善哉，永远的4月25日

——写在4.25一周年

美国学员 封莉莉

[编者按：封莉莉，现于 Baylor College of Medicine 医学部任 Associate Professor。 主要研究方向是趋化细胞素在病理和生理中的作用，前后在医学杂志上发表了60 多篇论文，前后四次获得药物公司的科研资助。目前，她拥有三个国家卫生研究所授予的科研基金。她于前年四二五事件后开始修炼法轮功。去前圣诞节前回国探望十一年未见的父母，在深圳因炼法轮功，半夜在友人家中熟睡时被拘捕并关入监狱十多天。经在美亲友及其他科学家们的联名呼吁方得以释放。]

你们热爱生命，
因为生命是你们的修炼之田。
但为了大法，
你们又可以把生命奉献。

《给为大法献身的修炼者》作于2000年4月

我们全家都是因4.25而得法的。

首先，我要衷心地感谢去年4月25日在中南海请愿的大法弟子们，是他们用感天动地的真诚和舍尽一切的坦荡震开了我们心中通向大法的门。

合十，在中南海请愿的大法弟子！
合十，一年来用热血和生命实践着“真善忍”的无数中华的大法弟子！
合十，为千百万大法弟子和宇宙众生耗尽心血的师尊！

99年12月，我决定回国探亲。那时，我修炼法轮功快8个月了。

12月13日，我从香港赴深圳去购买国内机票。我住在一个朋友家等15日的机票。这位张姓朋友是香港的生意人，也炼法轮功。兴趣相投的朋友聚一块儿是很自然的。所以，14日与张先生相识的一些法轮功弟子来和我们相聚，我们交流了各自修炼法轮功的体会。来访者到晚11点都离去了。次日凌晨1点，我们被上门造访的三个公安惊醒。

他们三个公安坐下来和我们谈话。问我为什么要炼法轮功？什么时候开始炼法轮功的？为什么要在这个时候回来？难道你不爱你的国家吗？不知道遵守国家法令吗？我对他们的问题一一做了回答。

我是1988年去美国的。当时，我的儿子桑桑只有1岁多一点。就这样，我离开了我的丈夫和儿子，孤身一人来到了世界最著名的研究所，The Scripps Research Institute。 当时，这个世界最大的研究所只有几个中国人。人地生疏加上工作紧张，我感到非常压抑。更糟糕的是，有些人对中国人怀有偏见，根本瞧不起中国人，我心里更加不平。有一个人公开嘲笑说，你们中国人自己国家搞不好，就想赖在别人的国家里。我有时真想一走了之，但又舍不得美国的科研条件。无穷无尽的委屈和极强的中国人的自尊使我把眼泪往肚里咽。我拼命地工作和学习，平均每天在实验室里干到16、17 个小时。有时，我累极了，就在椅子上靠一靠。就这样，我常常在实验室里过夜。有一次，我连续干了60个小时，因为我困极了，在开车回家的路上我睡着了。当我醒来时，我发现我的车撞到了一棵大树上，引擎和水箱被撞坏，挡风玻璃被撞得粉碎。因为我太疲倦了，即使我的脖子被安全带勒出一条深深的伤痕，人还没有完全清醒过来。

我到美国十二年，没有休过一个假期，一个假日，甚至没有过一个周末。就过着这样的日子，我用此来表达一种中国人的自尊，遮掩着一种难以克制的寄人篱下的感觉。说到这儿，我含着泪笑了一笑，对他们说，这是我十二年来第一个假期，第一次踏上我的生我养我的祖国的热土。因为，我现在觉得这个国家有了希望。

他们在听着，有一个人眼睛湿润了。

我很快被提升为副教授。这几乎是不可能的，因为我没有修过美国的学位。当时嘲笑我的美国人成了我的学生。有一天，我非常认真地告诉他，我到美国来是为了教像他这样的人怎样做科研。他沉默了一会儿，说：“你是对的，我实在佩服你”。

自我以后，这个研究所接受了很多中国的博士后研究生，目前至少有200多人。很多美国教授都说，你看看莉莉就知道了，中国的博士后研究生一定是好样的。当然他们喜欢象我这样的学生，我现在每年拥有近40万的科研基金，已在我的领域里很有些名声。这也是他们有目共睹的。

他们听了我的这段话，沉默不语。其中有二个人的眼里噙着泪。

我告诉他们，我是4.25以后炼的法轮功。他们很奇怪，问我为什么。他们也很吃惊，炼法轮功的人是怎么了，这么短的时间就这么不要命。

我诚恳地告诉他们我对4.25的看法。

我是在本地报纸上看到了一篇关于4月25日法轮功的人到中南海请愿的一篇报导。他们安祥的举止和平和的面容令我的心悸动不已。我惊讶，面对如此严厉的政府，什么人置身家性命不顾竟能如此斗胆死谏？我感叹，什么人竟然这么天真地对有残暴名声的政府呈上这样的赤子之心？我觉得不可思议，是什么理念竟然使这些普普通通的中国人显得如此地坦荡？我扪心自问，我做不到。世态的炎凉和生活的辛劳早已把曾是一腔热血的我修整得精疲力竭，谁又不是呢？

在得知这些人奉行的是“真善忍”的当天，我决定了修法轮大法。没有什么可犹豫的，能在短短的七年内使中国人变得如此不凡的法一定是超常的。我原是一个彻底的无神论者。但我更知道人性和民族性是改变不了的。这一定是神创的奇迹！

当我开始明白一点大法内涵的时候，我很快明白了去中南海的弟子们为的是什么：为了我，为了你，为了世界上千百万还没有得法的善良的人们。为了更多人能生活在公民能够正常行使合法权益的社会，为了更多人能回到讲真话、彼此善待的精神境界，为了“真善忍”能照亮更多的人心。

其中有一个人说，“为什么你们不忍一忍呢？”

我看着他们，一字一顿地说，对邪恶的沉默绝对不是忍，那是对“真善忍”的亵渎！你们知道不知道，政府和你们正在加害于为拯救你们的灵魂而舍尽一切的人。我为大法弟子舍尽一切乃至生命都不能使你们清醒感到痛心，难道人的良心竟然泯灭到这般田地？我们不在乎你们恩将仇报，只是希望你们能醒一醒，为了这个国家，也为了你们自己。

经过几个月狂风暴雨，我已经清楚地感觉到，“真善忍”正在改变着包括我在内的成千上万的普普通通的中国人，改变着久已麻木的中国人，改变着长期以来奉“人不为己，天诛地灭”为天条的中国人，改变着曾令人绝望的中国的民族性。有史以来，中国人不是逆来顺受、唯唯诺诺地做顺民，就是象陈胜和吴广那样官逼民反。自镇压以来，法轮功的人从容地承受着一切，只为了说一句真话，炼他们喜欢的功法，坦然地做一个好人。有这样的百姓乃国之万幸啊！第一次，我从心底里升起了一个中国人的自豪感，升起了对中国的希望。

他们说不出话来。有一个请我不要再说下去。

我后来告诉他们我回国的原因。我确实想告诉国人和政府，法轮大法好，但我的第一个目的是很简单的，是想回家给我的27年前惨死在车轮下的二弟扫墓。1966年，文化大革命开始了，我父亲被打成走资派，我的十二岁的二弟挺身而出，保护我的父亲。我和其余两个弟弟都不敢吭声。因此，我的二弟被批斗，每天有时高达十几次。我十二岁的二弟终于无法承受，得了精神病。1972年，他17岁，由于神智不清，被汽车压死了。我无法接受这一事实，我始终在欺骗着自己，他没有死。当时，我无法去给他送葬，也从未为他扫墓。直到修了法轮大法，我的心开始得到了平静，才能面对这一事实。这次，我是想回来正式向他道别的。

他们坐着，良久一言不发。

下一篇


1.山雨欲来风满楼

山雨欲来风满楼

——从99年4月25日以前的一些事件看罗干之流陷害法轮功的蓄意阴谋

“4.25中南海事件”已经过去一年多了，中共政权内少数坏人操纵的对法轮大法的镇压也持续了一年多，出乎镇压者意料的是：全球越来越多善良的国家与人民已了解了镇压背后的真相，公开支持法轮大法，颂扬“真善忍”，并揭露、鞭鞑镇压者的暴行。然而，在中国大陆，由于镇压者控制了一切新闻媒体，不断受其谎言灌输，致使有的人对99年“4.25事件”还有误解。

面对这一情况，作为一名法轮大法老学员，我觉得有必要揭露罗干之流在“4.25”以前就蓄意制造的种种邪恶阴谋，来说明“4.25”事件的必然性。并指出罗干之流是策划“4.25中南海事件”并以此诬陷法轮大法的真正历史罪人。

一、96年上半年

在年初，中央“气功与人体科学”九人小组按国务院精神将气功划归国家体委主管；国防科工委正式决定：不再作为“中国气功协会”的挂靠单位。

针对中央精神，同时为了保持大法发展能沿着正确、纯洁、不变不破的形式，李老师第一个决定退出以赚钱为宗旨的“中国气协”，并不再做其“直属气功师”。这一举动触动了几个气功痞子的神经，开始发难。他们利用长春几个想利用法轮功发财而被李老师唾弃的无赖，采用栽赃陷害、造谣污蔑等卑鄙手法，炮制攻击李老师和大法的“材料”，并由中国气协以“文件”的方式向全国各省气协下发，并报送参加中央九人“人体科学小组”的各部委（包括国家体委、民政部、公安部、国安部等等） 对气功等群体活动有深入了解的国家体委主任伍绍祖和有关领导，很快严肃指出“中国气功协会”是一民间团体，搞全国垂直领导、发放“文件”等是违法行为，是与国家行政主管部门对抗。民政部不久即以“无正式挂靠单位”为由注销了“中国气功协会”的牌子。责成其找到挂靠单位再重新报批。

然而，主管政法委大权的罗干和中宣部丁关根之流为了达到个人捞取政治资本的目的，却不顾国务院关于气功的“三不政策”，授意、制造了以下一系列针对法轮大法事端：

（1）“光明日报”事件。在一篇名为“反对伪科学要警钟长鸣”的评论文章中，首次把当时在北京位居“最畅销书”榜首的《转法轮》，断章取义地作为“伪科学”进行批判；

（2）在中宣部授意下，新闻出版署向全国各省市新闻出版局下发内部文件，以“宣扬迷信”为由，禁止出版发行《转法轮》、《中国法轮功》等大法书籍；

（3）紧接着，在罗干等授意下，公安部门在全国首次对法轮功进行秘密调查，主题是找岔子、找证据，为“取缔”作准备；

以上事件出现后，成千上万大法弟子站了出来，向报社和中央有关部门投书，用善良和平之心诉说大法给自己身心带来的巨大好处，证实大法是于国家于人民有好处的高德大法，使许多部门首次直接了解了大法，也使一大批有缘人在上述事件中得法受益。同时公安的明查暗访不但找不到任何所谓“非法”的证据，还使一批直接接触大法的公安人员也走入了修炼者的行列……

然而，“树欲静而风不止”，请看——

二、97年

（1）由宗教局控制的“中国佛教协会”开始发难，在其机关刊物《法音》上刊登攻击大法和李老师的文章，从此各地宗教局开始出现肆意攻击法轮大法的言行。有的省市还指使有关寺庙的和尚张贴《法音》刊登的攻击文章；

（2）六月份，在广东省“科技活动月”中，罗干连襟何祚庥开始攻击法轮功；

（3）下半年（约十月），杭州一位患绝症的记者炼法轮功未见好转，最后死亡，当地报纸即以“民间邪教法轮功”为标题，发表恶意攻击大法文章。全国各地报纸不顾法轮大法学员的呼吁和善意陈情，在有关部门授意下纷纷转载，并添油加醋、张冠李戴地胡编乱造，有的报社甚至把众多法轮功学员善意的来信付之一炬，然后我行我素，直到许多学员不得不自发地去到报社集体陈情为止；同时，许多学员也纷纷向中央领导写信反映情况。

值得指出的是：许多报社的领导在真正听取了大法弟子真诚而坦然的陈情后，了解了真相，做出了客观、公正的改正，有的还登报致歉，又一次客观地对大法的弘扬起到意想不到的推动作用。

97年底，李洪志老师针对大法在国内迅速发展的状况，并本着对社会负责的、减少公安部门担心的态度，建议大法研究会向各地辅导站发出几条通知，其中主要两条大意：（1）以公园点、炼功点为基础自发组织辅导站，不设总站、分站等有等级概念的辅导站；（2）条条路都要走正。辅导站绝对不能自己搞资料，更不能存一分钱财物；大法书籍发行一律走正规的社会发行渠道，由常人有关部门、公司去做。如暂时供应不上，由老学员抄书送给新学员，也不能走偏。

尽管李洪志老师对大法弟子作了近于严厉的规定，各地辅导站忍辱负重无怨无恨地面对来自社会各方面的压力，化解了他们的误解，然而罗干、何祚庥之流并不因此而善罢甘休，紧锣密鼓地上演上幕丑剧，请继续观看——

三、98年

（1）年初，“北京电视台”事件，众所周知是何祚庥、罗干连襟一手炮制的；

（2）随后，何祚庥受到北京公安有关部门警告：要他不要蓄意挑起事端，制造颠倒事件。然而有罗干作后台，何氏变本加厉，以到各地作“反伪科学”报告为由，全国到处乱窜，并在报告中大篇幅地攻击大法、攻击北京弟子去电视台陈情是“暴行”“围攻”等。

（3）紧接着，在罗干授意下，公安部门十局下达了对法轮功戴帽调查的文件，这个下令调查的文件中首先已给大法定性，扣了一大堆罪名，并张冠李戴，造谣污蔑，误导了基层的公安，致使辽宁等地出现拘押、惩罚大法弟子的严重违法行为。

鉴于这一严重局势，北京党政军系统知识界的多名大法弟子向中央领导人联名写信，法律权威专家还作了该戴帽调查是“非法”的法律分析，遏制了事态的扩大。但是，朱镕基总理正面的批示落入罗干手中，被其截住而不传达，而且更大的阴谋已经开始……

四、98年下半年：

新闻出版界“换方式造舆论”，在中央有关部门怂恿下，内蒙在新闻出版局属下一家杂志社巧妙地利用改名前最后一期杂志，刊登恶毒攻击大法及其创始人的文章，并迅速向全国发行。当学员去电话询问时，则以“该杂志已被撤消”为由搪塞；当这一阴谋被揭穿而不得不发文“收回”时，有的当事人意凶蛮地说：“上面（指新闻出版署和中宣部）叫我们不要道歉，说你们是没有注册的”等等。

以“西藏人民出版社”名义出版、四川成都某印刷厂印刷的一本“中国邪教”的书中，把法轮功列入其中，并向全国发行。当地学员询问此事时，两边新闻出版局都不承认，说是被人“冒名盗印”的。但也有知情者告诉大法弟子说“冒名”印书者很有来头，叫不要去追问。

紧接着，公安部内部下文，“内定”法轮功为“邪教”，各地大法负责人的电话、行踪就开始被监视监听。

年底，由新华社甘肃分社在“新华社内参”上发表一篇“警惕法轮功在甘肃的非法活动”的报道，把该省农村一些巫婆神汉的事硬扯到法轮功头上。各省新华社分社纷纷转载，有的添油加醋，有的加上本省的“情况”，基本都是道听途说，张冠李戴。由于“内参”是给各省厅以上干部阅读的材料，所以在各省厅以上干部中造成极坏影响，许多省市的大型修炼心得交流会和集体炼功纷纷受到干扰、阻碍，甚至在一些大法辅导站正式注册、挂靠的省市如上海、广东、广西、湖北、长春等省市，许多正当的活动也不得不取消或改换方式，给学员正常修炼造成很多困难。

时间进入1999年，罗干连襟的密谋开始步步展现。当时就有多种说法，传在不同月份将“取缔”法轮功，有的说在取缔中功之后，有的说在澳门回归之后，也有的说在国庆大阅兵之后……但是，何祚庥迫不急待地于四月份挑出来，制造了“天津事件”，随即在罗干精心安排下，终于导演了“中南海万人上访事件”，并利用江泽民的狭隘和专横，达到了“7.20”全面镇压法轮功的目的。

从以上事例可以看出“4.25中南海事件”及其导火线“天津事件”，都是罗干之流要想非法镇压法轮功所构陷一系列阴谋的总暴露。所以说，即便没有“4.25”，这样的事件迟早会发生；罗干之流蓄意谋害法轮大法及其创始人的恶毒用心，不会因为大法弟子的忍辱负重、真诚善良而改变，这是罗干及中共内少数坏人的本性所决定的。

当然，至于镇压能否得逞，从7.20一年以后大法在全球的发展就可以看出：“邪恶暴”永远都不可能战胜“真善忍”这一宇宙大法和贯穿万事万物的根本特性。罗干之流蓄意已久的镇压，已给中华民族带来深重的灾难，犯下滔天罪行，等待他们的将是上苍的惩罚和历史公正的审判。

一名法轮功老学员
2000年9月20日


2.中南海事件探微?

中南海事件探微

一、事件的经过
1、事发初期
2、构陷阶段
3、抓人阶段

二、事发原因
1、远因与近因
2、政 治 因素

一九九九年四月二十五日，在中国大陆发生了万余名法轮功学员秩序井然地「上访」中共中枢要地中南海，和平安静地请求中共当局给予一个自由合法炼功环境的事件。这个事件发生在中南海，所以一般人便把它称为中南海事件。由于事情发生在中枢要地以及法轮功学员秩序井然的上访方式，中南海事件立即成为全球注目的焦点。身为法轮大法学员，我们深感有必要将整个事情的原貌，尽可能完整地呈现在世人面前，以免世人为片面的强力宣传所迷惑。本文就从事件的经过、事件发生的原因、几个重要事实的澄清等层面的论述，来揭开这个事件的面貌。

一、事件的经过

依据收集所得资料，我们将整个事件分为天津事件至4.25的事发初期、4.25迄7.20之罗织及炮制罪状的构陷阶段、以及7.20以后的全面抓人阶段。本节按这三阶段叙述事件的经过。

1、事发初期

法轮功学员之所以于4.25上访中南海，是因为在天津事件中，公安局非法扣留了45名法轮功学员。由于法轮功的功法确实有助于提高人们的身心，近几年来，大陆上法轮功学员增加快速，已达数千万人，致使中共担心成为政治问题。而某些官员遂利用此一情势，制造事端，捞取个人政治资本。这就是为何大陆近几年来不断出现媒体以及文宣机构，刊登出版攻击法轮功的文章及报导。

中南海事件肇始于天津事件，而天津事件则起因于中国科学院何祚庥在天津教育学院发行的《科技期刊》上登载的一篇名为《我不赞成青少年炼气功》的文章。文中，他污蔑法轮功致人得精神病，并暗喻法轮功会像义和团一样亡国。何祚庥的污蔑刺伤了法轮大法学员的心。由于无其它渠道可以纠正此种谬误，为了端正视听，一些学员于是采取国家认可的「上访」方式请愿，于4月18日前往教育学院及其它相关机构反映实情（关于为何无其它渠道以及何谓上访等问题，将在后文分析与介绍）。

参加此一活动的人数，据德清先生的估计，有6,000多人；但是据记者曾慧燕的报导，则有数万人（4.28《联合报》）。

没想到天津公安局不但不妥善沟通，反而殴打学员，并于23日开始采取驱逐与抓人的手段，使得法轮功学员唯一得以反映事实的渠道也被封闭。为了请政府释放无辜百姓，并给法轮功一个合法地位与宽松的修炼环境，以便同时解决法轮功长期以来受到压制的局面，学员于25日转往北京，向更高层的政府当局上访请愿。

一开始，学员们是在中南海附近集结。后来，几位武警来告诉学员说：这里不安全，那里不行等等。从而在武警人员的引领下，学员在不知不觉中分为两路，把中南海围成一圈。后来何祚庥也出现并穿梭在人群中，企图挑起事端。当然，他的企图并未奏效。

根据一位目击者的叙述，4.24晚上已有在公安部门工作的大法学员递名片，向中南海当局说明要反映情况，但未引起公安的重视。晚上9点多，中南海附近的一条叫做「府右街」的大道旁，开始有背着行李的、有拿着打坐用垫子的学员，三五成群集结一起，其中很多是由外地前来的。

25日清晨6点多，这位目击者来到府右街北口，发现警察堵在进入中南海的路口，法轮功学员没人去冲闯。可是不久却出现了一幕惊人之事：警察先把大法学员的队伍从马路东口引到西口；然后又指挥着队伍，由北向南缓缓地向中南海正门行进。同时，迎面浩浩荡荡的另一队功友正由南向北，朝着目击者这一队伍而来。两行队伍正好在中南海正门相遇会合成一队，据各媒体的报导汇集在中南海的人数大约有万名以上。

不一会儿，学员们从四面八方继续涌来，密密麻麻地排满了中南海之外附近区域大街小巷的路边。但是，交通没被堵住，连盲道都让出来了。队伍中有不少七、八十岁的老人；有即将分娩的孕妇；也有抱着刚初生婴孩的母亲。许多人为了减少上厕所的次数，都只进少量食物，甚至滴水不饮。谁也不清楚谁来自何方，他们是「从无中来，又到无中去」（以上参考明慧网一位目击者的叙述）。

学员们没有在大街上逛街、没有口号标语、没有任何肢体冲突。在中国，上访不需要向公安局申请，每个法轮功学员只是代表其个人，反应其个人和亲朋好友所受到的不合理对待，所以并未抵触任何一条规定。由于学员们认为向当局「说明以求了解和支持」的诉求已经「基本达到」，所以在当晚十一点半平静地陆续离散（4.26《中央日报》）。

2、构陷阶段

事件虽平静落幕，但法轮功的浩劫才要开始。中共内部反法轮功的一派因4.25事件而得势，开始撒下其长期以来欲铲除法轮功的天罗地网，单纯善良的法轮功学员在不知不觉中，步步陷入这个网中。

在事发后，中共便已定下要抓人与灭绝法轮功的基调。

4.27便透过新华社指出：「对各种练功健身活动，各级政府从未禁止过。有不同看法和意见是允许的，可以依法通过正常渠道反映，而不应聚集在中南海周围。这种聚集影响中央、国务院机关周围的公共秩序和人民群众的正常生活，是完全错误的。对借练功之名危害社会稳定的，要依法处理。」

此决策一出，便有不少媒体记者认为意在争取多数，打击首要，因而预测某些学员可能被捕或判刑。果然在4.28，便传出中南海静坐的四名主要领导人已被扣留（4.28《联合报》）。而在数日之后，中共当局又透过居民委员会、各级单位、党组织等系统，掌握法轮功学员的「名单」（5.4《联合报》）。

接着在6月初，传闻中共召开紧急会议，将法轮功定为邪教，且计划不久的将来就要开始抓人；也传闻将透过减少贸易顺差的方式，不惜以5亿美元的代价，企图引渡李洪志老师回国（6.2《中央日报》）。而各地炼功点的负责人，已遭电话窃听、跟踪尾随；言论和行动均被严密监控；并且威胁修炼者不得继续修炼法轮功，否则一律开除公职。军人修炼者被威胁开除党籍（对中共党员，尤其服公职的党员而言，开除党籍无异于判处公职上的死刑）、军籍；学生则被威胁开除学籍（6.2《中央日报》）。有些地区的修炼者住所附近有警车停泊，也有些法轮功学员透露警方甚至有意制造事端，似有促使矛盾激化的意图（6.3《中国时报》）。

北京也针对法轮功发出第一份文件，下达至各地方政府部门、中央直属单位和各大专院校，宣布法轮功学员借炼功为名，在各地公众地方的所谓「弘法」活动不再被允许，并且下令所有学校，包括大、中、小学不得租借场地给法轮功学员进行活动。同时，部份城市的学员说，他们在公园的早晨炼功活动受到骚扰（6.3《中国时报》）。

对于中共要以5亿美元的贸易顺差作为交换条件，企图引渡李老师回国，并把法轮功定为邪教的传闻，李老师于6.2发表了一篇名为《我的一点感想》的文章，向中共当局善意地解释：他只是教人向善，对政治没有兴趣；法轮功的修炼者并未搞迷信；法轮功不是邪教。为此，法轮功的学员也再度到北京，希望当局给个「说法」。而当局在和这些学员见面时，要学员们相信政府没有要封杀法轮功的政策（6.6电子《明报》）。

6.3有大批来自外地的学员集结于北京，准备再次向中央请愿。6.4晚间当局派出大批警员检查各大小旅馆，将发现的学员送离北京。并在通往中南海周围地区的街道口戒备，将企图到中南海门外的法轮功学员驱离（6.6电子《明报》）。
针对各种镇压法轮功的谣传，6.14中央信访办和国务院信访办发出联合声明，称政府对法轮功从未镇压，也从未禁止，要求法轮功学员不要听信谣言。也澄清中共并没有要引渡在国外的法轮功创始人李洪志，也不会开除参加炼功的党员、共青团员的党籍、团籍，不会开除公职(6.14《中央社》)。

虽然当局极力澄清将全面镇压法轮功的谣言，可是6.21却又透过《人民日报》发表评论文章，要求党员干部带头高举唯物论及无神论的旗子。此举无异于宣示将对党员干部炼功者进行清查整治。相关部门在中南海事件之后，对法轮功的发展情况进行了全面调查，赫然发现各地法轮功的负责人，大多数是共产党员及机关干部，不少还是拥有多年党龄的离退休干部。对于这种情况，中共高层十分震惊。但碍于宪法规定公民有宗教信仰的自由，不能明白直接禁止非党员民众学炼法轮功。可是，对于党员，高层却决心动用党纪进行整治，对不听劝的党员，将以党纪严惩。《人民日报》的文章就是一个讯号（6.21《中央社》）。

6月以后，各地方机关也纷纷传达中央文件，将法轮功定性为「邪教」，要求各单位不要提供地方给法轮功学员炼功，又要求党员干部必须停炼法轮功，否则将严加处理。

6月中有一万三千多名学员联名致函国家主席江泽民及国务院总理朱镕基，要求当局允许他们公开炼功以及合法出版法轮功相关书籍；并说明法轮功不是宗教，更非邪教；不是迷信，而是科学（6.24《中央社》）。

为更有效地铲除法轮功，中共当局也选定山东与江西，作为全面铲除法轮功的试验地。就在6.14发布从未镇压禁止法轮功的3天后，山东省便发下文件，要求共产党员和政府公务员的法轮功学员停止修炼。当一些法轮功学员拿出两信访办的通知与之对质时，官员称那是给外国人看的，是缓兵之计。据悉，中共的计划是先在山东与江西试行全面铲除法轮功的工作，而在其它地方以监视为主要方法，以稳住法轮功修炼者的心（7.21《中国时报》）。

事实上，北京当局于6.26日起，已经公开出动公安人员，在长安街沿线的法轮功炼功处，对法轮功学员进行强制清理；紧接着对法轮功展开北京全城的大规模清理，禁止学员在公众场所炼功（6.28《中央社》）。接着中共又于7月初致电各省市，要求每名中共党员要向中央汇报自己「是否信法轮功」（7.5《中央社》）。

中共当局也动用文宣机构，制造法轮功以及李老师的罪状。一开始，大陆各种传媒对中南海事件报导不多，但从6月下旬以后便展开各种批评。并于6.13设立了一个反法轮功的网站，叫做「世界反法轮功大联盟」（该网站于6.20开始运作）刊登文章，捏造事实，中伤、诋毁、污蔑李老师与法轮功（6.22《中央社》）。之后，更找来一些想要利用法轮功牟利，而被李老师批评的原法轮功学员，炮制一些所谓的「揭发材料」，在中央电视台播放。并把少数炼功出岔、致残、自杀的案例归咎于法轮功。这种＂制造″李老师罪状的工作到最近还在进行。

从上所述，可以看到中共一直在玩两面手法。一方面在罗织及炮制罪证，以为日后铲除法轮功做准备工作；另一方面，却又宣称不会禁止法轮功，以松懈法轮功学员的戒心。此一构陷工作大致上于6月底7月初已经完成。

3、抓人阶段

当时机成熟时，江泽民于7.19日在高层会议中定案，全面取缔法轮功，20日立刻展开全国逮捕行动。往后也不断使出各种手段，欲逼迫在海外的李老师回国，以达到4.25事件结束不久后便已确定之彻底铲除法轮功的目的。

在7.20日的凌晨，武警开始在大陆全国同时大规模逮捕法轮功各地负责人。北京的武警总部在之前几天，便传达命令，部署在北京的一万多名武警进入一级战备状态，包括使用武器的种类和程度都进行了规定，为20日的抓人行动作准备。20日各地武警除了抓走学员外，还在学员家中翻箱倒柜，将大法书籍、炼功录音机、录影机全部抄走（7.21《明慧网》）。根据学员的描述，在7.20之前的好几天，武警人员便已经开始监视要逮捕的人了，以免抓人计划走漏风声，学员逃跑。据7.27《联合报》的报导，一万多名法轮功学员被捕，而且来自各地数以万计的学员欲上访而被驱离。

目击者指出警方粗暴的抓人过程：警察用各种暴力方式殴打学员，揪住女学员的头发往警车里拖，致使头发脱落；掐住男学员的脖子，往警车里拖；许多老年人被警察连拖带打，揪住脖子往前推；警察一边打一边高喊：把他的腰带解下来；有的学员同时被四、五个警察殴打后，往警车里扔，身子在车里，两脚在车外。有许多学员脸上、脖子及胳膊上都有瘀血般的血痕。一位80多岁的老人留着泪说：我第一次看到了警察这样打人民群众。

中共中央接着于21日发出文件，正式宣布法轮功为非法组织，不准党员参加法轮功活动，违者开除党籍（7.22《中时晚报》）。XXX认为法轮功有「海外势力在背后介入」，他说法轮功「既不是政党，也不是宗教团体，是一个非法组织」。公安部也出了一份万言书，由新华社于7.22发表，严厉批评污蔑李老师，并指称4.25事件前一天李老师就在北京，影射他幕后操纵聚众包围中南海（7.23《中国时报》）。在认定法轮功为非法组织后，中国国家人事部于23日规定国家公务员不准修炼法轮功，并规定今后凡是出版、宣扬、印制、销售法轮功出版物者，一律依法查处（7.24《台湾日报》）。中国新闻出版署23日也发出通知，指示所有有关法轮功的出版物一律不得重印、发行、销售，如有违反者，一经发现，一律依法予以查处（7.24《台湾日报》）。然后，为了切断国内与海外的联络，从21日起，国际网路被切断，后来连电子邮件通信也中断。

为了避免局势恶化，李老师于22日发表一份《我的一点声明》的公开信，针对大陆当局一连串的诬陷提出说明，同时强调现在与将来都不会反对政府，并呼吁中国政府不要把法轮功群众当成敌人，也请国际机构给予法轮功学员支持与帮助。又于另一份《致中央及政府领导》的公开信指出，如果我们真的做错了什么，请对我们讲，我们可以改；并辩明法轮功没有国际背景与政治目的。

关于最后一点，李老师提出三个理由：(1)他不为钱，他若要钱，只要请学员一人给一块，可以成为亿万之富。(2)他不为权力，历史上当皇帝王子的放下权力而修炼的也不少。(3)他不为仇恨，因为他的祖辈上都没有和共产党过不去，他本人和政府也从来没有过矛盾。

大陆国内的法轮功学员也一再上访请愿，希望政府能明了中南海事件只是一个上访事件；告诉政府法轮功教人做好人，并非邪法；学员都是奉公守法的好人；呼吁政府尽快释放被逮捕的人。为了使中共当局对法轮功能有真正的了解，法轮功学员也上书中共中央。5月初，便有北京学员上了一份万言书给中央；7.27又有一些学员再度撰写一份《致党中央万言书》。通过这些书信，学员一再向当局说明法轮大法非邪法；也不会干涉政治；去中南海只是在毫无渠道反映事实下不得已的做法；少数人炮制的「揭发材料」是个阴谋；所谓的练功出偏与自杀等事件，不能归咎于法轮功；并从各种科学研究成果，说明法轮功不是迷信，而是科学；同时，从多方面事实，说明法轮功有利于道德的回升与社会的稳定等等。

关于练功出偏，李老师在办班时，一再强调不收危重病人与精神病人。危重病人很难放下他的病，而走向真心修炼的道路；精神病人主意识不清，无法修炼法轮功，因为法轮功在炼功时主意识要明明白白。此外，法轮大法主张不能杀生，当然更不能自杀；李老师也曾明示自杀是有罪的。李老师也从未叫学员不吃药，对于放不下自己的病的学员，他反而要他们赶快去看医生。

事实上，法轮功具有神奇的祛病健身功效，许多学员学炼之后，病痛消除了，所以才自动停止服药。万言书中指出大陆一些修炼法轮功的医学人员曾对北京市区12,731名法轮功学员进行调查，其中有11,892人炼功前是有病的，炼功后11,785人疾病好转或完全康复，完全康复的有6,962人。至于炮制「揭发材料」的宋炳臣与赵杰民原是法轮功的第一批学员，他们学炼法轮功之后，利用功能治病，牟取钱财。这样的行为违反了法轮大法的要求，李老师制止了他们的治病发财行为，这些人不但不迷途知返反而怀恨在心、几年来一直制造机会进行打击报复。

李老师也透过许多媒体向中共做善意的解释与回应，并呼吁学员在任何情况下都不要与当局冲突。例如：在接受《新闻周刊》与《英国每日电讯报》专访时，说明镇压法轮功将失去民心；政府可以禁锢人民，但无法禁锢人心。又于接受CBS访问时，强调法轮功不会对中共造成威胁，因为学员主要目的在于强身健体，而且都在做道德高尚的好人。

尽管如此，中共对付法轮功以及李老师的手段却越来越狠。国家副主席胡锦涛要求各地领导人要「该抓就抓，绝不心慈手软」（7.28《联合报》）。同时，也一再制造舆论，欲逼迫李老师回国。而公安部更于7.29正式发出通缉令，公开通缉李老师；紧接着，又发布取消李老师的护照，让他无法离开美国，哪里也去不得，显露出中共必须除去李老师与法轮功的心态。

二、事发原因

中南海事件表面上导因于天津事件及何祚庥一篇诋毁法轮功的文章，然而根本原因在于法轮功传扬快速，引起中共当局的担心。从1992年李老师开始传功到现在，不过短短的七、八年时间，大陆至少已有七、八千万以上的学员。也就是说，有远因与近因，也与中共中央内部的政治斗争有关，纵横交错相当复杂。

1、远因与近因

中南海事件的远因是长期以来法轮功遭受迫害的情况未能改善。由于法轮功弘传快速，中共担心无法控制，所以近几年来不断采取文宣批评、查禁书籍、开展调查、干扰炼功等各种手段，破坏法轮功。学员的修炼环境遭受破坏，但除了上访一途，毫无其它反映心声、陈情事实的渠道。学员于4.25齐集中南海，为的就是请求当局释放在天津被捕的学员，并给法轮功合法的地位，给学员宽松的炼功环境。

中共当局强烈反对法轮功始于1996.6.17的《光明日报》事件。该日的《光明日报》刊登文章，指责《转法轮》一书是伪科学，宣扬迷信；并批评法轮功的修炼者是傻子。（《光明日报》是国务院的喉舌，文章的主旨代表了一些官员的看法。）

1996.7.24中国新闻出版署更向全国各地发出「关于立即收缴封存中国法轮功等五种书的通知」。随后，一、二十家报刊杂志，也相继对法轮功发难。这其中也有一些像何祚庥这样的官方学者，假借其所谓科学家之名，提出所谓的研究报告，诽谤法轮功。之后，国家出版总署及中宣部也下令各出版社不许出版介绍法轮功的书籍。

相关部门则于1997年开始对法轮功进行调查。1997年初公安部门以法轮功进行非法宗教活动为名，布置全国公安部门进行调查。由于法轮功根本不存在所谓的非法宗教活动，调查也就不了了之。相关部门甚至成立一个小组，展开对法轮功的评估，同时要求各地体育总会公开对法轮功活动进行调查。虽然各地体育总会的调查结果主要是正面的，认为法轮功是一种「强身、健体、治病」的活动，没有非法宗教活动，但公安部门仍然认为有必要对法轮功进行高度监控。

1998.7.21，相关部门又发出「关于对法轮功开展调查的通知」文件，认定李洪志老师传播谣言邪说，及一些骨干利用法轮功进行犯罪活动。但是，文件中却又提出要掌握活动内幕情况，发现其利用法轮功违法犯罪的证据，各地公安政保部门要深入开展调查。可见，公安部门在未掌握确切证据之前，即给法轮功扣上违法犯罪的帽子。也就是说，先定罪，后调查。这份文件下达后，不少地方的公安局便宣布炼法轮功是非法集会，强行驱散炼功的学员，并查抄炼功群众的私有财产，对炼功群众非法拘禁、关押、打骂，也有不少地区学员被罚款，甚至法轮功的相关书籍都被列为禁书。学员多次通过正常渠道，向上反映，但都没有结果。在一言堂的大陆社会，三年来虽然指责、谩骂、诽谤法轮功的报导不少，但却无一篇法轮功的辩白文章得以见刊。

在这种不得已的情况下，才出现了4.25法轮功学员上访中南海，请求政府给予一个自由安定的修炼环境。简而言之，法轮功学员上中南海请愿，乃是因为法轮功长期受到污蔑，而中国大陆言论不自由，学员无从反映事实的结果。

此外，学员上访中南海的另一个目的，是要恳求政府释放天津事件被捕的学员。在何祚庥所发表的《我不赞成青少年炼气功》一文中，他污蔑法轮功致人得精神病，并暗喻法轮功会像义和团一样亡国。为了端正视听，一些学员乃采取国家认可的上访途径，于4.18日前往教育学院及其它相关机构反映实情。结果，不但问题未得到解决，反而有45名学员被天津公安局抓去。在大陆，上访不仅是合法的请愿途径，也是法轮功学员得以反映实情的唯一渠道。而4.25法轮功学员在北京的集合，就是大陆法律允许的所谓上访，只不过人数比较多罢了。所以天津公安局非法扣留法轮功学员，只是中南海事件的近因或导火线。

2、政治因素

此外，中共反对法轮功，终而导致中南海事件，可能也与高层官员之间的政治斗争有关。中共当局对于如何看待法轮功，一直存有不同意见的几派人士。其中，有少数人士为了捞取政治资本，不断伺机对法轮功进行破坏。根据中央社（台北5.4）的报导，4.25事件是政法系统幕后策划的欲擒故纵和苦肉计，意图使中南海感受到威胁，进而达到取缔法轮功的目的。

早在1996年，法轮功的迅速发展已经受到中共有关部门的注意，当时担任国务院秘书长的罗干下令公安部门进行秘密调查。公安系统渗透参与法轮功各种炼功活动，但从未获得任何证据证明法轮功有非法活动。

尽管查无实据，中共内部仍对如何处理法轮功形成两种意见：一派认为法轮功仅是社会治安管理问题，非属政治问题，不必取缔；另一派担忧法轮功人数越来越多，影响力越来越大，终将尾大不掉，成为与中共政权对立的不稳定因素，因此主张取缔。1998年初调任中央政法委书记的罗干，极力主张取缔法轮功，国务院总理朱镕基否定了这一意见，而总书记江泽民则未表态。

罗干与中科院何祚庥有连襟关系。何祚庥不断在大陆媒体公开批判法轮功，挑起和加深法轮功与中共当局之间的矛盾，其目的就是要引发事端，使「取缔有理」在党内形成共识。而在4.25事件发生之后，罗干向上汇报称，法轮功拥有几千万信众，具有宗教迷信色彩；创始人李洪志身居美国，疑有复杂的国际背景，因此法轮功是社会不稳定因素。

这些论点还向香港和海外媒体散布，刻意夸大法轮功的巨大潜在威胁。有人就怀疑不搞组织的法轮功学员，在中南海事件中给外界「组织严密，指挥若定」的形象，是否有平日伪装成炼功学员的中共公安人员在发挥作用？

而且据了解，对法轮功学员到中南海示威请愿，公安部门在事发前3天已经掌握讯息并密切监控，却知情不报，甘愿事后被批评。这是不是「苦肉计」？

还有不少证据显示4.25事件是公安人员预谋的陷阱，善良的法轮功学员在不知不觉中踏入政治陷阱中，后文将再继续分析此一问题。


历史的回顾——写在4·25两周年纪念日

历史的回顾

——写在4·25两周年纪念日

在4.25两周年前夕，总部设在香港的中国人权民运信息中心公开了两份中共总书记江泽民对法轮功问题表态的绝密文件，从文件的内容来看可信度极高。其中一份文件来自1999年6月7日江泽民在中央政治局会议上的讲话，江在讲话中声称“‘法轮功’问题有很深的政治社会背景乃至复杂的国际背景。”“是1989年那场政治风波以来最严重的一次事件。”并将法轮功和「反华势力」及「敌对势力」联系起来。该文件于6月13日经由中央办公厅以绝密文件形式向下发布(绝密，中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》的通知”)。同月十日「法轮功问题办公室」，后来简称「六一零办公室」在北京成立。

笔者亲身经历了4.25中南海事件以及其后发生的许多事情，愿意在此做一个历史的回顾。我是在1999年4月24日傍晚回家时听我父母谈起天津事件的。事件的起因和经过在明慧网上已有许多详细阐述，此处从略。我父母说第二天他们将去国务院信访办就天津无故造谣攻击法轮功创始人并非法殴打和抓捕法轮功学员一事进行上访。我说我也想去。我父亲当时和我说了三点注意事项，一个是去不去参加上访自己做决定，属于个人行为，个人负责；第二是无论任何情况下都要本着善心，不能和警察发生冲突；第三是如果有人别有用心地混在弟子中闹事，应协助警察将其扭送公安机关。

第二天，我们一家人早上4点多就出发了。因为去得比较早，所以正好站在府右街上离中南海正门不到30米的地方。我南北张望了一下，弟子们秩序井然地站在便道上，连盲道都让出来了，两边看不到头。上午9点多的时候，我听到人群中爆发出一阵掌声，寻声望去，看见朱镕基总理满面笑容地从中南海中走出来。看得出来，朱总理对法轮功学员是非常放心的。我印象中他前面只有两名穿着便装的警卫，朱总理出了中南海大门后走到街心时，才又从门里跑出了两名警卫，也都着便装，我也没看见谁佩戴着警棍或枪支一类的武器，很显然是朱总理根本没叫他们，而是他们自己不放心追出来的。

朱总理走到弟子中间时，两边的弟子动了动，大家看到朱总理出来都很高兴，想围上去向总理反映情况。这时，有弟子说大家都站在原地不要动，维持好秩序。朱总理离我们大概有十几米，他说什么我却听不大清楚。不一会儿，就看见有弟子举手，听传过来的话说总理正在问谁愿意和他进中南海里面谈。后来总理点了三个人跟他进去了。现在回忆起这一幕，觉得如果我们真象反面宣传说的那样心存恶意，当时那么多人只要把总理一围，那简直就象得了人质一样。可实际情况是我们对政府总理很信任，总理对我们也很放心——知道我们都是守法的地地道道的良民才不设防备的。

当时的气氛一直很安祥，有弟子说当总理选定的三个弟子和他一起进中南海时，他们还看到了天上的法轮。

在我们的面前大概每隔30米左右才站着一名警察，他们都很放松，互相之间还走到一起聊聊天，有时候还跑到墙根那儿坐着歇会儿，并不一直盯着我们，也没有手握电棍和其他武器，我印象中甚至他们连枪都没带。

下午的时候，气氛却骤然紧张以来，记得突然从中南海中跑步出来许多武警，几乎每隔两三米就站一个人。有弟子说“看阵势可能老江要出来”。我当时很高兴，觉得如果能和他直接对上话，问题就都能解决了。我想当时许多弟子也会有这个想法，毕竟修炼法轮功后，大家都变得对人非常信任。等武警站好后，大约过了二十多分钟，就看见有几辆深色玻璃的轿车疾驶而出。车里面坐的人看不清楚，车直接往南开去，车速很高。有弟子说，那就是江泽民的车。回顾这段历史，我感到江泽民和朱镕基对于老百姓的态度是截然不同的。

后来到晚上9点多时，传过话来说大家可以走了，问题已经解决了。弟子们才秩序井然地迅速散去。

4.25事件落幕后，对法轮功的镇压才刚刚开始。此后不断传来弟子炼功遭到驱逐和公安非法限制炼功自由的事件。到1999年的6月14日，似乎形势出现了一线转机，后来才知道那是一个更大阴谋的前奏。

6月14日早上，我打开电视看早间新闻时，看到中央电视台播发了新华社的《接待部分法轮功上访人员，中办国办信访局负责人发表谈话》，现将部分原文摘录如下：

“一、连日来，一些法轮功练习者纷纷传言，什么‘公安机关就要对练功者进行镇压了’，‘党团员、干部参加练功就要开除党(团)籍和公职’”……“这完全是无中生有、蛊惑人心的谣言……”。

“二、党和政府对待正常练功健身活动的态度是十分明确的。……我现在再次重申：对各种正常的练功健身活动，各级政府从未禁止过；人们既有相信并练习某一种功法的自由，也有不信某种功法的自由…”。

文中虽然也谈到了“决不允许借练功、‘弘法’之名宣传迷信，造谣煽动，进行扰乱社会秩序、影响社会稳定的大规模聚集活动”，但是善良的炼功人都觉得那是政府新闻例行公事的话而已。

但是现在看看香港公布的两份绝密文件，才知道那真的是一个险恶的阴谋。众所周知，现在在中国有一个专门镇压法轮功的「六一零办公室」。香港公布的文件说这个办公室是6月10日成立的。这种命名方法很有意味。中国一般以数字命名一些大的事件，如“五四运动”、“七七事变”、“六四事件”等，数字代表了事件发生的日期。所谓的「六一零办公室」确定无疑是6月10日成立。中国在一些保密机关的命名上，为了不让外界从名字上推测机关的性质才用数字方式进行命名，如毛泽东的亲兵“8341部队”等。当时给这个办公室起名的时候，之所以没有公然用现在的“打击与防范邪教办公室”的名字，看来当时江泽民确实也觉得不想过早地向各级政府机构泄漏他打击法轮功的意图，因而采取了这种藏头露尾的办法。但是他却没想到在他公开打击法轮功之后，这个名字本身就活脱脱刻划出他阴险的毒谋。

江泽民没有治国安邦的雄才大略，却将政治斗争的阴谋手段学了个青出于蓝。他在6月10日成立「六一零办公室」后却虚晃一枪，于6月14日发表信访局负责人谈话，声称“公安机关就要对练功者进行镇压了”是“无中生有、蛊惑人心的谣言”，以及“对各种正常的练功健身活动，各级政府从未禁止过”。

新华社6月14日文件使得善良的法轮功学员对政府全无戒心，继续公开活动，为政府调查辅导员和辅导站负责人打开了方便之门。在江泽民认为摸清了一切所谓的“组织者”之后，7月20日，拉开了正式镇压法轮功的血雨腥风的帷幕。

然而让以江泽民为首的邪恶势力万万想不到的是，法轮功大道无形，每个真修弟子都在血腥的镇压面前以金刚不动的正念粉碎了邪恶想要根除“真、善、忍”的企图。越来越多的人们也从法轮功事件的前因后果看出了江泽民的邪恶本质。

善恶到头终有报。希望每一个见证法轮功历史事件的人都能在真相大显之时为自己没有站在邪恶一边而感到释然。

北京大法弟子
2001年4月25日凌晨

下一篇


3.一些事实的澄清?

一些事实的澄清

从以上两节的讨论中，本节要进一步澄清

(1) 包围中南海是被中共公安部门诱骗的；
(2) 法轮功学员到北京只是要上访，不是去包围中南海；
(3) 中南海事件不是李老师，也不是法轮功学员策划的。
(4) 中共反法轮功的真正原因
(5) 结语

此外，我们也想探究中共反法轮功的真正原因。

1、包围中南海是被中共公安部门诱骗的：

法轮功学员在中南海围成一圈，因而大家皆称法轮功学员“包围”中南海；事实上，“包围”中南海是被公安部门所诱骗的。在第一节，我们转述了一位目击者的叙述。他说法轮功学员在武警的引领下，从中南海外边形成两行队伍，向中南海齐集，在中南海正门汇集成一圈。那位目击者在叙述此一事实时，都还未警觉到他们被武警诱骗，只是在陈述那天的所见所闻。而许多人包括法轮功学员看了此一描述后，也未曾意识到此一诱骗伎俩。一直到6.24，才有法轮功学员亦凡在网际网路上点出此一内幕（6.24《中国时报》）。

第二节也指出4.25事发的前3天，公安部门已经掌握讯息并密切监控，却知情不报，甘愿事后被批评。又据报导，事发后有人请求何祚庥发表评论，何说：目前不去评论，因为不想打乱整个部署（5.5电子《明报》）。

据此，4.25事件是否相关部门中的某些人在幕后部署？而何祚庥刊登的文章，包括后来天津公安局的逮捕法轮功学员，是否都是整个部署的一个步骤、一个环节、一个陷阱？

2、学员到北京只是要上访，不是去包围中南海：

诚如第二节所述，学员到天津或北京，只是在毫无渠道表达事实的情况之下，所采取之唯一的一种合法请愿方式，在中国大陆称为「上访」。

按照《中华人民共和国宪法》第41条的规定，公民对于任何国家机关和工作人员，有提出批评和建议的权利；对于任何国家机关和工作人员的违法失职行为，有向国家机关提出申诉、控告或检举的权利。中国大陆的《信访条例》第10条规定：信访人的信访事项，应当向依法有权做出处理决定的有关行政机关或其上一级行政机关提出。法轮功学员在天津或中南海的集合，也不能视为游行或示威。天津公安局4.23抓人之后，法轮功学员24日齐集天津市政府信访办，只是要上访。当日上访不但未果，天津公安局更又抓了几十个人，法轮功学员只得于4.25前往天津市政府的上级行政机关──北京，逐级上访，进一步反映情况。

上访学员没有在大街上逛街，因而不能说是上街游行；没有口号标语，也不能说是示威。在中国上访不需要向公安局申请，每个法轮功学员只是代表其个人，反应其个人和亲朋好友所受到的不合理对待，所以并未抵触任何一条法律规定。李老师一再教导法轮功学员不可做出违法乱纪之事，只要是真修弟子都谨遵李老师以及法轮大法的规定，不会违反法纪。所以在事发期间，学员始终保持着祥和、善心，井然有序地听从配合有关部门的安排和指挥，按信访部门和交警指定的地点站立，等待接待。整个过程中，没有口号与标语，没有妨碍交通，甚至学员还把地上纸屑拣得一干二净。所有这一切，海外媒体都有报导。

3、中南海事件不是李老师，也不是法轮功学员策划的：

中共公安部门发表的万言书中，指责李老师在4.25事件的前一天就在北京，诬控他在幕后操纵整个事件。李老师由于要到澳洲参加学员的法会，为了节省飞机票价，在北京与香港转机。在北京转机时，停留了48小时，24日离开北京，转往香港。中共认为这绝不是一个巧合，是借转机之便，行策划之实。但是，诚如第二节所言，也有人质疑中南海事件是中共公安部门少数人所策划的。我们不知道，也不想猜测是否有人以及是谁策划了中南海事件。只是针对中共的诬控，我们想问：世界上岂有预谋策划罪行之人，还故意现身现场？犯罪的人岂不都是全力证明自己不在场吗？

此外，中共当局怀疑若无人策划，怎么可能一时之间聚集这么多人。事实上，这与法轮功学员的人际网络以及炼功环境有关。法轮功的弘传都是每一学员学炼后，认识到这个功法好，因而传给自己的亲朋好友，学炼者之间大都有亲朋的关系。此外，也有不少人到公园，与大家集体炼功。所以任何活动，不须要任何有形的组织，也不须要任何人策划，透过人际网络，在很短的时间内便有很多人知道。

4、中共反法轮功的真正原因：

据7.27的《人民日报》所载以及许多官员的说辞，法轮功与共产主义的矛盾，在于有神论与无神论；迷信与科学；唯心与唯物之争。事实上，这些意识形态的东西，并不是中共取缔法轮功的真正原因，因为法轮功不讲迷信，也不主张唯心论，更不反对共产主义。关于这些问题，在法轮功学员《致党中央万言书》中，已经都有详细完整的分析。

把法轮功定为邪教，也只是为取缔而找出的藉口。不少中共高层官员的亲戚是法轮功学员；李老师公开传法传功也有数年的时间；法轮功带给社会巨大的正面影响，也是有目共睹的；而公安部门也进行了好几年的调查。当局怎么会不知道法轮功是正法；怎么会不知道李老师一直在教人做道德高尚的好人，一再教导学员不可干涉国家政治，不可违法乱纪。中共之所以反对并镇压法轮功的根本原因，在于他对人数众多的法轮功学员不信任。在中国大陆，法轮功的学员人数之多可能超过共产党员，据估计法轮功学员人数有七、八千万以上，而共产党员只有六千万。又如同前两节所述，公安部门发现在他们多次进行的调查中，有不少法轮功学员是共产党员以及公务员。因此，中共认为法轮功在与当局争夺群众，争夺阵地。法轮功学员虽然众多，但是绝大多数都是道德高尚的好人，形成一股稳定社会秩序的强大力量。中共近年来经济成长缓慢，失业人口剧增，社会上潜存一股不稳定的因素，法轮功的弘传确实发挥了稳定社会的效果。这是有目共睹的事实，也是中共当局心知肚明之事。那么不是学炼的人越多越好吗？中共为何还要反对呢？这是因为他们不相信有人会不想干涉政治，所以尽管李老师一直善意地向中共当局说明，无论现在或将来都不会干涉政治，但是他们还是认为若任由法轮功继续发展下去，将会形成一股与政府敌对的强大力量。

以上论点，中共官方的媒体及官员也多有所指。例如《人民日报》的社论就道出中共认为法轮功与其争夺群众，甚至打入一些党政机关和要害部门，试图发展成为同中共和政府相抗衡的政治势力。而中共统战部长王兆国以及国家副主席胡锦涛也都相继指出法轮功的产生与蔓延，是同中共争夺群众与争夺阵地的一场政治斗争。

中共可能也意识到在面临危机时，他已经无法有效处理。大陆目前发生种种严重的社会经济问题，这些问题不但未能有效解决，反而愈演愈烈，显示中共失去处理危机问题的能力。所以任何可能导致较大规模社会问题的社会团体，中共都不放心，也不能忍受他的存在。

5、结语

中南海事件原本只是个单纯的「上访」事件，为何最后会演变成如此惨烈的局面，乃是善良的法轮功学员，包括上访的学员始料未及的。若非阅读大量资料，从这些资料抽丝剥茧、理出头绪，作者至今可能也还无法理解为何发生这样的事。中南海事件既不是李洪志老师，也非任何一位大法学员所策划。既然中共长期以来就担心法轮功人数过多，也不相信法轮功不会造成政治问题，当然就会寻求一个适当时机消灭法轮功。中共镇压法轮功乃迟早之事，中南海事件不过是中共认为的一个适当镇压时机而已。

（1999年8月14日）


4.25─7.20：历史的重要关头

一、4.25事件的必然性
二、4.25事件的历史意义
三、4.25事件如果因势利导
四、法轮功到底会不会推翻政府？
五、4.25事件被镇压的后果

4.25 ─ 7.20是充满历史变数的时期。

4.25事件是中国大陆上万法轮功修炼者自发上访中国中央政府，以善良的动机、理性和平的行动，寻求中共当局的理解，向全社会、全世界展示法轮大法修炼者精神风貌的事件。在全世界各国惊异和敬仰的关注中，政府和修炼群众双方以克制和相互理解的理性态度达成共识。为中国历史、世界现代史书写了崭新的光辉一页。

当历史还未及落下它那沉重的帷幕，中共当局及其一些职能部门就大打出手了。直到7月20日，全国各地大批逮捕法轮功学员，把法轮功这一群众修炼活动打成了“组织”、“非法组织”，强行冠以推翻中共的政治目的，极尽造谣、诬陷之能事，无视世界人民对人权，对生存的基本条件的共识，动用国力向世界泼撒谎言，向全国人民硬行加灌肮脏的思想业力，在二十世纪之末的今天，写下了最黑暗的历史残章。

中国统治当局把权力、法律、科学、国家机器、马克思主义、甚至迷信统统当作了镇压本国群众的大棒，公然不顾中国宪法中明确规定的中国公民有结社、集会、言论、信仰自由的基本权利，用执行某些具体的法律的名义来违反宪法。从连篇累牍的不实报导中，我们清楚地看到，你要注册，政府不让，反过来说你是非法；你自发上访，硬说你是示威，没有申请，当然即使申请也不会批准；你是修炼自己，做好人，故意指你是推翻政府。谎言重复千遍还是谎言。谎言可以在所有的时间欺骗某一些人，也可以在某一时间欺骗所有的人，却不可能在所有的时间欺骗所有的人。

镇压法轮功的运动起源于一个简单的算术问题，即： 修炼法轮功的人数 > 中国共产党员人数

深入展开，可以发现修炼法轮功者是自愿的，没有既得利益可捞，还要去掉名利心；来去自便，没有硬性的组织纪律捆绑，也就不会以开除组籍相威胁；修炼的目的是成为先他人后自己，无私无我的正觉觉者，因而不会因思想罪而招致欺压；修炼的方法是凡事向内找自己的不足，因而不会纹过饰非，更不会欺压别人；还有身体健康、心灵净化，在物欲横流、道德下滑的社会中出污泥而不染，凡此种种，法轮功以其正而照出了社会上那些不好的、不正的，不够好的，不够正的方方面面。按相生相克的规律，这样正的高德大法不受到不正势力的排斥和打击，倒是历史的咄咄怪事了。

一、4.25事件的必然性

4.25事件对中国政府，对中国公安部门是必然的，对法轮大法的修炼者也是必然的。在拥有宪法，肯定人民结社、游行示威、选择自身信仰的基本人权的中国，如果宪法和具体的法律的存在，不是虚伪的装饰，不是对二十世纪末人类社会发展现状的敷衍的话，那制定宪法，执行法律的人是最先也最直接地面对法律的检验的。如果一个国家的根本利益是允许人民讨论和分析的话，那决不是以任何个人或少数人的利益为原则的。法轮功以其独有的特色，祛病健身，道德向上，在短短的七年中吸引了成千上万的人民群众，却无形中成了少数政府官员心中的隐患。

历史的问题之一：为什么广大群众喜爱法轮大法，而为什么有人敌视法轮大法？

事实是法轮功的修炼者并无任何政治兴趣，法轮功的功理和功法也规定好了，修炼的人不参与政治，不干涉国事，没有有形的组织，实行松散管理。这里也许有一个悖理：正是这种超然出世、远离人间政治、追寻人生存在最真实意义，向先天善良本性回归的修炼方法，才吸引了经历过几十年风风雨雨、盲目崇拜过、信仰过、狂热过、失落过因而再不愿上当受骗的善良人民；而这种经过选择的的背向又恰是需要别人盲目信仰、绝对服从的人所不能接受和正视，因而千方百计要阻止。就象何祚庥那样的玩弄科学的人都不得不承认，当人们真正掌握了科学时，他的“科学大棒”再挥舞也不会灵了。要统一千万颗富于思考，尤其是认识了宇宙真理的人的大脑，要么是顺应时代的洪流，理解人民，体谅人民，要么是专断用武，对大家强行扼杀。善良的人们充满过希望，进步的国际社会作出过殷切的敦促。但是，看一看两千年早已入土的孔孟的厄运，想一想千百年来所有优秀的传统、文化、道德价值今昔何在？我们不难理解中共当局对法轮功残酷镇压的历史必然性。所以对中共当局来说，法轮功越是发展，修炼的人数越多，就越是要镇压。在此前提下，动用何种国家机器，什么宣传口径，采用哪种暴烈和卑劣的手法就是随心所欲，按需要而行了。如此黑暗的事情是在社会历史发展到今日，人类共识先进到此时的善良人民所不能想像的。

明白这个大的前提，中国当局所有扣加的帽子，什么“非法”，什么“向中央示威”，什么“迷信”，什么对个人的诬陷和攻击，都不难理解。也正是在这样的前提下，任何用具体的刑法条款装模作样地掩饰自身公然违犯宪法的行径，都是对法律的庄严性的亵渎，都是对那些少数置人民根本利益于不顾的个人所处的领导人位置的亵渎。

在这一根本的必然下，我们也可以了解中国公安部门步步设陷，把广大法轮功修炼者逼到今天位置的必然性了。几年以来，公安部门的少数领导人早就非法地把法轮功定性为“非法”组织，在CCTV播放的“4.25”的节目中就有大量非法跟踪的镜头出现。他们采取惯用的手法，把法轮功的修炼群众推向对立面。但是几年来的内查外调，秘密打入都发现不了法轮功的任何问题，甚至连侦探也因此而成为法轮大法修炼者。于是，罗干的连襟何祚庥公然屡屡跳出来，利用报刊杂志，制造矛盾，引发北京、天津等事件。

天津事件由于大法学员一贯的善良和真诚，也因为该杂志人员的诚意和理解，本已解决在望，突然发生梗阻，公安部门故意抓走45名学员，还打人、抄家，激化矛盾，使问题在当地不能解决，又无他法解决，迫使群众上北京去。公安部门严密监视广大群众的活动，几点几分从何处乘何种交通工具来京全有录像为证（见CCTV《4.25 非法聚集事件的真相》）公安干警有意引导群众来到中南海，安排策划了这一场震惊世界的事。公安机关是否在见到李洪志老师路经北京，才决定的在天津抓人、打人、抄家，把矛盾扩大到非找中央不可的地步，这一切的一切所显示的全部阴谋，我们善良的百姓是不会知道 的。

公安人员之所以敢这样大胆妄为，一意孤行是因为他们从来就知道，他们面对的是善良的人民，更有是在修炼真善忍的人们。打，他们不还手；骂，他们忍得心平气和；说道理，他们下有科学文化知识，上知天命，有理有节又平和安祥。然而这样一心只想修炼，在道德下滑的社会中，有幸找到法轮大法，从此改变自己的人生道路，放下名、利、情，对权力政治丝毫不感兴趣的人们，他们走出来也是必然的。

法轮大法的宇宙真理把他们由疾病缠身的病夫变成了身强体健的人，把他们由随社会道德大滑坡下滑的人变成了严于律己、修心向善的高尚的人，特别是让他们从芸芸众生变成了明法理，了解宇宙真理的觉悟之人，在杀人放火的坏事发生时，他们以他们觉悟了的形像走出来，向中国向世界展示法轮大法修炼者高尚的精神风貌。

在我们所处的这层空间构成的人类社会，由宇宙赋予了这一层的法理，那就是人间正义，基本人权，善恶是非，“仁、义、礼、智、信”。这一切在各个国家，尤其是先进发达国家，都以宪法的形式规定了作为公民享有集会、结社、言论自由，选择宗教、政治、哲学，思想信仰的基本人生权力。即使如此，法轮大法的修炼者们还是把自身的忍让和克制放到最大限度，仅仅采取了中国宪法中规定的最低的权力--上访，这一不合法律通则的中国特色的法律形式，把一场由警察们挑起的严重危害人民生命财产安全的事件压低到最低的调子，善意地向自己的政府反映情况，求得问题的解决。他们那三个要求：1 、释放被捕的学员；2、 合法的炼功环境；3 、出版法轮大法的书籍，无论从哪个角度看，都是最起码的、最温和的公民基本生存权力的诉求。如果说去中南海的法轮功群众有什么错误的话，那就是他们还相信中央一贯信誓旦旦地表示的代表人民，也就是包括亿万法轮功修炼者的利益，还相信宪法、法制是当今中国的立国之本，还相信那些日后残酷镇压他们的少数领导人起码是善良人。

历史的有趣现象之一：善良人总相信其他人是善良人，恶人总以为其他人是恶人。这是由他们各自的道德水平和心理状态决定的。

如果说法轮大法亿万善良的修炼者怀有希望的话，那就是他们相信邪不压正，历史终究会按它应有的轨迹运行。在正与邪，是与非，真理和强权之间，他们不能推卸的历史责任和义务是维护宇宙赋予人类这一层空间的法理，把正念、正法弘扬给社会。他们的走出来本来就是大善大忍的精神在人间的真实显现。他们的走出来，是和平、理性、善念的整体体现，他们在这样的重要关头走出来也是历史的必然。他们这样的善念和希望中，也包括了帮助公安部门少数人以及日后残酷镇压他们的党的个别领导人回到历史正确轨道的好心和善良。

二、4.25事件的历史意义

4.25事件以其安静、祥和的方式过去了，却给世界留下了难忘的记载。

历史问题之二：4.25事件的历史意义是什么？

人皆有佛性，也皆有魔性。人在丧失理智，疯狂地大喊大叫，毁坏公物，渲泄自己时，是魔性的暴露。4.25事件的参加者逾万，挨过警察的打，受过公安的压，当那么多人在无组织、无控制的情况下来到中南海时，如参照事后不久中国政府组织的几次大游行示威所造下的结果来看，任何事情都是可能发生的。

但是，此时历史最重要的变数是，上访的参加者是法轮大法的修炼者，因此一切都成了另外的一幅样子。

1、 善念、理性、和平的整体体现

人数之众多，秩序之井然，氛围之安祥，状态之和平，4.25事件以其鲜明特点赢得了国际盛誉。法轮大法的修炼者没有得理不让人，他们的善心打动了周围的人，甚至警察们。这在中国历史上，世界历史上都是少有的。人们在游行时喊喊口号，泄泄内心的积怨司空见惯，更有甚者，可以烧东西，砸东西，毁坏他人财产，危及他人性命。法轮大法修炼者心怀真、善、忍，不为已，不为私，仅仅是为了一个人间的公理。他们这样的平易祥和，善心理性地表述自己的心愿，给中国历史开了和平理性的先河，堪称历史的楷模，为具有封建主义悠久历史事实的中国争来了前无古人的光辉形像。

2、 不为已，不为私，只为改正不正确的环境

宇宙给各层生命开创了生存的空间和环境，这是与该层次中生命存在的道德水平相辅相成的，当一个社会的道德不能与该社会的物质存在形式一致时，社会的存在也就名不符实。当真理和正法在一个社会中没有合理的地位时，这个环境就决不是正的。为了维护宇宙大法在人间的弘传，维护正义和真理，改正不正确的环境，众多的修炼者身体力行，英勇地走出了小家、小我，变先自己后他人为无私无我，他们对宇宙真理“真、善、忍”的同化使他们无私无畏，气贯长虹，他们的难能之处在于，许多过去不热心政治的人更加超然出世，许多过去在政治上追名逐利的人放下利益心，在这历史的重大关头能挺身而出，一反常人的观念，脱颖而出，否则任何人世间的观念，哪怕是对强权丁点惧怕，为私人的一点打算都会阻挠他们的行动。他们的善心和行动是为了生存在这个空间中的所有生命，甚至包括日后镇压他们的领导人和警察们。

3、 自觉承担历史责任

正如在《转法轮卷二》中李洪志老师讲到的“在中国古代，修佛修道，人们会说这个人真有善根，你讲佛道神，人家都说你真行。今天，你讲出修佛修道，人家会笑话你。人的道德观念发生着巨变。人的道德观念一日千里地往下滑，很快啊，所以说观念都发生着败坏，却反而认为古人愚昧迷信，人的观念变得很厉害，很可怕的。不让人相信孔子讲的，人没有道德的约束，没有的规范，也不叫相信宗教，人们也不相信干坏事会有报应。人们没有这些心法在心里对他约束的时候，那你说这个人不是什么都敢做，什么都敢干？这是摆在当前人类面前最严重的问题。”某地的警察长时间地毒打一个法轮大法的学员，这个学员倒在地上不能动弹。当他醒过来时看到那警察打得满身是汗，就掏出自己的毛巾递给警察擦汗。警察见他撑起身来还以为他会把自己怎么样呢。法轮大法的修炼者们在当今人类道德大幅度下滑的社会中，以自身的行动同化宇宙根本特性”真、善、忍“，这实际是对挽救人类，改变人类命运所做的巨大贡献和努力。正是认识到自身的这种责任，他们才能以罕见的大善大忍之心，承受中共当局的非难和迫害，坚持自己的信念，信仰不移。

4、 大法修炼者舍弃的是什么？

我们知道，大法修炼者获得的是自己层次的提高。在中共中央电视台上，口口声声问的是大法修炼者求的是一个什么样的圆满。不了解大法的人，不能了解大法的人怎么能明白法轮大法修炼者求的是什么，舍弃的是什么呢？他们要的是人生的圆满，是对自己生命永远负责任，在法轮大法中真修向善，回到自己先天善良本性位置上去的圆满。由于这种神圣无比的伟大生命实践是任何当今社会中的金钱价值、权力显赫、即得利益都无可比拟和描述的，不真修这个高德大法的人怎么会懂得其中之万一呢？

中国政府喉舌一而再，再而三地强加“组织”，“严密的组织”等等荒谬的罪名给法轮大法修炼者。说穿了，法轮大法这个没有人间“组织”定义的松散修炼活动比任何一个钢性的组织还要好，因为所有人的自觉是建筑在每个修炼者对法理的理解之上的，这就是“先他后我，无私无我的正觉”，做“自觉觉者”。因为中国政府声色俱厉的搜查法轮大法的组织结构，书籍，不准炼功，不准思想上认同法轮大法，我也真的认真查找了一下，到底什么是法轮大法最高深的秘密武器。一位功友帮助了我，他说，真正最高最深的，是“按照真善忍不断地去自己的执著心”，李洪志老师教给我们的根本东西，就是按照“真善忍”不断地修去自己的执著心，修得执著无一漏。当我们逐渐去除一个个执著于常人社会的各种观念和现实利益时，那种向佛法真理靠近，向先天善良本性回升的自觉，又是不修炼的人所不能想象其万一的。

综上所述，我们看到4.25事件是千万人道德回升的最好证明，一个人做点好事并不难，难的是千万人都在做好事，在这一群从人生迷茫中苏醒过来，了解了当人的目的，掌握了自身生命意义的觉悟者中，任何普通人想象不到，组织不出来的高度觉悟、高度自觉、高度理性和大善大忍都比组织调动外在纪律约束而产生的行为更漂亮、更完美千万倍。

参与4.25活动的每一个人，都值得全人类的敬仰和尊敬，因为李洪志老师就是在这样的高度上改造了千万普通人，组织了人间正法的这次伟大活动，这是功德无量的事！无论李洪志老师当时在哪里，这个惊天地泣鬼神的事件都值得他骄傲和欣慰。一部高德大法，没有人来学，没有人真正实修，不能让广大的人群道德回升也就没有意义。上万的人不仅修炼了，而且在生死关头能始终保持完整的善念，始终保持慈悲祥和，无私无畏，这就是最好的弘扬宇宙正法，事件本身的意义完全不是、也从来不落俗于人间社会的政治和权力。他们身上体现了新人类的道德精神，他们才代表了人类未来发展的方向和希望。当有人认为各种权力是至高无上，不可侵犯，不可被人窥视时，看看千千万万法轮大法的修炼者，鸿毛泰山自分明。

4.25事件的参加者们无愧于法轮佛法创始人李洪志老师七年来所无私地弘传的真善忍宇宙精神，他们在每个人自觉选择的基础上，走向最前列，人间正法的最前列，日后的事实证明，他们面对的是残酷的镇压，他们的走出来意味着英勇的献身。

三、4.25事件如果因势利导

历史的问题之三：如果中共真的以4.25当天的态度解决了4.25事件，今日将是什么样子？

4.25事件是历史的重要关头，因为其时的历史变数诸多，若因势利导，以理解和沟通的方式将当天的好结果巩固下来，则：

1、 中国共产党不致倒退。

想当年，共产党成立之初，艰难困苦，危险重重，但仅凭为人民谋利益这一条，多少优秀儿女忘我牺牲，前赴后继，英勇献身。江姐、许云峰、黄继光、董存瑞、邱少云、雷锋等光辉形像我们至今记忆犹新。如今，用行政手段，组织命令，甚至惩罚的手段，逼迫人们表这个态，发那个誓，曾几何时，我们伟大、光荣、正确的党变得象国际上公认的那些邪教一样，用暴力和强制的手段拢住自己的成员，禁锢他们的大脑？如果4.25法轮功事件解决得好，党与人民的鱼水关系得以恢复，威信会提高，国际形像也会更正面和被肯定。

2、 亿万法轮功修炼者相信党和政府的心不会失落。

法轮大法要求修炼者自觉遵守所在国、所在地的法律，在任何环境中都做好人。大法修炼者使他们所在工厂的精神面貌改变了，在农村成为带头捐款、交公粮的好农民。在社会上成为了最好的公民，在下岗职工的风潮中，唯有法轮功修炼者默默地分担政府的困难，从不滋事，这样优秀的人民上哪去找？作为党的领导人有没有一次想过是否对得起他们，不让他们相信政府的心失落掉？有没有想过自己配不配做这样好公民的领导人？

3、 亿万不修炼法轮功的人民由此会得出正确的历史结论 -- 党是为人民着想，而不是权力的占有者和专制者。

法轮功为广大人民所了解，人民知道（连美国人听了都知道）至少成千上万医药费的节省使中国政府成为法轮功的最大受益者。法轮功修炼者的家庭、亲友们决不愿意自己的亲人因炼一种功法而被党打成反革命，反动组织。这可是更多人的民心啊。一个人和几个人能控制千万人思考的年代毕竟过去了。

4、 能正面地树立和改善政府的国内、国际形像。

由于种种历史的原因，中国共产党在国内的威信不如过去高，在国际上也享有不佳的名声。政府领导人尽了极大的努力，以辛勤的工作希望改变这形像，法轮功给党提供了一个绝好的机会，一个可以赢得许多却无一损失的机会。法轮功以其真修向善，使人民强身健体，道德回升的特点弘传于世界各国，早已为中华文化与世界各国文化的接壤打开了通道，为国际和平友好事业作出了中国人应有的贡献，中国共产党顺势接过来也是前人栽树后人乘凉，顺理成章的事情。

5、 给国家的改革奠定最广大、坚实的社会群众基础，是成败的关键。

国家的改革开放，经济建设的发展和巩固，不是空中楼阁。是为了国富民强。亦即，没有了为人民谋利益这个基石，且不说改革、建设不会成功，即使有所成就，也是没有坚实基础的。法轮功修炼者人数众多，他们在动荡的社会中是最可依赖的坚实的社会基础。

6、 可使中国社会道德普遍回升。

俗话说，上梁不正下梁歪，中梁不正倒下来。如果党提倡的是法轮功修炼者每日坚持的真善忍，以其吸引亿万善良的民众，并使大面积的人道德普遍回升的事实来看，中国可望达到一个比过去宣传雷锋、焦裕禄更好效果的社会环境，从强身健体，政民自束其心，任何改革都是可望成功的。

7、 法制不会倒退。

若干年来中国政府和一大批有识之士经过千辛万苦，制定了一系列的法律，以期有效地贯彻执行，变人治为法治社会。当然要变成真正的依法治国的社会，需要党和国家领导人有巨大的勇气和身先士卒的魄力，把自己置于宪法之下，让宪法成为人民的法，而不是一种国家的装饰或专制的掩盖，更不是强暴的工具。这一切的努力和作为将在对4.25事件正确的处理中真正得到检验，而促成法制的进步，反之将是大倒退。

8、 国泰民安，外患自惧之。

顺天意者，顺民心者昌，这是历史的规律。如果4.25事件因势利导，社会的稳定，群众的安居乐业，改革的成果巩固，历史只进不退，中国或许会出现新的兴旺时期。国不腐，官不贪，民心在，外患自消，此乃历史的进步也。

我们说4.25是历史的重要关头，原因即在于此。我们说历史的变数甚多，也因为此时举足轻重，决定着这个泱泱大国的历史命运。这是法轮大法给予历史的机缘，也是宇宙给予人们抉择命运的机会。数万法轮大法的修炼者把这个机会摆在了中共领导人的面前……

四、法轮功到底会不会推翻政府？

即使是被残酷镇压了的今天，法轮大法的修炼者也不会想去推翻政府，因那与法轮功修炼的目的是风马牛不相及，与每个法轮大法的真修者参加进修炼行列的根本目标是背道而驰的。这不是任何其他人说的，而是法轮大法的功理决定的。修炼人只是用最基本的合法环境来进行修炼，别无他求。在权力，金钱，名利，地位，一切的一切与修心向善，提高自己层次，回归先天善良本质相比，都是一钱不值，不可同日而语的。在修炼人眼里，浩瀚的宇宙中，地球也不过是一粒尘埃中的尘埃中的尘埃而已。

李洪志老师在《转法轮》书中第三讲说，“你只能用我的原话讲，加上老师是怎么讲的，书上是怎么写的，只能这样去谈。为什么呢，因为你这样一说，就带有大法的力量存在了。你不能用你知道的事情当成法轮大法来传，否则你传的就不是法轮大法，你等于破坏我们法轮大法。你按照你的想法，按照你的思想去讲，那不是法”。李洪志老师在《法轮佛法大圆满法》明确规定了修炼者只修心向善，任何时候都不参政，不投靠任何政治势力，否则就不是大法弟子的修炼原则，违反者即不是法轮大法的修炼者。

李洪志老师还在海外讲法中多次讲到，世间任何物质都存在着正反两个方面，人也是善恶同在的，历史上比较好的时期的佛教，大家都用善心去维护这个修炼的团体。谁来破坏它，它也会采取一些个相应的办法维护自己。那么它也存在着负的方面，也就是恶的一面，你要破坏他的庙，他可能会跟你拼命；你要伤害了他的僧人，那么他就要跟你动恶的。“我发现人讲的善业中也同样存在正反两个方面。所以严格地讲，我觉得还不恰当。”“别人说我们不好了我们怎么去对待。特别是有人对我们大法进行诽谤，或者是对我们不公的时候，我们很多人心里往往是愤愤不平，要采取什么手段针对他。他对我们不好，我们也要同样这样对待他，那我们就等于混同于常人，也就和他一样了。其实我告诉大家，维护法不等于是暴力。善恶两面在人的本身存在。我们排除恶的一面，只用善的一面来维护法。别人说我们不好，我们可以叫他明白我们怎么好，跟他讲道理，完全用善的一面。往往常人遇到什么事的时候，他就想要采取什么负的一面的办法，那么就采用什么过激的行动啊，或者是采取什么暴力啊，对于我们来说这都不行。我经常讲一句话，如果一个人没有自己的任何观念，不站在个人的利益角度上作为出发点，真心为别人好，给别人讲出他的不足，或者是告诉他什么样是对的，他会被感动得流泪。”“这个善的力量是相当大的”，“如果你真的发自善心，没有任何个人的观念掺在里面，你讲出的话真的会感动人。”(《新加坡法会上讲法》)

“我们的法在常人社会中传，所遭受那些不了解我们的人和部门随便地攻击，或者是对我们随便下一些个定义，或者是对我们采取一些个很不像样的手段，我想这些问题我们自己也要从自己的一方面来看一看。为什么会出现这样的事情，是不是我们自己或者是我们的辅导站，炼功点，或者是我们某些学员做得不够呢？我们遇到任何事情都能在我们自己这方面衡量一下，我说这个人真了不起，在圆满的这条路上就没有任何障碍能挡住你。我们往往碰到任何事情的时候都是在想外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的，致命的障碍。过去一些人讲修炼不上来，怎么能修炼上来呢？因为这是一个最大的障碍，谁都不愿意去在矛盾中看自己，觉得自己遭受痛苦了，遭受不幸了还要找自己，看看自己哪里做的不对，真的很难做到的。如谁能做到，我说在修炼的这条路上，在你生命的永远，都没有什么能挡住你，真是这样。”(《新加坡法会上讲法》)

不过，还是有人认为这也可以说是政治，他打了一个比喻。如果一个地方，政府的所有干部都腐化了，拼命地为他们自己捞取好处，只有一个领导廉洁奉公，不肯同流合污。他必然会成为别人的眼中钉，肉中刺，因为他的存在对别人构成威胁，所以别人要把他除掉而后快。

五、4.25事件被镇压的后果

（苏东坡有一段佚事，很有意思。一日他闲逛到庙，突发奇想，欲与和尚对而盘腿打坐。入静少许，他偷眼一睁，只见住持身着袈裟，头戴僧帽，盘坐下来，好似一堆上尖下圆的牛粪，于是忍俊不禁，笑出声来。住持合十出定，询问究竟，东坡如实道来，指他形如牛粪，并问，你看我如何？和尚微笑，称东坡如佛一般。东坡大喜。

是夜与小妹分享这段喜悦，苏小妹明白，直言道，和尚心中有佛，看汝似佛；兄心仅怀牛粪，以己度人，只见牛粪也。

笔者自行将这段故事命名为历史有趣现象之二：“牛粪心理”。)

4.25事件以其震惊世界的善念、和平、理性的道德风貌在中国北京中南海外的几条街上发生，而中国政府以其专制、残酷、非法的镇压在二十世纪末的7月撒下了历史的阴霾。它带来的严重后果是显而易见的。

1、丧失民心。

在追来打去、非法逮捕、非法拘留成千上万的法轮大法修炼者的镇压中，中共当局得到的是什么？是民心的归顺，还是镇压后的快感？请作出这个决策的当事人扪心自问，你得到了多少民心？失去了多少民心？你们真的相信新华社文章中所吹嘘的“广大人民群众坚决拥护，积极投入”的伟大胜利吗？

2、亵渎了马列主义，出卖了科学原则。

当马列主义、科学原则等前人的成果被作为打人、压人的棍子，大棒挥舞在人民头上时，如果马列主义的老祖宗和世世代代为科学探索而付出生命、作出贡献的伟大科学家们地下有知，该作何感想？历史被后人重复了千万次，为什么一次次更脱腔走板，面目全非。

（小插曲：当我同一位优秀的美国科学家谈到“迷信”一词时，他反复纠正我，说相信神的存在不叫做“迷信”。我只好告诉他，中国现代汉语，尤其是中共当局的官方定义认为相信神就是迷信，他为之愕然，因为他每周去教堂，相信上帝造出了一切。）

3、社会道德倒退，恶劣品行又有市场。

在任何社会、任何时代、任何文化以及任何个人的道德价值中，出卖人格，出卖朋友都是最卑劣的品行。7月20日后的镇压运动，除了唆使和纵容警察蓄意殴打法轮功修炼者，起用已被历史否定的长春造谣者宋炳成，赵杰民外，还敲诈勒索修炼者的钱财，在法律上、政策上使出株连九族的封建主义手法。更有甚者，奖励胆怯者出卖人格，出卖朋友，把恶劣的品行作为美德来鼓励，这样的作法是把社会本来己下滑的道德急速地拉向彻底败坏的万丈深渊。谣言和谎言被用作治国压民的武器，思想业力大量地压进人民的脑中，从根本上败坏着人类起码的仁、义、礼、智、信的道德原则，从根本上破坏了中华民族几千年的优良传统。

4、虚伪盛行。

二十世纪的人类社会有其自身的法律原则和对人生权利的共识。为了让世人相信暴行的合理性，就不得不惜制造谎言，拉法律大旗作虎皮，百般掩盖肆意无理践踏国际人权公约的本质。这种政治上的虚伪面目对党的机体不是直接的损害吗？要治罪于法轮功，中共当局就不得不撒谎，不得不大量地编造谎言，演出了一幕幕遮羞布也盖不住的闹剧。一些学术界的人士在官方口径下，随便解释法律，不知道他们到底是研究学术还是研究别人的脸色？

5、国际上又丢丑。

新闻消息的全面封锁，以言治罪，以思想治罪只能用于国内，国际上难于找到支持和认同，毕竟善良的世界人民有雪亮的眼睛。只是自己上演一出出颠三倒四的闹剧时，是不是应稍微想一想一个政党起码的尊严和体面？

4.25时法轮大法的修炼者们那么好那么周到地顾全了党的利益和体面，为什么现在你们自己出来大肆破坏而无所珍惜呢？

6、在历史上摆错了自己的位置。

任何一个人都是在一生中摆放自己在未来历史中的位置，把人民放到敌人位置上的领导，是把自己放在什么位置上呢？权力与金钱一样，生不带来，死不带去，请考虑一下未来如何评判今日的情形。

7、作出错误抉择的领导人将永无宁日。

在人们道德下滑，心无正念的今天，中共领导人出此下策，直接危害到许多人的身家性命，如尚有丝毫人的观念存在，内心将永无宁日，中国有诸多古训教人不可为恶造业，好自为之乃上策。

8、法制倒退，历史倒退。

不实行宪法，宪法的存在就是虚假的设施。没有作为基础的宪法的实施，所有其他具体的法律都会皮之不存，毛将焉附。法律应是人民权益的保证，也是一个制度的体现。如果法律成为少数人压制其他人的武器，那制定不制定法律对人民来说不是一样的糟糕吗？用权力就行了，加上所谓的法律形式反让人看到了虚伪。现在的发展，不仅是用具体的法律否定宪法赋予人民的权利，而且进展到用官方命令遏制律师工作的正常职能。强迫所有人同意党的禁止法轮功的错误决定，现在的人人过关和党早已纠正过的历次错误政治运动给人民带来了无尽的烦恼有什么区别？接下来派出的工作组又将扮演历史上挑起人民斗人民的角色。

4.25 — 7.20，重要的历史关头，由中国政府这一历史变数决定，本来一个国家可由此重新崛起的命运就这样失落在少数人手里。

4.25 人类将永远记住这灿烂的一页。

7.20 历史将对它作出公正的裁决。

( 后记：中国统治当局的得失是客观的存在，笔者无意引出对中国政府命运的分析。一切都是天定的，也是自己摆放的结果。

尊敬的党的领导人，我以我最大的善良和对历史的忠诚诚恳地请求你们，如果一个人邪了，这只是他将承担作恶的后果；一个组织邪了，只是参加组织的人遭殃；而如果一个作为执政党的个别决策人邪了，那么，它的治国方针、法律、学术、宗教、科学、道德、文化、国家机器、警察、社会法规、社会管理制度都会带邪的，请你们千万不要脱离群众，远离人民，那是天大的失职，天大的罪过呀！

毛泽东尚提倡自我批评，邓小平且主张纠正党内错误，你们呢？有没有可能学一学法轮大法修炼者严于律己的榜样呢？)

易清 1999年8月26日


澄清中国政府对4.25事件的歪曲报导

《4.25中南海聚集事件真相》中的假象

中国中央电视台播放的《4.25中南海聚集事件真相》当中制造了很多假象，蒙蔽群众。请看以下事实：

第一个假象就是用天津公安局的一个处长出来欺骗群众，说一个人也没有抓。事实是抓了40多人。

第二个假象是说，法轮功游行示威围攻中南海，扰乱公共秩序。其实是法轮功群众长期受到打压，官方电视台，报纸等造谣污蔑，新闻侵权；何柞庥肆意攻击大法，法轮功学员有文章不准发表，有道理不让分说；中央的三不政策得不到执行，信仰自由，言论自由，人身自由得不到保障。天津市公安局执法犯法，非法抓人打人，群众被迫到北京上访，没有标语口号，没有扔鸡蛋砸石头，没有扭打人，没有破坏办公用具，没有整队游行，摇旗呐喊，怎么能叫做游行示威？

宪法规定公民有游行示威的权利，游行示威是合法的，何况是上访。中国中央电视台为什么硬要把不是游行示威的和平上访说成是游行示威，不是围攻说成是围攻，把法轮功学员自觉维持公共秩序说成是扰乱公共秩序，把合法履行宪法赋予的权利说成是违法犯罪呢？

第三个假象是法轮功修炼者明明是提出了符合宪法维护公民人身自由，信仰自由，言论出版自由权利的最起码的三点要求：1、要天津市公安局放人；2、有一个合法宽松的炼功环境；3、出版《转法轮》。中央电视台却大造舆论，说有什么政治目的，是“6.4”以来最重大的政治事件，制造假象，硬把不问政治、没有政治目的的法轮功和他们的政治以及反政府拉在一起。

第四个假象是说李洪志先生指挥了这次事件，说纪烈武曾打电话与李洪志先生联系，但电视台播出时有剪接过的明显破绽，从口型分析是移花接木。至于说李洪志先生因为法轮功学员没有见到中央领导人就让学员撤离中南海而动怒的报导，则是睁着眼睛说瞎话了。

第五个假象是中央电视台播放李昌，纪烈武，王治文等人怎么说怎么说，但是大家比我们更了解，中国的事实是，政府人员执法犯法，总是搞先定性后调查，先定罪后取证，先抓人后刑讯逼供，套供，诱供，串供，搞逼供信。合乎需要者，断章取义；不合需要者则舍则去，有时所用的所谓钢鞭材料更是大量的伪证。君不见文革时期，白纸黑字，洋洋万言，活活整死当时身为国家主席的刘少奇的“大叛徒、大内奸、大工贼”的材料就是历史的铁证；当时说邓小平是中国第二号危险人物，逼迫他写下“永不翻案”的悔过书，还说他是1976年“4.5”天安门事件幕后策划者，至今人民群众也没敢问国家这些天大的谎言来自何处。而这种历史现象，当今仍被重复着：中央电视台把长春少数因搞不正之风、受到李洪志先生严厉批评因而怀恨在心的人不惜代价捏造的假材料作为攻击法轮功的依据，而那些材料正是经过国家有关部门调查、否定的黑材料。把这样的东西重新翻出来，拍成电视片，向全世界播放，这不是制造假象，利用伪证，蒙骗世界人民又是什么呢？

如今在举国上下奉命一致围剿法轮功的严峻形势下，在城乡政府的威逼下，在街道居民委员会的严密控制下，在工作单位以开除公职，开除党籍，学籍的高压下，在株连九族的封建手法要胁下，所有的法轮功修炼者时时刻刻都面临者巨大的劫难，有的已被关进了监狱。在强大的压力和连昼连夜不让休息的疲劳轰炸下，屈打成招，胡编乱造，信口开河，签字划押行为并不是不可想象的事，从文革过来的人都再明白不过了。这其中就在制造着许许多多的假象、伪证。

中央电视台有人为了明确的政治目的，为了追求轰动的社会效应，利用高超的专业剪接编排技巧，专门拼凑对法轮功不利的，哪怕是虚假不实的材料加以报导批发，并加上似是而非的评断，不就使假象更加升级了吗？然后是兜售假象，扩散假象。

其实要证明没有造假，有一个最简单的方法，就是象美国ABC电视主持人当面提问过中国驻美国大使馆公使的那样：把所有在电视上露过面的人所写的材料全文公诸于世，并且证明他们是在毫无压力的情况下写出的就够了。

为了真正实践新闻的真实性，公正性，全面性，客观性与正面导向性，我们希望中国官方新闻媒体能填补自己历来缺乏在大是大非问题上真实报导的空白，客观报导国内法轮功学员目前遭受打压的真实情况，尤其是无数法轮功学员在生与死的考验面前，坚修大法心不动的感人事迹。

基于上述种种，不少电视观众反映，中国中央电视台制作的《4.25事件真相》中制造了太多假象，完全掩盖了事实真相，在有中国社会经历的人眼里实在谈不上可信度，所强加给法轮功的罪名搁都搁不上。

一批电视观众述评
一九九九年八月二十四日


移花接木，谎言可笑?

——评中国中央电视台“4.25”节目

8月12日，中央电视台反复播出了关于4月25日中南海事件真相的录像片，片中“借”研究会某些人员之口，诬蔑李老师直接操纵了这次事件。貌似证据确凿，但仔细想一想，看一看，再联系舆论连日来一系列造谣、捏造事实、欺骗广大不明真相群众的行为（连普通人都看出了其中的破绽），不仅感觉疑窦顿生，漏洞百出。

首先，我们知道，早在1997年初，中国公安部一局以法轮功进行非法宗教活动为名，就布置全国公安部门进行调查。1998年7月21日公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》。《通知》中认定李洪志先生传播谣言邪说及一些骨干利用法轮功进行违法犯罪活动，但通知中紧接着又提出：要掌握活动内幕情况，发现其利用法轮功违法犯罪的证据，各地公安政保部门要深入开展调查。这是典型的先定罪、后搜集证据做法。之后安全部门动用了最高级的侦探手段，甚至利用大法大道无形、谁想学就来学的特点派人混入法轮功学员内部，可谓不遗余力。

4月25日以后，很多普通学员的私人寓所电话以及工作单位电话都遭到窃听，可见安全部门对这种监视手段确实是驾轻就熟。那么，按照正常的逻辑推理，若李老师在北京有一套房子，从98年7月21日到99年4月25日如此长的时间内，这套房子必定已被查出并已在公安部门的严密监控之下，另外，研究会主要人员李昌、纪烈武、王治文等人的住处也应在密切监视中。

录像片中指出，4月25日前后，纪烈武等人通过家中的电话与李老师联系多次，并且说李老师在转机间隙，一直呆在“北京寓所”中，并召集研究会人员开会。那么，这些窃听器、电话监控是否应该发挥一些作用？

以此推断，4月25日中南海万人上访，安全部门应该是知道的，可是，政府多次宣称：“丝毫未察觉的情况下，万余名群众神不知、鬼不觉地包围了中南海”，那么，要么是安全部门能力有限，用最高级的侦探手段都没有发现这么大一件事情（录像中说：这些人计划整个事件的过程只是在自己家中，用自家的电话，并没有像解放前的地下工作者那样打一枪换一个地方，或是到荒郊野外去，采取更隐蔽的手段），对于国家安全工作人员来说，这种可能性太小了，否则，岂不被人耻笑？要么是类似的窃听记录、电话记录根本就不存在或者没有他们所需要的内容，否则，在全面围剿法轮功之后，为什么舆论不把这些记录公之于众，以便法轮功学员们早日认清形势，而等到纪烈武等人被逮捕后来交待呢？

再来看看纪烈武等人在录像中阐述事情经过的镜头。凡涉及到与李老师直接电话联系的事，全是纪烈武一人所说，而且只要是有“我打电话给李洪志”等类似的话，前后之间总是有一些间断，给人感觉是不连续的。仔细观察纪烈武在提到李老师的名字时的口型，可以发现口型和名字本身明显不符，很象是经过语音处理的，移花接木。这不禁令人怀疑纪烈武的原话到底是如何说的？他到底给谁打电话？真的是给李老师打电话吗？由于录像片中配上播音员带有倾向性的配音，再加上故意渲染的开会场所，很容易使人忽略这一点。显然，摄制这一录像的新闻工作者们忽视了新闻工作客观公正这条最基本原则，整部片子就像一部故事片一样。试问：若对于证据确凿的事实，用得着采用这种手法吗？

再来看录像片中其他荒唐可笑之处：天津市公安局某处处长公然在记者话筒前信誓旦旦地说“天津没有抓人，一个人也没有抓”。

参加过天津上访的上千名法轮功学员都知道，参加过4月25日上访国务院的弟子都知道，天津市出动了防暴警察，4月24日前抓了40多名法轮功学员，在25日才放出来，这有被抓弟子写的文章为证。铁的事实谁也掩盖不了，谎言永远盖不住真相。某些阴谋家利用谎言来愚弄群众的伎俩必将暴露无遗。一句“没有抓人”就把天津市政府的责任推得一干二净了吗？我们并没有反对政府，只是要求有一个宽松、合法的修炼环境，被抓被压实乃非法待遇。

再看看录像中对4月26日以后的事情是如何捏造的：说的是4月25日没有见到国家领导人，李老师大怒云云。首先是整个过程没有摆出任何有说服力的事实，只有播音员充满倾向性和诱导性的一面之辞；其次，参加过4.25上访的弟子都忘不了XXX（为尊重起见我们隐去这位国家领导人的名字）很早就亲自出来与大家见面的感人场面，下午又亲自与五位代表面谈，倾听大家的意见。这不是有目共睹的国家领导人与群众的见面吗？再者，李老师在4月26日以后知道整个事情真相时，一再要求弟子们要安心实修，以提高层次为根本，心不要动。大法真修弟子谁会相信李老师大怒这样的谎言呢？

谎言永远是谎言，最终只会搬起石头砸自己的脚。看完近40分钟的录像片，我们的感觉只有一个：大笑之。笑那些可怜的人们不知道他们自己未来的命运，还在人世的迷雾中借镇压法轮功来积累自己的政治资本，想着升官发财之道。

中国大法学员
1999年8月12日

机关算尽，老虎吃天（转载）

——评中国中央电视台“4.25”节目

8月13日中国中央电视台播出了“4.25”中南海上访内幕，用原法轮大法研究会人员的事实陈述作为证据，制造了一个李洪志老师指挥中南海上访的烟幕。许多不明真相的学员被欺骗，其中不乏修炼时间不短的学员。

然而，这个节目真的那么天衣无缝吗？纪烈武的讲话中每次提到“李洪志”的地方录象都不连续，口型与字幕不符。

其实，纪烈武是打电话和李昌联系，字幕打出的是与“李洪志”联系。按普通话发音，“昌”的口型是嘴角向脸部两边咧开，而如果发“洪”的音，则应该嘴角向中间收。更重要的是，作为老学员，出于尊敬，都不会直呼李洪志老师的名字。纪烈武只会说“李老师”或“师父”，那么口型就更不对了。不难理解，是技术人员把纪烈武的陈述中提到与李昌联系的地方作了处理，然后在字幕上打出是与李洪志联系。

这中间还有三个破绽。第一个是天津公安局是否抓、打了法轮功学员。事实真相如何，天津的学员最清楚，当时被关的学员最清楚。

第二个是去中南海上访的学员见到朱总理从新华门出来，与个别学员还进行了交谈。如今中央电视却说什么“没有见到中央领导为什么撤？”事实真相如何，朱总理可以作证，新华门警卫可以作证，见到朱总理的众多法轮功学员更可以作证。

第三个所谓4月25日纪烈武打了二十多个国际长途与在香港的李洪志老师联系。尽管他们已经制造了许多诋毁、陷害法轮功及其创始人的假证人、伪证据，现在却只敢让播音员口头解说，不敢出示电信局的通话记录单。其实4月份的通话记录单现在电信局还应该有原始记录，这是多么“有力的证据”，他们为什么不用？

也许中央台也发现该节目剪辑手法拙劣，漏洞百出，尽管有许多群众和学员上当，这么重要的指控只播出了一天，第二天晚上就不播放了。重要节目滚动式播放是中央台的重点宣传手段，其它所有节目都必须让路，若不是他们心里有鬼，这一次怎么会如此草草了事，匆匆鸣金收兵？

天网恢恢，疏而不漏。善恶因果，报应有时。为自己的永生永世考虑，真心希望那些为权力地位或迫于压力而做亏心事的人迷途知返，不要再继续助纣为虐、在自己的历史上添上如此不光彩的一笔！

中国法轮功学员
1999.8.13

回目录


永远的4.25

永远的四·二五

——4.25三周年纪念

1999年4月25日是一个特殊的日子，万余名法轮功学员在中国中央政府所在地——中南海和平请愿。一时间法轮功这个名字响彻世界。世界各大媒体争相报导了此次事件。同时，有很多人对此次事件提出了很多的疑问，为什么法轮功的学员要去中南海？

其后，中国政府更是大加渲染，开始了对法轮功学员的镇压和迫害……


4.25－－光照千古的道德丰碑

4.25 —光照千古的道德丰碑

2002年4月25日 文/章天亮

【明慧网】三年前的今天，在北京发生了一件石破天惊的大事，其深远的历史影响，人们至今仍无法估量。随之而发生的一切一切，让全世界每个知道它的人都在强权与良知、在真善忍与假恶暴之间做出选择。

回首人类的历史，从印度的圣雄甘地到美国的马丁.路德金博士，再到南非的纳尔逊.曼德拉，任何一个大规模非暴力运动的发起者都是领导着一个国家的一个社会阶层进行和平抗争。1999年4月25日，当时遍布世界30多个国家和地区，遍布各个种族和社会阶层的法轮功修炼者在毫无思想准备的情况下被推上了世界舞台，在中国，亿万名修炼者更进而成为一个磨牙吮血，杀人如麻的邪恶集团的镇压对象。从那时起，面对人类历史上空前残酷的迫害和铺天盖地的造谣宣传，法轮功修炼者却始终秉持着和平的理念向大众揭露着迫害的真相。这一波澜壮阔的和平运动，无论从规模之大，涉及的国家之多、范围之广，还是涉及的社会阶层之复杂上看，都是史无前例的。法轮功修炼者以他们的鲜血、自由和生命谱写着一幅辉映千古的历史画卷。

对于“真善忍”的诋毁，就等于告诉人不能做一个好人，就是公然对抗人类普世承认的道德标准，对于修炼“真善忍”的人进行逮捕并大打出手，就等于是在宣称做好人有罪。在这样的情况下，法轮功学员应该怎么办，是隐忍偷安，还是揭竿而起？他们都没有。他们的选择是出人意料的。没有喧哗，没有标语，没有口号，没有阻塞交通，没有任何示威的行动，就这样，他们静静地来到了中南海，希望有机会向国家和政府的最高领导人陈述他们的真实情况。在傍晚得知被关押的修炼者获释后，他们又静静地散去。

他们的从容来去和平和举止，却触动了一个窃国小人的脆弱神经。一场涂炭生灵的邪恶镇压从此拉开了帷幕。荒诞离奇的谎言，精心伪造的证据，大逮捕，酷刑，洗脑，强奸，精神病院和株连九族，江泽民流氓集团所动用的手段集古今中外人类一切残酷肉体折磨和精神摧残之大成，数百人被毒打致死；几十万人身陷囹圄，饱受酷刑折磨；无数家庭妻离子散。

面对如此血腥和邪恶的迫害，法轮功修炼者却从未以血洗血，以牙还牙，他们以大法弟子特有的大善大忍，和百折不回的坚韧，吃尽人间一切炼狱般的痛苦，将真相传遍中国，传遍世界。人们不但看不到法轮功修炼者的暴力行动，甚至听不到他们的一句委屈，一句抱怨。

有多少人认真地想过法轮功修炼者的和平行动对他们意味着什么？

就象人们在沐浴雨露阳光，呼吸新鲜空气一样，人们对于自身拥有的一切安宁与幸福浑然不觉，也很少考虑它的由来。我们可以这样说，即使仅仅从表面上来看，就是现在，法轮功的和平精神也是这种幸福的原因之一。而代价就是法轮功修炼者以大善大忍胸怀的无私承受和付出。

也许，有人会说，如果法轮功修炼者都隐忍不言，也一样可以会有世界的稳定。其实如果那样，世界只会更加动荡。举最简单的例子来说，中国的沙漠化造成沙尘暴频频袭击北京和东北等地，甚至波及了周边的韩国，日本和台湾。比自然环境破坏更为严重的是人类道德的沙漠化，它将威胁整个社会的存在和每一个人的安危。如果邪恶势力对信仰“真善忍”的人们的镇压得逞了，那么在中国就会充斥着“假恶暴”，我们和我们的子孙将生活在谎言和暴力之中，永无宁日。

正如马丁.路德金博士所说，“任何一个地方的不公正都是对所有公正的威胁。”对“真善忍”的镇压从第一天起，就注定了它必然会引起全世界的关注，因为对人类道德的摧毁绝非一个国家的内政，而是对整个人类道德良知和正义的公然挑战。去年感恩节36名西人走上天安门为法轮功和平请愿，更是给法轮功的和平行动打上了更加鲜明的国际化烙印。

“自反而缩，虽千万人，吾往矣！”面对铁窗和酷刑，面对江泽民操纵的整个国家暴力机器，大法弟子坚定地迈出了自己的家门。这是仁者的胸怀，圣者的庄严和觉者的慈悲。他们忍受的痛苦是常人难以想象的，甚至仅仅听一听都是对正常人的心理折磨。但是，他们却承受得那样从容，那样义无反顾。他们的所思所想，所做所为，正成为人类有史以来最高的道德丰碑。

“墨写的谎言，决掩不住血写的事实。”无论中国政府如何诋毁法轮功和法轮功学员，整个世界都目睹了江泽民的残暴冷血，豺狼本性，也亲眼见证了法轮功的和平精神。雨横风狂后，又见艳阳天。当历史走过这一页，人们会认识到，是4.25拉开了正邪较量的帷幕，也是人类道德走向升华回归的转机。


永恒的425

永恒的四·二五

——写在“四·二五”三周年之际

大法弟子

三年前的今天，中国乃至人类历史掀开了新的一页。上万名普普通通的中国人，自发的、和平的、秩序井然的向世界上仅存的最专制的政权上访。他们明知道，这样做有可能给自己带来麻烦。但是，他们没有多想想自己，没有瞻前顾后，而是单纯的满怀真诚的向他们的政府表达他们的简单愿望--希望政府承认人民炼功的权力，尊重人民炼功的自由。这事件发生在北京，这群人都是信仰“真、善、忍”的法轮大法修炼者。

四·二五事件迅速成为一个重大消息传遍了整个世界。人们都为此事感到震惊。因为，就在北京，同样的政府，曾经屠杀过许多请愿的民众。在这个经历了各种浩劫和运动的的国度，在这个被无神论的共产政府统治多年，所有信仰和精神都被破坏殆尽的民族，在这个到处充满物质追求和拜金主义的社会中，是什么力量感召了这么多普通的人们呢？又是什么力量使这些人显得如此单纯和勇敢呢？后来的事，大家都知道了。这个专制政府的领导，终于现出了它的凶恶本性。一场史无前例的、文化大革命般的迫害运动开始了。一场空前的正与邪的较量开始了。表面上看，这场较量的力量是非常悬殊的。邪恶的一方，拥有所有的国家机器，拥有电台、报纸、电视、书籍及所有的宣传媒体，拥有可以随意改动的立法体系，拥有警察、特务、军队等各种专制工具，拥有巨大的财力，拥有一切的政府机构等。而另一方拥有的只是对“真、善、忍”的精神信念。一个月过去了，不断有一波接一波的法轮功学员冒着被抓、被打、被劳教、被判刑的危险，向政府上访；一年过去了，不断有一批接一批的法轮功学员冒着生命危险走上天安门；到今天，三年过去了，在上千名无辜的法轮功学员被迫害致死后，在数万名法轮功学员被非法监禁后，在无数法轮功学员被肉体摧残之后，我们看到，这“真、善、忍”的精神不但没被压倒，反而愈加壮大。不断有新的学员加入这场精神的运动，越来越多的世人明白并支持法轮功。到处是“法轮大法好”的标语。到处是“法轮大法好”的歌声。谎言越来越无法支撑。邪恶越来越无地自容。我们真正感到了，这“真、善、忍”力量的伟大。

也许真金就要烈火才能炼得，也许梅花就要傲雪方显美丽，也许不可能中的可能才是珍贵，也许超越一切的精神才会永生。不管事件的发生曾经是多么平凡，也不管未来还有多少崎岖艰险，“四·二五”毕竟在浩瀚的历史中确立了他不朽的丰碑，他将永远感召着所有坚信“真、善、忍”的人们散发不灭的光辉。


目 录

1999.4.25中南海事件真相

4.25——光照千古的道德丰碑

永恒的四·二五

诗：4.25随想

4.25上访三周年 看谁在损害中国国家利益与形象

历史回顾: 4·25——人类历史最辉煌的一页

见证历史：

善哉，永远的4月25日——写在4.25一周年

历史的回顾——写在4·25两周年纪念日

心灵的震憾是任何谎言欺骗不了的——巧遇“4.25”见证者

回封面


心灵的震憾是任何谎言欺骗不了的——巧遇“4.25”见证者

心灵的震憾是任何谎言欺骗不了的

——巧遇“4.25”见证者

2002年4月25日 文/美国学员

【明慧网】4.25又来了。三年前的4.25，中国万名法轮功学员怀着对政府的信任，来到位于中南海附近的国务院上访办和平请愿，震惊了世界。随后江泽民政府大加渲染，开始了对法轮功学员的残酷的镇压和迫害。这使我不由自主地想起了几个月前在中国城讲真相时发生的一件事，讲出来希望对那些至今仍对4.25怀有疑虑的同胞不要听信谎言，听一听一个亲眼目睹了4.25过程的旁观者怎么说。

一个星期六的中午，天气特别的暖和，一扫冬天的寒冷，我们在中国城摆图片发材料时，来来往往的行人时不时地停下脚步，接过学员发的材料，或驻足看图片。这时来了一个大约60多岁年纪的阿姨，站在图片前看了好一会儿仍没有想离开的意思，接着她又走到资料旁去拿真相材料。她一看我走过来，还没等我开口，就冲出一句：“4.25我在北京亲眼看到了。”我一听，一愣：在美国碰到一个亲眼目睹4.25的人的确不多，即使学员中都很少见。不自觉地回了一句：“是吗？”“那时我在北大医院做治疗，透过窗户，一排一排的人整整齐齐的，前面一排站着，后面的坐着。问周围的人没人知道怎么回事。我走下楼到了街上一个小冷饮店，问店主今天生意如何？他说：‘今天生意可好了，那些人真文明，连冰棍棒都从地上捡起来，地上保持的干干净净的，从未见过这么高素质的人。’我一看，人群中老年妇女居多，都很有涵养，这真不是一般的人，社会上从没见过纪律这么好的一群人。”并连着又重复了两遍：“素质真高，素质真高。”不等我插话，阿姨接着说：“我在看病时，那个室的医生、护士，全炼法轮功。他们都是有修养的人，还送了一本《转法轮》给我。所以现在我碰到有人不想看法轮功材料时，我就劝他们：‘你们看看吧，他们都是素质很高的人。不应该只听一面的，两方面都看看，自己思考思考。’我真为这位阿姨高兴，不但自己不会被谣言蒙蔽，还让周围的人一块来了解真相。一聊，原来她退休前还和我是校友，在宾西法尼亚大学工作过。她高兴地拿走了真相光盘、《回归的旅程》和《清流》，说回去再好好看看。最后有点恋恋不舍地离开了。

这是我碰到的第一个亲眼见过4.25一幕的人，她的话对我触动特别大。在一个最严厉的专制国家，在媒体全被控制和谎言铺天盖地的情况下，人们一旦真正了解了真相，就会有自己的判断，再也不会轻易听信谎言了。


历史回顾: 4·25－－人类历史最辉煌的一页

历史回顾: 4·25 —人类历史最辉煌的一页

【新生4月25日讯】悠悠千古的中华，沧桑万世的人类，曾几何时，开始了“人不为己，天诛地灭”的信奉，不讲真话从政府到个人变成了道德的信条，黑白颠倒促成了社会下滑的习俗，是非不分酿就了谬误丛生的土壤。

人类不再期待自己的升华，因为要付出巨大的无可估量的人生代价；社会不再鼓励世人的精神进步，因为心灵需求与日益增长的物质渴望相比早已显得荒唐可笑。一个人的道德追求，是大家嘲笑的愚蠢痴迷；一个群体的道德回升，是世人怀疑的天方夜谭。当人类的希望之光象西下的太阳被夜幕点点遮去之际，黑暗将覆盖着一切，人类不再期待，也就是人类再无希望之时。

三年前的4·25，数万名法轮大法修炼者，以其惊天动地的祥和，安然，严肃，亲切，集聚在中国北京的中南海，在人间天上的这一角，向世人展示了前无古人的“真善忍”宇宙精神！

人们不能相信，今天的十恶毒世，竟有如此清新扑面的习习春风？社会不能判断，现在的世风日下，怎有这样舍身忘我的英雄义举？政府难于接受，腐败的世道居然有数万百姓拳拳之心可鉴？世界不敢相信，昏睡千年的中国竟能闪烁出新人类的夺目光辉？

那，就是伟大的中国同修，我们现在，将来，以致永远引为自豪的法轮大法的修炼者们，心怀真善忍，以无私无我的境界，用生命实践铺成的道德回升之路。为了唤醒众生，让宇宙真理再现人间，他们怀着赤诚的善心，平静安祥却感天动地的聚集到北京的中心。没有标语，没有口号，没有熙熙攘攘，没有群情激愤，他们最真诚，最自然地向政府、向世人展示的是他们由修炼得来的健康的身体和道德升华后的心灵境界。为他人，为人民，为国家，为政府，也为了世界上的每一个人，在这里，他们留下的是对世人的慈悲；在这里，连地上的一片纸屑也拾得干干净净！

现实有时是可笑的，谁能回答为什么百姓仅仅是履行自身的权益才被整治？谁能解释目前的中国为什么硬给“违法治国”套上“依法治国”的外衣？残暴的镇压更衬托出大善大忍的无敌力量。政治的烟幕遮不住历史的经纬，因为历史和世界都是为真理和史实而安排的。

有不理解我们的人问，“为什么你们不忍一忍呢，既然知道世道的险恶，了解必然而来的后果？”是啊！什么是“忍”？什么叫真正的“大善大忍”？做不到真正的忍，我们将不会为所有人整体的利益，为维护每一个他人的切身权益去抛头颅，洒热血；做不到真正的忍，我们就不能为上天赋予人间的秩序和公理，没有丝毫个人利益的考虑，去告诉不能讲道理的人道理；做不到真正的忍，我们就不能放下自己的职位，工作，房子，生活来源，放弃个人的一切，直至生命，反复地去向众生述说那一切最简单，最朴素，却早已被世人忘却并否定的真理；做不到真正的大忍，谁能以真诚至善，毫无怨尤的微笑和耐心，去迎接皮鞭，牢役，镣铐，电棒，毒打至死的非人残暴？实践宇宙真理，唤醒善恶不分的众生竟然要付出如此沉重的生命代价，舍我大真大善大忍之法轮大法修炼者其谁！

因4·25相继得法的人提供了历史最好的答案。正如一个从4·25看到中国有希望，人类有希望的学者所说，“4·25令我惊异不已，这么多人的大善大忍，这么多人整体表现出来的高度自觉性和牺牲精神，使我看到了中国的希望。我只能把这解释为神迹，虽然那时的我绝对地是一个无神论者。当我第一次看到4·25去中南海的人们信奉的是'真善忍'的那一瞬间，我不能不为这仅仅传播了七年的精神改变了上亿人的道德风貌心悸不已，能在短短的七年内使中国人变得如此不凡的法一定是超常的。中国有了希望，人类有了希望！能与这样的一群人在一起，我今生值。”

天安门被抓上警车的年轻姑娘，透过车窗的玻璃，向首都北京的人们，警察，国家领导人露出灿烂的笑容，仿佛是上了去天堂的方舟，而不是被带去酷刑等待的大狱。天安门前席地而坐的老大爷也许是第一次来北京，在警察的盘问下，安然盘坐，不卑不亢，真理在胸。法轮功被中国政府错误宣布为“X教”的当天，一个年轻的小伙子只身来到广场，在众人注目之下，一如既往地举起了炼功抱轮的双手，旁若无人。那天安门广场上刷刷拉开的“法轮大法好”的面面旗帜，在北京市公安局内数千人簇拥的“真善忍”条条横幅，法轮大法的修炼者的光荣一反过去老百姓不敢讲真话，历史上被整治的人总是灰溜溜，受尽侮辱的形像，集中了多少为真理献身的无比英勇，凝结了无数为唤醒世人的无私付出。

看哪，我们中国各地的同修成千上万地走向每个城市乡镇，走向社会，走向政府，走向迫害他们的人，走向所有芸芸众生，用自身的崇高道德把“真善忍”的伟大精神传遍从首都到地方的每一个角落，积极地改善着周围的社会环境，改变着形形色色的人们。海外的大法修炼者任重而道远，把事实和真相告诉世界，唤起人们的善念，为天下所有应该得度的人们献上一片片赤诚的心。是非善恶，谁不在选择自身的正邪，摆放未来的位置？4·25的感召，赢得了国际传媒的理解，赢得了美国国会和政府，以及欧盟和其他国家的正义支持。4·25的祥和，赢得了全世界善良人民的钦羡和向往，多少人因此入道得法，从此步入修炼者的行列。4·25，他是助人得度的神的意志，他是千百万觉悟了的生命的人间展现，他是大善大忍的金光普照，他是法正人间的隆隆春雷。大法弘扬于全世界，我们因此而得法受益；大法弘扬于全人类，这是我们每一个已得法的弟子义不容辞的历史任务和现实责任。

4·25，这人间天上的壮举，为新人类的道德建树了辉煌的永恒丰碑；4·25，那坦坦荡荡的凛然正气回旋在人间的每一片土地，震撼着全世界善良人民的心扉。向人类先天善良的本性回归，用“真善忍”同化我们的精神和物质，这是历史的要求，上苍的召唤。4·25，法轮大法修炼者的无上光荣；4·25，人类历史最光辉灿烂的一页！


诗：4.25随想

关岳

追忆4.25， 感慨满心潮，
大法传世间，人心回归早，

科痞为私利，黑白来颠倒，
学员去讲理，是非论公道，

天津众公安，哪管善恶报，
无理抓学员，我哭豺狼笑，

万人去上访，生死一边抛，
井然又有序，依法说公道，

拼死讲真相，堪称是天骄，
理智吐真言，法轮大法好，

问题善解决，风波平息了，
丰碑留后人，壮举永不老，

海外好评起，江氏妒火烧，
决议来镇压，神州风雨暴，

先装不反对，笑里又藏刀，
时机一成熟，风云突变了，

上访变围攻，张牙又舞爪，
谎言传千遍，良心一边抛，

历历三载过，风雨难尽表，
弟子人心齐，邪恶冰雪消，

法正乾坤势，无人可阻挠，
三才重新组，春天已来到。


4.25上访三周年 看谁在损害中国国家利益与形象

2002年4月25日 文/观云

【明慧网】4.25万名法轮功学员上访三周年前夕，新华社头版头条发表文章攻击法轮功，称其“充当了造谣中伤、无端指责中国政府的‘急先锋’”、“损害了中国的国家形象”等等，这些指控去年有过、前年有过，而在1999年7月20日公开镇压法轮功和4.25上访之前，却从未听说中国官方有过此类指控。

相反，同样是新华社1999年6月14日在中央电视台播发的《接待部分法轮功上访人员，中办国办信访局负责人发表谈话》中称：“什么‘公安机关就要对练功者进行镇压了’”，“这完全是无中生有、蛊惑人心的谣言”；“再次重申：对各种正常的练功健身活动，各级政府从未禁止过；人们既有相信并练习某一种功法的自由，也有不信某种功法的自由。”

由此可见作为中国官方喉舌的新华社是如何信口开河、颠倒黑白，其所称的“谣言”或否认的却都是事实，而其指控的或认定的才真正是“造谣中伤”。

另一方面，文章中新华社所作的指控都是发生在镇压之后的事，那当初镇压法轮功凭何依据？！再者，新华社等作为新闻媒体一再超越国家法律随意给他人定罪，而国家司法部门形同虚设，如此肆意践踏国家法律已构成严重的犯罪行为，这在任何一个法制国家都会受到法律制裁。

众所周知，1999年4月25日，因天津发生诬陷法轮功事件导致数十名法轮功学员被警察抓捕、毒打，上万名法轮功学员在北京府右街国务院信访办和平上访，在得到国家领导人解决问题的答复之后当日随即散去，这本是宪法保障人民的上访权利，可就在官方媒体新华社否认镇压月余，中国当局在无任何法律依据、未经任何法律程序的情况下公然对法轮功施行大规模镇压。

而直到镇压数月后，才由人大进行所谓的立法，然而在立法前和立法后对法轮功的镇压迫害都完全不受法律约束。到目前为止，经证实的就至少已有四百多位法轮功学员被迫害致死，而实际死亡人数则达上千人之多，数以万记的法轮功学员未经任何法律程序被关押在监狱、劳教所、看守所、精神病院等处，饱受惨无人道的酷刑折磨，最近新华社自己都承认仅辽宁马三家劳教所就监禁了近千名女性法轮功学员，更有无数学员被剥夺工作、学习乃至基本生存的权利。

仅仅因当权者一己之私，中国当局竟将上亿无辜善良民众当作敌对面任意迫害，他们并不反对政府，也没有任何政治诉求，只是要求宪法赋予他们的信仰权利，单凭这一点，在这样一个自称是“人民的国家”里，谁在损害国家利益和形象不是十分清楚了吗？！据报道，在去年年初的中央政治局会议上，有领导人称对法轮功的镇压造成民族的内部分裂，其程度不亚于美国的越战争议和种族歧视民族创伤，事实也证明了这一点，而给国家和人民造成严重伤害的历史罪人正是江泽民集团。

在滥用军、警、特等专政机器残酷镇压的同时，江泽民当局还动用宣传、外交、经济等国家资源打压法轮功，直接耗费在镇压上的财政资金和由此造成的经济损失已在成百上千亿以上，为向各国政府施压，江泽民当局不惜以牺牲经贸、双边关系等国家利益要胁或作为交换条件，每年中国都为联合国人权会议花费数以亿计的资金游说，这一切都只是为了维护镇压法轮功的元凶江泽民的个人意愿。

在被剥夺了信仰、表达意见、申诉乃至生存权利之后，天安门广场成了大陆法轮功学员唯一能让世界听到迫害真相的地方，而海外法轮功学员也只有通过有中国领导人参加的各种大型活动以及各地使馆领馆向中国政府和国际社会申诉，呼吁全世界善良人士和国家团体主持伸张正义，制止江泽民集团的血腥镇压，他们一直坚持体现真善忍的和平方式，并一再申明法轮功不反对北京申奥等等，法轮功学员之所为何过之有？！

而各国政府、人士和团体也都是本着国际公认的人权标准和善良正义之心谴责镇压法轮功，事实上，若没有江泽民当局以经贸、双边关系等国家利益交换与要胁，各国政府对迫害法轮功的谴责之声会更大，甚至会采取具体行动制止江泽民集团的镇压和虐杀，然若没有血腥镇压、残酷迫害，又何来法轮功学员向国际社会讲清真相？！如此看来，究竟谁在损害中国的国家利益和形象，岂不更加如日昭昭了吗！

然而，江泽民集团岂只是损害了国家利益和形象，镇压法轮功不仅仅是对法轮功学员的迫害，而且从根本上摧毁了中国的国家法律、政府信用和社会道德，随之而来的假恶暴泛滥成灾、贪污腐败猖獗、官匪警沆瀣一气、黄赌黑毒盛行，致使国有银行坏帐比例惊人，竟达数万亿元之多，国家整个金融系统随时都有彻底崩溃的危险，而由贪官污吏带到海外的外逃资本达数千亿美元，同时上亿国有企业工人下岗，贫富差距远远超出国际警戒线，各种社会危机日益激化，随时都可能一触即发。

对善良法轮功炼功群众的迫害已带来了这种种恶果，江泽民当局还在继续造谣诬陷、欺骗民众，借此掩盖和维持对法轮功的残酷迫害，发展下去终会将国家和人民带进灾难的深渊。作为任何有良知的爱国人士和全世界正义人士，人人都应站出来反对江泽民集团祸国殃民的血腥镇压，将迫害法轮功的真相广而传之，这不仅造福于广大的中国民众，也会给我们自己带来美好的未来。


1999.4.25中南海事件真相

一九九九年四月二十五日，在中国大陆发生了万馀名法轮功学员秩序井然地「上访」中共中枢要地——中南海，和平安静地请求中共当局给予一个自由合法炼功环境的事件。这个事件发生在中南海，所以一般人便把它称为中南海事件。由于事情发生在中枢要地以及法轮功学员秩序井然的上访方式，中南海事件立即成为全球注目的焦点。身为法轮大法学员，我们深感有必要将整个事情的原貌，尽可能完整地呈现在世人面前，以免世人为片面的强力宣传所迷惑。

1. 山雨欲来风满楼——从99年4月25日以前的一些事件看罗干之流陷害法轮功的蓄意阴谋
2. 中南海事件探微
3. 一些事实的澄清:
◇ 包围中南海是被中共公安部门诱骗的
◇ 法轮功学员到北京只是要上访，不是去包围中南海
◇ 中南海事件不是李老师，也不是法轮功学员策划的
◇ 中共反法轮功的真正原因
4. 相关文章:
◇ 4.25─7.20：历史的重要关头
◇ 澄清中国政府对4.25事件的歪曲报导
◇ 移花接木，谎言可笑