生命的礼赞

心灵之窗：生命的礼赞

小说：老人心

小说：醒

小小说：最后的冬天

虽是文艺作品，却真实地反映了邪恶的江泽民政府对信仰“真、善、忍”的善良的法轮功群众的残酷镇压、法轮功修炼者和他们的家属所承受的迫害以及大法弟子坚持真理的伟大壮举。希望善良的人们都能知了法轮功真象，将“真、善、忍”和“法轮大法好！”记在心中，抵制邪恶，支持善良，用您的良知和善念为您的生命开创美好的未来！


老人心

父亲是那种永远工作第一的人，年轻时，对家庭的感情只在深夜偶尔无法入梦时分才会打开他的回忆。

夫妻俩膝下有一独子名叫志刚。志刚小时候胖乎乎的，一头浓密乌亮的头发衬着一双聪颖的大眼睛，人见人爱。

※ ※ ※

志刚从小就认为男孩子有保护母亲的责任。他很能体谅母亲的艰辛。陪母亲出去买东西，他总是尽量把重一点的东西拿在自己手里，挤公共汽车，他找到座位从来都坚持让给母亲。在母亲生活上的照顾以及没有父亲抚爱和指导的无奈中，志刚长大了，出落成一名能干、独立、倔强的沉默青年。他英俊洒落的外表和善解人意的眼神，让单位和邻里的女孩子们感到磁石般的吸引。“是啊，这孩子多可人心啊，将来多半是个模范丈夫呢！”邻居女孩的母亲们也常窃窃私语。

※ ※ ※

现在，父亲退休了，工作不再繁忙，很想和儿子多过几句话、弥补过去。可是，儿子已经工作了，搬出去住了，有时会给父亲买点礼物，却无暇走进父亲的房间坐下来攀谈。母亲在经历了一辈子的等待和失望之后，也选择了搬出去单住，希望以此了断自己受尽磨砺和创伤的情感。志刚不愿意介入父母的感情纠纷，只在父母两家之间走动，尽量从生活上照顾两位老人。

※ ※ ※

冷清的退休生活使父亲的身体一天天衰老下去，无论中医西医专家门诊还是偏方秘传，见了他都淡淡地摇头，他也完全厌倦了整日问医问药的生存方式。两年下来父亲竟像忽然老了十几岁，周围的亲戚朋友除了好言相劝外，也只能眼看着生机从他身上一点点继续褪去。志刚除了从生活上尽力照顾，竟不知应和父亲说些什么。

父亲最放心不下的是志刚，希望儿子的感情生活比自己幸福。其实志刚何尝没想着父亲呢？只是他沉默惯了，独立惯了，另外实在不知如何才能让父母重归于好。

志刚的外表很酷，内心却常感苦闷。合家欢乐，幸福的家庭生活，对他来说，好像只是遥远的古代童话。已过而立之年的志刚有很多要好的朋友、信得过的同事，可他却无心在其中寻找结婚的对象。母亲不时会伤心地对自己和邻居提起：自己这辈子太倒霉了，丈夫对家庭没有责任感，儿子到年龄了也不结婚，不能象自己希望的那样孝顺地为自己防老。父亲很失望：自己一辈子工作忙得不可开交，已经尽了最大努力照顾这个家了，可老婆孩子谁都不能理解自己，现在身体又这么不尽人意。

※ ※ ※

1995年深秋，志刚从朋友那儿得到一本《转法轮》，当时是抢手书，市面上很难买到。志刚向朋友一再保证，朋友才不舍地叮嘱他：看完千万还给我呀，你要真学我想办法给你再去找一本来。

从此，志刚更忙了，早出晚归，不苟言笑的他慢慢地又象儿时那样活泼起来, 英俊的眉宇那么舒展，脸上的笑容那么明快，连和他擦肩而过的人们都不禁感到羡慕：这人心里装的都是开心事啊，无忧无虑真好！

每次见到父亲，志刚都会随口讲出一些功友的修炼故事——有个功友的女朋友当街给功友难堪了，功友不但不急不躁，还笑着道歉，说自己应该做得更好，结果女朋友破涕为笑，还发现原来是自己骄娇二气太足；有个功友的父亲得肝癌了，医生说只能好吃好喝地养着了，可老人看了三天《转法轮》能吃喝了，后来还出院了，医生说解释不了。

父亲不太插话，但察觉到儿子的话里越来越没了对自己的积怨，却越来越多地蕴含着对自己的理解与体谅。志刚对母亲不太提炼功的事，免得母亲妒忌，但母亲察觉到儿子在自己发怨气时已不象过去那么在意。母亲虽然不知道儿子到底为什么变了，但心里暗自为儿子的变化感到欣慰：我儿长大了，坚强了，小时候家庭给他带来的阴影正从他身上渐渐褪去呢。志刚的笑容感染了母亲，一天她竟然笑着对邻居说：这孩子，说不定过几天会突然给我领回个好媳妇呢，我也该享受享受天伦之乐了，一辈子孤孤单单的，这下总算快熬出头了……

父亲不干涉儿子的事，只希望儿子多来和自己谈谈，一来重修父子情，二来可以开阔自己的科研思路。父亲是个倔性子，听到法轮功去病健身有奇效，就坚持让志刚找和自己的病症有共性的例子，以便先从科学角度确认炼功对这病那病的治愈效果；谈到宇宙空间，父亲就用从志刚那听来的法轮功道理用于自己早就想搞的科研项目，还希望儿子能帮自己抓住茫茫宇宙透露给自己的那些蛛丝马迹。志刚不同意父亲的这种科研思路，认为父亲追求了一辈子也没找到科学的真谛，不如放下包袱用另一种眼光去观察世界反而会来得更有收获。“如果父母能到公园去炼功，结识一下自己的功友们，说不定几十年的恩恩怨怨不知不觉就化解了呢，”志刚常常触景生情地这样想，“我得想点办法。”

志刚不时在父亲面前提起小时候和母亲生活的片断，母亲一个人里外操劳的艰难，母亲的坚强和善良；志刚也会在母亲高兴的时候提起父亲的烦恼，说父亲不懂得家庭生活，要是有机会观摩几个幸福家庭就能做好了。志刚也曾请父母一起到同事或者功友家喝茶、聊天，但父亲说不善交际，母亲说太尴尬。好不容易把两位老人请到自家的饭桌上吃饭了，话不出三句，母亲便习惯性地重提旧怨。一次，两次，三次，志刚静静地望着都想让对方认错的二老，心想：人活着真不容易，前半辈子的恩怨能成为后半辈子的孽障。有时父亲或母亲实在在往事上纠缠不清，志刚会在端茶倒水的空当突然冒出一两句：“退一步海阔天空啊！”“人多吃点苦是好事。好人吃苦终有好报。错不了。”父母听了，觉得儿子说的有理，可又觉得不现实：“难道这么多年的恩怨能这么简单地了了？可能吗？”

三人中只有志刚不急不躁不悲观，他笑呵呵地面对母亲的唠叨、父亲的执拗，心想总有一天吧，他们会看明白，执著过去的烦恼不如创造现在的幸福，他们会注意到儿子修炼后的超脱的。

不知内情的邻居看着这一家三口在志刚的门前进进出出，以为这家人已经破镜重圆，还以为二老在为儿子的生活操心呢。有同事和志刚开玩笑：你上班时间是单位的活雷锋，上下班路上是义务民警，节假日是你们家的街道主任，你活着就为别人哪？志刚听了呵呵一乐：那你不帮帮我？有的同事还真的就帮起志刚来了，后来志刚身边好几个同事、朋友，还包括有的父母干脆也去公园炼法轮功了。人们说，咱们信得过志刚，他炼的准是好的。

※ ※ ※

日子在不觉中一天天地过去了。1999年7月20日凌晨，全国各地的法轮功辅导员都被抓了。志刚的身影从父亲的眼里消失了很长一段时间。

后来，父亲忍不住了，从志刚的一名小学同学处打听到，志刚一直在为法轮功上访，因去信访办被抓了两次，信访办去不成改去天安门又被抓，后来被送了劳教，说得关三年。

“公民可以上访是宪法规定的，怎么民政部下个什么命令就取缔了呢？”父亲嗤之以鼻。

“又是搞运动，有些人不整人就没法过日子，唯恐天下不乱。这次的真正政治敌人是谁我不知道，但肯定不是李洪志。”父亲感到邪恶当道，即厌恶又无奈。

“儿子怎么办呢？以后娶不上媳妇怎么办呢？不能让儿子感情再受创伤啊。”父亲感到格外揪心。

父亲决定去探监，说服儿子嘴上妥协一下，“留得青山在，不怕没柴烧”，不值得为流氓政权当牺牲品。可是，儿子拒绝了，说修炼人表里如一，说真话说到底，光明磊落。父亲知道儿子做得对，可是不甘心让儿子就这样被关上三年，于是托关系、花大钱给儿子办了保外就医。

儿子回家了，身上到处是青紫的瘀伤，电棍和烟头在他的胸口与脖子处留下了一个个触目惊心的烙印。父亲没敢抱怨警察的凶残，只嘱咐儿子不要再出去，需要什么跟老爸打个招呼。儿子没说什么，好像心里有事。

邻居姑娘的眼神变了，好像英俊的志刚忽然变得青面獠牙：“以前怎么没想到他是邪教徒呢？幸亏……”“挺聪明的一个人，还是研究生，怎么会反科学呢？”

单位领导看了央视的批判节目也跟着嘀咕：“看着挺老实的，原来野心还不小，跟政府对着干。哎？不对啊，这小伙子最不问政治了，整天钻研业务，要不怎么能成了咱们这的业务尖子呢？”“走火入魔了？可他怎么跟电视上那些人一点都不象一路的啊？这些年工作一直兢兢业业的……”“还是少说话吧，可能法轮功惹着谁了，咱别自己也沾上。”

一时间，在广播电视报纸的轰炸下，志刚好像变成了异类，有人想了解情况，迫于周围的政治压力，却也不好过来问他。母亲暗自思忖：这孩子从小心地善良，不会干坏事，可他到底干了些什么呢？刚觉得抱孙子有望，怎么又生枝节了呢？

志刚一度又变得沉默, 不苟言笑了。他每天花很多时间看书、打坐，整天整天地不说一句话，也不去父亲家和母亲家走动了，怕连累老人。倒是父亲有时还过来看看，母亲以为父亲在支持志刚炼功。“风声这么紧还鼓捣儿子炼，这不是害人吗？”她想，并气恨地在心底里一次次地和这父子俩划清界限：算我倒霉吧，这辈子我一个人过了。

志刚有时非常想找机会让父母读一读《转法轮》，想跟父母谈谈到底什么是法轮功、自己为什么冒着危险去上访，想让父母知道是法轮功给了自己勇气，让自己坦然面对家庭的不幸，让自己变得心胸坦荡。可是，父亲害怕惹麻烦，母亲赌气不理他，志刚只好默默地把保存下来的《转法轮》、自己抄写的经文以及《洪吟》中的诗篇放在父母找得到的安全之处。

父亲偷偷看了儿子提供的所有法轮功书籍，心里感到略微安全了一点，但仍不免对儿子嘀咕：“共产党这么多年除了整人就是整人，为什么把自己往那个绞肉机里送呢？我一生埋头工作不问政治，还是在文革中落了个右派的头衔，这次整法轮功来势凶猛，帽子越扣越升级，有底线吗？”“该不是有人想把这一亿法轮功都置于死地吧？我家人不能再做政治运动的牺牲品了。”“我家就你这一个儿子，我还等着抱孙子呢。”

※ ※ ※

儿子想方设法和功友一起弄到了明慧网的文章，渐渐地，儿子的脸上又浮现出自信的笑容，和功友的秘密往来也明显增加了。这一切，他们瞒不过父亲。出于为儿子的关心，父亲有时也想办法看看明慧文章。一辈子心思都放在工作上的父亲，这时候把全部心思都移到了儿子身上。他知道儿子从小心地善良、重感情，720以后也没干任何错事，更不会干任何坏事。父亲不想反对法轮功，因为法轮功让儿子快乐、高尚，可文革中自己当右派挨整的画面不时浮现在他的脑海里，让他感到烦躁：中国不是说真话的地方， 搞运动的时候没地方讲理，不能让儿子拿着鸡蛋碰石头。终于有一天，父亲忍不住了，因为他看出来志刚他们在酝酿去天安门集体抗议。

“你们不能这么自私啊，怎么就不想想家里人呢？！”父亲埋怨道。

“我们这样做正因为我们无私。你是我生身之父，你要是遭难了我能不挺身而出为你说句公道话吗？否则我还能算好人吗？一日为师，终生为父，真善忍有什么不好？为什么不让信？政府里有些人为什么就是不敢让人说真话？”志刚迎着父亲的责难。

“那是政治斗争，斗过去的就算了，斗的时候谁搀和谁倒霉！”父亲训斥道。

“法轮功是什么？法轮功是教人遵守‘真善忍’的身心修炼，打坐炼功有什么不好？

“法轮功做什么？法轮功鼓励人相信神佛的存在及善恶因果，讲传统道德，讲‘真善忍’。这又有什么不对哪？

“法轮功为什么受镇压？法轮功是有神论，主张诚实、讲真话、鼓励真善忍，而且谁学谁受益，人传人，七年就有一亿人来学，江泽民他嫉妒了、害怕了，这是以小人之心度君子之腹啊。这些不是事实吗？”志刚朗声笑道。

“政治斗争整材料不需要事实！”当过右派的父亲被儿子的不识时务气得变了脸色。

“人民不应该受骗，他们有权知道法轮功让亿万人获得身体健康和道德升华这个事实，知道现在对法轮功的镇压究竟有多么地邪恶。这对社会的未来至关重要。”志刚平静地回道，“要是人人都向邪恶让步，这个世界会变成什么样子？”

父亲走到儿子面前，盯住儿子的眼睛：“你还是不是我的儿子？”

志刚心里一酸，想起了小时候的寂寞和委屈。几秒钟之后，他镇静了下来。他看到了父亲冷峻眼神背后的哀伤。“我小时候最需要你的时候你总是不在我身边，我学会了独立和坚强，也让我习惯了冷峻。现在我有师父了，师父教给我‘真善忍’，让我堂堂正正地做好人中的好人，让我学会了如何去关爱他人。我知道怎么做对自己、对家人、对全社会最好。你要把自己当成我的父亲，你就应该充分相信我的判断。”他避开父亲的眼睛，望着在窗外晃动的警察身影，嗓音温和而坚定地这样告诉父亲。

听了儿子的话，父亲的理性真想妥协，他也看到了儿子心中没有痊愈的创伤。对儿子的负疚心情和对儿子在这件事上发挥独立性格的不满混合在一起，几行老泪从父亲的脸上淌了下来。“月有阴晴圆缺，人生难得美满。可能是命吧。自古忠孝不能两全啊。”父亲默默地想着，想到了自己寂寞的斗室，想到自己可能很快失去这唯一的骨肉，他感到疼痛难忍的揪心，他的感情让他不要放弃对儿子的劝阻。

父亲冲动地痛哭流涕着问道：“那你妈会怎么想？！”

儿子从刚才的对话中已经看到了亲情对自己的牵动，他想：顾得了小家就顾不了大家，维护真理和正义是要付出代价的，我修炼了，不能再让人情影响我的理性了。这时的志刚已经完全平静下来，他真诚地望着父亲：“将来她明白真相时，会知道我做的是我能做的最好的事，会为她有我这个儿子感到骄傲和欣慰。”

父亲的心忽然感到了鼠啮般的难受，那是想到“万一失去儿子怎么办”的恐惧：“你觉得我将来也得和你妈一起为你自豪，是不是？告诉你，今天又我这条老命在，你就别想走出这个家门！……”

※ ※ ※

夜深了，邻居的灯没有熄灭，志刚家的争执使门口执勤的暗探和警察干脆叫来了警车。警察们不再躲躲闪闪地装作过路，他们把志刚家所在的宿舍楼门洞堵了个严严实实。

“可不能让这小子出去打横幅，要不咱哥几个的奖金和假期全都泡汤还不算，还得吃不了兜着走。”守在楼门口的高个儿便衣对三个小区保安叮嘱道。

“放着坏人不抓抓好人，没本事。”一个下晚班回家的工人路过警车时不满地嘟囔了一句。

“你说什么？！再敢说，把你也当法轮功抓起来充数！”一个蹲在路边的便衣听见此话窜起身来。

路人憎恨地瞥了便衣一眼，加快脚步消失在夜幕中。

※ ※ ※

志刚的家中。父亲仍然在劝阻志刚，一心想着只要儿子出不了家门就有安全保障。志刚明白父亲的心思，看着老父亲的拼死努力，他觉得很难过，因为法轮功问题不是哪一个人去不去天安门请愿的问题，而是整个社会如何对待近一亿善良好人的大事。一个容不下“真善忍”的社会能给人们带来什么前途呢？人不能只想着自己一家人哪。

见志刚不回心转意，父亲越发激动起来，结果血压上来了，一个跟头栽倒在地。志刚连忙叫来了救护车。等在志刚家门口的警察给志刚戴上了手铐。

父亲苏醒了，知道警察把儿子铐走了，他老泪纵横：“是我害了自己的孩子吗？这是我家的独苗啊，天啊，我该怎么办呢？！”

志刚母亲接到了志刚朋友的电话，她伤心地从衣橱里取出一个镜框，抱着那张全家唯一的全家福哭泣起来：“我这辈子没做什么坏事啊，为什么我的命这么苦啊？”哭着，她决定去派出所打听儿子的下落。

※ ※ ※

三天后，邻居看到小区派出所民警来找志刚爸，说得马上去区610办公室办一下手续。什么手续？不知道。警察走了，人们从门镜和窗帘背后，看见父亲拖着病弱的身躯，拉着志刚妈一起出去了。结果，听说交到志刚爸手上的竟是一张“死亡通知书”！

※ ※ ※

区610办公室。“为什么？我的儿子做了什么？！你们对他干了些什么？！！” 老父亲和老母亲哀痛地问道。

“别闹！再闹把你们也一起抓起来！”一个警察厉声呵斥。

两位老人把目光转向坐在一边的两名区610办公室工作人员。没人搭话。父亲步履艰难地挪近办公桌，眼睛直勾勾地盯住坐在那看报纸的领导。领导用眼角扫了一眼志刚的父亲，旁若无人地继续看着报纸。一个中年人不动声色地轻步走过来，把志刚的老父亲拉到门口，轻轻地推了出去。父亲感到手心被塞进了一样东西。他站在610办公室门口，张开手掌，看到一张字迹潦草的纸条。父亲定了定神，看清了，那是儿子志刚的笔迹：“告诉国际社会，610办说凡是不转化的一律直接送劳教，对法轮功不讲法律，‘打死白打，打死算自杀’，一定要给邪恶曝光。”

父亲突然浑身颤抖起来。他沉默了。志刚的父亲愤怒了！老人在门口停留了片刻，然后强压怒火办好了所谓的手续，拉着母亲的手回到了自己的家中。

“我说，”父亲关上房门，控制着嗓音的颤抖低声告诉妻子：“我想明白了，孩子没有错，法轮功上访没有犯法，是有人容不下法轮功，是那些政客想通过整法轮功为自己捞政治资本。他们又在靠整好人发家！咱家志刚不能白死！！”

老妇人泪眼朦胧地看着丈夫，似懂非懂地听着，忽然无力地倒在了丈夫的肩头痛哭起来。“天啊，我家志刚从小就是个好孩子啊，学了法轮功以后变得更好了。为什么这世道就容不下他啊？！”母亲呜咽地问父亲。父亲说不出话来，无言地拥住妻子的肩头，额头鼓起了青筋。

听到志刚去世的消息，邻居和单位的同事们震惊了，他们难以理解志刚那明快的笑容怎么会就这样从大家面前永远消失了。人们私下里议论纷纷，原来胆小怕事的人也偷偷读起别人塞到自己信箱里的法轮功传单来。法轮功明慧网的消息在很多认识和不认识志刚的人中不胫而走，真相使人们的心灵受到了强烈的震撼。

※ ※ ※

几个月后，也就是二零零年十月一日的清晨，一对老夫妇相互搀扶着，缓缓地向天安门广场的中央走去。老年丧子之苦使得志刚父母的头发全白了，两位老人悲苦的身影相依着，坚强地一步步走近广场的中央。

“到了，到了，孩子，”老夫妇终于停下脚步。老妇人接过丈夫递过来的一个包袱，打开，里面是嵌着志刚照片的骨灰盒。

“孩子，到了。这就是天安门广场了，你早想来的。我们现在知道真相了，我们读了你留给我们的那些文章，知道法轮功是好的，知道你是个古道热肠的好孩子，你是为挽救世人受的这些苦，我们应该早点支持你……”母亲哽咽着说不下去了。

父亲握着老妻的手：“孩子，我和你妈和好了，你高兴吗？我们一起送你来天安门广场，你要想炼功就在这炼吧，我们懂得你的心，我们原来委屈你了……”

老两口老泪交织，亦喜亦悲。过了几秒钟，父亲突然从怀里掏出一块明黄色绸布迎风展开：“孩子，这横幅是爸替你打的！”母亲流着泪，颤抖的手伸出去扶住丈夫举起横幅的手臂。

“法轮大法好！”“我儿冤啊！”秋风卷着两位老人心底的呼喊在广场上空飞舞，惨淡的日光突然变得眩目起来，明亮得仿佛能够照透老人的心窝。

“我儿听见了！”母亲的眼神明亮起来，“法轮大法好——！法轮大法好！——”父亲搀扶着妻子，振奋地继续向四周高喊。亮晶晶的泪水和坚毅的越来越明亮的面容融合在一起，在十月的阳光下焕发出美丽的光彩。

上面的故事是300多名被迫害致死的法轮大法学员的一个缩影，希望他们的故事能唤起您的良知，使您明白真正破坏家庭的恰恰是这场邪恶的镇压。希望所有的法轮功学员的家属能站在正义一边，共同抵制邪恶，为自己、为家人、为所有的人献出自己的一份力量，当民众明白了真相以后，邪恶就再无藏身之处。

北京工商大学教师赵昕

因炼功被打碎颈椎致瘫半年后含冤而逝

2000年6月18日，北京工商大学教师赵昕在紫竹院集体炼功，被捕后被转至海淀分局清河拘留所。在那里被殴打致4、5、6节脊椎骨粉碎性骨折致瘫，历经半年痛苦煎熬后于2000年12月11日不治而逝。

王丽萱母子惨遭毒手

王丽萱，27岁，儿子孟昊，不满八个月，山东省烟台栖霞寺口镇南沟村大法弟子。王丽萱自1999年7.20以来先后8次进京护法（其中3次怀着身孕，2次抱着儿子进京上访）。2000年11月7日王丽萱母子在北京团河劳教所被双双折磨致死。其亲属接到通知到北京看到的是王丽萱母子冰冻的遗体，法医检查：王丽萱颈椎已断，坐骨断裂，头部凹陷，腰部留有一针头。孟昊脚脖有两道深深的伤痕，头部有两块紫斑，鼻子有血，据分析：暴徒可能将手铐铐在孟昊的脚脖子上倒悬所致的痕迹，江泽民犯罪集团竟然连婴儿也不放过！

左志刚被石家庄犯罪警察谋杀

左志刚，在石家庄中山路一家电脑公司工作，法轮功学员。年仅33岁。

5月30日，石家庄公安局、“610”小组等犯罪警察突然窜到左志刚的单位，把他非法抓至石家庄桥西区公安分局。后进行刑讯逼供，左志刚当天就被这伙凶犯毒打致死，尸体伤痕累累，一只耳朵呈黑紫色，在后背腰部有两个方形的大坑，脖子上有很细的绳索的勒痕。凶犯们严密封锁消息，对外撒谎说左志刚是用自己的衬衫上吊死亡的。

2001年5月31日，是左志刚与未婚妻商量好照结婚照的日子，父母亲都在高高兴兴地为他们准备婚事，但是5月30日噩耗传来，全家上下跌入悲伤的深渊，喜事变丧事。一切都来的太突然，令人悲愤得难以相信和接受这个事实。

在生活上，他对自己也是严格要求，生活俭朴，亲人在整理他的遗物时发现他的衬裤上还有补丁，在月收入千元以上的中国人中，如此朴素之人恐怕为数不多。对父母关心体贴更是没说的，就在他走的当天上午，天下着雨，他还打电话询问家中刚修好的天窗的情况：“不漏了我就放心了”，这，就是家人听到的他的最后的遗言。 他就这样静静的走了，没有一句豪言壮语，却留下给所有善良人无尽的哀思。

暴徒们血债累累，人神共愤。5月30日当天，石家庄连日的火炉高温忽然骤降，一时间寒冷异常，风景区河北省灵寿县五岳寨降下漫天大雪，足有一尺多厚。现举城百姓继“鼠疫”流行后，都异常惊恐，到处议论纷纷：六月飞雪，定有奇冤。


最后的冬天

最后的冬天（小小说）

江南的冬天阴冷潮湿，风不大，但它夹着寒气能吹得人钻心透骨的寒。

头脸裹得严严实实的人们行色匆匆，才下午三、四点钟，天色已渐暗淡。

又见衣着单薄的郑老太太步履蹒跚，提着的黄色涤纶口袋，沉甸甸摇摇晃晃。约两岁半的小孙子左手拽着奶奶的衣角，一路小跑地跟着，不知哪位好心人接济的羽绒衣太长，几乎拖到了地面，小男孩只好踮着脚跑。

一老一小不言不语，每到一幢居民楼，郑老太太就把那沉甸甸的口袋放在小男孩脚边，然后拿出胶水和一张红纸，轻轻地贴在墙上，“法轮大法好”几个字瞬间把天地照亮，小男孩赶紧用袖子捂着嘴，没有声音，但看他月牙似的眼睛，知道他在开怀大笑。

老太太又提上那沉甸甸的口袋从一幢居民楼走到另一幢居民楼，她不用多招呼小男孩，只要能感觉到衣角被使劲的拽着就放心了。

小男孩的爸爸妈妈因炼法轮功，被警察抓走了，家里的房子在两个月前被贴上了封条。这相差七十八岁的一老一小被迫流落在外，相依为命。郑老太太不炼法轮功，但他记得儿子被抓走时的最后一句话：“妈妈，法轮功受冤枉啊！当所有的人都知道法轮功好时，我就会回来！”

郑老太太牢牢地记住了儿子的话，这是她唯一的希望，小男孩也相信他的好爸爸。日出日落，冬去春来，这一老一小的足迹遍布了江南古都的东西南北，他们相信当所有的人都知道法轮功好时，亲人就会回来。


生命的礼赞

◎关岳

夜晚，我来到郊外，仰望夜空，我看到黑色的天幕中无数的星星闪耀着夺目的光芒，在他们的映衬下，星空是如此的壮丽。

如果说人类的历史就象一条长河，那么，那些被人类长久的记住和景仰的人们不就象这满天的星斗么？

当历史走过今天，走过人类历史上最黑暗的，以最流氓和残酷的手段对真善忍的宇宙真理进行无情摧残的一页的时候，有那么一群人会被人类永远的记住和景仰，他们的光芒将使满天的星斗黯然失色。他们，就是肩负着正法使命的法轮功弟子们。

这是一群普通的人们。他们中有刚刚懂事纯洁无暇的孩子，有风华正茂才华横溢的青年，有阅历丰富事业有成的中年人，也有历经沧桑，白发苍苍的老人，他们来自几乎所有平凡的行业：工人，农民，职员，警察，医生，商人，教师，他们遍布大江南北，长城内外，从白雪皑皑的东北平原到新疆的天山，从内蒙的高原到海南的椰子林，从东方明珠到风景如画的阿里山，从北京到巴黎，伦敦，纽约.....

这又是一群特殊的人们，他们怀着维护宇宙真理的信念，在一个绞杀了无数精英的最流氓和专制的政权声嘶力竭的“在名誉上搞臭，在经济上搞垮，在肉体上消灭”的叫喊和镇压下以非暴力的行为整整坚持了近三年。

这是怎样的三年啊！他们中许多的人失去了温暖的家庭，许多人失去了赖以生存的工作，许多人被迫流离失所，许多人被关进了劳改营，许多人受尽折磨甚至失去了最为可贵的生命，而这一切又仅仅是因为他们信仰了真善忍的宇宙真理。然而，在这史无前例，无所不用其极的摧残下他们并没有倒下，而是象梅花一样在雪中傲然挺立。

天安门广场上，他们一次次地举起了真善忍的横幅，坦然地面对如狼似虎的警察；
遍步神州的劳改营里，他们承受着强加给他们的种种非人折磨而威武不屈，坚强不弃；
一个又一个洗脑班上，他们和一张张伪善的面孔针锋相对，慷慨陈词；
无数的夜晚，他们冒着生命的危险将一份份真相资料送到了千家万户，贴遍了大街小巷；
五大洲的土地上，留下了他们紧急援救步行的足迹，一次次国际会议的门外，他们举起停止迫害的横幅为正义呐喊；
在无数的机场，码头，车站，他们胸怀救度世人的信念不厌其繁地向不明真相的人们讲述着法轮功的一个个真实而感人的故事；

他们就象是海燕，在暴风雨中像闪电高傲地飞翔，他们的正念使邪恶无计可施，魂飞魄散，他们实践着自己史前的誓言，用自己的生命谱写了法正人间，这宇宙中最辉煌的史诗，他们为宇宙的永恒而存在，他们正在为这个星球创立一个真善忍的世界。

从来没有一群生命有他们那样 无私，
从来没有一群生命有他们那样 坚韧，
从来没有一群生命有他们那样 辉煌，

历史，在这里沉思。

红尘中为了名利情而忙碌和奔波的人们，请你们暂时停一停，看一看他们，看一看这个乾坤中最美丽和扣人心弦的风景，请你们听一听他们舍弃一切发自肺腑的话语，你们会因此而明白什么是真正的真与假，什么是真正的善与恶，什么是真正的忍与暴。

远望神州，我看到数点梅花在寒冷的冬天里动人地绽放，开始是一点，两点，慢慢地越来越多，三点，四点，五点，百点，千点，万点，无数点，最后，我看到无数的梅花连成了一片，他们傲立枝头，光彩夺目，香飘万里，向整个宇宙昭示新的纪元就要来临。

我愿就这样深深地凝望着你们，直到永远……


小说： 醒

醒

小说作者:北雨

（一）

“不……，不……”！玉洁被女儿的梦呓惊醒了，她翻身轻轻地拍着已经九岁了的女儿豆豆。豆豆仍在睡梦中，紧皱的眉头，轮廓优美的小嘴唇，嘴角一翘一翘的。“妈妈在这，豆豆，别怕，别怕。”玉洁轻声说着。看着逐渐平静下来安然睡去的女儿，玉洁表情凝重。她下床，走到窗边，打开了厚厚的窗帘，窗外，远处工地上刺亮的灯光，毫不留情地闯了进来，令那淡淡的月光失色，玉洁拉小了窗帘，只留了一道缝，这也足以让屋内饰物清晰可见，墙上故去的母亲的肖像，忽暗忽明。

繁忙的都市，繁忙的人群，比起二十多年前的单调灰暗的生活，世界是变化了，至少是外表的样子变了。但是玉洁觉得，人的思想变得更单调了，就认得钱。想起下班后女儿对她的哭诉，玉洁很生气。

原来这几天，上面又搞起了一轮批邪教的运动，什么百万人签名，说是自愿，谁相信呀，这年头谁真正关心这个，都挣大钱去了，只好强迫拿俸禄的机关干部和好糊弄的在校学生，不签也得签，领导好完成任务交差，豆豆的学校也不例外，连玉洁自己任教的中学也在搞签名。要说也就是个走形式的事，小孩子能懂什么，可豆豆因为两年前跟奶奶炼过几天法轮功，就是不愿意签，特别是前天，她那在美国的奶奶还打来电话，特意嘱咐了她什么。学校老师盯着豆豆，非逼着她签名，还拿不让上学威胁孩子，给孩子这么大的压力，真是可恨。唉，现在校领导动不动就用下岗威胁，老师为了钱，就强迫孩子。

玉洁斜靠在床头，久久不能入睡，心中无名的隐痛，眼光无意中落在墙上母亲的照片上，母亲已经故去十五年了，日子过得真快，唉，人到底应该怎么活呀，什么是真正的自在呢，照片勾起了玉洁的回忆。

（二）

对于文革早期的苦难，当时年龄尚小的玉洁没有多少记忆，只记得一听见窗外敲锣打鼓，就找不见了母亲，接新指示去了，玉洁就哭得昏天黑地的。但是镇压5.16时，玉洁已经是十几岁的孩子了，一天，玉洁从左邻右舍的议论中，得知母亲被打成了5.16，至于5.16是什么，到现在玉洁都没搞明白，可能跟“反革命”差不多。母亲对自己被打成5.16，很不理解，逢人便解释，这个情景，让玉洁终身难忘，每当读鲁讯的《祥林嫂》，就让玉洁想起那时的母亲。记得听大人说，母亲的领导给母亲留的话是：党说你是啥，你就是啥，不用解释。

一天，玉洁下学回来，一向繁忙、早出晚归的父亲竟然在家，只见母亲半躺在床上，目光散乱，玉洁吓得大叫着：妈，妈，你怎么啦？母亲竟然不认识她了，玉洁哭着转向了父亲，玉洁从没见过父亲掉泪，这时一颗大大的泪珠竟挂在父亲的脸上。后来母亲单位的医生来给母亲打了一针，母亲就昏睡过去了，第二天早上，玉洁去上学时，母亲还没醒。这一上午，玉洁在极度的焦虑中度过，这种焦虑对于一个仅有十几岁的孩子来说，实在是太残酷了，各种的令人恐惧的思绪飘掠而来，又飘掠而去。

终于等到了下学，玉洁飞奔回家，打开门，母亲安静地坐在床上，看见玉洁，母亲微笑了一下，伸手揽过了她，玉洁在母亲的手弯里，惊讶地看着母亲：妈妈，你好了？

玉洁觉得眼前的一切像一场梦一样过去了，但接下来的事告诉玉洁，噩梦没有结束。

政治上的压力，使母亲承受不住，精神一时竟转不过来，糊涂过去了。医生给打了一支强力镇静剂，母亲睡醒后虽然正常了，但却造成了无法治愈的神经衰弱症，严重失眠，脾气暴躁，从此，一个和谐的家庭变得吵闹不安。邻居的议论，同学老师的白眼，也使脆弱的小玉洁精神快要崩溃了，她努力地讨好别人，生怕人家当面说出“5.16”、“精神病”等词汇。

严重失眠的母亲痛不欲生，经常病假在家，有自杀倾向，记得那时，每次下学，小朋友都在学校玩儿一会儿，而玉洁总是先飞奔回家，看看母亲还在不在，如果没事，就长长地舒一口气，放心了。记得有一次，在放学的路上，听说有人跳楼自杀了，血流了一地，当时玉洁脑子“嗡”一下，飞也似地往家跑，推开门，望着躺在床上的母亲，大口地喘气，一时不知所措。母亲看着她的表情，吃惊地问她：你怎么啦，出什么事了？玉洁脱口哭出：我还以为那个跳楼的是你呢，妈，你可别死呀！玉洁和母亲抱着哭成了一团。

那是一种什么日子啊，单纯的小玉洁当时想，我长大了一定要健健康康，决不让我的孩子担忧。年幼的玉洁哪会明白，什么是政治迫害，什么是人性的摧残。她从没想到人本可以不这样活着。

文革刚过去时，人们在反思，很多不被人知的迫害事例，通过各种文艺形式被揭露出来，玉洁才知道，她承受的不过是皮毛而已。很快时间磨去了一切，在一切向钱看的政策下，人们很快地忘了过去，走向了一心奔钱的生活。

母亲还是在玉洁考上大学后的那一年因病去世了。那个年代的苦难也随着母亲的去世，在玉洁心中渐渐地淡忘了。大学毕业后，玉洁被分配到一所中学教书，后来的生活很顺利，与大学的同学结了婚，生了小豆豆。丈夫刘庆下海经商，钱不少，但没有房子，就一直跟婆婆住。

刘庆很能干，他性格孤傲，书生气十足，大学毕业时，留校当了助教，本来也是一腔的爱国热血，但经过了六·四，也就彻底死了心。特别是看到那些教授、导师们在六·四的枪声中，瞬间就软了脊梁，变了腔调，刘庆真是失望之极，为了拒绝检讨六·四中的行为，他辞职下了海，成了三不管的自由职业人。在鱼目混杂的商界混了几年，刘庆变得八面玲珑起来。随着钱越来越多，玉洁很为刘庆担心，因为玉洁知道，人如果没有了人格力量，活着就是行尸走肉。

由于母亲早逝，玉洁很想对婆婆好，可是婆婆是个大学教授，表面礼貌、识体，但内心也是斤斤计较，自私自利，尤其是那份居高临下的傲气，让玉洁隔心隔肚地敬而远之。幸亏玉洁也是文化人，多方礼让，婆媳还算相安无事，客客气气。而且婆婆体弱多病，玉洁就把家务全部承担起来。刘庆只有一个哥哥，先是在美国留学，后来就定居在那里。

豆豆五、六岁时，婆婆的身体越来越差了，玉洁为给婆婆治病，也是到处查书，找资料，后来同事介绍了法轮功，玉洁就建议婆婆去试试。没想到，炼功没多久，婆婆多年不治的病好了，人也精神了。除了炼功，每天还看一本叫《转法轮》的书，说是要做好人，提高心性。婆婆还真有了改变，竟主动帮着做点家务，照顾孩子。玉洁一看婆婆身体好了，就想让婆婆多承担点家务，因为玉洁的班主任工作越来越繁重，每天早出晚归，现在竞争越来越激烈，同事之间也是你给我使绊我给你下橛，勾心斗角的，有时弄得心情很不好。但是婆媳之间多年的习惯不易打破，也不好直说，尤其是玉洁一看婆婆没事就拿着书看，心里无名火气就不打一处来，有时竟摔摔打打，指桑骂槐，起先，婆婆脸涨得红红的，欲说又止，也气得不行。后来每当玉洁闹脾气，婆婆也不生气了，把家务都揽过去了，玉洁下班后竟吃上现成饭了。事后玉洁一想自己也直后悔，这么多年也没跟婆婆红过脸呀，现在怎么老忍不住。玉洁有一次向婆婆道歉，说自己不知怎么的，就是压不住火气。婆婆一笑，拿出《转法轮》来，念了一段。呵，说的还真在理。书上说碰到矛盾，要先向内找自己哪不对，每个人都自己做好，社会就稳定了；做事要先为别人考虑。婆婆还说，主要是她自己做得不好，心性不高，以后她会做得更好。玉洁看着婆婆，像不认识似的，她知道，像婆婆这样的知识分子，就是死要面子，活受罪，再错，也不能当面承认呀，古人说江山易改，禀性难移，这浸透骨髓的毛病能改了，真不简单。看来，这法轮功还真不一般。

婆婆夸玉洁是个善良的人，说玉洁也应该学学法轮功。玉洁说，我身体好，现在太忙没时间，老了再说吧。以后，玉洁和婆婆再没闹过别扭，因为玉洁发现，婆婆变得豁达无私了，看见有时婆婆开怀大笑，不拘礼数，玉洁越发觉得和婆婆亲近了。豆豆也和奶奶一起炼开了功，婆婆还时常提起让玉洁也炼功的事，并说，法轮功不是给人治病的，是修炼，是修佛修道的方法。玉洁对婆婆说，您是老知识分子了，怎么也迷信起来了？婆婆说，“佛可不是迷信，李老师说，佛是通过修炼觉悟了的人。你去查查辞海，就知道我们老师说的对。而且实践出真知，我有亲身体验。”有一次，听豆豆说，她奶奶炼功时，飘起来了。童言无忌，玉洁虽说有些好奇，但终因班主任工作太忙，没时间去炼功。没事的时候，玉洁也翻翻《转法轮》，觉得是讲教人做好人的事。

那年玉洁放暑假的时候，刘庆带全家去了趟山西云冈石窟，沿着蜿蜒的山路，看着路边一座座精美的小佛像，玉洁和刘庆嘻嘻哈哈。转眼来到了第一窟，玉洁被石窟前小摊贩卖的东西吸引住，等她回身再找刘庆，他们已经进石窟去了，玉洁急忙跟进去。一抬头，一座巨大的佛像立在眼前，玉洁被震撼得呆立不动，眼望着那佛像的庄严、雄伟，玉洁腿一软，差点跪在地上。她看见婆婆正跟刘庆说着什么，刘庆也是一付若有所思的样子。

不久，刘庆的哥哥把老两口接去了美国，本来热热闹闹的一家人，就剩了玉洁他们三口人。玉洁的工作还是那么忙，豆豆没人管，刘庆就建议玉洁停薪留职，反正家里也不缺她那点工资。但玉洁自母亲过世，就一直独立惯了，不愿仰他人鼻息生活，至今，她也不轻易动刘庆的钱给自己买东西，所以玉洁没有答应刘庆，还是照常上班，正好邻居家有个下岗的女工，就花钱托她在豆豆下学时照顾一下。

（三）

夜更深了，玉洁望着母亲的像，心里想，谁能想到，历史是这么快地重复着，人们竟是这样健忘，文革才结束了二十年，一场迫害人民的运动又出现了。也难怪，和文革相比，这场运动显得更诡秘，更狡猾，让人不易察觉，利用了人们的自私和对金钱的欲望，激发了那些恶人的贪婪和兽性。其实，玉洁现在还不知道，这场迫害的残酷程度竟也是历史上罕有的。

玉洁很为婆婆庆幸，因为在他们走后不久，全国上下开始了揭批法轮功。一夜之间，好像什么都颠倒了。婆婆隔三岔五地打过越洋电话来，嘱咐他们不要相信报纸、电视上的宣传，并说刘庆的哥哥一家也开始炼法轮功了。后来，随着风声越来越紧，当婆婆再说这些时，刘庆在一旁就打断了，妈呀，您说点别的不成吗？您那边什么都不怕，我们可还想过日子呢。玉洁很懂得婆婆的心情，安慰婆婆说，我们都知道，也不是小孩子了。但是婆婆还是希望刘庆能为法轮功说句公道话。玉洁内心苦笑，她太了解丈夫了，除了挣钱，他还能干什么呢，那滴水不进的心田，没有什么可以打动的了。

暑假过后，玉洁接了初一年级的班主任，玉洁所在学校是一所普通中学，学生都是被一流重点中学刷下来的。开学的第一天，新生中一个有着与年龄不符的忧郁眼神的男生，引起了她的注意。现在的孩子，不论家里有钱没钱，都被惯得不像样，用同行老师们的话说，是一茬不如一茬。但这个叫刘宣的男生，他的成熟让玉洁吃惊，开学的第一天通常都很忙，收费、领书、领校服……，刘宣竟然默默地在帮忙，玉洁凭着直觉，就任命了他当班长，玉洁注意到，有几个学生因此而交头接耳，表情异样。玉洁没有在意，每届学生都这样，他们来自同一所小学，互相了解，可能有矛盾，慢慢就习惯了。谁知，这次下课后，竟有学生来向她打小汇报，说刘宣的父母都是炼法轮功的，他母亲还被劳教了，不应该选他当班长，过去他在小学里一直是大队长，后来由于父母问题，加之学习成绩突然下降，就被撤销了。玉洁恍然大悟，那眼神，那种忧虑，多么熟悉，二十多年前的她也是这样。

玉洁没有做出撤销刘宣班长职务的决定，原因来自那眼神。后来，实践证明，刘宣确实能干，学习出色得令所有老师喜欢，因为在这样的普通中学，能碰到一个一点就透的聪明学生不容易，而且刘宣正直、善良、懂事，没有独生子女身上的骄气和霸气。

由于文革时的经历，也由于刘宣的优秀，玉洁格外地照顾他，鼓励他，不想让他受到任何的刺激。但玉洁发现，她的照顾有点多余，因为在刘宣忧郁的眼神中，玉洁也看到了当年她所没有的勇敢，他并不怕别人说他，有个学生私下向玉洁告状，刘宣有时散布法轮功的理论，告诉同学们法轮大法好。

玉洁一直想找刘宣谈谈，但每次都欲言又止，怕他受刺激。刘宣好像几次也有话要对她说。玉洁注意到，每次学校广播里要求班主任组织班会，批判X教组织，刘宣就紧张地看着玉洁，而每次玉洁在广播结束，都没提这个主题，每每这时，刘宣都是目光闪闪地兴奋地看着她。玉洁对此很开心，有一种能保护别人的满足感。

当终于有了和刘宣长谈的机会，玉洁还没来得及问什么，刘宣竟抢着说，“王老师，我真为您高兴。”

“为我高兴？”

“在这场邪恶的迫害中，您摆正了自己的位置，没有同流合污”。

“邪恶的迫害？摆正位置？什么意思啊，我还以为你要谢谢我呢。”

“嗯，我是要谢谢您经常帮助我”。刘宣有些窘态，好像觉得自己说话太急了。

“我在文革中受过苦，知道你的心情，放心，有我在别人不会欺负你，如果谁歧视你，你告诉我，我找他。”

“我？没关系。我不怕。”刘宣的眼光清澈得可爱。

“真的？那你为什么总是显得那么忧郁。家里怎么样了，常去看你的母亲吗？” 玉洁问。

刘宣沉默了一下，终于说，“有时去”。他眼光转向一边，玉洁发现，那表情竟是大人才有的悲愤。

玉洁发现自己并不是很了解他，一个十三岁的孩子。

“听说，你在小学一直学习很好，上重点中学绝对没问题的，怎么快升中学了，学习成绩突然下降了？”

刘宣一下脸红了，半天才慢慢说，“我的父母一直没有放弃修炼法轮功，妈妈到北京上访被拘留，放出来后，街道、派出所经常去家里骚扰，那些警察，进门就翻箱倒柜，还说要再抓爸爸妈妈。当时我确实很害怕，怕他们都被抓走。每天上课，心不在焉，一下学就往家跑，推门看妈妈还在不在，要在家，才放心，所以，学习一天比一天差。”刘宣说到这，才发现，不知什么时候，王老师已经转身背对着他，向窗外望去。

他接着说：“后来妈妈真的又被抓走了，爸爸也被迫离开了家，我被送到奶奶家。有一段时间，我很想他们，整天哭。后来，原来那些一块炼功的叔叔阿姨，经常在我放学的路上跟我聊天，他们说，我妈妈很伟大，做的是一件最伟大最神圣的事。”

“伟大？”含泪的玉洁从没想过这个问题，这年月还有谁能称得起伟大。

“你刚才说的邪恶迫害是怎么回事？”玉洁停顿了一会儿才问。

“老师，您知道吗？江泽民为了搞垮我们，给法轮功造了很多的谣，现在所有电视、报纸上关于法轮功的都不是真的。江泽民还偷偷地下令对法轮功要‘名誉上搞臭，经济上搞垮，肉体上消灭’，对抓到的法轮功学员要‘往死里打，打死算自杀’。 所以，您在广播电视听到关于法轮功学员自杀、跳楼的消息，很多都是这种情况，法轮功从92年开始传，99年以前的七年时间里，怎么没有这种自杀、走火入魔的情况，在外国也有很多人炼法轮功，我看过照片，还有外国人呢。他们造了太多的谣言，老师您可不要相信他们。”

“那你的妈妈怎么样？她也……？”。玉洁略微迟疑地问。

“只听说妈妈被打得……打得……很惨。”刘宣低下头，玉洁还是看见了那闪烁的泪光，她轻轻拍了拍刘宣的肩膀，半晌才问：“劳教所是允许接见的，你经常去看她吗？”

“没能见到她，因为……，因为她不肯写悔过书，那里的管教不让见，”刘宣略微抬起了头，眼睛看着墙，玉洁从他的湿润的眼睛里竟看出了自豪。

“悔过书？！”玉洁想起了电视上那些痛哭流涕的“法轮功练习者”。“不写悔过书就不让见亲属，还要挨打？”

“嗯。而且……，而且……”，玉洁又看到了那眼中的悲愤。“要想见妈妈，我必须……，必须要骂我的师父……，我不骂，他们就不让我见妈妈……”，刘宣终于忍不住趴在桌上哭起来，肩膀剧烈地抽动着。

（四）

玉洁回到家，已经七点多了。推开门，看见刘庆懒懒地躺在沙发上，豆豆在一边做功课。

“这么晚呀，我说吧，你这个班主任就别干了，明儿我再请你们校长吃饭，跟他说说。咱家也不缺你那点班主任费，弄得早出晚归的，那么辛苦干什么。呦，你今天怎么啦？谁又惹你生气了？”

玉洁说，“我今天心情是不太好，这么晚了，我们出去吃饭吧，我不想做饭了，而且，我有事跟你商量。” 刘庆听了这话，一个鲤鱼打挺，翻身起来，高兴地说，“豁，头一次听说，你主动提出出去吃饭，你总是省吃俭用的。我不跟你说了吗，咱家钱花不完。”

饭桌上，玉洁看着刘庆，又望着豆豆，欲言又止。但是，还是憋不住，对刘庆说：“我想管你借一万块钱”。

“干什么用钱，我给你买就是了，还说借。”

“我有一个学生，很可怜，我想帮他。”

“帮什么，要用一万块，太夸张了吧？”

“他爸妈是炼法轮功的，妈妈被关在劳教所，他想见他妈一面都不让，我想花点钱，找人通融通融，让他们母子常见见面……，”

刘庆眼睛大大的，“嘿，我说你，净来这吓人的，好好的，又和政治扯上边。”

“什么政治呀，经过文化大革命，你还不明白，‘党说你是啥，你就是啥……。’像豆豆的奶奶那样的，怎么会反政府？她炼法轮功以后，连活鱼都不吃了，怎么会自焚？豆豆炼功后，再没得过病，这你也知道。你们都是好了伤疤忘了疼，文革给我的刺激太大了，我不相信那一套。老百姓锻炼锻炼身体，就值得酷刑镇压？你知道吗，我学生的妈妈在劳教所里，被他们往死里打。”

“挨打？有这事，电视里说是‘和风细雨，耐心细致的思想教育’。”

“共产党有什么真话？我学生不能见他妈妈，要想见还要骂人。什么世道，比文革还厉害。”

刘庆沉默半晌，说“共产党确实什么都干得出来，咱还是过咱们的安稳日子，别惹这些事，快吃吧。”

玉洁有些失望，冲动地拉着刘庆的手，“你就帮我一次，我很少求你办事，帮我找人去问一问，不就是花点钱的事吗，这是她的情况，都在这张纸上了。”

豆豆也在旁边说，“爸爸，你就帮帮忙吧！”

刘庆看了看妻子和女儿，顺手把纸条塞进兜里，说了句：“可不一定是钱的问题，到时候你可要承受得起。”说着埋头吃起饭来。

（五）

半个月过去了，刘庆也没有动静。玉洁心里暗暗着急。终于，有一天，刘庆下班回来，进门就抱怨，“真没想到，天下还有这么黑的地方”。

“怎么了？”玉洁问。“这回是工商局还是税务局的？”

“那儿啊，劳教所！”刘庆几乎在喊了。“现在，这世道简直是明抢了，就为让亲属见个面，这是国家法律允许的吗，要这么多钱。”原来，刘庆在玉洁说了的第二天就找人到劳教所打听，回话说，刘宣的母亲是死硬分子，不悔过，要办成事得多给钱，刘庆马上送了五千块钱过去，但几天也没信儿，后来再找人一打听，说是给少了，刘庆又给了五千，还没动静，刘庆有些不耐烦，找来朋友问，到底他们要多少，朋友说了实话，像刘宣妈妈这样的，给多少都不多，干脆死了心吧。刘庆自己也觉得这事办的窝囊，也没敢告诉玉洁，事就这么拖着。谁知今天一上班，朋友打来电话，说事办的有门了，劳教所说再给三万块钱，就立刻安排他们母子见面。

“三万块，太多了吧，一万五成不成。”刘庆习惯地砍了价，不知为什么话一出口，心里竟有些后悔。谁知，对方很快来电话还了价，两万块不能再少。刘庆很快拿了钱送过去，这次劳教所还真马上安排了第二天的会面时间。想着那年幼的孩子能很快见到母亲，想着玉洁会高兴的跳起来，刘庆心里竟有一种多年没有的兴奋感觉。

果真，玉洁不仅跳了起来，还乐得拉着刘庆转了几圈。玉洁马上打电话把消息告诉了刘宣，刘庆在一旁听着、感受着他们的快乐。

第二天，玉洁上班，看见刘宣空出来的座位，心里喜滋滋的，连学生都看出来了，老师今天心情好。下班一路走着，玉洁想，回家第一件事就是给刘宣打电话。远远地看见家门口，一个熟悉的身影。

“刘宣，你来啦，怎么样……，你怎么啦！”玉洁看见刘宣红肿的眼睛，眼神呆呆的，转身的姿势竟都有些僵硬。玉洁赶快开了门，把刘宣扶到沙发上，给他倒了杯水。

“你妈妈怎么样？”玉洁看见刘宣的已经干涩了的眼里渗出了越来越多的泪水，大滴大滴地流着，由于过度的刺激，他的身体还是僵硬的，他缓缓地说：

“他们叫我去，就为利用我逼我妈放弃修炼，他们当着我的面，用胶木棒打妈妈，用电棒电，妈妈没有屈服，我忍着，不哭……，可是……，可是……。”

（六）

刘庆接到玉洁带着哭音儿的电话，匆匆赶回了家。一进家，屋里黑黑的，只有厨房亮着灯，玉洁在做饭。这时的刘宣已经平静下来了，正和豆豆在屋里打坐。玉洁示意刘庆别出声，拉着刘庆到厨房，把事情经过仔细说了。刘庆没有说话，转身出了厨房，他斜靠在沙发上，久久地望着昏暗中刘宣打坐的身影。

饭桌上，大家都默默地吃饭，刘宣吃得很慢，好像每咽一口饭，都费很大劲儿，但他为了不让玉洁着急，他还是一口接一口地吃着。刘庆为了缓和气氛，打开了电视。

电视上出现了一个熟悉的脸庞，大家都愣住了。那是刘宣！刘宣在悲恸地哭着，两个警察站在他的身后，像是在安慰刘宣的样子，接着画面又出现了刘宣的妈妈和爸爸的照片，画外音说，“……他们不顾家庭……”。

“那是今天上午，他们偷拍的！”刘宣的眼泪又下来了。

“颠倒黑白！”玉洁喊起来了。“他们怎么可以这样……，怎么可以这样……无耻。”

刘庆眉头紧锁，看着玉洁气得一会儿站，一会儿坐，没有说话。

饭后，刘庆开车送刘宣回家。

路上刘庆一直没有说话。到了刘宣家楼下，刘庆停了车，他转过脸对着刘宣：“我一直想问你……，炼法轮功就真那么重要吗，为什么不能退一退，表面说个不炼。”

刘宣望着刘庆：“叔叔，为什么好的不能说出来？对就是对的，正的为什么偏要说成是邪的呢？”

刘庆半晌不语，看着刘宣那虽然红肿，但清澈如水的眼神，刘庆内心竟然有一丝自惭形秽的感觉，朦胧之间他突然觉得这个眼神曾经见过，光明磊落、坦荡真诚。

刘庆目送着刘宣进到了楼里，他转身回车里，拿出手机，拨通了朋友的电话，“问问劳教所，给多少钱他们能给办个保外就医，这回他们一口价，我不回价。”

刘庆说完，发动了汽车，准备回家。这时，一个人影飘然而至，轻轻地敲着车窗。

刘庆摇下车窗，一愣，在哪见过。“你……”。

“我是刘宣的父亲刘凯歌，我能进来吗？”

（七）

早上，玉洁悄悄地起了床，感到头沉沉的。昨天夜里，刘庆也不知是什么时候回来的，心力交瘁的玉洁最后熬不住，就昏沉沉地先睡了。

看着仍在睡梦中的刘庆，玉洁不忍叫醒他，只见刘庆安详地睡着，他的表情像一个孩子般沐浴在慈父的关爱下。玉洁心想，刘庆真是铁石心肠，他倒是睡得安稳，什么也动不了他的心。

送走了豆豆，玉洁去上班。正是学校早自习时间，离教室还很远，玉洁就听见了自己班里学生说话的嗡嗡声。玉洁加快了脚步，玉洁一出现，班里立刻安静下来，学生们低头看起书来。玉洁看见刘宣涨红着脸，低着头。玉洁刚要走过去跟刘宣说话，坐在前排的，班里最淘气的学生表情怪笑着，悄声叫住了她，“王老师，您昨晚看电视了吗，有刘宣呢”。玉洁立刻明白了，她转过身，慢慢走回了讲台，她看着刘宣，刘宣仍低着头。

“好，大家先把书放一放，”玉洁严肃地环视了全班学生，“我想告诉大家……。”

班里非常的安静，每个人都看着玉洁，刘宣抬起了头，眼睛亮亮的，泪水慢慢地流了出来。

中午下课时，校长找人把玉洁叫了去。校长一看见玉洁走进校长室，就说：“我的姑奶奶，你胆子也太大了，这事越整越大。也怪我，平时老有人向我汇报，说你向着刘宣，我都给你兜着哪，咱这可是学校，和你们家刘庆做生意可不一样，他是三不管，不用背政治包袱，咱这还有上级呢，那个610办公室的人天天盯着，你别看平时不起眼，这回和文革不一样，净来暗的，有点动静就捅到上面去了。我知道你不在乎钱，可我们就靠着这点工资呢。”

玉洁叹了口气：“这年月人都被钱拴着。”

“唉，你不知道，弄不好，还不只是下岗回家的问题呢，没准就……”

“可他们做得太过分了，这样伤害孩子，还颠倒黑白的栽赃，多阴险，真让人难以想象，这还怎么教育学生，国家这样不就完了吗？”

“还国家？那江……，他当头的，自己都没想过国家，只顾他的权别让人抢了去。你不知道的事儿多着呢，我听说，上面传下的口信，对法轮功怎么整都不过分，所以你这事可够严重的，我只好先停了你的课，你在家避避风，写个检查，过两天没事了，我再通知你上课。”

“写检查？这……好吧。”

（八）

“你胆子可真大。”

刘庆载着刘凯歌熟练地在城中绕了几圈，在一家僻静的高档酒楼前停了下来。刘庆说：“我们进去坐坐，喝杯茶。”刘凯歌犹豫了一下，点点头，没有说话。刘庆暗中打量刘凯歌，只见他棱角分明的面庞中透出了漂泊的沧桑，他眉宇中的正气，目光中的诚恳、自若，令刘庆不自觉地对刘凯歌有一种信任感，这在刘庆生意圈里，很难有这种感觉。

二人坐定，刘庆一改往日应酬时的废话，直截了当地问：“日子这么过，值得吗？”

“这事不能用值不值来衡量。”刘凯歌温和地看着刘庆。刘庆有些发急：
“为什么非要搅到这种事情里去，那种残酷劲儿我经历过，你们太单纯了。这年月有钱就行了，日子过得好点，不就这么活着吗。还能怎么样。”

“说来话长，你真想听吗”？

“我想了解，我觉得遇到你们这件事后，我对自己把握不住了，我以前很自信，好像没有办不成的事，在商场混了这么多年，没吃什么大亏，这次劳教所可给我上了一课，它们有什么必要那样做呢？”

刘凯歌笑了：“你悟性很好。因为镇压法轮功这件事根本就不仅仅是人间的事。它们邪恶到了极点，也是有原因的。我还是从头说吧。”

“炼法轮功的人有很多一开始是因为有病才炼的，而我是为其法理所折服。我从小对宇宙星空充满了幻想，夜间没人时，经常一个人跑到外面去看星星，我问自己，那天外真的有天吗？后来上大学我选择了一个冷门专业――地理，因为古书中描写诸葛亮上知天文，下知地理，我从小就很羡慕。那时我天天扎在图书馆里找书看，当我深入研究后，才发现人对自然的认识是那么肤浅，这个环境中有着无数未知的谜团。

“有一次去西双版纳热带雨林区考察，看到热带森林里那奇花异草，精美绝伦，各种植物类型见缝插针地层层密布于森林之中，每一种植物都有它生存的道理和环境，它们相互依存，精巧至极。当时我就想，这大自然中一定有某种法则在制约着一切，使得万物生机盎然，有秩有序。

“那么这个法则是什么呢，它会不会也随着环境的变坏而变呢？后来走入社会参加了工作，眼看着人类的道德越来越低下，人变得越来越坏，随之而来的是自然环境日趋恶化，好像一切都陷入了恶性循环中。我以为这是那个法则在惩罚人，但这有什么用呢，人类的贪婪怎么能从根本上改变呢？什么力量才能规正这一切呢？这种探索或者说是杞人忧天一直在伴随着我。所以，当有一天，一个伟大的师父告诉我，这个宇宙的万事万物都是由真、善、忍构成的，而真、善、忍是宇宙最高的佛法，一切都受他的制约，宇宙的法永远不变，我当时的兴奋之情无以言表，在那一瞬间，我整个人都像是融入了真、善、忍这宇宙大法中。”说到这，刘凯歌眼睛竟有些湿润，好像身心都沉浸其中，刘庆被深深感染着。

“炼功以后，身体发生了巨大的变化，一切都验证着我师父的话，眼看着周围炼功人，每个人都努力地提高自己的道德，他们是发自内心地想变成一个好人，一个符合真善忍标准的好人，大法在从根本上改变着人。

刘庆想起了自己的母亲。

“法轮大法不是气功，而是修炼，是修佛修道的方法。中国古书中记载了无数的修炼故事，如果说中国历史就是一部修炼的历史也不过分，中国的名山大川，处处都留下了神佛和修炼的痕迹。像敦煌的莫高窟，山西的云冈石窟，……那一座座人类历史上最为壮观、辉煌的文化宝库竟都是在描述修炼。她向人类展现了人生真正的意义，而只有这些超越人类的东西才有非凡的生命力，才会被历史留下来，不怕时间涤逝，而随着时间流逝，她们在提醒着后人，什么是人的最本质的东西，人生的目的到底是什么。

刘庆随着刘凯歌的思路在思考：“听起来修炼是件很美妙的事，很深奥，我也去过一些石窟，有些东西还真不是人力所为。我做生意也挺信命的，有些事是不好解释。可是这里面为什么会有争斗呢？”

刘凯歌严肃起来：“历史上修炼方法很多，但到底哪些是真法真道呢，我师父说，得正法很难啊。耶稣下世传正法，被人钉在了十字架上，理由也是‘歪理邪说’、‘叛国者’。释迦牟尼在世传正法时，触怒了当时的婆罗门教。老子留下五千言也是匆匆西去了，孔子为了他的仁、义、礼、智、信的儒家学说，周游列国，受尽了挫折，曾有过长达十四年之久的颠沛流离的生活。”

刘庆问：“那这次……？”

“我师父在传宇宙的根本大法，我们遇到的磨难相应也大了。我们修炼人看问题是站在不同的角度，比如，我们看人的生命，不是只看他的一生一世，我们看物体，不是只着眼于肉眼能看见的，我们看问题，也不是着眼于人类社会，这不是人间的政治，而是宇宙中的正与邪的较量。过去修炼界有句古话，叫天有象，地有形，看看现在人类道德的败坏程度，那也是因为宇宙中一些败坏生命带来的。我们师父在正宇宙的法！这也就是为什么，与以往历次运动受害者都不同，我们大法学员没有逆来顺受地接受被打压的命运，也没有使用暴力斗争，而是坚忍不拔地走上了一条和平、理性、非暴力的抗争之路，这在中国历史上还是第一次。

“也正是因为这件事是关乎修炼的问题，关乎宇宙正法的问题，所以那破坏大法的邪恶，它的邪恶程度也是超过以往任何历史时期的，它们为了达到目的，什么手段都用了，劳教所、拘留所里的黑暗是人无法想象的，它们一方面暗地里用人无法承受的残忍手段对付那些不肯转化的法轮功学员，一方面利用舆论工具造谣诬陷，欺骗人民，以便给它们镇压找借口。这种倒行逆施在人间带来的直接危害就是造成人的道德更加急剧下滑，天灾人祸频繁，它们泯灭了人们内心深处对‘真善忍’的向往，其实，这就是让人对宇宙大法犯罪，从而毁灭自己。所以这也是关乎宇宙众生未来的大事。”

刘庆若有所思地看着刘凯歌。

……

刘凯歌说“有机会你看一看《转法轮》，可能会多些了解。”

临分别时，刘庆说：“我试试用我的办法帮助你们。”

“谢谢你。可是，你可能不知道，用钱贿赂不一定能起作用，不要助长它们的贪婪。但是，我还是要谢谢你，谢谢王老师，谢谢你们帮助刘宣。”

“你多保重。”

夜里，刘庆做了一个清晰的梦，他梦见自己身穿铠甲，在与一群恶魔搏斗，当他终于战胜了恶魔时，眼前一片耀眼的光芒，他心里感受到，那光芒来自宇宙的深处，他觉得自己逐渐被融化在那无限慈悲的光芒中，一生中从没有过的美好与纯净，令他久久沉浸其中，而且，显得那么真实，令人难忘，他感到从来没有过的放松和愉快，尽情地飞啊；无忧无虑地笑啊，但却非常地诧异，不知道自己在哪里？没有云也没有房子，看到的就是五彩的颜色。

醒来后的刘庆还依然沉浸在那美妙的余梦中，他想再努力找回那份超脱，但是感觉周围的一切是那么的实在，无法摆脱。睁眼一看，太阳已经老高了。突然，一阵电话铃声响起，是朋友打来的，朋友告诉他：“还真走运，我还没来得急问保外就医的事，劳教所就先说了，给五万块钱，就放人。他们还催呢，让快点。你快把钱送来，我今天有点事，要不你自己去一趟，没准就能把人接出来了。”

刘庆飞快地起了床，给玉洁留了个条子，告诉玉洁，他要去劳教所帮刘宣妈妈办保外就医的事，说今天也许就能办成。

（九）

玉洁闷闷不乐地回了家，信箱里放着婆婆从美国来的信。进门看见刘庆留的条子，心里又振奋起来，玉洁想：苦日子总有到头的时候。她拆开信，掉出几张照片，是国外法轮功大型炼功的照片，她赶快藏了起来。她找来笔纸，写起检查来。

刘宣下午放学后，来到玉洁家。玉洁看见刘宣很高兴，忙把保外就医的事说了，刘宣竟有一些疑惑：“真的？”

“没问题，豆豆爸爸没有干不成的事。”玉洁轻松地说。“哎，我给你看点国外的照片，你可能喜欢，可不能跟别人说啊。”

玉洁拿出婆婆寄来的照片给刘宣看，“看这个是你们法轮功在华盛顿游行，这么多人呢；这个是长途步行紧急救援中国大陆法轮功学员；这是豆豆的奶奶在街头发传单。”

刘宣看着，久久不愿放下，他由衷地说“他们真伟大。”

“伟大？”玉洁看了看刘宣，就埋头继续写她的检查。

刘宣看见玉洁写检查，表情严肃，对玉洁说，“王老师，您认为自己有什么错，要写检查？”

玉洁笑着安慰刘宣：“没事，别担心，不就写个检查吗，顺手就写了，也没什么损失，照报纸一抄就行了，这叫上有政策，下有对策，我该干嘛还干嘛，我得争取早回去上课，我不放心你啊，他们没找你什么麻烦吧？代课老师对你怎么样？”

“我没事。不过我们修炼人不会这么做的。”

“不会怎么做？”

“我们修炼修的是真、善、忍，修真，就是要做到在重大的压力下还保持诚实，不违背自己的良心去说话做事，我妈妈就是这样，她吃了那么多苦，但是她做到了真，爸爸也是，他们有很多机会可以不受这个苦，也可以不让我受苦。”刘宣低下头，停顿了一下，“王老师，对不起，我知道你对我好，谢谢你。但是我不希望你为我这么做，不要昧良心说话。”

玉洁沉默地看着刘宣，这又是一个她从没想过的问题。这些年社会道德急速下滑，每个人都不知不觉地随波逐流，即使做了昧良心的事，好像也自自然然，根本察觉不到。玉洁问：“环境这么残酷，你们为什么能做到真？”

刘宣扬起头，眼睛看着窗外，面露微笑，“法轮大法是佛法修炼，真、善、忍是宇宙的法，我师父说：什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”

不知为什么，玉洁感觉随着刘宣的话音，心中一股暖流撞击着心田。

“佛……。”

一阵开门声，刘庆从门外进来，只见刘庆表情少有的严肃，看见刘宣，愣愣地看着，半晌无语。玉洁惊喜地说，“这么快，你真有本事。”刘庆竟没有笑，也没有吭声。

“你看见刘宣妈妈了？”

刘庆点点头。“在医院里。”

“医院？真的保外就医了？……，你都看见什么了，他妈妈怎么样了？”刘庆微微低下了头，眼神愣愣的，半天不说话。

“刘庆，你倒说话呀，怎么了？他妈妈还好吧？”

半天，刘庆说了一句：“惨不忍睹！”

玉洁愣住了。

第二天，从医院里传来消息，刘宣妈妈死了。官方消息说，心脏病复发，不吃药，最后抢救无效死亡。但知情人说遗体面目极痛苦，睁大着眼睛、张大嘴，头部有外伤，身体多处有伤，手指、脚趾青黑，手臂有针眼，针眼处也是青黑，头皮是红色，头皮和头骨分离，头皮能抓起，脚上有脚镣磨出的伤口，伤口渗着液体……。

（十）

初冬时节，寒风萧瑟。

刘庆和玉洁坐在车里，今天是刘宣妈妈遗体火化的日子，刘庆决定去为刘宣妈妈送行。天阴沉沉的，玉洁不断擦拭着眼中涌出的泪水。当车子拐到火葬场附近的必经之路时，车速逐渐缓了下来，眼看车子走不动了，机灵的刘庆赶快找了个路边把车子停在那儿，刘庆对玉洁说，“我上前看看，你在车里等着，我这就回来。”

刘庆快步走过了几个街区，看见不远处人头攒动，只见约有几十名荷枪实弹的武装警察和十几辆警车，守护灵车。道路的两边，站着两三排围观的人，刘庆顺着人流，跟着灵车向前走，突然，刘庆在对面的人群中看见了刘凯歌，刘庆这才注意到，围观的人群中不少人眼含热泪，目送灵车。刘庆刚要穿过马路去找刘凯歌，立刻几名武装警察围过来，拦住他的去路。警察还在不断地推搡着、喝斥着静静围观的人群，这一动一静的对比是那么的鲜明。

刘庆退回到围观人群的后面，看着眼前的景象，心中升起无比的失落，刘庆轻轻叹了口气。

天渐渐亮了起来，一束阳光冲破了乌云，照在了对面的居民楼上，突然只见四条红色条幅悠然飘落下来，上面写著“法轮大法好”，“强制改变不了人心”，“还法轮大法清白”，“还我师父清白”，有如神兵天降一般，顿时群情哗然，刘庆心中一震，人群中响起了掌声，他随着人们的视线往四处望去，只见周围的高层居民楼顶，都挂着红底黄字的条幅，在阳光照射下，分外耀眼。警察立即拥向各个居民楼，去抓挂条幅的人，这时一束五颜六色的氢气球顺风飘上了天，同时落下无数张纸片，如天女散花般向着人群飘来。“法轮功真相！”人群中不知谁喊了一声。

刘庆再也抑制不住自己，眼泪刷刷流了下来。

他在人群中迅速寻找着，一边转身向来的路跑去，当他跑回车里，玉洁正拿着一张传单读着，“快看，这是刘宣妈妈的死亡真相，还有‘天安门自焚’真相，还有……。”刘庆迅速发动了汽车，拐进了小胡同，刘庆左拐右拐，在路上寻找着，玉洁说：“你这是找谁呀？”突然刘庆眼睛一亮，加速开过去，一个急刹车就停在了一人身边，“快上车！”刘庆对刘凯歌喊道。

刘凯歌上了车，刘庆问：“还需要接什么人吗？”

刘凯歌说：“不用，都用的是遥控装置，大家都很安全。”刘凯歌冲玉洁打招呼：“王老师，你好，久仰了，我是刘宣的父亲刘凯歌，谢谢你照顾刘宣。”玉洁扬了扬手里的传单，“写得真好，老百姓应该知道这些。”

这时到处是警车的嘶鸣，一片肃杀。玉洁侧脸看着刘庆，她在刘庆眼中看见了那已经陌生了的正义。

玉洁明白了，轻声对刘庆说：“你也看见了，这种邪恶的迫害可是史无前例的，你能承受得了吗？”

“我愿意承受。”

……

城市郊区，又多了一间印刷厂，有关法轮功真相的传单源源不断地从这里流向了千家万户。