“转化”是残酷的思想迫害

感恩节前夕，11月21日下午，大华府学员又一次汇集在中国驻美大使馆前，强烈要求释放在中国被非法关押一年半的美国纽约居民滕春燕女士。

感恩节前夕，美国人都沉浸在一片节日的喜庆中。然而，去年今日，出于医生的公德道义而回中国揭露邪恶、声援大陆同修的滕女士却身陷囹圄，直至今日还未能重返家园。一年多来，她的海外亲人没有得到过任何她的消息。最近以来官方的报道开始大作文章，依照中国官方的一贯作风，又有谁会知道，那些令人生疑的文字背后浸透着多少血泪呢？！

当路人和附近居民听说这一事情，又看到今天《华盛顿邮报》上西人学员在天安门广场上炼功就被抓被打的大幅照片后，都对中国政府的做法表示不可理喻，对在中国惨遭迫害的大法弟子表示真挚的同情。

天气已凉，夜色未央。呼吁还在继续……世界都在看着中国……

假如美国政府转化了基督徒；假如邓小平地下有知；假如……

休斯顿法轮大法电台采访加拿大法轮功学员张昆仑教授

被迫害的感觉真好！——读中新社报导有感

马尔他人看滕春燕的所谓“转化”：江泽民集团搞精神迫害的又一证据

“转化”是精神强奸、灵魂虐杀

清华大学女讲师谈滕春燕的所谓“转化”

美联社：是“转化”还是“洗脑”？

我看美联社对滕春燕的专访

从滕春燕的今昔对比看江泽民集团的邪恶

奥斯卡奖获得者写信呼吁释放滕春燕 谴责中国的迫害


奥斯卡奖获得者写信呼吁释放滕春燕 谴责中国的迫害

奥斯卡奖获得者写信呼吁释放滕春燕

谴责中国的迫害

2002年1月28日
【明慧网】

亲爱的朋友、同行和我们的议员们：

这不是一件私人的事情，而是一项公众关注的问题。作为滕医生的朋友和她以前的一个病人，我一直为使她获得自由而努力。我呼吁国会及布什总统使用一切公开或不公开的形式把滕医生带回家，要求中华人民共和国立即无条件地释放她。

滕医生具有美国永久居留权。自从2000年5月，她因为勇敢地揭露法轮功修炼者在中国精神病院所遭受的暴行而被监禁至今。在被拘留之前，她是一个优秀的针灸专家，在纽约第五大道上有一个成功的诊所。

她是一名法轮功修炼者。通过她，我了解到法轮功是一个中国传统的修炼方法，包括舒缓的动作和打坐。修炼者信奉真、善、忍。法轮功修炼者是一些正直、诚实、善良的好人。法轮功与政治没有任何关系，并且这一运动已被很多国家数百万人所接受。中国是唯一禁止该精神运动的国家。自从中国(江泽民集团)禁止法轮功以来，炼功者的和平请愿遭到暴力镇压。监禁、酷刑、直至杀害是官方对待法轮功修炼者的手段。300多人已被证实在警察监禁期间死亡，其中包括一个仅8个月大的婴儿。然而，一个官方消息说，实际死亡人数远超过1600人。

我深深地为滕医生的安全担忧。最近的新闻显示，在洗脑班里，她经历了严重的精神和心理上的摧残。她出现在电视上说她享受监狱里的生活，并很高兴中国政府对她的优待。她穿着粉红色的衣服摆了一个舞姿来表达监狱生活的美好。我问你们：谁会因为信仰而被监禁时声称牢狱生活“美好”？当然，这一切只能发生在逮捕她的人的监视下，因为除非在警卫的监视下，她甚至不被允许会见来访者。

而且，滕医生早在五个月前已在纸上签字保证不炼法轮功。但是，中国政府仍然不让她返回美国。这意味着中国(江氏)政府将不给法轮功修炼者任何选择，任何自由。中国(江泽民)政府只让法轮功修炼者在死亡和生不如死之间作出选择。

我邀请好菜坞的所有朋友和同行及美国人民加入营救滕医生的努力中。对法轮功的迫害是反人类的罪行。我相信是中国(江泽民)政府听一听国际社会声音的时候了：立即停止迫害法轮功，释放所有被关押的法轮功修炼者。

请和我一起签这封信。谢谢你们善意的帮助。

忠实的，

希莱斯特.霍尔姆（Celeste Holm）

************************************************

希莱斯特.霍尔姆简介

希莱斯特.霍尔姆两岁半时被带去观看《帕芙洛娃》(Pavlova)，她决定她也要给观众带来同样的欢乐效果，她成了一名演员。尽管她学习芭蕾舞１４年，她的首次演出是在著名导演莱斯利.华德的《哈姆雷特》中替演奥菲利亚，从此开始了她在戏剧、电影、晚餐俱乐部和电视的演艺生涯。

希莱斯特.霍尔姆因为在《马厩来客》(Come to the Stable)和《慧星美人》(All About Eve)中的表演而获奥斯卡奖提名，更在《君子协定》(Gentleman's Agreement)中赢得奥斯卡奖。该影片对偏见进行了无情地揭露，也获得了当年的最佳影片奖。

霍尔姆女士是国家心理健康协会主席，一直受到国家基督徒与犹太人大会及联合国儿童基金会的尊敬，她以自己每个签名所得的５０美分为大会集资，目前已超过（美金）$２８０００，被授予艾丽丝岛荣誉奖章，是“剧院名人堂”成员之一。她目前是美国演员基金会、灯塔屋、新泽西电影与电视委员会的董事。

霍尔姆女士曾被挪威国王授予骑士头衔，后由里根总统任命在国家艺术委员会中任职。


被迫害的感觉真好！——读中新社报导有感

2001年11月24日 文/无声

【明慧网】中新社报导滕春燕在北京被以“泄露国家机密罪”判入监三年。在监狱中呆了一年半，中新社才报导了滕春燕的情况，而且是以一个被所谓“转化”了的法轮功学员的情况报导的，而且只说她“胖了”营养很好，还化了妆，好像在监狱里住得“漂亮”了。但是却只字不提她是怎么进的监狱，为什么判的刑，泄露的是什么样的国家机密？难道住进中国的监狱就是为了住“胖”点？住得漂亮一点，该记者真有美化之能事，恨不得美国的华人都抢着住进中国的监狱，因为那个监狱竟然那么“好”。难道就不怕广大中国下岗工人和破产农民打破头也要争着去住监狱？

我们不敢奢望中国的新闻社能够有新闻中立的立场，但凡是“正派”的记者，总不能喧宾夺主，采访一个住冤狱住了一年半之久的，被判刑三年的人，把她说成受了如何的优待，她感觉有多么好且不说，连为什么被判刑都“忘记”了？记者也“忘记”了，总不能否认她是为了照几张把法轮功学员关在精神病院的照片而被判为“泄露国家机密”的。中新社替滕春燕说是法轮功害了她，这话能让人相信吗？她是美国的永久居民，当然合法炼功，参加炼功与否完全是她个人的自由选择。中新社到底想让法轮功为滕春燕承担什么责任呢？滕春燕受冤狱之苦前是一个心智齐全的成年人，难道中国的警察和记者都是法盲？

滕春燕被判刑事件本身是多么残酷的迫害，中新社自不敢说。但是得寸进尺地替滕春燕说一句：被迫害的感觉真好！，只能进一步证明中共宣传的厚颜廉耻。这就是江泽民领导下的新闻自由和人权理念──那么好的中国监狱，如果把你们谁扔进去，可别说不是优待！


假如美国政府转化了基督徒；假如邓小平地下有知；假如……

假如美国政府转化了基督徒；

假如邓小平地下有知；假如……

2001年11月21日 文/飞鸣

【明慧网】假如一个恶棍在某次抢劫财物时没有杀人害命，就自我标榜说他很有教养，我们能认同吗？假如一个流氓在某次强奸妇女时没有拳打脚踢，就大肆宣扬说他温柔体贴，我们能接受吗？而这恰恰是被大赦国际评为“人权恶棍”和“人权流氓”的江泽民及其同案犯最近在滕春燕事件中的表演。

美国永久居民滕春燕医生到中国大陆收集江泽民集团利用精神病院摧残无辜法轮功学员的犯罪事实，却被非法关进监狱，使她无法和亲人团聚。江泽民集团仅仅是为了做秀的目的而没有对滕女士酷刑折磨，就以此在被其控制的电视台上为自己歌功颂德。可是绝对无罪的滕女士在人生最有价值的阶段被非法囚禁三年，难道她被剥夺得还少吗？难道江泽民集团的罪恶还不够大吗？

江泽民集团不仅剥夺了滕女士的人身自由，而且剥夺了她获取信息的自由，并在这种情况下对其洗脑。须知电视上几十秒钟的广告都能对观众产生很大的影响，那么这种剥夺他人自由的洗脑所造成的“转化”又能说明什么呢？只能成为江泽民集团践踏人民信仰权利的罪证。江泽民集团居然还敢向全世界炫耀其“转化”人民信仰的本事和成果，实在是无知无耻到了极点。

假如美国政府也向江泽民政权那样，把无罪的基督徒关进监狱进行洗脑，并让被洗脑者在NBC或CNN上(注：美国政府被禁止拥有任何媒体以免愚弄百姓，所以这只是个假设)“批判”耶稣宣扬天堂、地狱使她“误入歧途”(注：腾女士的“转化言论”都能原封不动地用来“批判”基督教和其他正教，对此笔者将在他文论述)，并赞扬政府对她的“教育”和“转化”，那么美国公民会如何看待他们的政府呢？在美国人眼里，这样的政府当权者是不是象魔鬼一样可怕可憎？

被中国政府供在神坛上的邓小平在一九七二年八月三日的“给毛泽东的信”中“热情洋溢”地写道：“我同全党全国人民一道，热情地庆祝在摧毁了刘少奇反革命资产阶级司令部之后，又摧毁了林彪反党反革命集团的伟大胜利！”接着又“信誓旦旦”地保证：“关于我自己，我的错误和罪过，在一九六八年六七月间写的‘我的自述’中， 就我自己认识到的，作了检讨。到现在，我仍然承认我所检讨的全部内容，并且再次肯定我对中央的保证，永不翻案。”而在此之前，邓就多次“保证”、“转化”、“悔过”、“决裂”、“揭批”、“现身说法”、“感谢”。如今江泽民集团以同样的方式对待滕春燕女士，如果邓地下有知，想必一定会回忆起自己当年的奇耻大辱，悲恨交加，不能自已。


从滕春燕的今昔对比看江泽民集团的邪恶

2002年1月11日 文/唐文德

【明慧网】看了美联社关于滕春燕自2000年5月被捕后首次接受西方媒体的报导，不由得想起儿时读过的一篇春秋战国时的故事。故事说，有一个齐国的人在楚国因食不果腹而行窃被抓，楚王就得意地问一个齐国的使臣，“你们齐国的人原来不过如此！”齐国的使臣答说，“你看这个柑桔，在齐国生长得都很好，可是，一但到了楚国，柑桔就枯萎了。这是为什么呢？齐国的水土健康，柑桔生长得好，楚国的水土贫瘠，再好的柑桔都活不了，就象这个齐国的百姓一样，他在齐国是个好百姓，但是，在楚国的苛政下，走投无路，就变成了这个样子。”楚王羞愧难当，无言以对。

滕春燕放弃她在美国拥有的和平、自由和优越的生活，孤身一人回中国揭露江泽民邪恶政权对法轮功迫害的真相。在如今物欲横流、人性自私、麻木、丑恶到极点的社会里，什么人能够为了她所坚信的真理而这样置身家性命于不顾？什么样的理念能使一个现代社会的人做出这样高尚无私的举动？什么力量使一个这样精明能干的中国女人如此坦荡地走出来，勇敢地向这个世界上最无耻、最流氓的邪恶政权挑战？是谁赋予她如此的勇气、胆量、和高贵的品质？

这就是“真善忍”的力量。这就是法轮大法的无量威德。只有法轮大法“真善忍”的修炼者才能做到如此的纯正、无私、善良和大忍。

她曾是如此的出众、高贵、充满灵气和活力。但是现在，她被关押的监狱的高墙顶上是缠满铁丝网的电线，布满监视器和武装警卫的时刻监视。她在北京显得出众的纽约时尚已不复存在，她优雅的外形也已经变了。她飘逸的长发被剪短了，看上去油腻或成胶状。她那曾经亮丽的面庞现在甚至有点肿胀。

报导引述知情者说，“她被审问50多次，每次连续数小时。她被罚站和蹲马步达几天。她甚至被罚款30000元(约4000美元），作为她被关押的‘服务费’”。她遭受了生不如死的身心摧残。滕春燕在纽约的朋友们问：还有什么会促使一位每天天亮前起床在公园炼习法轮功缓慢运动的女性的心发生了这样的变化？她的一个朋友们说：“我不明白一个人如何能如此彻底地改变，我认为她一定被洗脑了。”

在齐国生长得好好的柑桔为什么到了楚国就凋萎了，在齐国的好百姓为什么到楚国就走投无路活不下去了？今非昔比的滕春燕啊，他们到底对你干了什么？

善良的人们啊，但愿你们能从滕春燕经历的悲剧中认清江泽民邪恶政权的本质和其残酷迫害法轮功的真相。


“转化”是精神强奸、灵魂虐杀

2001年11月27日

【明慧网】江泽民政府没有炫耀它们如何在天安门广场打人；没有炫耀它们如何在劳教所给大法弟子野蛮灌食；没有炫耀它们在精神病院如何给大法弟子打毒针；没有炫耀类似前门派出所所长马增友那样的禽兽匪警怎样侮辱女大法弟子；没有炫耀“610”的匪徒如何公开用摩托车拖死大法弟子，公开在镇政府前烧死大法弟子──尽管这一切都是为了摧毁大法弟子的意志──那么，它们为什么恬不知耻、洋洋得意地向国内外宣传它们的“转化成果”呢？

然而，“转化”是比挨打、灌食甚至死亡更残酷的迫害和伤害。是精神强奸，是灵魂虐杀。无论对大法弟子还是普通人都是如此。“转化”对于一个大法弟子来讲，造成的伤害真是无法言喻。我见过不少曾经走过弯路的学员，他们不约而同地有一个痛悔的想法：“还不如‘转化’之前死了呢！”

“转化”对于常人来说，也是极其痛苦的。其实“转化”这个东西早就有了，文革时叫“与……划清界线”。当时，有多少少不更事的孩子，被邪恶的斗争理论煽动成凶残的暴民：和父母“决裂”、往老师额头按图钉、公开杀人，惨绝人寰的悲剧擢发难数。著名作家杨沫的儿子，写了一本《血色黄昏》，回忆了当时儿子如何将母亲捆起来毒打的惨痛经历，字里行间流露出无可挽回的痛悔。

我们设想一下：在残暴的威胁下（你不“转化”就叫你死），在谎言的欺骗下，你是一个母亲，要你否认你怀里的幼子是你亲生的；你是一个丈夫，要你否认你钟爱的妻子是属于你的；你是一个老人，要你承认你辛苦一生换来的养老金是别人的；你是清白的，要你承认你犯了无耻的罪行……

而你知道这一切都是不实的，但是在胁迫下你被摧毁了意志，又不得不承认，承认后你不得不失去你最珍爱的人、最珍爱的名誉、你珍爱的一切……。当你失去这一切后，在换来的苟且中喘息着偷生，同时不知道何时又有麻烦上身的时候，不是比死，比受折磨还痛苦万倍吗？！


马尔他人看滕春燕的所谓“转化”：江泽民集团搞精神迫害的又一证据

马尔他人看滕春燕的所谓“转化”：

江泽民集团搞精神迫害的又一证据

2001年11月25日

【明慧网】以下是几位马尔他记者，作家及医生的评论。

——看了法轮大法网站十一月二十日的新闻通报，一个在纽约做针灸医生名叫滕春燕的法轮功学员，只因将法轮功学员所遭受到的精神迫害的真实照片传给国外媒体，就被判刑三年，令人不寒而栗。这种关押和判刑本身就是不合法的。现在滕医生已被关押一年多，中国新闻当局居然在政府控制下，报导她已被“转化”并如何在狱中过着欢快的生活。用长期非法扣押，百般折磨，精神洗脑让人改变初衷，是十足的流氓、野蛮、反人性、贱踏人类道德的表现。难道媒体及奉命做转化工作的人看不到这一点吗？XX党及江泽民集团对人性的扼杀，封杀信仰自由及其强盗般的行径，让我更认清了他们的邪恶。再有，这种政府控制下的媒体报导，令人怀疑其真实性。滕即然已转化成XX党认可的人了，就应该释放出狱过正常生活才对，怎么还关在监狱里？现在不敢放人，就说明她被“转化”是假。

——我是医生，在道义上是坚决反对XX党所谓的转化，再教育，对西方人来说，这就是强行洗脑。这种对有不同精神理念的人，进行精神迫害，强行改变他人的信仰及理念，是十足的反人性的表现。西方社会和公众是深恶痛绝的。中国电视台在政府控制下，居然做出配合宣传，说明在中国的媒体只不过是其政治宣传工具，完全失去了为百姓伸张正义的功能。

——只是想说，这种宣传，更是犯了个历史大错误。江泽民集团对法轮功学员搞精神迫害的证据，由他们自己提供给了国际社会。滕医生被关押一年半，才被“转化”，说明做转化工作的人处心积虑、旷日持久地，在监狱里慢性折磨她。如果不是强迫的，一个正常人在毫无威胁毫无压力的情况下，决不会花这么长时间做出抉择。电视台播出这种报导，其实就是告诉国际社会他们在干着强迫洗脑、实施精神迫害的勾当。这是完全违背联合国人权条约的。法轮功学员应收集这些资料，做为证据，提交国际法庭及联合国人权组织，以备将来的历史审判。


美联社：是“转化”还是“洗脑”？

2002年1月9日

【明慧网】美联社2002年1月6日自北京报导滕春燕2000年5月被捕后第一次与西方媒体见面。

报导说滕于2000年初以“李韩娜”为假名，自发回中国揭露北京对法轮功的镇压。2000年5月在回纽约短暂停留后，滕又回到中国。这次，当局已经有所准备。中国官方的新华社说她在从香港入关时被捕。

北京法院于2000年11月23日对滕进行了秘密的审判。美国国务院称之为“令人深感不安”。七周后宣布了审判结果：因“刺探和泄露国家机密罪”入狱三年。

报导说，使“李韩娜”在北京显得出众的纽约风格已消失了。她的外形已经变了。使用“李韩娜”的名字时，滕是长头发，穿着和化妆很优雅。现在她的头发剪短了，看上去油腻或成胶状。她涂了腮红、口红、稍微拔过的眉毛，脸部看上去胖了，甚至有点肿胀。

报导说，滕的法轮功朋友想知道从她被捕到11月份中国官方媒体宣布她摆脱“精神枷锁”、放弃法轮功的18个月里发生了什么？

报导说，法轮功引用和滕关在一起的人的证词说滕遭到虐待。纽约法轮功的一份声明中说：“她被审问50多次，每次连续数小时。她被罚站和蹲马步达几天几夜。她甚至被罚款30000元(约400美元），作为她被关押的‘服务费’”。

报导说法轮功说修炼者经常被折磨。据说到2001年底，有334人被杀害，500人被判刑，超过1000人被送入精神病院，20000人被关入劳教所。

报导说滕的朋友们怀疑38岁的滕春燕受到了虐待、并被强迫放弃（法轮功）。

他们问：还有什么会促使一位每天天亮前起床在公园炼习法轮功缓慢运动炼习的女性的心发生了这样的变化？

报导说纽约市政府职员詹尼特·熊，曾与滕一起炼功，到1999年初，滕几乎每天都参加5点半开始的两小时炼功，并开始把法轮功介绍给她的针灸病人。熊说：“我不明白一个人如何能如此彻底地改变，我认为她一定被洗脑了。”

报导说驻北京的美国大使馆说它的外交官未被允许探视滕。

滕被关押的监狱高墙顶上是缠满铁丝网的电线。监视器和武装警卫时刻监视着。

报导说，对滕的采访是应美联社的要求。采访中提出的问题必须事先提交当局。狱警列席会面，同时还有外交部和安全局的官员在场监视。报导说如此的限制，使人很难判断滕说话的自由程度。


清华大学女讲师谈滕春燕的所谓“转化”

清华大学微电子所 褚彤

【明慧网】我叫褚彤，是清华大学微电子所讲师，清华硕士。我从1995年6月开始修炼法轮大法，修炼使我和我的全家身心受益，道德升华。99年10月27日，在上访无门的情况下，为了表达法轮大法是正法的心声，为了向政府进一句忠言，我和其他十几位大法弟子在天安门城楼展开了大法横幅，因此被非法拘捕，后以所谓的“非法示威罪”被非法判刑一年零六个月(注：江泽民集团的所谓示威法实际是违宪的不准示威法)。

我曾先后被非法关押于北京市东城看守所、北京市看守所（七处）、北京市女子监狱和团河少管所（现滕春燕被非法关押地），受尽折磨。在少管所里因高压和欺骗而违心地所谓“转化”，获释后醒悟过来，痛悔不已。后发表“严正声明”，被迫流离失所。

我在监狱被非法关押期间，和女监的宣传队一起排练过节目，参加过演出。这就是“快乐的监狱生活”吗？如果监狱生活真的快乐，大家可能都要抢着进监狱了，监狱也起不到惩罚犯罪的作用了。一次，我和犯人们开玩笑，问她们：“监狱里是不是比起流落街头，饿死冻死的人还要好些？”犯人们都说：“我宁可饿死冻死，也不愿坐牢，这里没有自由！”

是的，人生最大的痛苦莫过于失去自由，人最宝贵的就是自由，甚于生命。而自由包括人身自由，自由的信仰，自由的思想、意志和自由的言论。

监狱靠的是封闭、株连、不准睡觉、剥夺生活基本必需、洗脑、威逼和欺骗来折磨人，而这种肉体、精神和心理上的多重摧残和压力比肉体折磨更甚，其目的就是摧毁一个人的意志。身体上的伤痛还会愈合，而当一个人从神志不清的状态中清醒过来，明白自己所犯的错误时，那种痛彻骨髓的后悔和耻辱感是什么都弥补不了的。我之所以在这里回顾这些，是想让全世界善良的人们明白，中国江泽民政府现在对法轮功修炼者实行的“转化”，是比监禁、酷刑甚至死亡更严重的迫害，希望全世界人民帮助制止发生在中国的罪恶。

滕女士是美国永久居民，有自己热爱的事业和朋友，却被关在与家远隔重洋的监狱里，即使真的生活舒适，一年半的时间里不能和家人和朋友团聚，不能得到外界的消息，这本身就已经是莫大的痛苦了。而滕女士在痛苦之中，还要强颜欢笑，在媒体记者面前表示自己如何地快乐，个中滋味，想必明白人都能体会。她因为自己的正义之举，因为帮助中国受迫害的善良人，就被江泽民政府剥夺了自由、亲人、事业、信仰以至一个正常人的思维──认为监狱“快乐”，她所受到的难以想象的迫害和目前的悲惨处境从“快乐”二字已经可想而知了。我深刻地体会她目前的处境和将来的某一天她将面对的痛悔。在这里，我强烈呼吁善良的人们加紧营救滕春燕女士。


我看美联社对滕春燕的专访

2002年1月9日 文/燕歌

【明慧网】文革期间，很多人与自己的父母、配偶划清界线，这类人中当然有趋利避害的识时务者，但更多的人则是“真诚地”做出这一日后令他们痛悔终生的选择。他们在当时都觉得自己在做一件正确的事，没有人会认为自己已被彻底地洗脑，而这恰恰是洗脑的可怕之处，就如同一个喝醉了酒的人坚称自己没有醉一样。

这就是我看美联社昨天对滕春燕女士的专访时所得到的感觉。这篇以“变心还是洗脑？——在中国监狱的纽约人宣布与法轮功决裂”为题的报导可以说非常客观，作者在文中对题目中的问题没有做任何结论，但该报导所描述的事实给我一种阴森森的感觉，在我看来，滕女士目前的状态显然是“洗脑后的变心”。和文革中划清界线的人一样，滕女士在被关押的一年半的时间里，她所在的环境和她所被灌输的信息完全都在一面倒的。试想在自由环境中，电视上几十秒钟的广告就可以对观众产生莫大的影响，那么在监狱那种充满威慑力的环境里，滕女士被中共所擅长的“政治思想工作”的攻心战所吞噬也就不足为奇。

我相信很多在文明社会生活的人会和我有相同的感受和结论。即使有人不同意我的结论，我想他也会同意滕女士是无罪的、无辜的。她所做的不过是从纽约飞回大陆，收集法轮功学员被关押在精神病院遭受迫害的信息，并安排海外记者采访。她所提供的信息显然不属于任何国家机密。不管当初滕女士是以何种动机做的这件事，这都是一种很高尚的举动。可是，在昨天的采访中，滕女士却宣称她的行为伤害了“国家”和社会，而更让人毛骨悚然的是，当记者问她是不是盼望刑满获释的那一天时，她却说：真的不是，我珍惜这里（监狱）的每一天。

在自由社会里，再伟大的监狱也不可能让一个无辜被监禁的人热爱到如此程度，以至她不盼望重获自由和丈夫、父母团聚。美联社的记者在报导中指出，这次采访的问题是事先提供给监狱的，而且在采访时监狱的官员以及外交、安全人员都在场。显然，事先的排练是必不可少的。至于滕女士是否言不由衷，记者认为很难判断。

我认为，如果滕女士确实说的是心里话，那只能说明江泽民集团的洗脑实在太邪恶。

信仰自由是文明社会一个最根本的价值。一个人不能被强迫去信什么或者不信什么，无论这种强迫有着多么美妙的表面借口。法轮功学员都有正常的社会生活，他们在社会上自由地接触各种人和各种信息，法轮功作为一个信仰对信众没有任何限制，更没有任何强迫。可是江泽民集团为了迫使法轮功学员放弃信仰，在大陆各地办了大量的洗脑班，强制法轮功学员接受负面信息的灌输，被关押在监狱和劳教所的法轮功学员尤其首当其冲。在这种情况下，无论被洗脑者的言论显得如何的“真诚”，也无法掩盖他们被洗脑这一事实。而且言论越真诚，越突显洗脑的魔力。

美联社的报导还对滕春燕女士的外表做了这样的描述：化名李瀚娜(音)的滕曾梳着长发，有着优美的穿着和化装。现在她的头发剪到领子的长度，显得很油或抹了发胶，脸颊涂了胭脂，抹着口红，修得很细的眉毛，脸显得很胖甚至有一点臃肿。记者接着说：那种使得李瀚娜(音)在北京显得很出众的纽约时尚已经不复存在了。

这段近乎伤感的文字令人叹惋，飘然而去的不只是纽约时尚，还有在文明社会生活的人所应该具有的起码的判断力和灵气。滕春燕女士的这次采访明显地告诉人们她不仅被剥夺了人身自由，而且被剥夺了思想自由。她是一个身心两方面的受害者。

希望大家能继续努力，争取滕女士早日获得自由。在自由社会里，滕女士一定会很快找回失去的一切。但愿早日看到那个有着优美的穿着和化装的纽约女子重获自由生命的灵性。