清华大学六位优秀学子被非法判重刑

【明慧网】北京市中级人民法院[实为枉法院]于2001年12月13日上午9点非法秘密审判姚悦、王雪飞、孟军、王欣、董延红、及刘文宇等六名大法弟子。邪恶之徒指控他们用互联网传播大法真相资料、以放飞气球的方式挂大法条幅、散发大法真相传单，最后以强加的政治名义做出非法的“政策宣判”（而不是法律宣判）：非法判处姚悦12年、王雪飞11年、孟军10年、王欣9年、董延红5年、刘文宇3年徒刑。

开庭时，大法学员们慷慨陈词，就地向当庭所有的法院人员和旁听的家属讲清事实真相，弘扬大法。学员们正气凛然、大善大忍又理智冷静，感染了在场所有人，驳得审判长哑口无言；坚强的意志、良好的精神状态也使原本悲痛万分的家属们获得了最大的安慰和鼓励，也使他们的正气坚强了许多！。

六名大法弟子在法庭上不失时机地揭露邪恶绑架、殴打他们的罪行（但中途均遭打断），以大法弟子纯善的慈悲向众人宣讲大法的洪大，讲述所做的一切均为讲明真相，救度世人，无怨无悔。并且正告邪恶：法正人间的日子已不远了，历史将宣告大法弟子无罪，审判与被审判的关系一定会颠倒过来！

六名大法弟子简况：

姚悦，女，29岁。清华大学微电子学研究所96级硕士研究生，党员，本科毕业时曾被评为北京市优秀毕业生。1999年9月3日因在学校内公开炼功被清华大学派出所强行带走，审问至第二天凌晨。被开除党籍、学籍，档案被校方强行转走。2001年1月1日凌晨，被中关村派出所匪警破门而入抓走，后被非法关押于北京市公安局七处。

王雪飞，女，来自上海的硕士研究生。

孟军，男，29岁，清华大学电子工程系助教，清华大学电子系硕士。1999年9月、10月两次被派出所和北京市公安局扣留，因为坚持信仰而在单位实行岗位聘用制时被迫失业。后因2000年6月去天安门广场为法轮功和平请愿被拘留，2000年12月31日午夜，在贴大法真象资料时被中关村派出所匪警抓走，遭到酷刑折磨，后被非法关押于北京市公安局七处。

王欣，男，25岁，清华大学精密仪器与机械学系99级博士生，曾获“校优秀干部”、“优秀学生二等奖”、“来西校友”、“细越育英”奖学金，并担任过班长、系科协副主席等职务。本科毕业后免试直接攻读博士研究生。1999年10月被清华大学强令回家休学，并被告知“不从思想上脱离就不能回校”。2001年4月被抓，后关押于北京市公安局七处。

董延红，女，30，大学学历，曾是全国书法比赛获奖者，因为坚持信仰被清华西南楼居委会列为重点，2001年1月某日，居委会骗其去谈谈，从此没回来。

刘文宇，男，29岁，姚悦的丈夫，清华大学热能系97级硕士研究生。曾任热研7班班长，获清华大学优良学生奖学金。1999年5月因成绩优异提前攻读博士学位。2000年1月15日到30日，被清华非法软禁在200号核试验基地，强迫其改变信仰。2000年6月到天安门广场为法轮功和平请愿，以“涉嫌非法聚集”之名被非法刑事拘留一个月。被清华非法勒令退学。2001年1月1日凌晨，被中关村派出所警察破门而入抓走，后关押于北京市公安局七处看守所。


国际特赦组织旧金山分部

支持清华大学修炼法轮功的学生

2001年12月30日

【明慧网】尊敬的明慧编辑，

旧金山的国际特赦组织加州466分部希望表达对清华大学修炼法轮功的学生的不懈支持，并且呼吁停止迫害所有法轮功学员。清华学生不应该受到逮捕和虐待，相反，他们应该受到警察的尊敬和保护。

整个世界都在注意着中国政府，呼吁他们在法轮功问题上遵守《世界人权宣言》。

杰福瑞·舍特莱夫（Jeffrey Shurtleff）
国际特赦组织美国466分部，旧金山


清华人的呐喊

清华大学海内外校友，请援救遭受迫害的清华学子！

风华正茂的清华人袁江被迫害致死经过

清华大学校友、法轮功学员朱宝致清华校长等人的一封信

清华人的呐喊

美国麻省理工学院二十多位师生致信清华大学校长呼吁尊重法轮功人权

清华大学六位优秀学子被非法判重刑

为清华人呐喊

“盖世真才子 绝唱清华人”——清华学子纪事

国际特赦组织旧金山分部支持清华大学修炼法轮功的学生

清华大学数名大法弟子遭“十字架”酷刑折磨

“全球紧急援救清华法轮功校友筹备委员会”倡议书

“修炼真善忍没有错”——赵明谈狱中经历

让我们伸出援手，用我们的善良与智慧去帮助这些敢于以生命捍卫信仰的年轻的清华学子们。一个电话、一封家信、一个电子邮件，让我们把这不平凡的经历，告诉我们的亲人、朋友，让我们把这发生在21世纪中国最高学府的黑暗一幕告知世界，让邪恶在阳光下灰飞烟灭！


国际人权日美国麻省理工学院二十多位师生

致信清华大学校长呼吁尊重法轮功人权

2001年12月13日

【明慧网】亲爱的清华大学校长，各系主任，及党委书记：

我们是美国麻省理工学院的教师和学生。我校是贵校在美国的姐妹大学。我们在此国际人权日写信给您们，表示我们对中国[江泽民集团]迫害法轮功人权的深切关注。

据世界媒体报道，贵国的许多大学教授和讲师仅仅因为不愿放弃修炼法轮功而被解除了教职，许多学生为此而被开除了学籍。赵昕讲师，因为在公园里炼法轮功被逮捕而遭北京警察毒打。毒打后三天，警察把她送进医院时，她的头部和背部严重受损。她的三节颈椎被打碎而导致全身瘫痪，于六个月后死亡。赵明，一位爱尔兰都伯林三一学院计算机系研究生，在放假时回国探亲时遭拘捕，未经任何法律手续被送进劳教所劳教二年。最近我们得知贵校的毕业生袁江被迫害致死。自迫害以来，确认已有323名法轮功修炼者被迫害致死。我们写此信请您们尽最大的努力来制止警察的虐杀和酷刑，帮助贵校的法轮功修炼者，使他们也能象中国其他的公民一样享有受教育和工作的机会。

人们在世界53个国家可以自由地炼习法轮功，美国100多个大学均有法轮功修炼者。在台湾有十万名炼习者，高中和大学里都教授法轮功。但是在中国，法轮功书籍被禁止和焚烧。除了官方的宣传外，没人能被允许自由地了解法轮功的真实情况。

我们希望贵校作为一个学术和教学机构，能更多地尊重学术自由，允许不带偏见地研究和修炼法轮功。尊重他人的人权就是尊重您自己的权利。

非常感谢您们对此事的关注。

真诚地，

签名(略)
2001年12月10日


清华人的呐喊

2001年12月10日

【明慧网】尊敬的清华校友：

公元2001年8月30日，在甘肃省敦煌市附近的一辆公共汽车上，一名男青年被军警抓走。立即，他的被捕震动了当局，在兰州市白塔山的绿化基地里建起了秘密“监狱”，并拉来两大车刑具。随后的两个月便是酷刑拷打，多方位折磨…但警方始终未能达到目的。后来，这位年青人在遍体鳞伤、长期绝食的情况下竟奇迹般地逃了出来，但走不远便体力不支，勉强爬进一个山洞就不省人事了。在西北寒凉的天气里，他昏迷了整整四天。而山洞外面，甘肃省动用了两千军警，地毯式地将兰州市翻了个过儿。在军警搜捕行动后，他爬出了山洞，爬出大山，摸黑进了一户人家。然而他的伤势太重，远远超过了人体所能承受的极限，在高烧昏迷中他坚强地挺着，终因多处内伤发作，不治而去了。

这样一个惊心动魄而又悲惨的故事让人想起遥远的“旧社会”时革命者的遭遇，然而它却就发生在今天的公元2001年。事件的主角叫袁江，29岁，清华大学计算机系95级毕业生，一个风华正茂的清华校友，也是原甘肃省法轮功辅导站站长。

他犯了何等“滔天大罪”受到如此血腥的迫害？只因为他不愿放弃法轮功，坚持对‘真善忍’的信仰，坚持要让人们知道被迫害的法轮功真相。我们心头的悲痛无法用言语形容。他与我们如此亲近，甚至曾经在清华校园中不经意的擦肩而过。一个才华横溢的学子，一个善良敦厚的好人，仅仅因为不愿放弃对“真、善、忍”的信仰，就被夺去了29岁的年轻生命。

难道法轮功真的如此罪莫大焉？不愿放弃法轮功的人就应该受到比真正的罪犯还严厉的迫害吗？像他这样因思想信仰而被致罪的，仅在清华园的学生与教职员工中，还有许多许多：赵明、褚彤、于金梅、李春艳、黄奎、林洋、蒋玉霞、孟军、秦鹏、俞平、虞佳、邱淑琴、……。

法轮功自92年起在中国大陆传播，七年间已吸引约一亿国人，99年被政府镇压后更发展到世界五十个国家和地区，拥有无数像袁江这样坚持“真善忍”信仰的学员，这样的现象不值得我们深思吗？不是精神空虚，亦没有政治企图，只因为她实实在在地改变了人，融合了人的善良、纯真，予人福祉，带人回升。也许您并不认同法轮功的理念，但这不是问题的关键。信仰无罪，愿意坚持“真善忍”作好人无罪，这难道有错吗？

当今中国大陆，各种社会问题复杂深重，当您看到江泽民、罗干等人不真正致力于整治腐败、兴国安邦，却动用大量财力、物力、人力，不惜以极端手段去对付普通炼功百姓，迫害国家栋梁之材，您是否想过这样的领导人又能把中国领向何方？

如果人民连信仰“真善忍”的自由都没有，那么中国大陆就只能成为“假恶暴”的天下。而那时受害的又何止亿万法轮功群众及家属，又有谁不在社会大环境的影响之中呢？历史一次次地证明：一些人先受的苦，若没有加以警示以及大多数人站出来与邪恶抗争，邪恶就会更加增长，就会导致更多人后遭的难。

面对纳粹给德国与世界带来的灾难，曾身陷囹圄的尼莫拉（Martin Niemoeller）牧师痛定思痛，说过这样一段发人深省的话：“起初他们追杀共产党，我不是共产主义者，我不说话；后来他们追杀犹太人，我不是犹太人，我不说话；后来他们追杀天主教徒，我不是天主教徒，我还是不说话；最后他们奔我而来，再也没有人站起来为我说话了。”

其实，修炼的人没有敌人。法轮功学员从来也没有，将来也不会反对政府。我们反对的只是这场邪恶的镇压。

作为海内外的清华校友，我们无不为自己的母校而骄傲。她严谨的校风、求实的治学态度得到了知识界的赞誉。清华师生更以坚持正义、真理、为国为民大无畏的献身精神而载入史册。大礼堂边的小山上有个闻亭，山下有个自清亭。闻一多、朱自清的铮铮铁骨在我们的心目中留下了不可磨灭的印象。五四运动、一二九运动，在关系到国家前途和命运的关键时刻，清华师生都能挺身而出。断柱碑记述着他们不畏强暴、坚持真理的品格。

今天面对这样一场国家和民族的灾难，我们怎能觉得事不关己？当看到一个又一个清华人只因信仰“真善忍”就被剥夺了继续学习的权力，甚至被劳教、判刑、迫害致死时，我们又怎能视而不见？每一个声音都是有力的，所有的声音合在一起就一定能够扭转局面。请记住袁江他们的名字，请关心他们的下落和处境，请伸出您的援手，因为他们和你我一样，都是善良、正直的清华人。

朱宝，工程硕士和计算机硕士，原清华大学核能技术设计研究院讲师，（爱尔兰）
杜小华，工业工程学博士，原清华自动化系学生，（美国）
周世雨，计算机博士，原清华计算机科学技术系学生，（美国）
李迅，计算机硕士， 原清华计算机系学生，（加拿大）
杨森，物理博士，原清华无线电系学生，（美国）
袁峰，生物物理硕士，原清华应用物理系学生，（美国）
叶颖红，计算机硕士，原清华计算机系学生，（加拿大）
李渊，电机工程博士，原清华无线电系学生，（美国）
张萍，某贷款公司经理，原清华无线电系学生，（美国）
方向东，机械工程博士，原清华精密仪器系学士生硕士生，（美国）
周立敏，计算机硕士， 原清华计算机系学生，（加拿大）
李荣， 计算机博士， 原清华计算机科学技术系学生，（加拿大）
马文景，原清华电机系硕士毕业生，（美国）
刘宁平，数学博士研究生，原清华应用数学系学生，（美国）
牛立成，物理博士，原清华物理系学生，（美国）
鄢红，计算机硕士，原清华计算机系学生，（美国）
郭伟， 计算机硕士，原清华热能系学生，（美国）
陈瑞钦，工程硕士，原清华热能系学生，（澳大利亚）
杨真，原清华建筑设计院工程师，清华建工系学生，（澳大利亚）
罗迪威，原清华建筑学生，建筑学硕士，（澳大利亚）
张志刚，清华水利系毕业，直读人文系研究生但因修炼法轮功被校方拒绝注册，（澳大利亚）
冯凤华，原清华无线电系硕士毕业生，（加拿大）
叶方红，原清华应用数学系学生，（美国）
胡晓娥，清华计算机系83级学生，（加拿大）
贾秀娟，原清华化学系学生，化学博士，（美国）
杜心，原清华无线电系毕业生，硕士（美国）
周豫，原清华精密仪器系研究生，机械博士（美国）
朱宏，原清华工程力学系毕业生，理论与应用力学博士（美国）
谢卫国，原清华化工系学生，硕士 （英国）


清华大学数名大法弟子遭“十字架”酷刑折磨

2002年1月29日

【明慧网】2000年12月16日在珠海有8名大法弟子被非法抓捕，随后又有2名被非法抓捕。这10人中有6人是清华大学学生。其中被非法关押在第一看守所的5位大法弟子是：林洋（清华）、马艳（女，清华）、蒋玉霞（女，清华）、李艳芳（女，清华）和田建水。被非法关押在第二看守所的5位大法弟子是：张玉辉（澳门）、黄奎（清华）、李春艳（女、清华）、张清云（女）和刘梅（女）。

大法弟子被抓后，几乎都因坚持信仰被恶警上过“十字架”。这是一种俗称“飞机”的刑具，人成大字形被铁链锁在两块呈十字形的木板上，时间久了，背部、腰部特别疼痛。加上看守所劳动强度特别大，从早上6点起床到晚上10点收工，除10分钟时间吃饭外，其余时间都得干活（做花）。有时做不完还要加班。大法弟子们在里面身心受到严重摧残。


“全球紧急援救清华法轮功校友筹备委员会”倡议书

2002年2月22日

【明慧网】尊敬的清华校友：

曾几何时，我们都曾在钟灵毓秀的水木清华或苦读，或工作。我们都曾经为成为一个清华人而骄傲，“自强不息，厚德载物”、“严谨、勤奋、求实、创新”的校训激励了一代一代清华人，校友们的业绩也写就了清华辉煌的历史。有人以儒生来形容清华人，有人以工程师的摇篮来形容清华，有人以自豪来形容作为清华人的心情。

可是，正当历史走入21世纪，我们震惊地发现，以严谨治学、培养人才为目的的清华园却在成为一个邪恶的据点，一小撮不学无术之徒为了捞取向上爬的政治资本，宁愿玷污一切清华的精神、形象和声誉，紧跟江氏邪恶集团残酷迫害修炼真善忍的善良人们，我们可敬可佩的以严谨治学、以仁爱为人、以善良处世的清华学长、学子竟在“莫须有”的罪名下被开除、下岗、拘留、软禁、劳教、判刑甚至被虐杀致死。其实，修炼真善忍的这群校友有的是单位的业务骨干，有的是清华特等奖学金获得者，有的是校、系的优秀学生干部。曾几何时，他们被领导、老师、同学称颂和信任，然而1999年7月江氏集团对法轮功的迫害却使这一切都逆转。

公元2000年3月，胡锦涛的同班同学张孟业教授被送进了劳教所；公元2000年5月至今，清俊仁爱的清华计算机系校友赵明因回国探亲为法轮功呼吁而被关进劳教所饱受酷刑折磨；公元2001年11月，一位风华正茂的清华校友袁江（29岁）被无辜而残酷地杀害；公元2001年12月13日四名年青优秀的清华校友姚悦、孟军、王欣、刘文宇以“莫须有”罪名分别被非法判处有期徒刑12年、10年、9年、3年；六位品学兼优的清华在读学生林洋、马艳、蒋玉霞、李艳芳、黄奎、李春艳已被关押了一年多，即将被非法判刑；还有许多被开除；许多被迫流离失所，还有……

迫害还在继续，我们的心在流泪！我们以无比沉痛的心情面对这些本不该发生但却竟然真实地发生在我们的校友身上的残酷事实。我们从内心深处发出呼喊，不要让这样的事情再继续发生！不要让对“真善忍”迫害再继续！

也许这些善良的人中有您的至亲之友，也许这些人中有您的师长同窗，也许这些人您素不相识，但我们都是清华人，一个响当当的引以自豪的名字岂能允许被江氏邪恶的行为玷污！

站出来，体现出您对正义的支持；站出来，表达您对善良的呵护；站出来，为无辜的善良的校友呐喊，我们期待着更多的清华人的呐喊！

恳请您通过电话、传真、电子邮件、信件等形式以您的社会影响、以您清华校友的热忱直接与清华或中国各级教育及政府部门联系，关心并营救这些被残酷迫害的人们，也真诚地希望您能与我们联系，给予我们支持，寻求进一步紧急营救我们清华校友的办法。

谢谢。

全球紧急援救清华法轮功校友筹备委员会

2002年1月10日

（注：“全球紧急援救清华法轮功校友筹备委员会”由海外清华学子自发成立，旨在紧急救援中国处境日益危急的受迫害的清华法轮功校友，希望各国政府、国际组织、学术机构、各个团体、社会各界人士、清华的海内外校友们对这些善良而优秀的知识分子给予充份的关注，并给予各方面支持帮助，使他们早获自由。）


为清华人呐喊

◎羽明

【新生12月25日讯】 最近看到北京市中级人民法院秘密重刑判处姚悦等六位优秀清华学子的消息，我的心在剧烈地颤抖。那六个被判刑的学生当中，有北京市优秀毕业生，有直接攻读博士学位的，还有学生干部。这些朝气蓬勃的年轻人，在江泽民集团的迫害下，将要在阴森的牢狱里度过数年到十几年的大好青春年华。他们的“罪名”，是用互联网传播法轮功真相资料，散发法轮功真相传单。

悲剧还远不止于此：不久前，清华计算机系90级学生、曾任兰州市电信局所属信息技术工程公司副总经理的袁江，被甘肃省公安厅公安酷刑折磨致死；曾任系研究生会主席、成绩优异提前攻读博士学位的热能系学生俞平，被判刑四年；国家副主席胡锦涛的大学同班同学、广州电力学校教授张孟业一年前被非法判劳教……

我为清华流泪，也为中国流泪。

清华园精英群集，藏龙卧虎，令人景仰。清华人刻苦耐劳、稳扎稳打的务实精神，更让人佩服。有人说，北大是岩浆，清华是泉水。比起北大针砭时弊、开社会风气之先的犀利与豪情，清华的耐性与沉稳，在目前的中国，似乎更受人偏爱。清华园出来的众多高层政府官员说明了这一点。

对清华学子的迫害，摧残着这一著名学府的精英资源，破坏了学界的独立精神，伤害了清华人的情感，玷污了清华学人中华脊梁之责任。清华大学远播的声名，优秀的学子，显赫的校友，却也在当局尤如文革重演的对修炼“真、善、忍”的校友的残酷迫害面前忍气吞声，这是清华的悲哀。这又何尝不是民族的悲哀？

我不能想象如果清华人也没有了明辨是非的理性；我不能想象如果清华人也没有了忧国忧民的良知与热血；我不能想象如果清华人也没有了捍卫正义与真理的勇气；我不能想象如果清华人也没有了团结、扎实、奋进向前的朝气！如今，国人的精神在衰落，历史在倒退，有人在倒行逆施，黑手遮天，把我们的国家拖向与世界文明的走向背道而驰的罪恶的深渊，那么你们怎么可以视而不见？你们，怎么可以无动于衷？只因为你是清华人，中国的清华人！江泽民把屠刀举向了清华人，也就是举向了我们整个民族。应当被国人审判的，正好是江泽民一伙，而不是清华学子。

面对残暴，只有止住悲痛，抹去眼泪，长歌当哭，为勇者一壮行色。

我不是清华人，但我要为清华人呐喊，为他们追求真理的精神呐喊，为他们不畏强暴的品格呐喊。期翼我那微弱的呐喊声，能激励勇者在寂寞的荒原继续奔行。更多的人，应当站出来声援他们。如此，我们将更有希望早点结束这场悲剧。也许在不远的一天，我们能看见江泽民以及他的帮凶们被推上历史的审判台。


“盖世真才子 绝唱清华人”

——清华学子纪事

【新生12月31日讯】在清华这所世界闻名的高等学府，有这样不同一般的一群学子，他们不但拥有和其他同龄人一样的优异成绩，而且拥有很多人不具备的极高的道德标准。他们聪颖却不恃才，清高却不傲物；他们拥有超乎寻常的大善大忍；他们做事是先替别人着想，无私无我，先他后我。

在身名利益遭到威胁时，他们不会趋炎附势；当真理和正义遭到践踏时，他们不会苟且偷生，而是挺身而出，用理性、平和的方式据理力争。这群拥有慈悲心肠的天才，加上古书中的义士才具备的铮铮傲骨，被誉为当代绝唱。这就是一群遵循“真善忍”修炼的法轮功学员。

(一) 道德回升，先他后我

清华园这群修炼者形成了那里的一块儿净土，学员们通过修炼都知道提高心性，做道德高尚的人。修炼法轮功后的学生都从自己身边的小事做起，主动打水、打扫宿舍卫生、帮老师擦黑板等，默默无闻、一点一滴，却是长年累月。

某系的一个学员去买教材，当时正好还有一个不修炼的学生去买，而书就剩最后一本了，当时两个人几乎同时脱口而出一句话：学员说“给你吧”，不修炼的人说“给我吧”。

(二) 愿用自己的钱保护公款

有人常说，大学里面就是个小社会。现在社会上的各种腐败、丑恶现象已经司空见惯，校园里也深受污染。清华大学精密仪器系学生科协里有三名法轮功弟子，分别是许志广（担任主席职务），黄奎（担任副主席），王昕（担任副主席）（注：清华学生社团一般设有多名份担各项事务的副主席），他们在科协里严以律己，给科协注入了一缕清风。

有一次科协和清华的校办公司合作，成功的举办了一次活动，该公司为了表示感谢，当场给了科协几千元的现金，连任何收据都没开。当时有几个不修炼的人提出科协的主要成员先去找个像样的地方吃一顿再说。为了此事，许志广和他们谈了一个晚上，直至凌晨4点，指出这笔钱的确与各个主要成员的付出有很大关系，但毕竟是科协的公款，拿来吃喝绝对不行；如果大家想庆祝一下，由他本人出钱请大家吃顿饭，也算是对大家工作合作的感谢。终于，各成员被其真诚感动，说既然主席都如此，我们吃不上还有什么抱怨的。结果大家自己凑钱庆祝了一下。

后来，系里负责学生工作的某领导知道了此事，该领导也深受感动，说等你们换届的时候再好好吃一顿（这几乎已经是学生社团不成文的惯例），也被他们拒绝了，科协换届的时候仍然没动一分科协的公款。他们的表现在当时被传为佳话。

这三名大法弟子于99年本科毕业时均以优异成绩获得免试攻读博士生资格，黄奎是精密仪器系当年3名优秀毕业生之一，然而现在，黄奎被冠以“颠覆政权罪”已关押一年而面临判刑；许志广被逼离校，下落不明；王昕也已经被非法关押8个多月，不知近况。令人悲哀的是，99年7.20后，上面提到的这位领导却做了江泽民的帮凶，反过来迫害这几位值得尊敬的学生，他也以此“功绩”受到了奖励。

(三) 赵明

赵明现被非法关押在北京团河劳教。他是清华修炼较早的老弟子，默默无闻地为大家的修炼提供了许多方便。赵明在清华北门外附近租了一间房子，平时经常有学员到赵明的住处学法。因为赵明事务繁忙，经常早出晚归，有时出差，所以他就把自己的房门钥匙放在门上方的一个水泥台上，任何人伸手就可以取钥匙开门而入；许多学员为了方便，自己也配了几把。每天中午、晚上学法的人不断。从98年下半年开始，修炼的新学员非常多，所以每个月的前9天晚上都在赵明的住所放师父9讲录像，一直持续到99年7月。学员们出出进进，人来人往，大家也都习惯了。所以有许多新学员修炼一段时间了，有时也自行开门而入，却从来没有见过房间的主人，甚至不知道赵明的名字。

赵明是清华计算机系毕业的，收入在同龄人中应该算较高的，但他的生活非常简朴，房间里面除了一个放生活必需品的立柜外，其他个人物品例如电视机、录像机、影碟机等几乎成了大家“公用”的了。任何去过那所房子的人都会感受到那里的祥和。

(四) 赫毅

赫毅现在被非法劳教，被非法关押在北京团河劳教所。赵明99年初去爱尔兰留学后，为了不让大家失去这个学法的好环境，赫毅把这所房子租了下来。于是大家还象以前一样出出进进，人来人往，新修炼的学员仍然有许多从来没有见过房间的主人，甚至不知道赫毅这个的名字。

99年7.20以后，恶徒开始了疯狂的迫害。他们总认为赫毅是组织者，所以许多次赫毅替大家承担了许多。其实赫毅只是所有普普通通学员中的一员，只是邪恶之徒总是以小人之心度君子之腹，用它们那套组织的歪理来衡量大法弟子。

(五)“组织”？

清华园小树林炼功点以在校学生为主，也时常有附近的教工或者外来进修人员自愿前来炼功。这里是一块净土。为了学生时间上安排方便，每天早晨、下午、晚上三次集体炼功，每天的中午和晚上分别在几个地方有集体学法。夏天早晨晨炼的学员可以达到七、八十人。

在99年7.20以后，警察经常问学员小树林的辅导员是谁，许多学员都说“不知道”，并非这些学员明知不说，而是真的不知道。因为每天三个时段炼功，来的学员都不一样，都是大家凭着热心自发组织起来的。而每个时段的炼功都有至少一名学员自发的帮助大家纠正动作、教新学员炼功，几乎是大家轮流，每天都换；每天的集体学法也只是大家凑在一起然后读书，大家都靠自觉维护着这个修炼的场所。

所以，每天拿录音机的人在变，组织大家学法的人在变，教动作的在变，所以那些邪恶之徒也在琢磨，究竟“当官的”是谁呢？

有一次，水利系的某领导自作聪明地对一个学员说，经过我们分析，A是你的上级，B是A的上级，C是B的上级，而你是最基层的一个“修炼个体户”，大家听后真是捧腹大笑，这就是邪恶之徒所谓的“有组织”。

(六)黄奎

黄奎是清华大学免试直读的博士生。他在精密仪器系读本科期间，曾担任班长，系科协副主席等工作，他成绩优秀，在本班名列前茅，最后毕业时被授予“优秀毕业生”的荣誉（该荣誉每班5年来最多仅授予一人）。

黄奎同修要求自己非常严格，他生活简朴（家庭并不困难），宽容友善，性格沉稳而坚强，做事仔细而富有创造。

记得一次黄奎更换宿舍，由于当时国内已经开始了对法轮功的迫害，他的条件极为困窘和简陋。在铺床的时候，需要报纸垫在床板上。一个同修立即回去取来能找到的一叠报纸塞给他。结果黄奎笑着从这些废报纸中取出三张，并对同修说：“三张，三张就够。”在几个不能代表政府的政治流氓的高压下，堂堂清华竟然对一个品学兼优甚至连旧报纸都知道珍惜的善良学生下得了手，真是悲哀！

在当今的大学里，同学请客吃饭已经是一种正常的交际，但中间也出现了不少奢侈浪费的情况。黄奎的同学曾经告诉我：黄奎很少参加奢侈的活动，但是因为他拒绝别人的时候，总是那样真诚的笑着，而且总是那样始终如一的要求着自己。所以，同学们都理解他，并没有影响到他与同学的良好关系。

还有，记得一位同修结婚时，送喜糖给大家。当时塞给黄奎一大把喜糖，可是黄奎只取了其中的两三块，将剩余的糖交还，发给了其他的朋友。

迫害加剧后，由于黄奎在校内与几个其他的同修一起谈话，就算是违反了所谓的“江家法律”，被学校派出所带走，并连夜不许睡觉进行可笑的审讯。

审讯期间，一个年轻的警察开始得意洋洋的“教育”工作，拿出杀手锏威逼说：“别以为你是博士生，就了不起，你不放弃法轮功，就开除你！”

黄奎平静的回答：“我去工作”。

“我们下令，看谁敢雇你！我们让他关门！”第一招意外失效，警察突然暴怒，目露凶光。

“那我就去扫大街。”还是一句不紧不慢的话。

“你以为扫大街那么容易吗？我告诉你：大街也不让你扫。”小警察看来“一鼓”没有“作气”，现在有点“再而衰”，语气虽然顶不上了，但是嘴上仍然逼得紧。

“那我就去要饭。”依然是平静的短语，但却增加了坚定与刚强！

“我……”小警察一时语塞，面露惊恐状。

现在，黄奎被冠以“颠覆政权罪”已被非法关押一年而面临判刑。

(七)孟军

孟军是清华大学电子系91级本科生，99年获得硕士学位，并留校任教。他做事踏实细致，学习成绩优秀。

孟军学习法轮功后，心性有了较大的提高。他想起自己学法前，有时妒忌他们班上成绩第一的同学，很多事情上没有配合。学法后，他对自己过去的这个想法很惭愧。因此，希望就过去他的妒忌心给他人造成的不便道歉，并祝愿这位成绩优秀的同学能够取得更大的成绩。可是当时这位同学已经去美国了。虽然不能直接面谈，孟军还是给他写了一封真挚的信。后来这位同学从美国发来了回信，冰释前嫌又成了好朋友。

(八)姚悦

姚悦，女，29岁。清华大学微电子学研究所96级硕士研究生，党员，本科毕业时曾被评为北京市优秀毕业生。现被非法判刑12年。

姚悦是清华子弟。她待人热情，经常帮助他人。学法前，她患有一些慢性病，头发枯黄稀少，经常头痛，已经严重地影响了她的学习，好不容易考上清华，后来不得不考虑休学的问题了。这时，她学习了法轮功，很快去掉了她身上所有的疾病，可以整天看书做试验，几乎天天晚上加班，将过去落下的功课都补上来了。

姚悦关心集体。她在食堂吃饭时，看到学生们用水都大手大脚，浪费严重。于是在校长接待日递交了一份她写的“节水倡议”。这个倡议很快得到了学校的肯定和表扬。

学法前，由于某些原因，她与家庭的关系有些隔阂。学法后，她努力按照大法心性要求，找自己的不对之处，努力提高。不久，她写了一份心得体会。在清华的法会上宣读，当时也请了她的亲属来听。经过这些之后，他们之间的关系又变得和谐美满了。

(九)林洋

林洋，男，25岁，清华大学水利水电系94级学生。曾获校“优秀一等奖学金”，校“挑战杯”科展三等奖，校科技活动“优秀个人”称号。因品学兼优被推荐免试攻读硕士学位。现在，被冠以“颠覆政权罪”已被非法关押一年而面临判刑。

林洋待人和善，性格内向，总是微笑着。

他平时坚持在大学的大课堂里帮助老师擦黑板。

在课程设计的时候，需要在室外进行测量，当时冬天，天很冷，许多同学都受不了，随便在试验记录上写几个数字就算交差，回去了。只有林洋和他的同伴（也是一位大法弟子）坚持到最后，林洋将自己的手套的一只分给同伴，完成了所有的测量。这件事情给他们班上的同学也留下了极深刻的印象。当江泽民集团迫害大法时，林洋被迫休学，在清华的BBS公告栏上的讨论区中，还能看到他们同班同学怀念林洋时，写到了这件事情。江泽民集团打击这样的学生，它能得人心吗？！“打击善的一定是邪恶的！”

林洋最后被学校非法开除的时候，他的父亲到林洋的宿舍收拾东西，就在即将离开清华的最后几个小时里，他的宿舍挤满了前来送行的同学，他们对林洋非常友好，安慰他的父亲。看到这一幕，不知道那些迫害善良者是否还相信他们曾鼓吹过“群众的眼睛是雪亮的”！是迫害者自己把自己的名字钉在了耻辱柱上，并将自己打倒了！

(十)谢卫国

谢卫国，男，99年毕业于清华大学化工系，获工学硕士。现以优秀成绩在英国攻读博士学位。

他本科期间学习法轮功后，去掉了曾折磨他几年的慢性胃病。以更加充沛的精力致力于化工研究。

他成绩优秀，名列前茅。研究生期间获得“清华十杰”的称号。这一个称号又被称作“万字号”人物，因为即使在清华学生中也是万里挑一。他在本科时，获得了“校优秀毕业生”光荣称号。他的科研项目非常多，在本科就研究制作了“豆腐制作新工艺”，可以为国家创造巨大的经济收益。

(十一)张志刚

张志刚，25岁，清华大学水利水电系94级学生，获多种奖励，曾任班级团委书记，校播音员等工作。因品学兼优被推荐免试攻读硕士学位。但又因学习法轮功被要求退学。他曾经多次因学习真善忍而遭受迫害，先后被拘留两次。

他待人真诚平和，乐于帮助他人。在食堂吃饭时，他看到水槽的下水道被脏物堵住，就多次用手将肮脏的东西取出，为他人创造良好的就餐环境。

骑车走在路上，当他发现街上有大石头就下车将石头拿开，以免给他人造成不便。

平时上学，他有一个打印机，许多同学就用他的打印机打作业等，这样不仅大量地使用了他的纸张、墨粉并占用了许多上机的时间。面对这些不便，张志刚并没有抱怨，并且还要自己去维修打印机出现的各种问题。


关于甘肃大法弟子袁江被迫害致死一案的补充

风华正茂的清华人袁江被迫害致死经过

2001年11月16日 文/大陆大法弟子

【明慧网】袁江1995年7月毕业于清华大学电子专业。在清华就读期间的1993年有缘得法并成为一名坚定的大法修炼者。1995年，他担任了大法甘肃义务辅导站站长。

袁江善良敦厚、才华横溢。在兰州市电信局所属的信息技术工程公司曾经担任过副总经理。后因他不愿放弃法轮功信仰被解职，改任技术总监。他是市电信局公认的任劳任怨、一心奉献的技术骨干和中层干部。

由于政府对法轮功修炼者的残酷镇压逐步升级，袁江于2001年1月被迫出走，于2001年8月30日不幸在甘肃敦煌附近被捕。

袁江被捕，乐坏了甘肃省公安厅的邪恶之徒，他们终于找到升官发财的机会了。按正常程序，人应该关押到看守所去。但那样一来，刑讯逼供就不方便，因为看守所有他们自己的一套“规矩”：看守所自己打人是天经地义，可别人把人打坏了再往他们那儿送，他们是不收的。于是，公安厅给省邮电管理局施压让找个合适的地方。这样做，有以下好处：1、公安厅不用花钱；2、万一有事，起码两家担责任；3、具体办案人员可白吃白住。

按照公安要求的条件，省邮电管理局提供了自己在兰州市白塔山后山的绿化基地。这里距市区约五公里，林木葱茏，群山环抱，建有高档别墅，是省里和本系统高官们寻欢作乐的地方。目前天已转冷，无人光顾，正好派上用场。环境封闭，吃住高档。打手们迅速麇集，光为审讯袁江的刑具就拉了两车。

在那个魔窟里，袁江被酷刑折磨了近两个月。约10月26日，一个奇迹般的机会突然出现了，袁江艰难地潜出了魔窟，行走不远便体力不支，他钻进了一个山洞。在西北十月末的这个山洞里，他昏迷了整整四天。而山外面，邪恶动用了两千军警，地毯式地将兰州市翻了个过儿。

听得警笛声渐渐稀疏，袁江几乎是爬出山的。他摸黑进了一同修家，得到了很好的接待与照顾。然而他的伤势很重，高烧昏迷，他坚强地挺着，直到11月9日，终因多处内伤发作，不治而去了……。

袁江死后，公安为了销毁证据，已抢走尸体。紧接着开始了大搜捕，许多参与过掩护、救助袁江的同修相继被捕。他的父母亲也遭严密监控（其父为西北师范大学教授、系主任；其母是某学校高级教师）。

就这样，29岁的青春年华被甘肃的邪恶势力虐杀了。消息传开，震动了甘、青、宁、新四省（区）千千万万善良的心。一对老夫妇，悲痛得无法自持，整整哭了一整天。残酷的虐杀换来的不是畏缩和消沉，而是擦干眼泪后更积极的奋起。据说，袁江去世后，上述四省（区）的真相传单需求量扩大了一倍——这恐怕是杀人的刽子手们始料不及的。

--------------------------------------------------------------------------------
将袁江迫害致死的责任单位及其电话：

兰州市区号：0931
兰州市电信局（刘鑫琳 赵灵芝 刘霞林）：390-4594
兰州市电信局：8866-8800，882-6665
业务科：880-0375
人事科：882-1600
实业公司人力资源部：390-4602
飞天网景公司：886-9888，827-6009

兰州市公安局（总机）：846-2851
专管法轮功的地方（地址-雁滩）：851-1960-转一处

甘肃省公安厅庆阳路58号 8827961
甘肃省国家安全厅 8888000
甘肃省司法厅皋兰路100号12层 8844062（办）
兰州市司法局滨河东路 846-2352
甘肃省高级人民法院庆阳路 885-0116
兰州市中级人民法院西津东路 235-2511
甘肃省人民检察院皋兰路 841-8033
兰州市人民检察院武都路 846-5621
甘肃省政府办公厅中央广场1号 846-5941
甘肃省法治局中央广场1号 846-5941


清华大学海外呼吁书

清华大学海内外校友，请援救遭受迫害的清华学子！

2001年12月3日 文/清华大学海外学子

【明慧网】尊敬的校友们，清华大学的海外学子们，

今天我们怀着悲愤的心情，悼念一位我们共同的校友。2001年11月9日，一位同我们一样曾身披学士服、骄傲地走出清华校门的年轻小伙子──年仅29岁的清华大学计算机系90级毕业生（95年毕业）袁江，因坚修法轮大法，被江泽民政府迫害致死。

我们心头的悲痛无法用言语形容。一个才华横溢的学子，一个正直优秀的青年，一个善良敦厚的好人，仅仅因为不愿放弃对“真、善、忍”宇宙真理的信仰，就被邪恶之徒们夺去了29岁的年轻生命。

在此，我们不愿再次描述那血腥的迫害，因为对于一个还有良知和正义感的人来说，江泽民爪牙的行径禽兽不如，为人类所不齿。

亲爱的学长、老同学，自从1999年4月25日中国江泽民政府开始逐步升级的迫害法轮功及大法弟子至今，赵金华、陈子秀、左志刚……一个又一个法轮大法弟子为了说一句真话，为了唤醒世人的善念，被邪恶之徒迫害致死。他们的生命因善良而美丽，因正法而辉煌，他们用生命谱写了一曲壮歌。即使你还不修炼，也一定会被他们的浩然正气所折服。

如果您觉得这些平凡人的故事距离您太过遥远，那么今天，我们送走的是一个年仅29岁的灿烂的生命。他与我们如此亲近，甚至曾经在清华校园中不经意的擦肩而过──一位身材高大、善良宽厚、青春勃发、才华横溢的优秀青年。江泽民政府扼杀的是什么？扼杀的是如此美好的生命，他要扼杀的是人们心中的善念，是对高尚道德的弘扬，它们要摧毁人类赖以生存的美好的心灵空间，对“真善忍”的信仰，如果它们真的做到了，这世界该是多么恐怖，人类该会变得多么丑陋！

教授们，本来他可以和您一样，在科技领域有所建树，为中国的发展尽自己的力量；学子们，本来他可以和您一样，用自己横溢的才华迎来美好的前程。可是袁江走了，走得突然，走得悲壮，用自己不屈的意志和生命书写了坚持真理的壮歌。

法轮大法自传世以来，无数人走入修炼之门，大法净化了人们的心灵，挽救了无数人的生命，使社会道德回升。在清华，一大批师生走上了修炼之路，他们都是品学兼优的学生，或德高望重的教师，几年来在各自的岗位上有口皆碑。

现在，请看看他们的处境吧：

***************************************

袁江，清华大学计算机系90级学生。兰州市电信局所属的信息技术工程公司曾经担任副总经理。2001年8月30日在甘肃敦煌附近被捕，遭到甘肃省公安厅歹徒酷刑折磨，于11月9日去世；

赵明，清华大学计算机系88级学生。曾任清华大学紫光集团计算机网络中心项目经理。后在爱尔兰三一大学深造。1999年底回国为大法上访遭迫害。2000年5月被捕，被关押于臭名昭著的北京团河劳教所，现被非法延期10个月；

于金梅，女，清华大学化学工程系97级硕士研究生。她为人纯朴、善良，曾任女生宿舍楼“新斋”学生楼长，热心为同学服务。1999年10月因坚持信仰被休学，被学校强行送“洗脑班”洗脑两周，因在图书馆复印大法资料被拘留，后被非法判劳动教养一年。

李春艳，女，22岁，清华大学工程物理系本科生。1999年9月因拒绝写不炼功的保证校方不予注册。99年10月因参加修炼心得交流会被校派出所扣留、审问至凌晨，期间被体罚。因其早晨在校内公开炼功，多次被清华派出所迫害，由北京市公安局十四处警察审讯。被勒令休学，但是清华大学不同意开书面的休学证明，理由是怕她对外公布真相。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，现下落不明；

马艳，女，26岁，清华大学1994级本科生，建筑学学士，清华人文学院传播学第二学位。1998年7月开始修炼法轮大法。2000年4月25日去天安门和平表达心声“法轮大法是正法”，被刑事拘留一个月，被拘数天都无人通知其父母，令其家人承受了极大的精神痛苦。随后校方来电话通知其退学，被其拒绝后，校方又电话通知其被“除名”。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，现下落不明；

黄奎，男，26岁，清华大学精密仪器与机械学系99级博士生。曾获郑格如奖学金、优秀学生一等奖学金，并获清华大学优秀毕业生称号。曾担任班长、系科协副主席等职务。本科毕业后免试直接攻读博士研究生。1999年10月，学校强迫其休学3个月。2000年6月因在校园内炼功，被派出所警察在校园内当众殴打，后被清华大学勒令退学。曾被国家安全部人员非法绑架。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，现下落不明；

林洋，男，25岁，清华大学水利水电系94级学生。曾获校“优秀一等”奖学金，校“挑战杯”科展三等奖，校科技活动“优秀个人”称号。因品学兼优被推荐免试攻读硕士学位。1999年9月初开学时，因未写对法轮功的揭批材料与不炼功的保证，校方不予注册，不给办理一切入学手续（受到同样不公对待的新入学研究生共有7名）。1999年10月27日与同学二人去找人大代表反映情况，被强加以“非法聚集，扰乱社会治安”的罪名处以刑事拘留。2000年6月初因上访要求释放无罪被关押的法轮功学员而再次被拘禁。获释后被清华大学勒令退学。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，现下落不明；

蒋玉霞，女，25岁，清华大学水利水电系95级学生。1999年10月，去信访办反映自己对法轮功的看法。清华大学以其毕业设计答辩不通过为由不给毕业证，以肄业处理。2000年10月1日国庆节到天安门游览，又无故被强行拘捕关押3日。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，现下落不明；

李艳芳，女，27岁，清华大学反应堆工程与安全专业硕士研究生。1999年9月因在学校内公开炼功被清华大学派出所强行带走，讯问至第二天凌晨。10月下旬，因参加修炼心得交流会再次被校派出所扣押，并被强行没收随身携带的法轮功书籍，因抗议被施以“背铐”刑罚。2000年6月她去天安门和平表达心愿，被北京市公安局行政拘留9天，8月份开学后校方口头通知其休学，后又被口头要求退学。两次休学给家在农村的亲人造成了巨大的精神痛苦和经济损失；其身患癌症、情同慈母的外婆在此期间病情加重，于2000年7月份去世。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，现下落不明；

孟军，男，29岁，清华大学电子工程系助教，清华大学电子系硕士。1999年9月、10月两次被派出所和北京市公安局扣留，因为坚持信仰而在单位实行岗位聘用制时被迫失业。后因2000年6月去天安门广场为法轮功和平请愿被拘留，2000年12月31日午夜，在贴大法真象资料时被中关村派出所匪警抓走，遭到酷刑折磨。后关押于北京市公安局七处看守所，现下落不明；

姚悦，女，29岁。清华大学微电子学研究所96级硕士研究生，党员，本科毕业时曾被评为北京市优秀毕业生。1999年9月3日因在学校内公开炼功被清华大学派出所强行带走，审问至第二天凌晨。被开除党籍、学籍，档案被校方强行转走。2001年1月1日凌晨，被中关村派出所匪警破门而入抓走。后关押于北京市公安局七处看守所，现下落不明；

刘文宇，男，29岁，姚悦的丈夫，清华大学热能系97级硕士研究生。曾任热研7班班长，获清华大学优良学生奖学金。1999年5月因成绩优异提前攻读博士学位。2000年1月15日到30日，被清华非法软禁在200号核试验基地，强迫其改变信仰。2000年6月到天安门广场为法轮功和平请愿，以“涉嫌非法聚集”之名被非法刑事拘留一个月。被清华非法勒令退学。2001年1月1日凌晨，被中关村派出所匪警破门而入抓走。后关押于北京市公安局七处看守所，现下落不明；

陈志祥，男，26岁，清华大学水利系硕士研究生。1999年7月25日向政府反映有关法轮功的真实情况，被北京市公安局扣留，后因公开炼功被校派出所扣留，清华大学不允许其入学注册。1999年10月底，因去天安门和平请愿被刑事拘留。2001年1月1日凌晨，被中关村派出所匪警破门而入抓走。后关押于北京市公安局七处看守所，现下落不明；

秦鹏，男，清华大学经济管理学院99级MBA。大学期间多次获得“优秀三好学生”、“优秀学生干部”等称号。1999年MBA入学考试第8名，入学后被选为班长。因工作努力、待人热情受到同学好评。1999年10月因参加大法弟子修炼心得交流会被抓，后被学校强迫休学。2000年6月的因公开炼功被抓，后被清华大学强迫休学。2001年1月1日凌晨，被中关村派出所匪警破门而入抓走。同时被抓的还有他的妻子王雯（大法弟子）和不满一岁尚未断奶的儿子，后关押于北京市公安局七处看守所，现下落不明；

柳志梅，女，22岁，清华大学化学工程系97级学生，1999年9月校方不予注册入学。10月因参加修炼心得交流会被校派出所扣留、审问至凌晨。2000年7月份去天安门和平表达心愿，被非法拘留20多天，期间一直绝食。2000年8月被清华大学强令休学并且不出示任何书面证明。2001年5月被非法抓捕，其间辗转了几个看守所，后关押于北京市公安局七处看守所。受到酷刑折磨，头被打变形，胸部被打坏，多个指甲被摧残掉，被扣上十几项罪名，现下落不明；

赫奕，清华汽车系教工，2001年初被抓，曾被关押于臭名昭著的北京团河劳教所，现下落不明。

俞平，男，30岁，热能系1995级硕士研究生，1997年3月因成绩优异提前攻读博士学位，曾获清华大学“1.29”奖学金，“西门子”奖学金。曾任系研究生会主席，研究生工作小组副组长。1999年6月初学位论文答辩时评委一致通过（承担国家863计划航天领域高科技项目），并被评为优秀毕业论文，但因6月20日到天安门广场为法轮功和平请愿，学位被清华大学搁置不授予，以博士肄业处理。已获俄亥俄州立大学全额奖学金，因此失去深造机会。后被判刑四年。

王欣，男，25岁，清华大学精密仪器与机械学系99级博士生，曾获“校优秀干部”、“优秀学生二等”、“好来西校友”、“细越育英”奖学金，并担任过班长、系科协副主席等职务。本科毕业后免试直接攻读博士研究生。1999年10月被清华大学强令回家休学，并被告知“不从思想上脱离就不能回校”。2001年4月被抓，后关押于北京市公安局七处，现下落不明；

郭小南，男，27岁，清华大学计算机系92级学生，2000年被劳教一年，在陕西榆林受尽折磨。2001年释放后不久再次被抓，现下落不明；

王志强，男，31岁，清华大学建筑系97级研究生（委培），因为修炼法轮功而于1999年10月被学校强迫休学，后失踪多时，半年后，家属得知，关押于北京市公安局七处，现下落不明；

褚彤，女，31岁，清华大学微电子研究所硕士，讲师。1999年10月因江泽民在法国擅自污蔑法轮功为XX，于10月27日去天安门城楼上为法轮功请愿，向政府表达心声，遭到警察的野蛮殴打。被捕后被关押在北京市公安局七处，被判有期徒刑一年零六个月。在狱中受尽摧残，出狱后因刊登“严正声明”表示继续坚修大法，而被迫流离失所，现下落不明；

虞佳，女，35岁，清华大学经济管理学院讲师。2000年春节因为法轮功问题去天安门广场和平请愿，被刑事拘留一个月，其间被上“背铐”五天半，禁止饮食睡眠，手腕严重损伤；后清华大学每月只发给微薄生活费。其后因在清华校园里公开炼功，多次被派出所扣留，并几次被派出所警察当众殴打致伤，后来被北京市公安局十四处再次拘留。2000年11月27日，被警察非法逮捕，经秘密审判，被判刑三年半；

李义翔，男，27岁，清华大学电机系95级博士生，曾因为坚持信仰在网上发表退党声明，多次和平请愿而被学校视为“骨干分子”，1999年10月参加修炼心得交流会，被北京市公安局七处刑事拘留一个月，七处处长亲自审问、逼供，李义翔被绑在柱子上昼夜不停的刑讯逼供，并遭到殴打、强灌浓盐水迫害。获释后被学校隔离软禁在200号（清华核研院设在一个偏僻山村的某实验基地）办“洗脑班”。李义翔被领回学校，学校经过调查得知：李义翔是受师生赞誉的好学生，找不到任何污点，学校对其处理很为难。江泽民闻讯传下命令：抓住典型，不许判刑，一定要转化过来。于是，李岚清亲自坐阵清华大学督办，转化不好，清华大学校领导要摘掉乌纱帽，转化不过来有关人员要下岗。在如此重压下，由清华大学校党委副书记牵头，组成了公安、宗教、科学、教授专家等方面二十多人的帮教队，并让李义翔的母亲陪住，防止逼迫过紧发生意外。把人软禁在二百号（清华核研院设在一个偏僻山村的某实验基地）办洗脑班。

二十几个人整月的昼夜不停地走马灯似地谈话、威胁，不断加重精神压力。采取疲劳战术，轮番轰炸、威胁利诱、严密的与外界隔离，用特务所惯用的攻心术，对一个善良的正义的有独立思考能力的优秀学生进行封闭性的长时间的精神摧残。在二十几人对他身心折磨的巨大压力下，胁迫李义翔违心地谈认识，写检查，非法逼供。即便如此，李义翔所写的“认识”，并不符合江泽民的要求。但是江泽民的笔杆子可以按照江泽民的意思篡改加工，任意编造谎言。“一个博士生与法轮功的决裂“就是这样出台的。是个典型的假材料，是一个迫害青年学生的实证，是一个正义青年在精神摧残下的血泪记录，是江泽民假话公司的压榨产品。

邱淑琴，女，清华大学教务处职工。因为坚持修炼法轮功被学校下岗，只发给少量生活费。2000年4月25日因去天安门广场和平请愿被刑事拘留一个月，期间因为坚持炼功被施以戴背拷的刑罚数天。获释后因为在清华校园里公开炼功，多次被派出所警察扣留并殴打，个人财产被非法没收。2000年7月20日前几天被北京市公安局秘密带走并拘留近一个月。

何端炼，教工

徐才路，教工

贾小梅，贾小青姐妹

***************************************

还有大量的清华学子、教工，为了抵制江泽民政府的邪恶迫害，被迫背井离乡，流离失所，与自己的亲朋好友生离死别……

请记住他们的名字，请关心他们的下落、处境和受迫害的现状，因为他们和您一样，都是善良、正直的清华人。

在江泽民政府的暴行之下，他们当中会不会出现第二个袁江？不能使罪恶在光天化日下继续了！所发生的这一切，与我们每个人息息相关。清华大学名校的声誉，几十位优秀师生的命运，泱泱大国几千年的道德传统靠我们的努力去争取、去维护。尊敬的学长们，我亲爱的同学们，不能再漠视这一切。纵容邪恶无异于对善良的迫害，无异于同魔鬼作交易，结果可想而知。今天，离开我们的是我们曾经朝夕共处的校友，明天我们怎么保证自己的妻儿老小不受恶人的欺凌？社会的道德规范靠我们每个人去维护，生命应该在高尚的环境中生长。

作为清华学子，我们每一个人，生活和事业都得以充份的发展，历经坎坷走到今天，都有着一段不平凡的经历，足以让我们能清醒地思考这一切。毕竟几年、十几年、乃至几十年的奋斗不是为了让我们忘掉过去，忘掉国内的一切，忘掉所有的历史。现在的成就也不足以成为回避良心的麻醉剂。让我们伸出援手，用我们的善良与智慧去帮助这些敢于以生命捍卫信仰的年轻的清华学子们。一个电话、一封家信、一个电子邮件，让我们把这不平凡的经历，告诉我们的导师、同学、亲人、朋友，让我们把这发生在21世纪中国最高学府的黑暗一幕告知世界，让邪恶在阳光下灰飞烟灭！

二战纳粹大屠杀的生存者丽莎.拉菲尔在声援法轮功的演说词中这样写道：

“我们不能视而不见。我们不能自欺欺人，认为在这个世界别的地方发生的事情与我们无关。我强烈要求你们每一个人尽你们最大的努力抗议中国(江泽民)政府对法轮功修炼者们的迫害。每一个声音都是有力的。所有的声音合在一起就能够扭转局面。”

对，不能视而不见，每一个声音都是有力的，所有的声音合在一起就一定能够扭转局面！


“修炼真善忍没有错”－－赵明谈狱中经历

【明慧网】法轮大法信息中心3月27日寒芳报导——就读于爱尔兰都柏林三圣（Trinity）学院计算机系的法轮大法修炼者赵明，因坚持修炼法轮大法被中国当局未经任何法律程序判劳教两年。在得知赵明被劳教的消息后，都柏林三圣学院的同学、老师和校长约翰-海格提教授以及“赵明之友”发起了营救赵明的活动，广泛征集签名。后来爱尔兰政府、英国政府、欧洲议会及欧洲许多国家政府、国际特赦组织以及联合国高级顾问玛丽罗宾逊夫人等都纷纷多次呼吁中国当局尊重人权、释放并允许赵明返回爱尔兰继续学习。

在这次营救赵明的过程中，通过赵明了解法轮功的英国莫恩勋爵一直发挥着巨大的推动作用。莫恩勋爵表示，他是曾仔细阅读过《转法轮》一书，并认为法轮大法“完全没有政治性”。其原则是任何人都可以认同的，即“真善忍”，这是人类的普遍价值，也是法轮大法所特别提倡的，他认为这是每个人都支持并应该支持的。

在国际社会强大的正义呼声之下，中国当局于3月12日释放了赵明。3月23日，赵明顺利返回爱尔兰，将继续攻读计算机硕士学位。

法轮大法信息中心日前电话采访了赵明，了解他在被不公正地判劳教的这两年期间的遭遇，这也是所有关心赵明、营救赵明的人们所想知道的。

依法上访被捕 历经看守所的非人强制灌食

问：你在爱尔兰三圣学院攻读计算机硕士学位，为什么会在中国被抓被劳教两年？

赵明：我于1999年圣诞节从爱尔兰返回中国渡假，渡假期间在北京去位于永定门的国务院信访办上访。可是当时在国务院信访办，只要是关于法轮功上访的就被公安带走。我就是这样被公安带回老家长春，由家人领回，但是护照被没收, 无法返回爱尔兰继续读书。

三月我回到北京，五月份在一个炼功人的住处和几个炼功人一起被抓。抓我的过程根本没有任何合法的执行公务的程序。他们没有穿警服，也不出示证件，进屋就抓人，带到车里也不是警车，当晚被送进海淀区看守所。这次被抓后就被判了劳教。

问：你什么时候从看守所被转到劳教所的？

赵明：从被抓到转到团河劳教所有一个多月的时间，我先后被关在北京海淀看守所、长春大广看守所、戒毒所和北京看守所（七处）。在这个期间，我一直表示我没做违法的事情，不应抓我，并且绝食要求无条件释放，但是被强制灌食。

问：能否讲述一下他们怎么强制灌食？

赵明：我被关在海淀看守所一周后开始绝食要求无条件释放，绝食第二天他们就开始强制灌食。他们把我按住，捏住鼻子，我尽量憋住气，但他们用牙刷使劲撬开我的嘴，直接倒进液体食物。我被按得很紧，有时液体从我的食道和气管一起进，呛得很厉害，肺很疼。这种灌食是非常危险的。后来在劳教所里有一个大法修炼者的妻子叫梅玉兰就是在北京的一个看守所里被灌食致死的。

关在北京市看守所（七处）的时候，我继续绝食。医务室的主任给我进行鼻饲灌食，他不停地把管拽出来再从鼻子插进去，鼻子磨出很多血。他还有意把管插入气管，我立刻感到呼吸困难，不停地咳嗽。他说，“你气着我了，我堵死你。”被灌食后，我一次一次地呕吐，吐出来的只有一点点流进胃里的液体，但有非常浓的药味，液体食物里面被加进了大量的对胃刺激很强的药。在七处呆了十天被送到劳教所，到劳教所后我开始进食。

揭开团河劳教所优待普教人员的幕障

问：有国际媒体应中国当局邀请访问过团河劳教所，报导说那里条件很好，对普教人员也很好，你可不可以谈谈你看到的团河劳教所的情况？

赵明：有记者去采访团河劳教所，也经常有社会上的各种单位去参观。劳教所的院墙内养有鸡、兔、鹿等满院子跑，从外表上看条件好象还不错，但是警察迫害人的事情在表面上却是看不出来的。

当有记者去采访或者别的单位去参观时，有人在院子里活动，也有干活的，但是这些都是那些已经被洗脑的或者是符合政府要求的人，而我们坚定的炼功人和其他一些人就被集中在房间里看录像，等着记者走了才能出来。有一次有三个被转化的人被采访了，说劳教所如何如何好，他们得到了奖励，被减期好几个月。

劳教所内难为人知的身体迫害

问：在劳教所里，你是同炼功人关在一起的吗？

赵明：一开始的时候，我同十几个偷盗抢劫的刑事犯关在一起。后来因被关进的法轮功学员多了，他们就把法轮功学员分成队单独关押。

问：这些刑事犯是怎么对待你的？

赵明：刚被劳教时，不让正常睡觉，警察整天找我谈话要我不炼功。有一次遭到关在一起的这十几个刑事犯的严重殴打，他们体罚我下蹲，蹲不住时，他们就用马扎敲打我的头和身体，大约有两个多小时，一直打得非常重。转天他们又把我按在盆里塞到床下，床板被顶起，有人就坐在床板上往下压，致使我的两条腿全是淤血，很久都不能自己行走。

问：他们为什么要这样打你、为什么敢这样打你呢？

赵明：那时我刚被关进团河劳教所，不可能跟这么多人都有仇，他们没有理由打我。按照劳教所的纪律和规定，这样打人的事情是非常严重的，这些刑事犯应当被延期劳教、或者禁闭，但是他们没有一个人被处理，而有的人还因此被减轻刑罚提前释放。后来同他们在一起的时间长了，他们对我说，他们也不想这样干，是警察叫他们这样干的。

问：那劳教所里的警察有没有打过你呢？

赵明：警察主要是用电棍电我。在去年我被劳教一年快到期时，他们把我转到北京兴安女子劳教所，其中的少教队是男队。在那里有两个多星期，每天不让睡觉，只能坐着打个盹一、两个小时，还有体罚禁蹲、什么飞“飞机”的。

而这次在我到期被放之前两个星期，有两天晚上警察没让我睡觉，我在白天见到劳教所副所长时，提出和他谈，要向他反映不让我睡觉的事，他不理我。

紧跟着的一个晚上，有五个警察对我进行了电击。他们在地上放一床板，用带子把我全身、四肢和头部都绑紧，用六根电棍同时电击。我身体剧烈地跳动，喘粗气。那种电棍约有五十厘米长，头上有两个电极，沿着棍还有螺旋形的金属，这种螺旋可以电击很大范围的身体。参加此事的五个警察，一个是管理科科长，一个是教育科科长，一个是教育科副科长，两个“攻坚班”警察。管理科科长说这就是我向所长反映的结果。

问：什么是“攻坚班”？

赵明：“攻坚班”是设立来“对付”坚定修炼、不接受洗脑的法轮功学员的。现在所有劳教快到期还不转化的法轮功学员被送到攻坚班，地点在旧西楼，盖好新楼后这是个空楼，一人一个屋，一开始也安排一些人谈话，但实际后来都是体罚、想强制转化炼功人。

劳教所内摧残精神的封闭洗脑

问：在劳教所里警察通常叫你做什么呢？

赵明：劳教所对法轮功学员最大的迫害是洗脑。他们出了许多书、音像资料、各种所谓的“新闻”等等，我不想去说这些内容，他们整天强迫法轮功学员看、听这些东西，谈话谈这些，他们就是想要让法轮功学员必须承认修炼像他们说的那样如何如何，然后配合使用不让睡觉、体罚和电击等手段。

有一次连续一个多月我和其他法轮功学员被强迫每天十五个小时，一直坐小塑料凳听攻击法轮大法的录音，除了吃饭和上厕所外，不许我们动，而且限制上厕所的次数。每天到半夜睡觉时上身和臀部非常疼。人的身体保持任何一种姿势时间长了都是极其痛苦的。

问：劳教所什么时候告诉你被增加十个月劳教期的？

赵明：是在到期日的前一天突然通知我，被增加劳教十个月，当时在精神上真是又感到突然受到了打击。

问：他们有解释吗？

赵明：就是在这之前两周，我被送到兴安女子劳教所，遭受酷刑迫害后，他们要我写保证不炼功了，但是我没写。他们要我和其他几个不炼功的人一起读一篇诋毁大法的文章，我不念，他们就说我在劳教所宣扬法轮功，然后以此为原因给我增加了十个月劳教。

问：你在长春的父母当时知道你被延期了吗？

赵明：他们不知道。

问：在这两年中，你觉得最痛苦的事情是什么？

赵明：我没有违反任何法律却被强制失去了自由，不能学法不能炼功。大法教人修炼真善忍，这样好的功法却不能自由地学、炼，这是我最痛苦的事情。

问：这期间，你在爱尔兰都柏林三圣学院的同学、老师，自发地组织了“赵明之友”营救你，并且引起了国际社会的极大关注。在劳教所中你对这些有所了解吗？

赵明：我什么都不知道。这些都是回到爱尔兰后刚知道的。在劳教所里，除了叫你看那些他们要求你看的洗脑的东西以外，不让你得到任何你关心的消息，让你觉得你非常孤单、没有人关心你，就是把你打死了都没有人知道一样。他们就是以此来打击你的精神，消磨你的意志。

在劳教所期间如果能够知道国际社会为营救我所作的这些努力，我会受到很大的鼓励。其实劳教所或者说江泽民当局是很害怕让国内的人知道这些情况的。

被释放前的“封口”谈话

问：你是什么时候知道自己要被释放了？

赵明：我是在被放出来的头一天才知道的。

问：在你被释放出来之前，警察找你谈了些什么呢？

赵明：我临放出来之前警察非常紧张。通常每个人放出来之前，劳教所有一个纪检科的负责人要和释放的人谈一次，问问有没有受到体罚虐待等等这些情况，这是劳教所的制度要求。他们在我出来的头一天晚上来跟我谈，我知道同他们谈也没有用，这只是一个形式。所以我说没什么好说的。

问：为什么这只是个形式？

赵明：在这之前一周左右，劳教所的上一级单位，即劳教局的一个警察找我谈，问有没有什么情况。我问他警察用电棍电我这个情况你觉得是不是合适啊？他说这个肯定是严重违纪呀，紧接着他又说“这不可能，你有什么证据，有别的劳教人员在场吗？或者是哪个警察要承认也可以。如果你觉得要是不会对你有什么坏处，就是说，你要不怕你出所受影响，那你就可以谈，我就给你做笔录。”

他的意思是很明确的，就是说，这些事情他也都知道，也很可能就是他指使吧。当时电我的人中有几个是不同科的科长，就是各个科级的人在一起做这么一件事情，那么肯定是所级或者所级以上下了令他们才会这么做的。但是你就是说遭电击了也没有证据，警察要都不承认，那这事就是没法说了，你反而有可能还不能被放出来。他们上上下下都知道这些事，而且一直就是这样做的。他们就是这样直接威胁，非常明目张胆，很邪恶。

修炼真善忍没有错

问：这两年你遭受了这么大的精神和身体上的折磨，是什么力量让你能够承受过来这些迫害，现在依然保持着平和的心境？

赵明：是对大法的坚信，修炼真善忍没有错。在劳教所中炼功人承受的压力确实很大，劳教所企图通过身体上的体罚和精神上的洗脑，强迫修炼人写下不炼功的保证以及其它东西，但是这种强制实际上是改变不了修炼人坚修大法的心的。

国际社会正义呼声是有作用的

问：国际社会和很多素不相识的人为营救你作了极大的努力，你有什么感想？

赵明：确实是非常的感谢。三圣学院的同学老师为营救我花费了大量时间和精力，尤其在开始的时候，也是非常难的。他们这样大的努力超出了我的想象，真是非常感谢他们，还有爱尔兰政府、英国政府、国际特赦等等和许许多多善良的人，非常感谢他们。

能够重新获得自由，真的是幸福。我也将努力尽快恢复身体状况，帮助呼吁释放国内被关押的法轮功学员。真诚的希望曾经帮助过我的国家政府、国际组织和素不相识的善良的人们，能够继续关注目前发生在我的家乡长春法轮功学员被大量抓捕、被杀害的事件，呼吁中国政府停止对法轮功修炼者的迫害。

* * * * * * * * * * * * * * * * * * * * * * * * *

赵明是一个持中国护照的普通的留学生，一名法轮大法修炼者。目前中国当局几近疯狂地打压国内法轮功，尤其在赵明的家乡长春，仅三月份以来当局就大规模抓捕、绑架了5000多名法轮功学员，每天都有人被迫害死，在这样的情况下，赵明能够获得释放并且被允许出国继续学习，这确实归功于国际社会和许多善良的人们对赵明的极大关注，归功于他们向中国当局持续发出的正义呼声。


清华大学校友

清华大学校友、法轮功学员朱宝

致清华校长等人的一封信

2001年12月4日

【明慧网】尊敬的朱镕基总理、胡锦涛副主席、王大中校长：你们好！

我原是清华大学教师，最近看到清华学友袁江（29岁）被甘肃省公安人员和电信局迫害致死的惨案后，不得不为我的好友赵明和其他修炼法轮功的清华学友的生命安危担忧。袁江，我曾见过面的好青年，兰州市电信局所属的信息技术工程公司技术骨干，曾经担任副总经理。然而这样一位风华正茂的好青年，只因为不放弃法轮功的修炼，被活活折磨死。据报导，折磨他的刑具拉了两大车。

赵明，30岁，原是清华大学清华紫光集团项目经理，99年初经朋友介绍和我先后来到爱尔兰留学。然而，赵明自从99年底圣诞假日回国，因为法轮功上访，至今未能返回爱尔兰继续他的学业。据悉，他上访被关押由家里保释监视居住后，于2000年5月又被无故拘捕，此后被送去北京团河劳教所，期间曾转移到新安劳教所。在两个劳教所，赵明身心备受摧残。为了强迫他放弃和诋毁法轮功，警察和犯人暴打他，用电棍长时间电他，强体力劳动不让他睡觉，长时间洗脑的精神折磨。每当想起赵明的遭遇，我都不寒而栗。

赵明，我跟他一起炼功四年，认识他的人都知道他是一位优秀的青年。他在来爱尔兰留学前是清华紫光集团开放系统事业部部门副经理、项目经理，工作勤恳，不计个人得失，寡言实干。他承担的工程项目给客户留下良好的印象，并为部门培养了许多技术骨干，曾被评为紫光集团的优秀工作者，为紫光集团作出过重要贡献。可是不了解他的人可能想像不到，象许多法轮功的修炼者一样，赵明在炼法轮功之前身体虚弱、无法工作；是法轮功给了他健康的身体和工作的活力。作为法轮功的极大受益者，赵明在业余时间义务向清华的师生介绍法轮功，几年来，他一直是每天五点多就提录音机到炼功点，组织大家炼功并教新学员功法动作。我就是跟他学的法轮功。他本来应该跟我一样，在自由的社会里发挥自己的才智和技能。而现在他却身陷囹圄。

朱总理，您是否还记得您今年9月份访问爱尔兰时，曾向爱尔兰总理承诺回去后调查赵明的情况？至今，三个月过去了，没有任何音讯，赵明仍在团河劳教所里承受折磨。您一直说您要做一名清官，法轮功是教人修心向善、利国利民的好功法，法轮功学员都是奉公守法的好公民，我相信您心里很清楚。我希望您在对待法轮功的问题上，不要辱没了您“清官”的名誉；我也希望您做为堂堂大国之总理，不会食言对爱尔兰总理的承诺。

袁江和赵明仅是清华学友受迫害者之一二。两年多来，不断看到清华师生惨遭迫害的报导。尤其是江泽民镇压法轮功的驾临于法律之上的执行机构“610”办公室的总头目李岚清亲自坐阵清华期间，无数优秀的清华师生被停职、停学，逐出校门，甚至被劳教、判刑（见附件）。我为清华出了这样一位奸佞小人而感到耻辱！

王校长，我在清华核研院任职期间，您当时是院长；随后您又升为校长，立志“2011年把清华建成世界一流大学”。但当我看到这么多品学兼优的学友，兢兢业业的老师因为修炼“真善忍”做好人而被停学、停职逐出校门，被送去劳教，被判刑，甚至被折磨致死时；当我看到在邪恶的淫威下，清华不但没有坚守校训保护这些堪称栋梁的优秀师生，反而奴颜卑膝、助纣为虐！令海外这些清华学友心寒，令有识之士顿足！何为一流大学？德才兼备乎？如此残害良善，助纣为虐，德者何来！

各位学长，您们都是思想清晰的饱读之士，你们经历过各种运动，有过信仰、有过失落。也许对名利对金钱的追求已使你们感到疲倦，什么才是人生真正的追求呢？在修炼法轮大法之前，我们这些法轮功学员也为此而困惑迷茫。然而“真、善、忍”宇宙大法的传出使我们真正明白了此生的意义，而这种对生命最本质的震撼和改变却是任何力量也无法再改变的！这也就是为什么在江泽民政治流氓集团残酷镇压达两年多以后，法轮大法不但没有消失还发展到全世界超过50多个国家亿万的人修炼；这也就是为什么在残酷迫害的两年多中，有数以百万计的法轮功学员去了天安门。难道这些善良的百姓不知道将面临的是什么吗？知道。那么为什么有这么多人宁愿舍家弃业，宁愿流离失所，甚至宁愿牺牲生命来捍卫这个法呢！学长们好好想想啊，对“真、善、忍”的践踏不正是对人类最本质最传统美德的践踏吗？如果信仰“真、善、忍”是错的，那什么才是对的呢？想想吧！做为一个人而言，谁又有权利让你相信什么不相信什么，信仰什么是每个人最基本的权利，而今天，为了这个权利已有超过320多名善良的无辜百姓付出了生命的代价。难道这场真正反人类、反道德的强暴行径不该停止了吗？学长们，心中尚有良知的人们，好生思量呀！

清华，这悠悠的名校，培育过无数英才的殿堂，不要辱没了你百年的清誉啊。

朱镕基、胡锦涛、王大中和千千万万的校友、学长们，不要忘记了我们的祖先是如何教导我们做人的，不要忘记清华的校训哪！在这个重要的历史关头，切切摆正你们的位置呀！正邪间的一念便决定了你们的未来，千万不要把自己的名字钉在历史的耻辱柱上！

清华校友、原清华核能技术设计研究院讲师朱宝
2001年12月3日于爱尔兰

注：朱宝，工程硕士、计算机硕士，原清华核能技术设计研究院研究生、讲师，工作期间曾并评为先进工作者、所在的小组曾被评为校先进集体。