两个水利专家

◎瞿无希

两个中国知识分子，他们都在上世纪３０年代到美国留学，学成之后都回国报效，在国民政府部门任职。中华人民共和国成立之后，两人又都在中国最著名的学府当教授，同时也都参与国家重点项目的技术领导和咨询等，继续实现他们年轻时代的爱国梦……

但这是两个完全不同的梦。这两人就是清华大学水利系的黄万里教授和张光斗教授。

张光斗，１９１２年出生于江苏常熟，１９３４年毕业于上海交通大学土木工程学院，１９３４年秋考取清华大学公费留美资格，赴美学习水利工程，１９３６年至１９３７年获美国加州大学和哈佛大学工学院硕士学位。回国后在国民政府资源委员会任职，期间曾受政府派遣，到美国垦务局实习。中华人民共和国成立后，任清华大学水利系教授。

黄万里，１９１１年出生于上海，１９３２年毕业于唐山交通大学，后赴美国留学，改修水利工程，获康乃尔大学硕士学位、伊力诺伊大学工程博士学位，并在美国田纳西流域管理局工作。１９３７年回国，在国民政府经济委员会任职。半年后任四川水利局工程师和测量队长，１９４７年任甘肃水利局局长。１９４９年任东北水利总局顾问，１９５１年回唐山交大任教，两年后，任清华大学水利教授。

⊙　黄河三门峡大坝工程上的分歧

１９５２年毛泽东在郑州登上邙山东坝头，眺望黄河，问：“‘黄河涨上天’怎么办？”黄河水利委员会主任王化云答道：“不修大水库，光靠这些坝埽挡不住。自从大禹以来，古人治水只讲‘疏导’二字，治了几千年黄河还是条害河。如今咱共产党要搞建设，那就不仅要免除水患，还得让黄河做点贡献。所以，我产生一个思想，叫做‘蓄水拦沙’，用大水库斩断黄河，叫它除害兴利！”

１９５４年，邓子恢在怀仁堂向全国人大代表们宣布了中国政府的宏伟计划：“我国人民从古以来就希望治好黄河和利用黄河。他们的理想只有到我们今天的时代，才有可能实现。在三门峡水库完成之後，我们在座的各位代表和全国人民就可以去黄河下游看到几千年来人民所梦想的这一天──看到‘黄河清’！”

由此可见，中国政府建设三门峡的工程目标，首先是一个政治目标，经济技术目标其次，其中又以发电为主，三门峡一个大坝的装机容量相当于１９４９年全中国的发电机装机容量。

历史上有鲧治水失败和禹治水成功的教训、经验。黄河是条多泥沙河流，人称“一斗水，泥沙居七”，用建水库大坝来拦水蓄沙，实现黄河清的目标，是个错误的工程措施。简单地说，是和大禹治水的原则背道而驰，不是“疏”、“导”，而“堵”、“拦”，就又回到鲧的老路上去。

为了建设三门峡水库大坝，中国政府邀请了苏联专家，同时也邀请了上述两位到西方留学过的水利专家黄万里、张光斗，参与工程的规划设计工作。在当时的政治环境下，参加工程规划设计的几百名科学家，没有人敢对钦定的三门峡工程说个“不”字，只有不知天高地厚的黄万里和一个名叫温善章的小技术员，对大坝工程提出反对意见。黄万里舌战群儒，和苏联专家、中国专家展开激烈的争论。

黄万里认为：三门峡大坝建成后，黄河潼关以上流域会被淤积，并不断向上游发展，到时候不但不能发电，还要淹掉大片土地；同时指出，“黄河清”只是一个虚幻的政治思想，在科学上是根本不可能实现的。不用说河水必然夹带一定泥沙的科学原理不能违背，就是从水库流出的清水，由于清水的冲刷力要比夹带泥沙的浊水强大，将猛烈冲刷河床，必然要大片崩塌，清水也必将重新变成浊水。黄万里之“黄河不可能变清”，是一句真话，是一句实话。

张光斗则积极支持毛泽东的建设三门峡大坝的主张，并出任工程的技术负责人。黄河的年平均泥沙量为１６亿吨，而中国方面向苏联提供的技术资料中，却将泥沙量降低到１３亿吨，并且提出，由于上游的水土保持措施，每年的泥沙量将减少３％，２０年一共减少６０％，到那时黄河的泥沙淤积问题就可以解决。由于中方向苏联提供了假数据，使苏联在工程失败后无须承担任何技术责任。

１９５７年４月黄河三门峡大坝工程正式开工。

⊙　政治生涯上的荣辱之别

在毛泽东和周恩来等的亲自关怀下，１９５６年张光斗加入了中国共产党，后来被选为全国先进生产工作者。周恩来对张光斗说：“你现在入了党，更要加紧世界观的改造，切忌骄傲自满。”１９５９年９月，毛泽东视察北京密云水库，听取清华大学水利系教授张光斗的汇报。张光斗盛赞毛泽东的无产阶级教育路线，认为教育与生产劳动相结合、为无产阶级政治服务，知识分子要向工人农民学习，提高思想水平是十分正确和重要的，并把清华大学水利系师生参加密云水库的设计，称为贯彻毛泽东教育思想的具体行动。张光斗的汇报得到毛泽东的高度评价，张光斗也就成为党所需要的又红又专的科学家。

黄万里因为反对黄河三门峡大坝工程，反对苏联专家的意见，而被归入另类。１９５７年５月，黄万里在《新清华》发表了《花丛小语》的散文，批评北京市在马路建设上违反施工常识，造成新建马路到处翻浆，车辆无法通行，“尽说美帝政治腐败，那里要真有这样事，纳税人民就要起来叫喊，局长总工程师当不成，市长下度竞选就有困难！我国的人民总是最好说话的。你想！沿途到处翻浆，损失有多么大，交通已停了好久，倒霉的总是人民！”同时，他还对毛泽东的有关人民内部矛盾及知识分子问题的提出了不同的看法，说世界上“没有不联系实际的理论，只有提高不到理论的实际”。黄万里的讲话和文章被一些人打了小报告，因此，黄万里的右派帽子一戴就是２１年，是清华大学最后摘帽的右派。

黄万里到三门峡大坝工程去接受劳动改造。即使成了右派分子，黄万里还是念念不忘对黄河泥沙规律的研究，在工棚昏暗的油灯下，他完成了《论治理黄河方略》等许多重要科学论文，为后人留下宝贵的资料和经验。黄万里说：“有史以来，几乎每个文人都有其治河策略的看法。唐宋八大家中，北宋六大家也都提出过治河观点。清朝时候还有人以治水策考中状元，但那些观点都是仅凭直觉的。如果我不懂水利，我可以对一些错误的做法不作任何评论，别人对我无可指责。但我确实是学这一行的，而且搞了一辈子水利，我不说真话，就是犯罪。治理江河涉及的可都是人命关天、子孙万代的大事！”

⊙　头衔与授课权

在大饥荒年代，中国人也勒紧裤带，支持建设三门峡工程巨额资金的需求。１９６１年三门峡大坝建成，１９６２年２月第一台１５万千瓦机组试运转，但是水库蓄水后一年半中，十五亿吨泥沙被拦截在三门峡到潼关的河道中，潼关河床淤高了４·５米，迫使黄河最大支流渭河水位上升，直接威胁中国西北的经济中心西安的安全，中国最富裕的关中平原上，大片土地出现盐碱化和沼泽化。

三门峡大坝工程的失败，证明了黄万里的反对意见是正确的，也证明了毛泽东的决策和以张光斗为首的中国科学家和苏联专家的论证是错误的。党中央、国务院、全国人大应该向黄万里道歉，张光斗等专家应该为三门峡工程的论证错误承担技术责任。但是，这在中国至今还是不容许公开讨论的问题。

三门峡工程失败的直接结果，是对黄河河流生态环境、特别是中下游流域生态环境的严重破坏：黄河三门峡至潼关的淤积泥沙至今没有解决；关中平原５０多万亩农田的盐碱化；水库淹没了大量的农田；水库毁掉了文化发祥地的珍贵文化古迹；黄河航运的中断；３０多万移民的生活未能安置好，许多移民仍生活在贫困线以下。三门峡工程直接经济的损失为：高坝当低坝用，工程本身就浪费了大量人力、物力、财力；发电机装机能力只有原来的１／５，发电目标没有达到；高坝低用，防洪目标无法实现；两次改建增加的费用，以及增加的常年运行费用等等。据最保守的估计，这些直接经济损失已经超过三门峡工程的总造价，当时又是所谓“三年自然灾害期间”，如果把三门峡工程的投资用于救灾，中国至少可以减少上千万非正常死亡人数。

三门峡工程失败了，张光斗的学术地位却达到了顶峰，他不但是中国科学院的院士，也是中国科学院主席团成员兼技术科学部副主任、国务院学位委员会副主任、清华大学副校长、党委副书记、校务委员会副主任、校务委员会名誉副主任、水利水电科研院院长、中国水利学会副理事长、《中国科学》和《科学通报》副总主编、《水利学报》主编、黄河水利委员会和长江水利委员会技术顾问、中国国际工程咨询公司、成都、中南、西北、贵阳、昆明勘测设计研究院的技术顾问。１９９４又成为中国工程院的院士，就是人们所说的双院士。他还是中国反邪教协会的发起人，并担任反邪教协会荣誉理事。

三门峡工程失败了，被实践证明是正确的黄万里仍然顶着右派的帽子，后来“摘帽”之后仍然没有授课权。经过黄万里本人和清华大学师生的抗争，直到１９９８年长江洪水后，他才重新获得授课权。此时他已８７岁高龄，并患有癌症，但他还是十分珍惜这来之不易的授课权。他批评黄河三门峡工程论证中有专家“竟肯放弃了水流必然趋向挟带一定泥沙的原理，而奴颜地说黄水真的会清的，下游真会一下就治好，以讨好领导的党和政府。试想，这样做，对于人民和政府究竟是有利还是有害？他的动机是爱护政府还是爱护自己的饭碗？”正因为如此，黄万里的头衔只有两个，教授和右派。

⊙　三峡工程上再次针锋相对

１９８２年邓小平为长江三峡工程开了绿灯，１９８４年国务院原则批准三峡工程。刚刚摘掉右派帽子的黄万里，对中国决策者在没有工程可行性论证报告的情况下就作出决策的做法，提出了严厉批评。１９８６年，中共中央和国务院决定进行长江三峡工程可行性研究报告，由水利部负责组织。两院院士张光斗被邀请为特别顾问，而黄万里则被拒绝门外。１９９３年，国务院组织审查长江三峡工程的初步设计，张光斗担任审查委员会技术总负责人。之后国务院又邀请张光斗担任三峡工程质量检查主要负责人。由于张光斗在审查长江三峡工程初步设计中的贡献，当时的国务院总理专门从总理基金中拿出钱，奖励张光斗等人在三峡工程论证决策中的特殊贡献。

到２００２年底，三峡大坝就要建成，现在回过头来看，长江三峡工程可行性论证和初步设计有许多严重错误，仅举其中三峡水库的库容量计算错误一例，来看张光斗的“科学态度”：一个水库工程的库容量计算错误，是水库工程设计中最严重的技术错误，根据加拿大国际勘测组织发表的张光斗给国务院三峡工程建设委员会副主任郭树言的信和谈话，张光斗进言道：“三峡的防洪库容问题可能你们知道了，没有那么大。这个研究是清华大学作的，长江水利委员会也承认这是真的。”张光斗建议以牺牲长江航运的利益，来弥补计算中夸大的库容量，即把洪水控制水位由原定的海拔１４５米降到海拔１３５米，而这样做的结果将造成长江航运周期性中断。张光斗向郭树言献策∶“但这件事在社会上公开是万万不行的。”

张光斗还是三峡工程质量检查的主要负责人，其职责是向国家领导人撰写工程质量报告、如实报导三峡工程质量情况。新闻界以张光斗等人的报告为基础，在电视、报纸上吹嘘三峡工程质量百分之百合格，四分之三以上的个体工程质量为优秀。但张光斗对郭树言说：“关于三峡工程的质量问题，我们的质量检查报告写得比较客气，主要是怕人家攻我们。质量一般，这要说清楚，不是豆腐渣，但也不是很好。关键是进度赶得太快。”

张光斗在信中特别强调：“我给你们写了封信，全是真话，没有假话。”如果此话为真，那么张光斗参与的三峡工程论证和他主持审查通过的工程设计中的论据和结论都为假话。他在中国的学术地位是所谓“泰斗”了，可是他从来没有成为一个知识分子。

黄万里的子女们对父亲一生的评价是：“他是一个诚实的人。他只说真话，不说假话；只会说真话，不会说假话。”１９８９年６月之后，对三峡工程提出反对意见，已经被定义为“大逆不道”的行为，在中国没有杂志报刊敢刊登黄万里的反对三峡工程的文章。但是黄万里寻找一切可能，要让世人知道三峡工程的危害。美国出版的“现代中国研究”杂志就多次发表了他的文章。

他也曾三次给中共中央总书记写信指出：“长江三峡高坝是根本不可修的，不是什么早修晚修的问题、国家财政的问题，不单是生态的问题、防洪效果的问题，或能源开发程序的问题、国防的问题；而主要是自然地理环境中河床演变的问题和经济价值的问题中存在的客观条件，根本不许可一个尊重科学民主的政府举办这一祸国殃民的工程。”

但是他一次也没有收到过回信。

黄万里于２００１年８月２６日在清华大学的学校医院病逝，享年９０岁。黄万里留给子女的遗嘱，是关于长江堤防如何修筑的措施。人们都说，他真是一个书生。


三十亿元大剧院底下的火山

◎张立勤

在以江泽民为核心的党中央的领导下，中国二元的社会结构中，存在着一样苍白的贫困，从形态到心态都相类。贫困是共产国特色下的刺眼伤疤，它正如阳光下的阴影一样挥之不去，但人们却一直没能直视。

社会学家告诫我们，适度贫困的存在不是社会的耻辱；不能够正视贫困，从而掩盖贫困，结果导致忽视贫困，才是最可耻的。

当你为大陆高楼林立、霓虹灯闪烁的城建画面而兴奋激动的时候，你可能没有想到，那只不过是一个浓妆，一个病入膏肓的脸上的浓装！

江泽民的超豪华专机，三十亿元的大剧院是中国富强的象征，还是中共跌坐火山口的象征？！

（1）直面城市贫困

中共吹嘘实施“八七扶贫攻坚计划”，宣称到二零零零年底，农村的贫困人口已经减少到三千万，并夸口说在未来的两三年内，这一数字还会继续减少。共产国政府似乎在告慰世界：倍受党匪掠夺、压榨、血几乎被吸干了的十三亿中共国人的“吃饭”问题即将解决。

但事实上中共国的情况同党国的谎言宣传完全相反，当“农村贫困”的顽症还不能治愈时，“城市贫困”的幽灵已经在工人和小知识分子们的头上徘徊了。就在“绝对贫困”被共产宣传极力掩盖而逐步退出人们视野的时候，“相对贫困”的肿瘤正开无限扩散。

社会学家是这样定义“绝对贫困”的 ---- “泛指基本生活没有保证，温饱没有解决，简单再生产不能维持或难以维持”。“相对贫困”则是指“温饱基本解决，简单再生产能够维持，但低于社会公认的基本生活水平，缺乏扩大再生产的能力或能力较弱”。尽管，党国的宣传机器一再暗示人们，中共国的“贫困问题”已由“绝对贫困”时代走向“相对贫困”时代，但人们仍然不能在“绝对贫困”与“相对贫困”之间划上一条明确的界限：绝大多数的“相对贫困”者，刚刚跨过贫困线，只要经党国“政策”那么一折腾，很多人立马就又重新返回了“绝对贫困”的群体。

党国公布的一份显然大大压缩了的统计数据承认，中共国目前的城镇下岗职工和失业人员已达一千五百万人，属于“城市（镇）贫困”人口的有一千三百八十二万人。而早在一九九二年，中共总工会通过调查得出，全共产国贫困职工家庭人口数就已超过了两千万；一九九四年设在北京的人民大学社会调查中心得出的数据却是，中共国城镇居民中有近五千万贫困人口。

在中共国这个由宣传部统一控制人们思想的社会中，不同的统计数字后面有着对“贫困”问题的不同解释，为了直面中共国城市贫困的真相，亲身体验贫困的共产国城市居民正在承受的煎熬，我们作了一次实地的社会调查，以血和泪的事实告诉人们、告诉世界，中共国的贫困现状，已经到了民众不揭竿而起不能解决的地步。

（2）沈阳：被贫困撕裂的繁荣

一个关于现代都市穷人的悲惨故事曾经在大江南北广为流传：一个普通的工人家庭，过了很多年平淡和珍贵的日子。一九九四年前后，夫妻先后遭遇下岗，妻子耐不住清贫的日子和没有亮色的未来，跟着一个有钱男人走了，留下一双儿女尚未成人。失意的男人在激烈的就业市场屡屡碰壁后，精神越发脆弱，生存的艰难压得他抬不起头来。偏偏不谙世事的孩子嘴馋邻居家的肉香，缠着爸爸要吃肉。男人掏出家中仅剩的五块钱，咬牙买下了一斤猪肉。当久违的肉香让孩子们欢呼雀跃时，绝望的父亲在里面撒下了耗子药....

贫困，像一只猝不及防的黑手，撕裂了涂抹在中共国城市表层的虚假的繁荣。在沈阳，这座曾经是中共国最大最辉煌的工业城市，就流传着类似的民间文本。它是如此尖锐、鲜明地切入这座城市繁荣下的内核，让人直视其无法躲闪的现实。

* 工人村成了“度假村”

到过沈阳的人会经常感觉自己生活在一座由两张皮硬扯在一起的城市。在市中心的和平区和沈河区，林立着所有的高档住宅、豪华酒店和购物中心，在这里看见奔驰、宝马的机会要比在北京长安街上多得多。而在大厂云集的铁西区，你很难找到一座五层以上的像样饭店，出租车也懒得光顾这儿 ---- 因为拉不上活儿。

沈阳的七十万下岗职工，大部分就居住在这个三十九平方公里、七十五万人口的传统重工业区。工人村是铁西最大的住宅小区，聚居着一家几代的产业工人。老人们至今回忆起五十年代的工人村，总也掩不住难抑的豪情。那时，一百五十八栋典型的苏式三层居民楼，在共产国率先引领了“楼上楼下，电灯电话”的现代住宅潮流。然而今天，宽阔的工业区已变得沉寂，这儿早就成了有名的“亏损一条街”。该市统计部门提供的资料表明，沈阳现有工业企业一千一百八十八家，其中有五百零一家属亏损企业；党有控股工业企业五百九十家，其中超过一半面临亏损的命运。而这些党国所有的大中型企业中，百分之八十以上集中在铁西工业区。

“厂子都黄了，全叫贪官给整的！”在工人村里，人们守着年久失修的老房子纷纷向我诉说。早年为标榜共产优越性盖起来的那些房子，在日新月异的城市建设中日显破败，宛若风烛残年的老人。厂子不行了，房屋、管道维修和取暖费就成了大问题。 “没人管我们了！”黄昏的劳动公园，老人们向我谈起瘫痪的公用服务系统。从今年开始暖气分户，不交暖气费的不送气。按每平方米十九元计算，每家每年至少要交八百到一千多元暖气费。刘大爷一家为了省掉这份开支，去年冬天硬生生地挨了冻。“屋外是零下十四度，屋里是零下十三度。”

凋敝，大面积的国企凋敝，使得偌大的工业区几乎成了一座空城；与此同时，在居民区，大批下岗失业人员，还有众多名曰“放长假”实际却被永远抛离岗位的人们，越来越多地奔波、游荡在工人村的角角落落。到处可见攒动的人头，在菜场、街边、公园和夜市，人们已经淡忘工作日和双休日的界限 -- “工人村”彻底成了“度假村”。

在工人村整齐的大道两旁，摆满了各种各样的小摊：卖菜的、卖水果、卖日用品的，永远用饥渴、殷勤的表情招徕着稀落的光顾者。类似的小本买卖，勉强维持着一个下岗工人家庭一个月的生活费。这种脆弱的家庭经济支撑体系往往不堪一击，专家指出：目前在城市中，大多数除工资以外没有其他额外收入的家庭只能维持低标准的生活水平，他们经受不起任何社会经济风险，一旦遭遇风险，马上跌到贫困线以下。国际上常用“贫困边缘（NearPoor）”一词来描述这种状况，而工人村的家庭早就习惯了没有固定工资的生活，有的十年前就失去了领工资的机会，在辗转变更的打短工中换取基本生活费。

* 比贫困更可怕的疾病

“铁西这地方，贼穷！”五十一岁的王亚君扯着嗓子，涨红着脸说。她患有严重的甲亢，拖了好几年没法治，因为没有钱。

“治一次得花四千块，妈呀，上哪儿弄这么多钱？”她一说话就激动，将脖子上突起的肿物指给我看，“医生说过，弄不好会发生癌变，管它呢，活一天算一天，死了拉倒....” 她对自己的病有种听天由命的坦然。

儿子的死，是王亚君生命中最大的悲恸。四年前，二十一岁的大儿子患上了白血病，使原本经济拮据的家庭雪上加霜。那时，她和丈夫的单位都苟延残喘地开不出工资，职工的医药费自然是朝不保夕。她只好向街道办求助，最后大伙儿献“爱心”，好不容易凑了五百元，可儿子输一次血就要六百元。两年后，儿子病逝，留下了十多万元的外债。

“那时儿子没了，钱也没了，活着干啥？心想干脆跟他去了....”王亚君满眼是泪。正午的阳光照着她的自行车摊，她从早晨七点摆到现在都没有开市。自行车是一个好心的老板赊给她卖的，卖完了再返还货款，一个月挣个三四百元算是万幸。老伴身体不好，靠二百元退休金过活。

有人来看车了，王亚君趿拉着拖鞋，迎上前去。那双拖鞋花了三块五角钱，“可以管一夏天呢”。她伸出脚，这是她夏天唯一的一双鞋。好几年了，她都没买过新衣服，身上那件肥大的衣服，是条件稍好的邻居给的。“谁不爱穿呢？有那条件吗？连吃都顾不上，能不穿别人的剩吗？哎！人一穷，什么都别提了。”她的叹息和唠叨，在午后的日光里游丝一样飘浮，空气里莫名地浸染了一袭落寞和悲凉。

四十六岁的卢凌敏看上去只有十二三岁孩子那么高，五岁时得胸椎软骨病时落下的。他以前是沈阳铝材厂的机械维修工，一九九七年病退下岗后，单位特殊照顾他每月二百三十七元的生活费。他媳妇患有严重的肺气肿，常年吃药，无工作。两个孩子正在念书，按政策可以减免学杂费，但平时学校要求交纳的其它费用，他一样也不能拉。

“穷是穷了点，但砸锅卖铁也要供孩子念书。”卢凌敏态度很坚决。从一九九八年四月开始，卢家享受特困待遇，每月可拿到一百三十一元保证金。除此，他每天在菜场摆电池摊，从早晨六点到晚上十二点，一个月下来也能挣个三四百元。全家人每月就这点生活费，要填饱肚子就已经相当困难了。

媳妇的医药费几乎将这个刚强的汉子压垮了。“她那个病，一直没断根，上次住院就花了八百元，现在又查出肚子里有瘤，成天吃药，打一次点滴就得花二百元，没法子，向亲戚朋友借了一千元。医生说要动手术？张口至少五千元。我实在没折了，对媳妇说，逼急了，我就去自杀抗议！”

我站在卢家那间不足十五平方米的小屋里。晦暗、拥挤是那个栖息四个人的空间留给我最深刻的印象。孩子大了，屋子更显仄逼，用木板支起的阁楼成了他们夫妻俩的卧床。一台坏的、没钱修理的黑白电视机是屋里唯一能够见证时代的现代家用电器。残破的天花板上吊着一支日光灯和一盏十五瓦灯泡，为了省电，通常日光灯不开，只开小灯。

贫、病，是我在铁西采访时听到的高频语汇。下岗后只能自费看病，自己交纳医疗保险，但调查中发现，几乎百分之九十五的下岗职工家庭都没法按时交纳医疗保险。当我向多人提到这个词时，引来的是一阵苦笑：“日子能维持就不错了，哪有钱交？将来能咋办？！死了拉倒。”

高昂的医疗费和窘迫的经济条件使人们谈病色变。在无大病情况下，这些家庭的年药费支出在一百元左右，最多不超过二百元，生病后在药店买点最便宜的药，谁也不会去医院，因为怕挨“宰”，因为年平均三百元的医药费就足以将一个下岗工人家庭击垮。

* 永远饱和的劳务市场

我没有想到会在鲁迅儿童公园门口碰到李素萍。那儿是外来民工劳务市场，从远处一望黑压压的约有百八十人。那些在炎夏的烈日下蹲着、坐着、光着膀子走来走去的外来民工，睁着觅食的眼睛，期待着明天的饭碗，他们大都来自周边农村，当耕耘土地的收获不过是永远坚硬的债务时，他们来到了城里。这是个劳务黑市，共产当局曾清理、取缔过几次，但事过不久就会卷土重来。

李素萍就站在这一群人中间，她已经在这里候了两天，但却看不到一丝希望。她微胖的体态和站立的姿势，很容易让人以为她是来招工的。一些胸前挂着“厨师”、“泥瓦工”纸牌的人在她周围晃来晃去，知道底细后就失望而去。她已经有两年没活儿干了，在家干呆着。下岗前，她和丈夫都是沈阳轧辊厂职工，她做党务工作，丈夫在车队，年年先进工作者。四年前，夫妻俩双双下岗。

她说，这个市场的好处就是供求见面，谈好了就成，不行就撒手。下岗后她也做过酒店管理，后来身体不好辞了，现在年纪又大了，四十五岁了，谁还要她呢？她住的还是单位的福利房，最近有新政策要求住房货币化。她家的居住面积只有十二平方米，但要交六千元。节衣缩食的她犯了愁，于是就到这儿来了。 “大姐，你招人不？”“只要给钱，啥都干。”那些人围住我，像看到了希望的火种。我凝视着这些渴望的眼睛暗想：李素萍们真的开始将自己置于就业市场的大舞台，抹去了从前不肯轻易卸下的面子，在贫困面前，她们无法后退，别无选择。

一份当地政府报告显示，到二零零零年底，沈阳全市累计下岗职工达到六十五万人，其中属党营“国有企业”的有三十九万人。该报告还称，截至同年末，全市失业下岗人员中已有四十五万人实现了再就业，安置就业率为百分之七十。但在这些官方数字背后，我看到的是失业给家庭带来的致命打击和寻找安全饭碗的艰难。在接受采访的下岗失业人员中，重新找到较稳定工作的很少，最多的是打零工。人们对在私企业工作心存疑虑，因为一是要扣押金，二是经常不给工资。对于下岗后当老板迅速脱贫致富的幸运者，许多人报之一笑，认为只有亲戚在政府任职的人才能办得到。

四十岁的王小兰，下岗后靠卖汽水度日，五毛钱一瓶。低物价低消费已经成了铁西特有的经济生活现象。她愁家里每天开支、孩子的学费，更愁的是丈夫找不到工作。她苦着脸说：“打去年起他就在家歇着，四十岁的男人，体力还挺好，可找不到事儿干，成天就这么游荡下去，人就要废了。”

走在工人村的大街小巷，随处可见三五成群闲着唠嗑的人们。街边、公园里，麻将、扑克擂台摆了一桌又一桌，除了一部分老年人，相当多的是些三四十岁的中年人。从这些无所事事游荡者们空荡荡的眼神里，人们看到的是表面上对安守贫困的屈服和内心里向社会讨回公道的跃跃欲试。


垂衣而治

◎吴洪森

《易经·系辞（下）》表彰黄帝、尧、舜功绩的第一句话，就是赞赏他们“垂衣裳而治天下”。注家解释这句话，说在黄帝之前还不晓得制作衣服，只是用羽皮革木来御寒，只是到了黄帝才开始制作衣服，垂示天下。为什么学会制作衣服，天下就太平了呢？这句话还是不好懂。

看了《尚书大传》中说到唐虞时代曾采取以穿着来象征刑罚，就明白了“垂衣而治”是怎么回事了。《尚书大传》说，唐虞时代对犯人使用象征性的刑罚，犯了应该涂黑额头罪的，就让犯人带块黑头巾；犯了应该割掉鼻子罪的，就让犯人穿上红褐色（赭色）衣服；犯了应该剐掉膝盖骨罪的，就在膝盖部位绑块黑布并画上标记；犯了杀头罪的就只许穿没有领子的布衣。[1]我们现在还仍然在实行的囚衣制度，原来是黄帝发明的，不同的是黄帝时代的囚犯，只是穿上囚衣，并不需要坐在牢里。

看来在黄帝之前，统治者对犯人采取过残酷的刑罚，到了黄帝时代社会进入高度文明，对犯人就只是采取象征性刑罚了。黄帝采取象刑，居然非常奏效，《尚书大传》说：“唐虞象刑，民不敢犯。”

黄帝时代采取象刑，还可以找到反证。荀子曾对象刑作过严厉批判，《荀子`正论篇》说，人如果不犯罪，肉刑用不着，象刑也用不着；如果犯了罪，对罪犯的刑罚却很轻，使得杀人者不死，伤人者不受刑，犯的罪重，受的刑罚却很轻，天下就要大乱了。[2]

荀子是主张从重从快严厉打击的。

为什么黄帝时代只需要采取象征性的刑罚，就使得“民不敢犯”，天下大治，而到了荀子时代就行不通了呢？

关键在于两个时代的价值观念完全不同。黄帝时代的价值观念是看重人的道德。那时的人有羞耻之心，有了羞耻之心，人就重视尊严、重视脸面，不会轻易去干使自己丢人显眼的事。而荀子所处的战国的时代，是只讲实利只挣实利，尔虞我诈，道德全面崩溃的时代。

俗话说，利令智昏。在人的价值观念只是以利为重的时代，不要说象刑不能起到警戒人心的作用，就是严酷的肉刑也难以扭转利欲熏心造成的腐败风气。近年来，我国所杀贪官不少，可是勇冒杀头风险，铤而走险的贪官照样层出不穷，前赴后继。

如果以为黄帝只是福气好，遇上一个人心向善的好时代，那就太不了解黄帝的伟大之处了。

黄帝伟大在什么地方呢？

学会织布制衣是人类发展史上非常重大的科技发明，它不但使人类彻底告别了动物时代而且使人类的经济发展提升到一个崭新的阶段。

当这新科技新经济出现的时候，黄帝事实上面临着两种选择：一种是以经济发展为第一目标，让少数人先富起来，让垂衣成为贫富的标识。但黄帝没这么干，而是作了另一种选择：让新科技新经济服从于教化人心、鼓励人向善的目标。新科技新经济在黄帝的治下，成了区别人好坏善恶手段，而不是贫富贵贱的标志。确立了这样的价值目标，自然就能达到“垂衣而治天下”的效果。

黄帝这样做对不对呢？

如果只从经济增长的效益来看，黄帝以道德为目标的治理方式是不能急剧刺激经济发展的。但是如果从社会健康和谐，人民安居乐业的标准来看，黄帝取得的成就，后人能难以相比。

试想一下，如果一个社会物质财富极大增加了，可是贫富悬殊，道德崩溃，人与人之间尔虞我诈，谁也不相信谁，人的生活环境犹如斗兽场，为了一点物质利益拼命撕咬打斗，个个筋疲力尽，委琐不堪，即使空闲休息的时刻，都要警惕万分，提防掉落到某个陷阱里去或者被同类伤害。在这样的社会环境里，无论富人穷人都一样的神经紧张，忐忑不安。这样的社会环境难道是适合人居住的环境吗？

就拿我自己为例，以前从不知道提防人，可是现在，假如在交际场合接到某人的名片，上面头衔印了一大串，我多半就自然而然提醒自己：“当心！这小子可能是个骗子。”

假如在黄帝时代，我根据名片的颜色和电话号码，就知道对方是个好人还是坏人。我根本用不着费什么心思去提防人。而现在呢？我们看见一辆汽车的牌照号码是888，或者168之类，我们只知道他可能是个有钱的人，至于他的人品怎样，就全靠你自己摸索了。

利用新科技新经济的发展来提高社会的道德水准，这是黄帝开创的智慧而伟大治国传统，比照古今中外的历史事实，我们没理由不继承这样伟大的传统。

[1] 《尚书大传》“唐、虞象刑，犯墨者蒙皂巾，犯（左鼻右刀傍）者赭其衣，犯膑者以墨蒙其膑处而画之。犯大辟者，布衣无领。”

[2] 《荀子`正论篇》：“世俗之为说者曰：治古者无肉刑而有象刑。…….则人固莫触罪，非独不用肉刑，亦不得用象刑矣。以为轻刑邪？人或触罪矣，而直轻其刑，然则是杀人者不死，伤人者不刑也。罪至重而刑至轻，庸人不知恶矣，乱莫大焉。”


科学探索：对称的美与谜

生活中，人们只要稍微注意一下，就会发现自己生活在一个充满对称的世界里：每片雪花的晶体是对称的；一只蝴蝶的双翼是对称的；雨滴和星球是球形的；星系呈螺旋形的对称；海浪的起伏在空间上是对称的；大多数动物，如鹰、鲱鱼、大象则是呈左右两边对称的；作为万物之灵的人，当我们站立时，则有一个完美的对称形体。

为什么自然界如此偏爱对称？又是谁设计了这么多的高度完美的对称？科学家们对这一自然之谜提供的一个简单答案是：也许它们是由大量同一的“零件”构成的。大自然本身是在宇宙“工厂”里生产出来的，在“生产过程”中，也许宇宙遵循了某种“最优化的原则”。为什么会如此？这本身乃是一个更大的谜。一些科学家认为，包括我们人类在内的宇宙有深层的数学结构，遵循着某种我们难以理解的对称的原则。而对于这一切，我们了解得又是多么有限！

宇宙充满了对称，宇宙同时也充满了不对称或被打破了的对称。液态水分子有一种球性的对称，这是水之所以能流动的原因，但当水受冷结冰时，这种完美的对称就被破坏，而转变成一种如雪花晶体般的六边形的新的对称。

同样，大自然中的对称也以多种多样的方式被打破。例如，豹、狗、猫身上的斑点与花纹并不严格对称，比目鱼的两个眼睛长在一边，而我们人类的心脏位于胸腔的左边，也将外部形体的对称打破。

除了这种形体的位置不对称外，还有一种有趣的时间上的不对称。如大多数鸟飞行时都是同时拍打双翅的，但奇怪的是，燕子和蝙蝠却是交替拍打双翅。

这种对称与不对称的奇妙变换，如同宇宙本身的神秘性，引发了人们无限的遐思，激发着人们不断地去探索。


心灵之窗: 其实快乐很容易

◎赵欣浩

“我不快乐”，我不只一次地听到朋友向我这样诉说。“学习成绩差，工作不顺利，得不到亲人的理解，遭受恋人的抛弃……”这种种的理由使他们得出一个结论：“霉运纠缠身边，我与快乐无缘。”

可是，朋友你可知道快乐如风，而人就在风中。快乐围绕在你的身边，你看到了吗？它就如柔和的风悄悄拂起你的发丝，偷偷地撩起你的衣角，轻轻吻着你的面颊。它顽皮地与你捉迷藏。需要你用一双清亮慧眼去发现，用一颗善感的心去感悟。

请不要轻易地说出你不快乐，因为它就在你的身边。你会拥有它，只要你拥有一颗平常心——不必像雅典娜那样的圣洁，也不必像宙斯那样的博大，只要它宁静而又充满活力。拥有这样一颗心，你会发现周围的一切会像你的心一样美丽，你眼中的世界流光溢彩。在黄沙漫飞的大沙漠，你看到的不是死一样的寂寥，而是“大漠孤烟直，长河落日圆”的壮美；盛夏过后的秋季，你看到的不是戚戚惨惨的萧条，而是“落霞与孤鹜齐飞，秋水共长天一色”的秋日风姿；在波涛汹涌的江边，你看到的不是江水隐藏下的凶险，而是“大江东去，浪淘尽，千古风流人物”的人生哲理……“哀莫大于心死”，一切一切，源于一颗快乐的心，那是快乐的源泉。

但如风的快乐又是飘忽不定的，想得到，必须付出。你想快乐，想在寂寞时得到朋友的慰藉，想在失败时得到家人支持，那么就奉献给别人所需要的吧。就像春花会向阳光报以灿烂的微笑，春草会向细雨报以柔美的舞姿。让我们真诚地向身边的每个人，呈献出爱心像托红红的草莓一样轻轻地托在掌心，不怕恶毒的鸟把它啄破。就像冰心说的那样：“爱在右，同情在左，走在生命路的两旁，随时播种，随时开花，将这一径长途点缀得香花弥漫，使穿枝拂叶的行人踏着荆棘不觉得痛苦，有泪可落，也不是悲凉。”展开真诚的翅膀在爱心光环下飞翔，你会快乐永远，直到地老天荒。

让那颗沉重的心飞扬起来吧，不要在快乐的风中轻易让自己的心下沉。睁开你一双慧眼，你会发现世界的每一个角落都有快乐的音符在跳动；释放你那颗快乐的心，你会和其他的心碰撞出幸福的火花。不要埋头只顾在人生路上翻山越岭，追逐荣华富贵，而忘了欣赏沿途的旭日东升，飞鸟归巢……请记住：快乐如风，你就在风中。


恶报当头后悔迟

河北省衡水师专艺术系书记刘汉英敌视法轮大法。一次大法弟子对他说法轮功学员讲清真象是为了别人好，刘汉英随即口出恶言：“为我们好？谁都比你混得好。我可没有让摩托车撞。”

没想到过了没多久，刘汉英骑摩托车带着老婆上街，被一辆拖拉机撞到，刘本人被撞得趴在地上，其妻把腿撞成粉碎性骨折。

现在刘汉英还执迷不悟，又参与了洗脑班上迫害大法弟子的恶行。据悉他的儿子从脸到身上长满一种东西，是一种皮肤病，又难看又难受，多方求医也治不好，

正应了那句话：一人做恶家人遭殃。


读者来稿：邪恶的“无神论”

邪恶的“无神论”

无神论在大陆的泛滥不是偶然的，在东土这个人群最集中、最复杂的地方，它疯狂地摧残着人们的心灵。由于无神论的肆虐，唆使一些人干什么都无所顾忌，没有任何约束。人类社会道德的大滑坡，实际上和“无神论”有直接关系。

“无神论”让人不相信人所做一切都有神在看管着，“不仅是天知地知”，而且是“三尺头上有神灵”，也可以说，人的所作所为其实宇宙中很多生命都在看着呢。“无神论”也不让人相信今生来世，做坏事会遭到报应，也就是说“欠的债总得还”，从而让民众认为人就一生一世，从而只注重眼前利益，及时行乐。仅仅看看中国那些贪官污吏，千百万，甚至上亿地往自己兜里捞钱，可以说完全是疯狂了的想得到个人的好处。他们完全没有意识到他们的所作所为都将用他们的生命去偿还。

“无神论”对中国人民的危害早已超出了他们的想象，它已经让人完全脱离了做人的标准。如今在社会上行事，人人都懂得拉关系，走后门，上欺下瞒，假话连篇，似乎不说假话已办不成事，大话空话泛滥成灾。

究其根本，“无神论”当初不过是邪恶势力出于政治目的或个人私利，被用来打人的一根棍子而已。谁要谈到“佛道神”，马上冠以“迷信”的大帽子，从而大打出手。那时，“迷信”已等同于“愚昧和无知”，也就是说，谁敢谈到“佛道神”，不仅会遭来拳脚棍棒，而且“名誉”扫地。这对胆胆惊惊而又“爱面子”的中国人来说，“多一事不如少一事”，这种明哲保身的思想更加速了中国几千年来人们一直信仰的“佛道神”文化在短短的几十年内就消失殆尽。

如今，江泽民集团为了打击法轮功，在大肆造谣诬蔑的同时，又搬出了“无神论”的棍棒，同时还想把“愚昧和无知”强加在法轮功学员的头上，好让人民群众认同其荒唐的镇压，在镇压无望时，又不惜抛出“自焚”丑剧。

然而法轮功学员的智慧和大善大忍正在把“无神论”的画皮逐渐撕去。人们又将回到神的环抱，听从神的教诲，安居乐业，返本归真。当然，在这个过程中，每个人如何去惩恶扬善，而不是助纣为孽，也是摆在每个人面前的选择。


旨在摧毁道德良知的中共国家恐怖主义

◎李明

【新生11月18日讯】不管承认与否，为了寻求中国政府与美国所倡导的反恐怖主义联盟的合作，中国的人权问题在恐怖分子袭击世界贸易大厦后已经被轻易地摆到了次要位置上了。美国并不指望中共实质性的合作，却唯恐其制肘。如果美国都不敢和中共理论人权问题，那没人敢了。中共事实上已经绑架了反恐怖主义联盟。

在纽约的悲剧发生后，世界上只有三个政权与全球同悲的反应迥异，中共就是其中之一。随后在支持反恐怖联盟的问题上，中国政府又支吾再三。然而上个星期德国总理施洛德却称赞中国对待恐怖主义的立场。布什总统要韬晦得多，但也谈到为求中共支持反恐怖联盟这个“大同”，得搁置与中共的一些“小异”。那么是哪些“小异”被搁置了呢？中国政府想要些什么呢？什么样的政府才会要挟反恐怖主义联盟呢？

让我们还是先看看数字和事实吧。

每天在中国平均多达500名妇女自杀身亡。也许有人会说，中国人多嘛。不错，中国占世界人口的五分之一，但却占了全世界自杀死亡人数的42%，更占了全世界妇女自杀死亡人数的56%。

对中国大陆以外的人来说，即使是最活跃、最关注人权的人权活动家，也很难理解中国人民在50年的共产党的统治下经受了什么样的恐怖而使他们如此容易走轻生之路。事实在于，当国家恐怖主义降临到你身上时，你并没有多少选择的余地。许多研究与著作表明，在中国共产党的统治下，至少有八千万人死于非命，而真正的数字可能远高于此。在共产党取得权的第一年里，就有近一千万人在“镇反”中被处决。在1960年春天，估计有4千8百万至6千万人在有史以来人为制造的最大饥荒中活活饿死。文化大革命初期，广西省有至少十万“反革命分子”被活活开膛，内脏被割走吃掉。

如果这不是恐怖主义，我不知道还有什么是恐怖主义。事实上，联合国委任的研究恐怖主义特别委员库珐女士最近在联合国人权委员会上指出，国家恐怖主义所犯下的暴行，比其他任何恐怖主义所犯的暴行的总和还多得多。

有人会问：“为何如此残暴？此等国家恐怖主义所为何来？” 每当我提到中共对法轮功的血腥镇压时，都会有人问我类似的问题。答案是：为了胁迫人们放弃道德良知！

以恐怖和灭绝来镇压异见虽不是现代的发明，然而其系统化的使用以迫使人们“主动”地干违背自己良心之事却是共产党专制统治的标志。中国共产党五十年暴政更是专此而行摧毁道德之能事。中共当权者每次进行政治迫害时都公开宣称95%的人是好的，只有少数“死硬分子”需要残酷打击。这就引出了人性中最丑恶的一面：为了苟求属于95%的安全可以罔顾另外5%的人的死活，甚至落井下石以至出卖亲朋好友。可悲的是，这5%的人几年一换，不出多久全国人民就都在镇压中屈服。这种“95%心理”恰恰是国家恐怖主义所要达到的效果：使人们放弃良知而对罪恶视而不见。而这种摧毁道德良知的罪行的至恶之处在于它的恶性循环：对道德的犯罪越多就越多人对道德犯罪。

这也正是为什么中共当局者必然要镇压法轮功的原因——这是它的本性所决定的。法轮功学员与世无争，但求向内修炼自己。然而亿万法轮功学员遵循“真善忍”，真心向善，做一个好人，一个道德高尚的人，就必然导致道德的回升，导致人的良知、勇气和博爱。 这，恰恰是旨在摧毁道德良知的中共国家恐怖主义所惧怕的。

两年多来中共对法轮功进行了血腥的镇压，千千万万法轮功学员身受惨绝人寰的酷刑，1000多名法轮功学员被折磨至死。与此形成鲜明对照的是法轮功学员对其信念的始终和平的坚持。这集中体现了一场良心与国家恐怖主义之间的抗争。

由此可知，中国政府对反恐怖主义联盟进行要挟毫不为奇。目前在中国发生的对人权的侵犯正是旨在摧毁道德良知的国家恐怖主义，而中国政府所要的就是国际社会能将中国的人权问题置之脑后。而我们的责任就是将这一事实公布于众，促使各国政府不向中共妥协，不为了反对一种形式的恐怖主义而对中国的国家恐怖主义视而不见。


读者来稿：善的规劝

善的规劝

◎真言

主动去做恶行的人并不多，人在被动地去做自己认为不好的事的同时，也在被动地放弃着、躲避着自己的善言和善行。并找来种种借口，把说恶言行恶事，说成是为了符合社会的需求，适应社会的变化。

面对繁杂的社会、庞大的宇宙，人渺小得只能去顺应社会的发展、了解宇宙的规律。历史上，不曾有哪个时代要求人去行恶事，虽然现在这个时期方方面面恶毒得很，但也没有任何东西可以证明，这个社会有行恶事的需求和必要。甚至那些主动做恶事的人，在大庭广众之下也宣扬着道德和善良，因为在他们心灵深处，他们清清楚楚地知道恶念的可耻、恶行的肮脏，然而他们那些见不得人的行为，却影响了许多善良的人，使人以为社会的本质和社会存在的意义，正在发生着变化，并且是向着恶的方向发展。

人是渺小的，却又是很重要的，就象钟表里的齿轮，虽然细小，可是缺少了它，钟表不能正常地运转。是人的善念、善言、善行，把人同社会、同植物、动物、地球、宇宙，融恰地溶合在一起，自然圆融中包含了无数的必然，也是人类所说的规律或者科学，而人类存在的必然性也同其它无数的必然一样包涵在宇宙之中。不管人类是否能认识到人类存在的必然性，人所能做的只有一件事，用自己的善念、善言、善行，把自己同宇宙紧紧地连系在一起，这再精妙的齿轮离开了钟表还有什么用处呢。

而恶言恶行所起到的作用恰恰相反，它们败坏人同宇宙之间圆融和自然的存在。当齿轮虽然在转，但是钟表不能准确报时的时候；当人类虽然在繁衍，但是不能同宇宙融恰地相处的时候，被淘汰或更新也就成了一种必然。钟表的运转是为了报时，宇宙的运转是为了什么呢？当人失去了善的本性，不能同宇宙融恰地相处的时候，宇宙的运转是否失去了它的意义呢？

是善使人心聚在一处，既使是恶人，由于他们仅剩的一点点善，使他们同其他人有着一点点心灵的接触，当他们继续做恶失去最后一点善，那时他们真的是赤条条一无所有了。


昆仑山余震不断 青藏公路多处断裂

【新生11月17日讯】 据中国地震台网测定，北京时间11月14日17时26分，在新疆、青海交界处的昆仑山中(北纬36.2度，东经90.9度)发生8.1级地震，震中位于新疆若羌县境内，距离若羌县城400公里，距离格尔木市350公里。据初步了解，青海、四川、甘肃部分地区有震感。至11月15日上午11时，震区还连续发生多次余震，致使青海主要震区部分房屋倒塌，青藏公路(国道109线)多处断裂，昆仑山出现一条大裂缝带，正在施工中的青藏铁路格拉段受到破坏。人员伤亡情况目前尚不清楚。这是地震后在昆仑山山梁上形成的一条长裂缝带。

天怒警示：青海省暴发强烈地震

【新生11月18日讯】据中国地震台网测定，北京时间11月14日17时26分，在新疆、青海交界处的昆仑山中(北纬36.2度，东经90.9度)发生8.1级地震，震中位于新疆若羌县境内，距离若羌县城400公里，距离格尔木市350公里。据初步了解，青海、四川、甘肃部分地区有震感。至11月15日上午11时，震区还连续发生多次余震，致使青海主要震区部分房屋倒塌，青藏公路(国道109线)多处断裂，昆仑山出现一条大裂缝带，正在施工中的青藏铁路格拉段受到破坏。人员伤亡情况目前尚不清楚。这是地震后在昆仑山山梁上形成的一条长裂缝带。 天怒的背后有原因，对法轮功的镇压，种种不择手段、丧失良知的诽谤、迫害、酷刑，都集中体现了无法无德的犯罪。这样的天灾当然是对所有道德急下、危害人民的各种恶行的警示。社会不治，危机四起。


有龙来兮兆大同

◎张培林

龙，只是传说中的一种神物吗前不久，来自山西大同的一目击报告声称：确实看见了两条“真龙”降临大同。然而令我们感兴趣的是，这一次不仅仅是看见“龙”，而且在现场还遗留下“龙”降临留下的物质性痕迹。

一目击者于1998年2月1日晨2时许（农历正月初五），在大同某地锅炉房内屋顶上（屋顶距地面8米），发现两条似龙的生物。目击者开始以为眼花看错，稍停定睛再看时，确有两条如龙形的生物正悬浮在屋顶上。只见那生物遍身生麟，头大粗园、直径约二十厘米，身长二米五左右，越往尾部略细，全身呈绿灰色，腹部略显浅白，头部有两根长须约二尺多，向头前两旁伸展着；头部下方排列有许多短须、不太长，眼睛很亮，在锅炉房内两个大灯照耀下，那明亮的眼睛正在向下瞅着，很是可怕。

据目击者说，该生物与图画雕刻的龙十分相象，但又有一些不同，目击者声称的确是见到了这种生物。当时心中惊恐万分，急忙躲进锅炉房内的休息室里屋。当地点上香烟，思忖为何诺大两个生物会飞临锅炉房内，且在房顶停留时，好奇心驱使他壮胆再仔细观察一番。但等他从内屋走出来再想看时，那生物已不见了。只留下一处处遗迹。

之后，他一夜未能人睡，只要闭上眼，那生物便闪现在眼前。

清晨，当其他锅炉工接班时，向其讲述了夜间发生的这一切。二人查看整个锅炉房，除了高处窗子上一块玻璃早已缺损外，其余门窗完好关闭，四周墙上也无任何遗迹，唯有房顶，因多年积灰甚厚，已成黑色，在黑屋顶上留下多处白色遗迹，十分清晰。较完整的几处均在二米以上。

据目击者称，其后的一周内他常处在昏昏沉沉状态，有一种“睡不醒”之感；另一位只看到遗迹的工人讲，当时看后“头部直发麻。”

三天后，已将遗迹摄录下来，并在屋顶痕迹处采集了灰尘，经化验分析，发现痕迹处灰尘的物质成份发生了奇特的变化，钠元素的成份明显较对照组增加。

事实上，见于史料的“真龙现世”的记载不可胜计。《自然与人》杂志1994年曾以《中国大地上的真龙》为题作过专门介绍。

大连庄河市北部出现飞龙在天

2000年12月15日大连“半岛晨报”头版报导：12月12日17时，庄河市北部山区天空跃“祥龙”，有十多人目击龙头喷烟雾，龙身快速云行，时间长达20分钟。

据目击者庄河市长岭镇白灰厂（该厂位于庄河市西北约40公里处），打更老汉王长国说：“12月17时，他在厂门口发现在天空的西北部有一条长约300米，形状象蛇一样的长“龙”，龙体呈黑色，粗细不匀，中间粗2－3米，龙头喷灰色烟雾，形成烟柱高约4米，龙身与地面呈30度角，整个长龙在不断地由北向南飞行。有初中文化，曾于1971－1974年当过炮兵的王长国测算长龙高度约5000米，飞行速度约为2000米/分钟。看到这一奇特景观后，他立即叫来王长海、刘本荣等10余人一起观看。此时地面有三、四级北风，天空晴朗，云团清晰，黑色长龙十分抢眼。大约20分钟后，黑色长龙消失，此时云团消失，地面北风立即停止。记者对其他几位目击者的采访证实了王长国的说法。

这条飞龙在大连地区出现，明白人心里都非常清楚，圣人曰“这是处在一个历史的特殊时期我才讲的。将来人类社会会有很大的变动，宇宙会有许多特殊的现象显示出来。现在的科学已经发现了，不断有新的星体的组成和旧的星体的爆炸。现在报纸上也在不断地登嘛，原来这个地方没发现什么却多了一个星系，许多古老的星体在解体，许多新的星体在出现。这是在遥远天体中出现的事情。慢慢地它会越来越接近我们人类肉眼所能看到的这个空间范围，这些景象都会出现。”然而常人都在迷中，对黑龙的出现，却解释为是大烟囱吐烟造成的。那么在上个月庄河市一辆拉货的卡车，被三个“飞碟”追逐二十里地的奇观，又怎么解释呢？

这真是“芸芸众生满苍宇，层层有天皆有地。奇景妙无穷，世人迷不醒。想见谈何易，修行如登梯。破迷在高处，壮观妙难诉。”


读者来信：我误解法轮功了

我误解法轮功了

◎知晓

阿明是我很要好的朋友，他为人正直、性格开朗、幽默、乐于助人，但就是执迷于法轮功，为此我经常为他惋惜。

其实我并不反对法轮功，气功肯定对身体好，学“真、善、忍”也没有错，但一参与政治就不好了。谁不知道政治就是流氓，当年“六四”，多好的爱国学生运动，可政府硬是开着坦克镇压，你找谁讲理去？中国的政治太黑，还是三十六计走为上策，这不我就来到了澳洲。

阿明是我在澳洲认识的第一个朋友，我俩很多地方都谈得来，就是法轮功问题我俩各持己见。我知道法轮功使他十几年的腰痛痊愈、结石消失，使他的小孩精神集中；但我认为无论法轮功怎样好，每天坐在领馆前就是参与政治，就是不好。以前他曾向我解释多次，但我从未听进去过，他给我的资料我也未认真看过。尽管在这一点上我们意见完全不一致，但朋友归朋友，我们仍旧来往。

他曾经给过我很大帮助，我是知恩必报的人，他的孩子刚考上精英中学，他的母亲又刚来澳洲探亲，于是我就到他家拜访，顺便表示一点心意。

看到给我开门的老人我愣了一下，怎么只有两年未见变化竟是如此之大，那以前本是白里透红的脸上已变得干黄且爬满皱纹，头发增加了不少银丝，背也驼得厉害，人很消瘦。

我带着疑惑问道：“阿姨，你身体好吗？”

老人家定睛看了看后认出我，回答道：“好啊，是你，快请坐。”

我说：“您可跟上次来不大一样，怎么一下苍老了这么多？”

老人家说：“唉！在国内心理紧张啊！”

我说：“唉！阿姨，您的孩子们都长大了，又这么好，您有什么可紧张的？”

老人家说：“我的孩子我放心，可是你们国外不知道啊，国内炼法轮功的可遭大难了。”

我说：“知道，中国政府不让炼了。”

老人家说：“你以为不让炼就完了吗？不管白天黑夜警察随时打电话到家查寻，街道、派出所随时到家查看，后来一来电话，我就吓得直哆嗦，心跳的厉害，最后干脆把电话拔掉。”

我说：“怪不得我听说他与您联系不上了呢？他可担心了。”

老人家接着说：“孩子们都在国外打电话找不到我，他们就担心，只要朋友回国就让他们去看看我。可这一看更遭殃，每去一个人还不够街道积极分子盘查的呢，这一看倒给我找了麻烦，我家外成天有警察盯着。我儿媳也是炼法轮功的，她第三次被抓进去是在晚上11点多从医院看病人回来，到小区存车时被警察、街道、610办公室(专门处理法轮功的)七、八个人给戴上手铐后抬起扔到拉犯人的警车里，我问他们为什么抓人，他们说是因为什么敏感日，怕她去上访。你看看，出去抓，在家也要抓。我一个人带着孩子能省心吗？”

我听着说道：“唉!只要您没被关进去就行了，你着急也没用，再把您急出好歹来。”

老人家说：“怎么没把我关进去？那天，我和朋友带着孩子去玩，走累了，我看到天安门广场的一侧有很多人坐下休息，我也坐了下来，不一会儿，警察像疯了似地跑过来用大皮鞋踢我和另一个坐着的老太太，他说我们是打坐抗议，我说我从小就被告诉女孩子坐下腿不能到处乱伸，我这样做这怎么不行？蛮横的警察很本不听，就像抓小鸡一样把我推上警车，转了几个拘留所，里面关押的法轮功学员全满了，最后给我押到一个监狱，我难受极了。我这一辈子老老实实做人，临老却被与犯人关在一起。”

这话听得我直发呆。我说：“我知道中国镇压法轮功，还不知道这么厉害。”此刻，我的脑海里浮现出当年文革时，我妈妈被无辜打成“516”反革命的情景……。我明白了是鸡犬不宁的镇压使得老人家如此苍老。

“唉！”我正在叹息，突然电话铃响了，老人先是一机灵，看来老人家真的对电话铃声产生了恐惧。由于老人正说得伤心，也没能听出对方是谁。老人让我帮着听，我说干脆把扩音打开，咱俩都能听。

对方说：“嗳，妈，是我，怎么连您儿子您都听不出来了？”

老人说：“欧，我听出来了。”

对方说：“妈，您好吗？习惯吗？”

老人说：“好啊！你们别惦记着了。我只要一炼功身体就轻松多了。”

对方说：“嘿！这回你可以自由炼功了！”

老人家高兴地像小孩一样说：“哎！对，这里炼功警察不抓还保护我们呢！这和咱中国比真像是一个天一个地呀。可是啊！我一想起国内的法轮功学员还在像我以前一样受监视，还在监狱里受罪，我心里就难过，咽不下饭去，我总想帮国内学员做点什么，我今天晚上就跟人家去一个地方，那里能帮法轮功。”

对方说：“妈，别说英文连中文您都不认识，人生地不熟的可别丢了。”

老人说：“丢不了！你放心吧！人家带我去的人可好了，也会说中文。”

对方说：“这地方远吗？在哪兒？”

老人说：“听说开车要三个多小时，好像是中国办公的地方，可能是在咖啡拉。”

对方乐着说：“哎，妈，那可能是中国驻你们澳洲的大使馆，在堪培拉。”

老人说：“人家说了名字我也记不住，反正哪儿能为法轮功说话，我就去哪儿。”

对方说：“妈，只要您愿意去您就去吧，您好好修，您修好了我这做儿子的也沾光啊！出门要多小心，可别太节省，我再给您汇些钱去，妈，您可多保重啊！”

老人说：“嗳，你就放心吧！”

看着听着老人家心花怒放地与儿子交谈，我心里一阵感慨，看来我以前误解他们了，虽然他们去领馆但不是参与政治。就这样一位没文化连首都堪培拉都说成是咖啡拉的老太太怎么会参与政治呢？他们去大使馆原来只是朴素地为了给国内遭到迫害的法轮功鸣冤啊。也真是，大使馆、领事馆是中国的窗口，他们不去这里又能去哪儿呢？

想一想现在的人过河就拆桥，无论你以前对他有多少恩，只要损失他一点利益就翻脸不认人，即使夫妻都不行。上届诺贝尔文学奖得主高行健的前妻，不就是文化大革命时与其夫划清界限吗？……现在别管政府也好，个别领导人也好，对法轮功不公正了，人家这么多炼功的人就敢站出来讲真话，为给他们带来身心健康的李老师鸣冤，听说为此还死了不少人，我真的佩服。看看眼前的阿姨她来到国外不是想着自己可以炼功就行了，而她想的是国内的人，她在家里享受天伦之乐多好，可她却远离自己的亲人(她的孩子很孝顺)去几百里之外，每天在大使馆前去风吹日晒。人家做人做的正！我自认为我是为朋友可以两肋插刀的义气人，可真遇到政府、遇到要坐牢，我会犹豫的。人家法轮功才是真够义气！无论对象是谁，后果对自己怎样不利，人家都敢讲真话。交也要交法轮功这样的朋友……

于是我对老人家说：“阿姨，您的心可真善，您做的对！您若需要我可以开车去送您，我那是越野车，跑长途最好。”老人家对我的支持一再表示感谢。我说：“阿姨，等您回来，我请您喝茶去！”这时我的朋友也回来了，我拍着他的肩膀说：“哥们儿，我冤枉你们法轮功了！”他听着我这没头没脑的话楞了一下笑了，笑的是那么灿烂。


漠视是最大的腐败

◎老翟思想

常听人们把当今的腐败归咎“体制不完善”、“体制不健全”，在一些人眼里，体制似乎能解决一切问题，事实上体制恰恰并不能保证人们自觉，而且实行起来大大地打了折扣。当然，体制不完善、不健全，容易致使权力者膨胀，产生腐败分子，但是一味埋怨体制和制度而忽视人的因素显然是有失偏颇。国有大企业的制度是比较严的，而贪官们拿公款比拿自家的钱还方便随便。那么，那些监督机构和人员都哪儿去了呢？显然有人的因素在起作用。

普希金说过：“我们强大有力，并非因为将士英勇，也不是波兰人援助得力，而是因为民意——老百姓的公意。”雨果说：“普遍的道德是社会的基础，普遍的良心是法律的基础。”一位智者说过：“民主的获得有赖于政治的清明和人的因素的提高。”毛泽东同志讲过：“政策一经制定，干部起决定作用。”

同样的体制，不同的作为，谈腐败之源，又怎能对人的因素视而不见?更何况人是一切活动的推动者、实施者，包括体制的制定与完善！在任何极端的体制和制度下，也不乏不出卖自己灵魂和良心的人；再宽松的环境里，也会产生软骨头的人和群体。民主和法制的灵性有赖于忠实于它的人民的灵性。没有道德、良心和灵性的人民，就不会有强大的法律和秩序。

华盛顿说：“民主社会必须有人民大众的德行作依靠，否则秩序就不能维持。”早在十九世纪，法国人托克维克就指出：“法制比自然环境更有助于美国的民主制度，而民情比法制的贡献更大。”英国人伯克说：“有德的人民不会推举出腐败的代议士；卑劣、懒惰、不懂辨别的人民，不会拥有廉能的政府，这是古今的通则。”

一个民主社会赖以存在的社会基础，在于每一份子都享有充分自由的同时，对社会承担相应的责任。有德有勇的群体是不会漠视人们对法律破坏行为的，只有愚顽劣根、不识好歹的群体，才会以透支法律精神为能事。没有一大批恪守法律道德的执法者和敢于监督执法的群体，任何法律只能是一纸空文。

先有高尚的群体，而后才会有好的社会。符号先生说：“离开道德，一切法律都是不公道的！”象所有的规范一样，法律制度也是一种规则，这种规则比任何一种规范更加需要社会全体的自觉和拥戴。因此，法律制度对人的自律要求更高，作为他律性的规范，当这种规范缺乏有效的保障机制时，如果再缺乏自律精神，那么无论多么美好的法律也只能形同虚设。没有一只严格恪守法律精神和道德的队伍，再美好的制度设计也只能是一句空话。更深的因子则在社会的法制精神。

因此，我们在完善司法监督机制的基础上，必须构筑起全社会尤其是司法队伍对宪法和法律的忠诚与信仰，这是依法治国的需要。人治不如法治，但法治也要靠人来实施。人是靠不住的，但人又是很关键的。没有一只高素质的恪守法制精神和道德的队伍，任何法律的监督都会流于形式。正如王安石变法的执行者不效忠变法一样，保证监督的执法人员一旦不恪守法律和道德，机构和人员也往往只是司法的符号而已。

有法不依，甚于无法。中国不是缺少法律，而是缺少敢于监督政府官员的力量。中国今天依然没有摆脱官强民弱，民对官无任何制约能力，而当官的则可以为所欲为。

斯迈尔斯说：“政治权利，不管多么广泛，也不会使一个堕落的民族变得高尚。”“以个体的不道德为基础的政治道德，从来就没有任何稳定的存在形式。”以众多个体不道德为基础的法律道德，从来就没有稳定的社会秩序。老翟说：生命只有一次。而我们的同志却说：即便生命赋予我十次、百次，我的生命也要献给“集体”。如此国情、民情，很难让人恭维我们是生活在依法治国的二十一世纪。

群体需要良知，社会需要道德，惟有如此，才能支撑国家的法律。要依法治国，就要呼唤社会的良知和道德。没有了良知和道德，法律也就缺少了骨骼。高尚的道德和行为，并非绝对地产生和依赖于它的管理体制和思想教育，相反取决于它的民风和社会风气。个人道德的提升，成为良好的社会风气的源泉。好的民风，能给人们开创自觉向善的生活模式。

当美国就克林顿和莱温斯基事件闹得沸沸扬扬的时候，很多中国人都觉得不可思议，认为未免小题大做。其实回过头来看，美国人又岂只是无聊于总统的性丑闻，他们揪缠不休的还在于总统是否对法律不忠甚至阻挠司法调查，妨碍了司法公正。美国人对克林顿、莱温斯基事件的不依不饶，是他们维护法制精神的坚定信念和对法律的绝对忠诚使然，这是美国式民主和法制得以维持的基石。撇开社会制度上的差异不论，光看美国人对法律的这份孤忠，我们难道可以无动于衷吗？！

有时侯，法多，非但不好，反而有害。一个法律制裁一批腐败分子的同时，又在自发地、大批地、每日、每时的培养新的腐败，执法的过程其实就是再腐败的过程。在缺乏良知和社会道德的群体和社会里，我们宁愿抱着让一个饱虱子咬死的可能，也不原让一批饿虱子为我们打发寂寞和无聊。

正如作者所说，“就整个窝案来看，有时一个企业一个部门贪污已经是公开化和合作化了。在那里，任何一个人‘单独行动’根本无法作案，只有合作，才能‘成功’”。一个地方，一个人无法单独作案，这本身就说明互相监督的制度是存在的，而且是发挥了作用的。不是个人偷盗，而是集体私分，说明财务制度还是严格的。制度是建立在互相监督基础之上的，互相监督得不到执行，这就不是制度的问题，而是人的问题了。

决定法制精神的的因素，并不是法律的丧失，而是人民法治精神的丧失。德国法学家耶林说得好：“主张自己的权利，是公民对社会的义务。”一致通过是奴隶的行经，全体一致是民性的堕落。十九世纪法国自由主义思想家托克维尔所论述自由制度时，说：“当人民执意要当奴隶时，谁也无法阻止他们成为奴隶。”权利要与不要，关键观念看自己，而民主要不要，其实关键取决于民情。在极端的残暴的奴隶社会，作为奴隶的伊索照样不为权势所压榨和奴役。任何东西都有被施舍的可能，惟独民主和法制。

《明君比暴君还坏》一文中讲过：“惟有那些真正珍视和善待自己权利的人，才能撑起未来中国的脊梁。然而前不久，当上海市政府开始定期发布环境质量公报时，很多市民写信打电话给市府，对此“义举”表示赞扬，纷纷说：“真想不到，政府给我们做了这么一件大好事。”好一个“想不到”！仅此一句“想不到”，就把这个本应是中国最现代化的城市拉回到了几百年前，因为此时的市民与彼时的小民一样，“想不到”自己的权利，将本分当作了恩惠，不同的恐怕就只差撩衣跪倒，叩头谢恩，山呼万岁了。而在市府发布环境质量公报之前，那些市民的声音又到哪里去了？”

民主、富强、稳定、幸福的秩序，有赖于独立自主、见义勇为的个体参与和维护。只有众多的个体有效辨别的正义与邪恶，公理与强权，勇敢与懦弱，强健与萎靡，自由与专制，明智地站在真善美的一边，摈弃底气不足的病态，并自觉地行动起来，维护社会公义，只有如此，精神文明才大有希望，物质文明才有永恒的保障。一个人有底气可能是飓风中的篱芭，千万个人就可能是逆流中的抵柱。

周有光说：“清末老一代不解帝国主义的性质，今天我们一代人了解现代文化的性质吗？”这句话显然问得很好。现在有些中国人的的确确还不知现代民主政治为何物。也许正因为这样，社会才常常喜欢重温“秦汉”旧梦。满脑没有民主思想、公民意识和社会责任的人，怎能成为强健的现代公民？没有强健的公民群体，何来强大的民主国家？杨支柱说：“民主政治虽然不要求老百姓具有关于民主制度运作的专门知识，但它必然要求公民有自主选择的能力和对于自己的选择负责的良知……”

鲁迅先生说：“世上如果还有真要活下去的人们，就先该敢说，敢笑，敢哭，敢怒，敢骂，敢打，在这可咒骂的地方击退可咒骂的时代！”如果国人都能像电影《地道战》里一样，在自己战区里纷纷各自为战，一个一个地歼灭，恐怕身边的法律制度也决不会如此大面积的塌方。社会要想医治缺少底气的“骨质疏松”症，用一个电影明星的广告词来讲：得补钙。

最大的腐败不是官场上的腐败，而是人民漠视社会腐败。人民的漠视，是腐败生长的沃土和肥料。巴尔扎克说得好：“傻瓜旁边必有骗子。”腐败的坐大，是群体不争的必然。我们怪不着别人，我们只能怪我们自己不争气。作家张平说：“对腐败保持沉默是可怕的。”一旦对腐败麻木了，那将是我们民族真正的劫难。


修炼之路：我的故事

我是一名个体经营者，已过而立之年。我从小喜欢练武，长得身强体壮、力气过人，在当地颇有名气。后来又逐步染上了吃、喝、吸、赌等恶习，经常与人争斗打架，又与同乡和外乡的一些不务正业的人勾结在一起，见到不顺自己心，不随自己意的人，说打就打，说骂就骂，群众见了都远远地躲着我走，生怕惹出无名是非，我成了远近驰名的一霸。在做生意中，我凭着平时的横行霸道，欺强凌弱，又有一群兄弟，干了一些坑蒙拐骗，弄虚作假，伤天害理的事。我用金钱打通有关部门，别人不敢惹我，生意中也没有人敢与我竞争，做什么买卖，别人都退避三舍。

正当我在世俗利益中不断堕落而且还茫然不觉时，1996年9月，我有缘得到法轮大法，仅仅几个月的时间，使我从思想上，从境界上发生了巨大的变化。我如饥似渴地一遍遍读着《转法轮》，反复思索着自己以前走过的人生之路，真是后悔莫及。李老师说：“作为一个人，能够顺应宇宙真、善、忍这个特性，那才是个好人；背离这个特性而行的人，那是真正的坏人。”“作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理。”(《转法轮》第14页) 我以前做生意，弄虚作假，坑蒙拐骗，横行霸道。如果没有大法，我还不知会滑到什么地步上去了，回想起来，真是后怕呀！

通过不断地学法，我对大法高深的内涵有了更多的认识，对自己要求也高了，时刻不忘“真、善、忍”，严格按修炼人的标准来衡量自己的行为。

我在过去做生意时曾欠过人家两笔钱，第一次三千五百元，第二次三千六百元，一直都没还。对方知道我过去的为人，也没敢来要帐。修炼后，我再也不愿做这种坏事，捞这样的不义之财，就主动给对方去信，打电话，还人家钱。对方来了后，只拿来一张三千五百元的借条，另一张三千六百元的借条找不到了，所以人家就只要了三千五百元。当时我说：还欠你三千六百元，我记得清清楚楚，借条没有了，我也要还，我现在是个修炼法轮大法的人了。最后将七千一百元一并还给了对方，使他感动不已，他说，他根本就没想到还能拿回这笔钱。

还有一次，我开三轮摩托车，把一个停在马路边的车撞了，车主当时不在场。要是往常，我要么一走了之，要么把车主找来，责骂对方挡路，叫他赔偿我损失。如今，我修炼了法轮大法，不再横行霸道，要多为别人着想。于是，我在现场等了一个多小时。等车主回来后，主动上前陪礼道歉。车主听后，破口大骂，我守住心性，再次道歉。车主看到我态度非常诚恳，他的态度也转变了，说损失不大，打算把车开走了事。我硬塞给了他一些钱，不让他有一点损失。

随着学法修心，道德不断升华，我越来越感到大法的珍贵和伟大。可是磨难也接踵而来。我主动还款，赔款，严于律己，宽以待人。首先是爱人和岳父不理解，认为人家记不清的，没凭据的借款就不应该还了；生意也不象以前那么大把赚钱了（因为过去有很多是坑蒙拐骗来的）。爱人由埋怨到吵架，最后闹离婚。原来社会上的同路人不理解，讽刺、挖苦，甚至有的还想打我……，面对这些，我苦苦地反思着我的往事。我深思着，为什么过去我学坏，没有人管我；如今我要学好，那么多人都不高兴？李老师在《转法轮》中说：“人类的道德水准在大滑坡，世风日下，唯利是图，为了个人那点利益去伤害别人，你争我夺，不择手段这样干。”还说：“有的人做坏事，你告诉他是在做坏事，他都不相信，……”通过学法，我恍然大悟，我已经在人生的道路上，一步步地走到了悬崖峭壁的危险之巅，如果不修炼，而是随波逐流，等待我的能是什么呢？想到这里，我更加坚定了修炼之心，努力学法修心，不仅自己获得提高，还要用我亲身修炼的经历和升华向人们证实法轮大法的伟大和神圣！


心灵之窗: 爱心项链

在一个风雪交加的夜晚，一位名叫克雷斯的汽车驾驶员被困在郊外，他的汽车坏了。正当他焦急万分的时候，有一个骑马的中年男子路过此地，这位男子用马把克雷斯的汽车拉到一个小镇上。当克雷斯拿出钱对他表示感谢的时候，这位男子说：“我不要求回报，但我要你给我一个承诺，当别人有困难的时候，你也尽力去帮助他。”

在后来的日子里，克雷斯帮助了许多人，并且没有忘记告诉被帮助的人同样的一句话。

4年后，克雷斯被洪水困在一个小岛上，一位少年帮助了他。当他感谢少年的时候，少年竟然也说出了那句克雷斯永远不会忘记的话：“我不要求回报，但我要你给我一个承诺……”克雷斯的心里顿时涌起一股暖流。

爱心是不需要回报的，但爱心是可以传递的。如果说，每一件善事都是一颗珍珠的话，那么我们每一个人都可以是一根金线。用爱心把它们串起来，这就是一条最珍贵的无价的项链。


不该屈服恐怖组织淫威

京生语丝：不该屈服恐怖组织淫威

今天（十一月十二日），纽约又发生了一起飞机坠毁事件。机上的二百五十五人无一生还，地面死亡人数尚待查明。美国所有的电视台整天都在播放燃烧的镜头；总统和高官停止了正常的活动，关注事件的进展。纽约的机场和公路也暂时封闭，许多乘客在其他城市的机场滞留，不知所措。他们说：生活怎样进行下去？

过去也发生过类似的空难，但对生活和政治的影响，绝没有如此广泛深刻。由于「九一一」灾难给人们心理上造成了惧怕，任何风声鹤唳均会引发草木皆兵的恐慌，造成生活秩序的混乱和人们的过度反应。只有在战争时期才会有这种现象。把反恐怖定性为一场战争，绝不为过。

过去的恐怖活动范围有限，虽然也多次影响到大范围的人们生活，但多年来仍被和平的居民认为，是一种普通的犯罪现象，没有人认为它是可以或可能摧毁社会和国家的战争。现在大多数人已经改变了看法。人们愈来愈清楚看到，恐怖主义活动以摧毁人们的意志为前导，以制造社会的全面混乱为手段，可以达到「不战而屈人之兵」的效果。这种效果积累起来，可以迫使国家和社会向他们的要求让步，可以使一国人民和他们的政治家屈服于恐怖组织的淫威。

现在很多政府在反恐怖问题上态度暧昧，表态吞吞吐吐，或预设很多前提条件，其原因并不完全在于他们与恐怖分子有关联，而在一定程度上是因为他们害怕恐怖分子的报复，害怕恐怖主义的「超限战」殃及自己的国家和个人。在美国带头发动反恐怖战争之前，恐怖组织的联盟已经征服了半个世界。

和平的居民容易有一种侥幸的心理：落在别人头上的灾难，不一定会落在自己头上。说不定正因为它落在了别人的头上，就不会再落在自己头上了。就像鲁迅在著名小说《药》中所描述的那样，人们甚至麻木到和专制政权分赃的地步，虽然他们自己并不能逃脱专制的压迫。

现在很多人也在犯同样的错误：以为恐怖分子的袭击是针对美国佬的，与我无关。

他们没有看到：恐怖组织甚至不是正常的军队，他们不敢明刀明枪地战斗；他们不敢袭击戒备森严的武装人员；他们的懦夫式的攻击恰恰是针对平民的。


“21世纪之道德”学术论文：对法轮功卑鄙至极的迫害

对法轮功卑鄙至极的迫害

◎史迪芬.格利高利（Stephen Gregory）

2001年10月27日，美国德拉维尔大学以“21世纪之道德”为主题，举办了一届学术讨论会，本文节选自其中一篇学术论文的发言译文。作者为史迪芬.格利高利（Stephen Gregory）。

这篇论文开始说到，1999年7月19日午夜开始，中华人民共和国的江泽民政府开始试图“粉碎”或“清除”中国的法轮功修炼。该迫害是国家恐怖主义的高级形式。该恐怖行动经常被理解为中共领导人因感到其（地位）岌岌可危而做出的反应。论文又说到，然而，放手发动恐怖行动来镇压法轮功却绝非不可避免，事实上，其恐怖行动的根源就是江泽民的恐惧和野心。江氏动用了一个极权国家的所有武器对付法轮功修炼者，他在试图毁掉一个看起来唯一适合帮助中国发展其迫切需要的民权社会以及克服中国巨大问题背后之精神危机的群体。

论文说，（事实上）造成法轮功不被容忍的原因是其完全独立于国家等级统治之外。法轮功所构成的挑战性首先就在于他的规模、迅速的发展以及中国法轮功修炼者的潜在影响。根据公安部的调查，1999年修炼法轮功的人数在七千万到一亿之间，或者说大约是全国人口的5％到8％。相反，1999年中共党员的人数是5600万。法轮功的修炼者中包括大量中共党员，一些社会高阶层人士，军队与安全部门身居要职的人员，前沿科学家，工程师，医生和学者。而且，法轮功的吸引力非常广泛，不止包括社会精英，还有各个地区、民族和社会各阶层的人，包括社会上极其贫困的人和文盲。然而，法轮功对中共具挑战性不止是其成员的人口统计资料。法轮功给予了中国人民以精神的独立——一套独立于中共（意识形态）之外的法理。

据说，1999年4月25日的中南海事件使领导层中的一些人相信法轮功的这种独立性从性质上说是具威胁性并带有政治色彩的。那天一早，有10000至18000名法轮功修炼者突然出现在紧挨着中南海的国家信访局对面的北京府右街上，中南海是中共领导人居住的大院，国家所有房地产中最敏感的地点之一。修炼者的会集是对发生在直辖市天津的事件的反应，警察在那里殴打并逮捕了许多修炼者。该事件是三年来全国各地政府对法轮功不断予以限制的顶峰。修炼者当天早上汇集在那里，要求政府释放在天津被捕的那些学员，并在全国范围内给予法轮功安全和合法的（修炼）环境。

实际上，虽然有人可能相信中南海事件震惊了中共领导人并导致他们反对法轮功，但有证据表明领导层中相当一部份人并不认为随后的迫害是必要的。

这里有几个有力的理由说明为什么政府极为清楚地了解法轮功并无政治目标。在中共党员中有数以万计的人修炼法轮功，其中包括参加过长征的老红军们，这些人被尊为国家英雄并与所有政治局成员熟识。还有传言说，政治局成员中也有家属修炼法轮功。这些党内的非正式联系可能已成为提供法轮功真正特点的可靠信息渠道。更多的正式调查证实了从亲朋老友那里得到的信息。在1998年，乔石领导的一群全国人大退休干部举行了对法轮功的详细调查，并将报告呈送给以江泽民为首的政治局，报告说法轮功“于国于民有百利而无一害”。除此之外，公安部门在1997和1999年两次对法轮功进行广泛调查，当时中国每个警察局都受命提交法轮功对社会造成负面影响的证据。实际上，公安局两次都报告说它找不到任何这样的证据，而未执行上面的命令。国家体委的报告得出了类似的结论，几次非政府调查也是如此。

CNN驻中国记者威利.林（Willy Wo-Lap Lam）今年早些时候在报导关于对法轮功的迫害时说，“有一些政治局成员认为江泽民用错了战术，这已经不是什么秘密了。他们……都表示赞成对法轮功实行安抚政策”。（CNN《中国的镇压代价高昂》2001年2月6日）

为了解迫害法轮功的决定，我们就必须看一看江泽民的决策角色。做为中共、政府和军队的首脑，江氏将所有的国家权力资源集于一身；在中国，没有任何一个人具备反对他的独立基础。同时，江的任期到明年年底届满。迫害背后萦绕的是继任问题－－江是否退下去，如果他退了，谁来即位。

威利.林引述一名老党员的话说，“通过发动毛式运动，江强迫所有的高级干部向他发誓效忠。这会提高江的权威，并可能给予他足够的气势以使他可以在明年关键的中共16大上发号施令”。（CNN，2001年2月6日）

江的野心造成了什么？在他的领导下，一个新的政府部门“610办公室”成立了。（就象巴黎的公共安全委员会，纳粹德国的盖世太保，斯大林时期苏联的内务人民委员部（苏维埃秘密警察组织），或毛泽东时代中国的文革领导小组），“610办公室”是一个凌驾于宪法之上的机构，其业务就是恐怖行动。为执行对法轮功的迫害，它有权向政府中的任何部门发号施令。

为试图击败法轮功，610办公室发明了三招：监禁与酷刑折磨；洗脑；以及诽谤宣传。该战术的每一招都是有针对性地使用的。酷刑被用来对付那些被认为是“强硬核心”和难以“转化”的人。洗脑是用来针对那些政府认为对法轮功不是十分坚定的人，这些人在经过几个星期的剥夺睡眠，24小时的洗脑，并施以关入劳教所的威胁后，有可能放弃修炼。宣传被用来阻止在民众中大规模产生对法轮功的同情和支持。

威利.林引述该老党员的话说迫害法轮功是毛泽东式运动。实际上这种说法并不确切。在文革中，中国群众通常爆发出野蛮，暴力和毁坏性的激烈行动。如今，大多数中国民众并不卷入反法轮功的斗争。虽然江氏能够鼓动起反法轮功的群众大会，但是每个有关的人都知道这不过是逢场作戏，按要求完成自己的表演而已。尽管攻击法轮功的宣传机器不断喧嚣，热度不减，迫害本身的执行却伴随着一种玩世不恭的态度。当修炼者要求折磨他们的警察自省并去做正确的事时，他们常常会遇到这样的反应“跟江泽民说去”。

这种恐怖活动意味着中国领导人在政治上动员全社会起来反对一个非政治、非暴力的群体，并在努力摧毁一种他们知道是美好的事物。这种恐怖活动意味着让那些没有任何信仰的人运用宗教裁判所的手段（向修炼者）提出悔悟的要求。暴君总是愿意为了个人的利益毁掉无辜和善良。极权国家已经发动过很多对其本国人民的愚蠢的自我毁灭战争。但是在中国，为根除法轮功而施行的恐怖活动正在猖狂进行。在我看来，这种恐怖行为和倒向邪恶的意愿，是独一无二、史无前例的。


批江泽民并不等于参与政治

◎大陆大法弟子

一些常人看到法轮功学员在讲清真相中，揭露和批判了江泽民集团对法轮功的残酷镇压，似乎不太理解，甚至产生疑问：批评江泽民不是参与政治吗？

一次笔者向一位中层干部讲清真相中，明确告诉他对法轮功的镇压是完全错误的，用不了多久将会为法轮大法和法轮功学员平反。他问我：“上头不是定X教了吗？”我回答：“是不是X教，不是某个人或某个政府说了算的。文化大革命是毛泽东发动的，后来不也否了吗？并为许多冤假错案平反了。”他又说：“文化大革命是在党内政治生活不正常的情况下发生的。”我立即回答：“你以为现在就正常吗？江泽民镇压法轮功是在中央高层领导没有统一意见的情况下强行开展的。江泽民在给中央政治局领导的一封信中直言不讳地说：‘在这个问题上（指镇压法轮功）是有分歧的，我为什么抓住不放呢？’一句话就道破实情。”于是对方默不作声了。

长久以来，一些常人由于受变异观念的影响，不愿独立思考，不愿用自己的思维判断哪是正的，哪是错的，而是习惯于看上头的精神，看红头文件，看风使舵。说白了，就是看谁权力大就听谁的，这正是我党历史上造成许多冤假错案的弊端所在，而人们的是非、善恶、道德概念也就是在这个过程中被破坏得消失殆尽。

中国大陆两年多对法轮功的残酷镇压，使越来越多的人开始清醒、觉悟、意识到这是“上头”犯了一个大错误，是江泽民独断专行、一言堂造成的恶果。

由此看来，批判江泽民是参与政治之说是站不住脚的。不要说江泽民，即使一个党、一个政府犯了错误，也应纠正。倘若人民提出批评意见就被视为参与政治、反对政府，那岂不太荒唐吗？


科学探索：人体光晕

80多年前的一天，汉堡大学医院的理疗暗室里漆黑一团，医生正在给病人进行治疗。突然，一个惊人的奇迹发生了：裸体病人的外围出现了一圈光晕，它象飘渺的云雾，又如凝聚的气体，色彩瑰丽，忽隐忽现。以后，美国著名神经生理学家托尼安模拟了这所理疗室的实际环境，成功地将这种光晕拍摄成了照片。这一发现轰动一时，许多科学家对此进行研究，证明人、动物、植物等各种生物只有在活着的时候，身体才能发射出这种超微弱光。

不同机体有不同的发光强度。身体愈强壮的人，发光愈强；体力劳动者或喜好运动的人比脑力劳动者发光强；青壮年发光强度比老年人强一倍多。

人体光晕的分布有一定的规律。就同一人而言，一般手指尖的光最强，臂、腿和躯干较弱。上肢发光又往往比下肢强。人体的不同部位虽然紧密相邻，但它们发的光强度竟可相差一倍、两倍，甚至十几倍。同一个部位，发光强度始终维持在某一发光水平，直到生命状态发生了特殊变化。

体表发光与人的生理状态及体内器官有着内在联系。试验证明，人体在某些疾病发生之前，身体会显示出一种干扰的“白冕”。此外，癌细胞生长也会放出一种奇异的晕光。精神病人、酗酒者和吸烟者手指上有时出现光晕缺口。有人还拍摄到了男女指尖相接触时的“光晕照片”，其中女性的光圈会神奇地向前伸去，男性的光圈则略微缩小以顺应和适合女性的光圈。人的思维的变化，也会引起光晕的变化，如一个人想用刀子刺杀另一个人时，他的指尖光晕就变成红色旋光，而有预感的受害者指尖的光晕则会变成橘红色的一团。

科学家在研究中发现，人体所发出的微弱光，对医学上临床诊断作用非浅。健康人的体表左右两侧相应部位的超微弱光的强度是一一对称的，即处于平衡状态；而不同的疾病患者会出现一个至几个和疾病相关的、特有的发光不对称点，称为病理发光信息点。这些有特殊诊断意义的病理发光信息往往出现在经穴上，它与左右两侧的发光强度相差约一倍。这样，客观地测量被检查者体表各个发光信息点的发光是否左右对称，就可诊断他有没有病。再根据这发光不对称信息点，即病理发光信息点出现的部位，可以分析得了什么病。例如，肾炎患者，他的发光不对称点出现在脚心涌泉穴的部位；肝病患者的病理发光信息点往往出现在足趾的大敦穴上或是在足窍阴穴上。病情愈重，病理发光信息点上发光不对称状态愈显著；如果经治疗病情好转，这种不对称状态又会向对称状态转化。

人体体表有12条高发光线，其发光强度比别处要高得多。这12条高发光线就是中医理论描述的12条经络线的循行路线。人体体表发光规律，证明了中医理论的经络学说、阴阳学说等都是正确的。


读者来稿：寻回人们心中的善良

寻回人们心中的善良

◎李洋

当你看见别人遭受痛苦时，你是否难过、流泪？当你看到别人遭受不幸或遇到危险时，你是否伸出援助之手？也许你会说，现在是什么年代了，还那么“傻冒”。可是，朋友啊，你可知道，一个善良的人，当看见素不相识的人遭受痛苦时，他会难过甚至流泪。这是人的本性流露。善良是人的本性，人性的标志。人不能没有善良。人之所以为人，是因为人有善良的本性，博爱的情感，会判断的思维……。如果人失去了这一切，那人与动物有何不同呢？！人人都想自保，其实人人都处于危险之中。想一想吧，当你们自已或亲人遇到暴徒的挑战时，你们都希望有正义感的人站出来制止。可是，当事情发生在别人身上，你们又觉得与已无关。这样下去，人类的道德怎能不急速下滑呢？

善良与生具来，孔子日：“人之初，性本善”。它的体现与丧失同人的生存处境密切相关。这是一个物质比任何一个时代都要丰富的时代，也是一个道德比任何一个时代都要缺乏的时代。人的本性并没有因为物质文明发展而显现出它的光彩，相反被自私，贪婪，金钱至上的喧嚣所淹没，甚至因私欲极度膨胀而丧尽。正如米兰.昆德拉所说：“愚昧并不为科学，技术，现代性，进步等等让路，恰恰相反，它正随着进步一道成长。我们面临的不是无知，而是麻木无感觉。那些纯理性的观念被大众传媒增值，从而造成的巨大力量，将碾碎一切感性，进而取消人类文明的特质。”

再看看今天人类生存的这个环境，社会道德败坏，社会乱象横生、蔓延……，这难道还不能引起我们深思吗？人的本性逐渐被这“物欲横行，利欲至上”的时代所埋没而变得如此冷漠，麻木不仁。尽管人类能建造一百层的摩天大楼，能生产拥有多种用途的机器，但人类自身却日益退步和缺乏。匆匆的脚步踏过深秋的落叶时不会有时光流逝，人世沧桑的遐想；冷冷的眼光观看莎翁悲剧时不会有悲天悯人，热血沸腾的感觉。电影院里唯有刺激性的镜头才能引起津津乐道；冰天雪地里冻得发抖的乞丐早已司空见惯；社会中那些丑恶的甚至残酷的现象熟视无睹。站在人格角度审视这一切，这不能不是人类的一种深刻悲哀。

然而，在“物欲横行，利欲至上”的今天，竟然还有这么一群人，以一种全新道德观，价值观在这里生存，以特有的大善大忍的慈悲胸怀，前仆后继地告知世人法轮大法的真相与伟大，用自己鲜血和生命呼唤着人类的善良本性。一片善心，天地可鉴。正是他们给人类社会带来全新的道德力量，萌发人类新文化的火种。正是他们的伟大壮举正逐渐引起世人的善良共鸣，感召着人们的善念良知。

其实，扬善抑恶、扶正祛邪乃天下善良正义之士之本分。作为一个有良知的人，应该记住人性中善念良知，把它摆在指导自已行为的第一位。用自已善良本性的去主宰和判断一切。

只有善良的回归，人们才能拥有一个美好的未来。因为人的善良本性是奠定人类美好未来的基础，是人类社会的希望。人们心中的善良觉醒，将感动我们自已和我们身边每个匆匆的过客。


谈古论今：山水精神的没落

◎孙海峰

所谓山水精神，也就是寄情于自然山水，从中寻求艺术灵感的本源与生命意义的依托。自魏晋以来，正是随着对山水之美的发现，中国画才真正形成了自己独有的意境和趣味。可以毫不夸张地说：自然山水对于中国画有着根本性的意义，中国画的真精神正在于山水精神。这是一种艺术态度，同时也是一种人生态度：所谓文人风流，从来都是不能离开这种精神的。大诗人谢灵运、陶渊明与王维都是寄情山水的典范，历代画家也多有远游的传统。他们动辄花上十几年的时间，流连于名山大川、忘形于峰壑林泉，体验与天地造化的精神沟通。清代大画家石涛曾经发人深省地指出：真正地作画，必须以君临天下的气度，必须有“搜尽奇峰打草稿”的心胸，从自然山水本身汲取艺术的灵感，而不是在摹仿前人的尺寸规矩中讨生活。千百年来，山水精神不仅作为诗画境界的内在尺度，更作为人格魅力的必备要素，深深地浸于士人的审美意识之中。因此，与自然山水的对话，成为中国美学最独特的精神传统。

然而到了现代社会，由于工业文明对于自然的破坏，那片曾经如此可近可亲、生机勃勃的山水风光，已经离人们越来越远，直至成为一个模糊的传说。自然的灵性正在机器的轰鸣与废水的倾泻中消失殆尽。相应地，中国绘画中最富有气质的东西——山水精神，发生了沉重的失落。现代的画家与诗人们，每天碌碌于世务而无暇于寄情山水（也可能根本就无“情”可寄），或者躲在闹市中心的高楼上，精心构造着对于山川之美的巨型想象。这只能是一种神话式的想象，因为其所表现的对象早已成为过去，隐没于遥远的历史记忆中。实际上，即使他们有机会追访古人曾游的胜迹，面对那片饱经蹂躏的残山剩水，又如何能有古人那份澹泊而苍茫的心境？他们的作品，又如何能有古人那份寂寞而深邃的情怀？所以说，真正的山水之美已经远去了，真正的山水精神已经没落了。

从心态上说，现代人对于自然的追怀与恋慕，大多是一种叶公好龙式的矫情。我们再也无法真正地回到自然的怀抱，因为其中那神秘的、精神性的东西已经很难找到了。在这样的历史语境中，中国绘画究竟向何处去？中国画家究竟有何作为？这是一个无法回避的问题，但若要面对它却需有相当的勇气。在技术主义的驱使下，现代绘画已经被加入了太多的制作成份，甚至有沦为一种工艺设计的倾向。当代山水画所呈现出的气韵，决然不可能如宋人那般空灵畅达，这不仅是因为生存境况的改变，更是因为当代人心灵品性的改变。绘画的目的不再是像古代的隐士那样为了畅神悦性、怡情修身，而是在一个“看”与“被看”的角色想像中设定了太多物质性的内容，包括安身成名、养家糊口，当然也包括为附庸风雅者制作借以标明身份的摆设。

从方法上说，现代绘画受西方写实画法影响很大，通常建立在写生的训练之上。写生讲究构图，注重表相，而不承认在人与自然之间有精神层面的沟通。画家们虽能在特定时间记录山水的形貌，却难以遭遇其深层的精神实质。加上由于过分强调笔法与形式层面的创新，使作品的生命内涵变得苍白空乏。其实古代的名士或者隐士，很少是为绘画而绘画的。他们能够在一种彻底的移情中忘却自身，将人与自然山水融为一体——山水即我、我即山水，物我之间了无阻碍。既然山水精神已达，必定形神俱足、真气扑人。这一点是现代意义的“写生”绝对无法达到的。在当今充满矫情和虚伪的创作氛围中，对技巧的探索打上了深深的功利色彩，这就根本背离了“融天地万物于内心”的山水精神，也离艺术的真谛越来越远。

一个世纪以来，中国画经过了太多磨难，至今仍然在历史的夹缝中苦苦徘徊。为了寻求出路，我们到异域去找、到古代去找，然而找来找去，关注的却只是形式技巧层面上的革新。其实从最根本的意义上来说，艺术的生命力并非取决于技巧，而是在于其内在的精神深度。如果这个时代无法产生心游万仞、笔落千钧的大师，我们不会感到惊奇，因为世道在变，山水随之，人心亦随之。

在这个传统如落叶般飘逝凋零的时代，为山水精神唱一曲留恋的挽歌：

于是闲居理气，拂觞鸣琴。披图幽对，坐究四荒。不违天励之丛，独应无人之野。峰岫峣嶷，云林森眇。圣贤映于绝代，万趣融其神思。余复何为哉？畅神而已。神之所畅，孰有先焉！（南朝·宗炳《画山水序》）

真是令人无限神往！


读者来稿：三言两语话命运

三言两语话命运

命乃德与业之总和，决定你入什么道，出于什么人家，一生之福禄如何。运则是由机缘构成，生生世世与人之因缘，善恶相报。

命与运是不可分割的。有时，命不太好，生于贫寒，可运不错。得遇贵人相助，使生活改变。此相助之人乃因与你有些渊缘。以善相报你前几世之帮助。也有时，命好，生于富贵人家，吃穿不愁。但运不好，一路之上，总有人与你过不去。乃因你前几世所欠。

有一例子，我有一同学，生于医生之家，生活至今不愁柴米，但一路小风波不断，并且，至今无姻缘，亦无朋友。与家中兄弟姐妹也关系不好。年近40，仍孤身一人。

一个人出生，命与运几乎是一个定数。你千般努力，万般用功，所能改的也只是一个极小的部分。举一个例子，你生于偏远之乡，你纵使万般用功，想考上一流大学也很难。因为你没有那么好的师资条件，在那种环境下得全凭自己的聪明才智来学习，而你的聪明才智是天定的。一个人的智力，亦有一个定数。你想超越这一定数也很难。是有人从偏远乡村考入清华北大的，但具体到你，你可能万般努力也不行。因为你生来没那么聪明，能无师自通考得高分。

即使你几年复考，可能终于考上了一所大学，但可能又因家境或其它原因而去不了。终于勉强而为，怕是又造恶业，来世更惨。我知道有人借偷盗、卖淫去读书的。

绝大多数人，当到了中年，回首望去，会感慨命运之强大，难与之逆行。你纵有千般不甘，万般不服，但你会发现，每一次你强力而为，付出都是巨大的。用仅有之德，换了恶业，可能用命换了钱。

若想改变命运使之变好，只有修炼一途。


心灵之窗: 不幸

◎流沙

看到一个故事。

一位老人搭乘轮船，上船的时候，船舱已经有很多人。他在寻找位子的时候，许多身强力壮的人都捷足先登。

他老了，行动不便，甚至连站立也感到困难。旅途的时间不长不短，对于他来说，身体可能对付不了。

于是，继续在船舱寻找，位子还是有的，但他们告诉他：“这位子已经有人了。”其实，这张位子是他们用来放东西的，或者为了坐得舒服一些。

老人没有如愿，全船200多号人，没有一个人能让一个座位给他。

老人在船舱里站了一会，他受不了污浊的空气，于是便到了甲板上，虽然很冷，但上面空气清新。

老人扶着栏杆站在船上，脸色很平静，他没有生那些人的气。突然，船猛然一震，老人听到一种恐怖的声音，船身随即慢慢倾斜。只是几分钟的时间，这艘载有200多名乘客的船沉入了江底。获救的只有4个人，这4个人当时都站在甲板上，其中就有那位老人。而船舱里200多人，没有一个生还。

对老人来说，这是幸运。但对于我们来说，看这样的新闻，感到的却是不幸。


为了一顶乌纱帽，反误了卿卿性命

今年六月份的一天，我到一位法轮功学员家，正好遇到他们村的治保主任唐大兴和另一名村干部，给这位学员洗脑。这位学员怎么向他们讲清大法真象，治保主任一点听不进去，一味听从江泽民的谎言。我听了一会儿，他还胡说八道。

我就问他：你看过《转法轮》吗？

治保主任：没看过。

我说：你没看过书，你怎么知道不好？

治保主任：上面不让学就不学呗，跟党作对。

我说：谁也代表不了党，如果江泽民死了，党就没有了吗？你都不知道你为谁活的，如果你为你自己活的，你就应该脚踏实地的去看看书，你要不看书，你以后就别来了。

治保主任：我是“上面”叫来的。 我说：你是为你的乌纱帽。你怕如果不来管法轮功乌纱帽就掉了。

结果，第二天村干部在一起吃饭，治保主任喝醉酒骑摩托车撞草垛上，当场死亡。

为了一顶乌纱帽，反误了卿卿性命，悲哉！


读者来稿：文学的堕落

文学的堕落

◎坷贝

11月12日晚，应朋友之邀到多伦多参考图书馆去听三位据说是较成功的华人作家主讲的「海外华人创作趋势」研讨会，去晚了几分钟，李彦女士的发言没有听到，第二位孙博先生的发言倒真是让我大开眼见。此君除了大谈如何迎合读者的口味制造小说之外，更展示了其对如何开拓图书市场的“高见”，并不失时机的表白自己可为其他作家做推广代理人。

我虽不敢妄称自己为文学爱好者，不过思想中还是有一点基本的认识。古往今来，真正在文学史上留下光辉杰作的文坛巨星，往往在世时都是清平甚至困苦的，极少有飞黄腾达者，我想这就象随后发言的第三位作家张翎女士讲到的一点，“作家与生活应该是一种若即若离的关系”所决定的。

一部伟大的著作，之所以能够经久不衰，不为时代的变牵所遗忘，只有一个道理，他必定是揭示了生命以及我们这个人类社会的某种秘密或规律，文学泰斗首先必是一个对人生有着不懈探求精神的思想家。他绝不会为了文学而文学，为了出名而写作，更不会为了钱财而献媚世人。他思索的是生命的意义，追求的是完美的人格境界，创作是其让自己的生命燃烧的一种生存方式，而他高尚的人格会融贯于手中的文字之间，那是作品真正震悍人心的所在。

这一切注定了他与生活之间的若即若离，不论是高官厚禄、鲜花美酒，还是病困潦倒，饥寒交迫，他都在尽力抗拒这一切的诱惑或打击，思索着这些现象背后真正的因果，寻找着生命存在的真实意义。他探寻、失落、绝望、惊喜、高歌，最终或归于平静或燃尽生命，用笔，他记录下自己的这一切，成为不朽的传世之作，后人在其中或看到了启示，或得到了指引，更或看到了生命不屈的光辉。是的，一个伟人之所以不死，在于他燃尽了自己照亮了他人的心灵。

可是在人人追求物欲，道德水平山河日下的社会中，文学在堕落，一些所谓的专职文学创作者，在玷污着这块人间的圣土，将铜臭和撕杀带进这块希望之地，他们在大谈包装、口味、潮流、竞争、市场、佣金，为了销量和收入，放大和滋长着人的情欲、兽欲。各种描写色情、凶杀、阴谋、恐怖的思想拉圾在他们的笔下产出并流向社会，名利之心毁了他们自己，也毒害着许多的人，同时也使那些真正的思想者处境更艰难。

我坚信文坛没有名和利，这正是它的高贵和不朽之所在，一切追名逐利者请自动远离吧，否则只会害人害己遗笑万年的。我为文学圣殿的坍塌而悲哀，也在心灵深处坚信着它将在道德回升的人类未来中重建。


目录

希望

  • 旨在摧毁道德良知的中共国家恐怖主义

  • 三十亿元大剧院底下的火山

  • 对法轮功卑鄙至极的迫害

  • 不该屈服恐怖组织淫威

  • 谈古论今：山水精神的没落

  • 漠视是最大的腐败

  • 文学的堕落

  • 两个水利专家

  • 昆仑山余震不断 青藏公路多处断裂

  • 批江泽民并不等于参与政治

  • 邪恶的“无神论”

  • 我误解法轮功了

  • 寻回人们心中的善良

  • 我的故事

  • 善的规劝

  • 垂衣而治

  • 为了一顶乌纱帽，反误了卿卿性命

  • 恶报当头后悔迟

  • 科学探索：对称的美与谜

  • 神奇的心灵感应

  • 人体光晕

  • 三言两语话命运

  • 有龙来兮兆大同

  • 其实快乐很容易

  • 爱心项链

  • 不幸


神奇的心灵感应

有的人往往有心灵感应，甚至许多超级明星都有对未来感应的能力。

1980年摩洛哥王妃著名影星格雷丝逝世前两年，她曾在心理保护学院接受过特殊的试验，该院长和副院长证实了这一点。此后，她就对经常在一起的朋友说，她对自己的死亡有预感，断言：她会死在摩洛哥的街道上，但不知道这件事会在什么时候发生，并且梦幻到自己的葬礼。她的孩子们听后很害怕都吓哭了。果不其然，两年后，1982年她在摩洛哥死于车祸。

歌舞演员安.米勒毫不犹豫地承认她有心灵感应的能力，并声称是她印度的外曾祖母赋予她的。米勒拍摄《广播城欢宴》是年仅14岁，正当她拍片时，突然她觉得有奇怪的声音敦促她马上停止表演去休息，她赶紧向导演请示，导演急盼着早些完成这组镜头，表示不耐烦。然而，好象有什么东西告诉米勒无论如何也要停下来，她毅然离开了舞台。不一会儿工夫，一声巨响使整个舞台震荡起来，一道巨大的电弧光准确无误地射在米勒刚才表演的地方。米勒相信这是“保护神”给她发的警报，使她逃避了一场灾祸。

还有一次，安.米勒也觉察到了危险，这时他正在科尔.波特的音片中演出歌舞，没有及时走开，节目刚演完，还没有离开舞台，突然灯光一息，一根机器的吊杠砸在了米勒的头顶，使她有两年的时间不能行走，更甭说跳舞了。

著名电影演员苏菲亚.罗兰也有过多次预知未来事件的经验。旅居巴黎时，有一天她预感到要发生火灾，便问女秘书是否已购了火险。当晚住所就发生了火警。又有一次，她预感会被偷盗，当时她和丈夫卡路庞蒂都不在家，她马上打电话与丈夫联络，丈夫认为她神经紧张，岂料翌日他们的家真的是盗匪光临，损失甚大。被窃去的东西包括她的奥丝卡金像奖。

她还相信自己具有超自然力量，有一次她被邀出席一个在布鲁塞尔举行的慈善舞会，她忽然心血来潮，预感会有一场大火灾发生于是拒绝出席，留在罗马，由前意大利小姐玛莉安妮代替她。当玛莉安妮飞返罗马时，飞机发生爆炸，机上无人生还。