江泽民出卖的国土相当于100多个台湾

【摘要：汉奸江泽民独断专行、黑箱作业，出卖的国土相当于100多个台湾，还将宽达100公里，长达数千公里的地带变相送与俄国，而且断了后代子孙讨还之路。且单方面向俄开放领土、领空，引狼入室、遗祸无穷。】

“昏睡百年，国人渐已醒。”真清醒了吗？让我们以史为鉴，以史为师。

(一) 数百年血泪史总结——地缘政治学

倭寇越洋劫掠，终被戚继光赶走；葡人租霸澳门，终于降下葡旗；鸦片战争以来，英帝疯狂侵华，终于从最后地盘香港卷起铺盖走路；日寇鲸吞，美国助蒋，均未能在中国版图占得尺寸之地(钓鱼岛与日尚在争议)。唯有中国卧蹋之旁的俄国熊能得寸进尺，蚕食鲸吞，只占不还，只吞不吐，只进不退，侵略成果，尽归既成事实！

历史告诉我们什么？

二十世纪初西方列强群起侵华已经收敛，整个二十世纪是俄日两国或交替、或共同侵华之百年。日本1945年8/15败走，回了老家。唯俄国侵略贯穿整个世纪，硕果尽吞腹中，消化成自己的版图。

二十世纪初，八国联军侵华，帝俄因势乘便强占黑龙江东46屯，大肆烧杀抢掠，侵占中国国土相当于香港43倍，相当澳门225倍。在辛丑条约中，俄国敲诈最多，本息三亿两白银，近庚子总赔款的三分之一。七国联军撤去，唯俄国霸占东北不走，引发日俄战争，在中国领土上与日本大打出手，结果败离辽东半岛，沙皇尼古拉二世却下手北满，并疯狂侵略外蒙古。

(二) 历史上中俄边界之变化

清初康熙帝亲征，打退俄国入侵，签订尼不楚条约，确定中俄边界。

自十九世纪起，俄国逼迫中国政府连续订立九项不平等条约：瑗珲条约、天津条约、 北京条约、勘分西北条约、伊犁条约、中俄密约、辛丑条约、交收东三省条约、旅大租地条约。

十九世纪中叶，英法联军侵华，俄国趁机在不到两年半的时间内连续签订三个不平等条约，割去中国东北黑龙江以北，乌苏里江以东及中国西北之新疆西部，共150多万平方公里领土。

当时马克思、恩格斯明确指出：“英法两国不是为英法，而是为俄国打仗。俄国从中国夺取了一块相当于德法两国领土面积和一条同多瑙河一样长的河流。”英法受俄国怂恿，而俄国从中渔利。

俄国贪欲无穷，得寸进尺，吞吃近邻中国领土。他们的人到哪里，哪里就是他们的土地。甚至人还没到，随便画一张地图，就可耍赖，说成是俄国的领土。或军事占据，或居民渗透，或偷占，或霸占，或蚕食，或鲸吞，由莫斯科小公国竟扩大到了囊括中国海参崴、贝加尔湖、哈巴罗夫斯克半岛、黑龙江以东、新疆西部；跨越乌拉尔山，横跨欧亚大陆的大帝国。邻邦或小或弱，历史铸成了俄国贪欲无穷的大俄罗斯沙文主义，因而本性难移。

尼古拉二世亲自策划1900年东北大屠杀，亲自调动指挥17万大军，把江东十六屯华人赶尽杀绝，把余众驱入黑龙江，同时侵占外蒙古。

(三) 十月革命之后

十月革命对帝俄加以红色包装，列宁曾声称废除中俄一切不平等条约，把所占的中国领土归还中国，赢得中国左倾知识分子亲苏。当时只喊打倒英日帝国主义。列宁一死，斯大林完全继承沙皇衣钵，彻底食言。“九一八”事变，日寇侵华，俄日双方订立密约：日占东北，俄占外蒙。1944年苏俄侵占唐努乌梁海(十七万平方公里，相当于香港面积2048倍，比台湾还大四点七倍)。

二战初，日侵苏及外蒙边界，张鼓峰战役失败，南向侵华发动太平洋战争。斯大林怂恿日寇南进成功，解除俄国亚洲边界后顾之忧，避免了俄日夹击，曾欢呼说“这些黄脸猴干得何等好啊！”。第三国际号召保卫苏维埃---世界革命根据地，要求把有侵俄意图的关东军拖在中国。中国共产党忠实执行，为保卫苏维埃甚至不惜以中华大地作牺牲。日寇投降前夕，斯大林强迫蒋介石承认外蒙割占，1949年毛泽东武装夺取政权，跑到莫斯科向斯大林报喜，终于被迫以公报宣布出卖外蒙古。否则中华民国地图至今仍是美丽的秋海棠叶，永远认定外蒙古及相当香港2048倍的唐努乌梁海是中国领土。

斯大林在世一直担心欧洲边境爆发战争，批准金日成解放南韩，拖进中共，重施怂恿日寇南下以保边境故技，致使中国青少年伤亡100多万，战费20多亿美元，苏俄隔岸观火，致使中美结仇二十年，彻底解除斯大林害怕中美接近的后顾之优，稳坐钓鱼台，坐山观虎斗，战后反向中共逼债，偿还欠下之军费。毛泽东大讲“人穷志不短”，老百姓搜肠刮肚，民穷财尽，以至62年饿死五千多万人。

赫鲁晓夫要求中俄联合建立海军，建立长波电台，为毛所警觉。中共透露：“国际主义”的苏俄老大哥在中共掌权之后，照样肆无忌惮地对中国领土吞食、霸占(同时标榜国际主义)。

1964年11月，周恩来去俄庆祝十月革命节时指出：边境纠纷一年达数千起之多(都是俄侵中国)。

1966年5月20日，陈毅指出：自1960年至1965年，苏联挑起边境事件五千起。

1970年秋，苏俄要求中国放弃黑瞎子岛，由此发起珍宝岛战役，武力驱赶中国国防军。

1978年10月，中共发言人指出：从1969苏联夺走185平方英里中国领土；1972至1977在新疆伊梨，又夺走1080平方英里中国领土。同时指出除中苏有争议地区外又霸占中国3475平方英里领土。

1979年9月29日中国透露：新疆二十个地区有争议面积11600平方英里，约等于29696平方公里。

1982年1月8日，中国国家主席李先念指出：中苏边境有争议地区为810000至900000平方公里。全被苏联占领。

(四)历届中国政府对不平等条约与被占领土的态度

中共政权曾声明并坚守：“对于帝国主义给中国人民的边界线，中国历届政府都未予承认，中华人民共和国也不予承认。”新疆西部40多万平方公里被沙俄霸占；江东十六屯360多平方公里被沙俄屠尽国人而侵占，清朝政府、中华民国政府历来都不承认俄国侵占的合法性唐努乌梁海1944年被苏联霸占，中华民国从不承认其合法性。

以上三块领土，近50万平方公里，加上英法联军侵犯中国时，帝俄连续以三个不平等特约割去的东北及西北150多万平方公里，加上中共掌权后被侵占的(1982年李先念宣布为90万平方公里)已达300万平方公里以上，近400万平方公里土地。面对国土沦丧，江泽民有何策略？

(五)令中国人民贫困、倒霉的思想谬误

“中国地大物博，割地赔款算不得什么？”这是统治阶级的心态，把国家领土视为私产，现代则包装为“互谅互让，稳定压倒一切。”一旦统治稳定受威胁，就出现“宁赠友邦，不予家奴”的荒诞逻辑。放肆出卖领土主权，只因利令智昏，统治者个人、家庭利益高于国家民族利益。

中共特有的思想谬误——马克思主义的内在矛盾：

马克思临死前一句话：“我从来不是马克思主义者”一直被讳莫如深，视为偶尔妄语。共产党宣言中就批判过世人的批评：共产党人建立的将是懒人社会。关键在于马克思的理论体系与真实人性的相悖，因而具有不可操作性，一经实验，民穷财尽，国破家亡，多数人被奴役，少数人两极分化：独裁者占有一切；千百万人头落地。自然科学模式可在实验室中小规模检验。社会变革理论则需付出整世纪几亿人的代价，把一国、数国变为理论权威与专断妄行的实验田。爱因斯坦1948年访问苏联后就预见：“计划经济会导致奴役，绝对的权利导致绝对的腐化。”屡经实验碰壁，不肯承认悖谬。

马克思主义认为革命将改造人。改造了谁？只改造出切-格瓦拉一流左倾狂热分子和彭德怀、张志新一类至死不悟的苦行实践者，人们从共产党领袖身上看到的是自私、冷酷、甚至残忍的兽性。都想搞“家天下”，把既得利益传给儿孙，都对威胁自己地位的人残酷无情，对外都打着国际主义的旗号谋求民族利益，强者凌弱，弱者献土以自保。60年代中苏东北、西北之战、越柬之战、中越之战、苏波纠纷等，越是社会主义国家打得越凶，什么大越南帝国，解放全朝鲜，苏维埃社会主义共和国联邦，都掩盖不住基于自私本性的民族矛盾、领土之争。国际主义掩盖的是沙文主义。

(六)《基本地缘政治》

苏联解体后，近年在俄罗斯军队中广泛流传一本权威性极高的书，名为《基本地缘政治》，为俄罗斯国家战略参谋部军事大学杜金教授所着，其中主要论点：中国大陆永远是俄罗斯的最大威胁和潜在在敌人。故最根本的解决办法就是使中共的满洲、内蒙、宁夏、新疆、西藏完全独立，以与俄罗斯建立一个缓冲地带，俄罗斯的上策在于应引导中共向南部扩张，使其丧失对北部和西部的注意力。从叶利钦到普京都在融会贯通的、忠实贯彻此一战略。

(七)江泽民对此有无警惕？有何作为？

可惜他经苏俄特殊训练，灵魂已俄化，“无产阶级无祖国”是他们的国际主义情结。蔑视国家、民族观念，国际主义高于一切，从他与叶立钦、与普京的频频真诚拥抱中，可见对第二故乡，留学之故国的深厚感情。爱俄罗斯甚于大中华。

一、沙皇尼古拉二世是侵华元凶，亲率十七万大军灭尽黑龙江东十六屯老幼妇孺，把不死的百姓赶入黑龙江，灭绝人性。勒索赔款，侵占外蒙古：俄罗斯为他补行葬礼，江泽民反而与举行葬礼的叶立钦热烈拥抱，未做一声指责或抗议。其实这与日本内阁首相参拜靖国神社为战争罪犯招魂，本质一样，毫无二致。

二、做为元首，首次访俄，向“无名英雄”碑祭拜致敬，庄严而且肃穆。“无名英雄”何许人？包括千千万万屠杀中国百姓的凶残的哥萨克！为此日本石原慎太郎大骂：“江泽民无耻！”

三、通过正式联合声明，宣布而为“友好”国家。友好在哪里？俄国承认了一大堆侵略条约是不平等的吗？归还了霸占的中国领土了吗？像中国赔礼道歉了吗？对中国边境领土的不断蚕食停止了吗？江昏君真是数典忘祖、丧心病狂！

四、与俄签定边界协议，从根本上出卖了解决中俄边界的基本原则─俄国必须承认过去九项侵略条约是不平等条约。毛、周对此一直坚持，只为记下一笔大帐，留下后世子孙讨还的合法机会，因此一直没肯与苏俄签订边界协定。江泽民把后世子孙讨还领土的路彻底堵死，把毛泽东、周恩来完全出卖了。

五、与俄签订边界裁军协定，命令中国国防军从已经后撤的国境线再后撤一百公里，一百公里内不设防，主动实现杜金教授【基本地缘政治】一书中俄国要求建立的缓冲地带，放弃国防，亲如一家。给贪婪成性的代代俄军大开方便之门。俄罗斯这个被江泽民放心拜托的“君子国”，又白得了东西绵长的边界线外的一百公里，此后再定新边界，再后撤！不设防！

六、江答应中国大陆领空和领海对俄全部开发，俄飞行员可以在中国领空任意飞行和训练（台弯地震，俄航运救济物资，反被禁止，成了例外）；俄国军舰在中国领海可随意航行和训练，实现了当年赫鲁晓夫联合建立海军及中俄长波电台，以入侵中国领海领空的梦想。

七、江泽民充当俄罗斯军火批发商和掮客，江泽民卖国投靠，大量购买俄国各种大小军事武器和装备，且不断增加定额，从飞机、大炮到军舰、潜水艇到航空母舰，以及飞弹其中许多是退役、淘汰的旧货破烂，如买了十艘潜水艇，十艘都在修，买了航空母舰不能作战，只好改作娱乐场。中国工人大量失业，不发救济及生活费，东北下岗工人冬天没暖气、没煤烧，只得挨冻，全国失业工人包括北京，全家服毒者已有多起；拦车群起抗议，遍及全国。江泽民败家子、卖国贼却浪费大量国币为俄国资本主义萧条经济输血，养虎遗患！

八、江泽民加入俄军备竞赛行列，出卖中国独立自主工业体系，附属于俄国庞大的军备竞赛体系，将逐渐陷中国大陆为俄附属国。

九、接受俄国“应引导中共向南部扩张，丧失对北部、西部注意力”的战略，南向备战：武力犯台。六十年代印度武力解决葡占果阿，赫鲁晓夫就讽刺中国还不如印度，不敢解放台湾。每当中共与苏俄谈判边界，苏方就说：“你们为何找我们要土地，为何不去找英国人要香港？为何不找葡萄牙人要澳门？”如今俄方失去借口，却被江泽民黑箱作业，把祖国领土主权出卖，军民毫不知情，可悲万马齐谙！卖国手段何其毒也！

江昏君又被俄方向南诱导：名堂是“武力犯台”与“世界多极”，诱使江泽民参加军备竞赛，再多多为俄输血。

八、当年中国甲午战败，俄趁机入侵中国，以“援华反日”为旗号拉拢李鸿章。沙皇尼古拉二世加冕礼，千方百计把李鸿章“圈”到俄京，沙皇亲自策划，用金钱、美女种种卑鄙手段迫使李鸿章签定“中俄秘约”，获得在中国领土筑路权，大建中长铁路，直通俄国，使中华失去卫国屏障，并进一步地逼李鸿章出卖中国领土主权直到把李逼死，沙皇说：“这下全完了！”可见卖国贼对侵略者的重要。常言道：“没有家贼，引不来外鬼”。

李鸿章卖国，造成中华民族领土、主权丧失，后患无穷。清末国人共愤，无奈迫于朝廷压力，只好书写对联以解冲天之愤。时值江苏昆曲名艺人丑角大师赵三辞世，当时有一副名联：赵三已死无苏丑，李二先生是汉奸！

李鸿章生前的作为既已被国人盖棺论定，那江泽民是什么呢，比汉奸李鸿章罪行如何？

国际政治多变波谲云诡，国无常友，国无常敌，地缘政治学规律决定江泽民亲俄卖国已对中华民族犯下不可弥补的滔天大罪，是最大的汉奸、卖国贼。理应：

全国共诛之！ 全球华人共讨之！


从“爱听假话的人”说开去

◎汤恩宇

话，是人说的，也是让人听的。话因人而异，不同的人爱说不同的话，也爱听不同的话。

唐玄宗是个爱听假话的人。安禄山说自己肚子里有一颗赤诚之心，唐玄宗听后，洋洋得意，颇有点飘飘然，被安禄山的甜言蜜语所陶醉。殊不知人心隔肚皮，直至安禄山高高举起反唐旗帜时，才从蜜语中惊醒，以至差点送了自己的老命。唐朝第二个皇帝唐太宗，重用直言不讳的魏征。每当魏征指出他的缺点和错误时，他不是讳疾忌医，而是闻过则喜，使大唐天下国富民强，繁荣昌盛。

同是唐朝国君，同为李氏子孙，为何唐玄宗祸国殃民，而唐太宗时却国泰民安？同为大臣，为何安禄山遗臭万年，而魏征却留芳百世，彪炳千秋？原因是一个爱听真话，另一个爱听假话；一个爱说真话，另一个爱说假话。人们对爱说假话的人深恶痛绝，对爱听假话的人更是义愤填膺。

我国极负盛名的大诗人辛弃疾，在一次宴会上，一位歌女演唱了他的两首新作，众人赞不绝口，他本人也是心花怒放。在赞叹声中一位少年却霍地站出来说：“大词人，您的词中用典太多，太不大众化了。”少年直言不讳，真是大煞风景，众人愕然。但辛弃疾却十分欢迎少年的坦诚批评，便向少年施礼致谢，并提笔修改自己的新作。

辛弃疾之所以能成为一代词人，原因固然很多，但有一点就是能爱听真话和具有闻过则喜的精神。

说真话，听真语是人格的要求，也是时代的要求。“道吾好者是我贼，道吾败者是我师”。这话虽然有点言过其实，但并非没有道理。所以我们做人不能像嘴里的泡泡糖一样，经过别人的吹捧，便得意忘形。更不能像喜鹊那样，用说谎的甜言蜜语来攫取荣誉。


修炼之路：法轮大法使我从死亡线上重获新生

我是一名普通女工，家有四口人，靠工资生活，虽不富裕，倒也快乐、和谐，可谓美满幸福。

可是天有不测风云，1994年6月，我得了“红斑狼疮”。这是血液顽症，一经确证，等于登上“死亡列车”。爱人领我住遍市内各大医院，治疗无效。狼疮侵袭了内脏，使我的双肾高度受损，心脏波逆转，腹部胀得鼓鼓的，大小便排不出去，周身浮肿，高烧不退。西药治不好，化疗、针灸无济于事，去一家专治这病的中医院，药量一次次加大，病情却一天天加重，致使我倒下，长期卧床不起。

家里仅有的一点积蓄全都花光了。亲朋好友，能借的都借到了。旧债没还，无法开口借新债。即使有了钱，各种医疗手段都用过，再也无医可求、无药可救了。1995年春节，别人家欢歌笑语，我家却愁云密布。见此情景，我产生死的念头。于是，吞吞吐吐想要嘱咐爱人几句。谁知他竟从微弱的话语中听出了弦外之音，急切地说：“你可别胡思乱想呀！……我求求你，千万要熬得住啊！”就这样，我活无进路，死无退路，处在生死两难的境地。

在这艰难的时刻，爱人单位职工集资帮我们走出困境。我爱人不管年不年，拿着这笔钱没买鱼，没买肉，而买了一麻袋中草药和上千元的中成药，死马当活马医。可是，旧病未愈，又添新病-“硬皮症”。我想看看自己，全家人都不给我镜子。自己挣扎着够到镜子一照，我惊呆了：这是我吗？整个脱像了，面部萎缩得皮包骨，嘴抽抽，眼窝深陷，目光呆滞，头发枯黄没剩几根，真好比一具木乃伊。难怪别人不忍看这面容。还熬什么呀！我再次萌生了死的念头。

就在这绝望的时候，我有幸接触了法轮大法，绝处逢生。我的邻居严婶是大法弟子。她送来了大法弟子学法心得交流会的录音给我听。他们学法后身心的神奇变化吸引了我，我也想试一试。我向严婶借法轮大法的书看。其实，两年前，我刚患病时，严婶曾借给我一本《转法轮》，可能当时机缘未到，没看进去，就送了回去。这次翻看《转法轮》，只觉得这本书怎么这么好，越看越爱看。三天看完一遍，又从头看。仅一个多月，一连看了十多遍。李老师讲的法理深深触动了我的心灵。过去，我不堪病痛折磨，想寻死解脱。李老师说：“唯一真正要寻找你舒舒服服的没有病，能够达到真正解脱的目的，就唯有修炼！”我明白了修炼是寻求解脱的唯一途经。我再也不愿消极沉沦了，我要修炼，我要返本归真！

决心修炼后，我奇迹般地起身，离开了久卧的病床，从三楼到二楼严婶家学功了！半个月后，我鼓起勇气走下楼到炼功点上和大家一起炼功了(以前上下楼都得爱人背)。我三套动功都能随着做下来。炼功后，还可以往家买菜，一开始只能拿一、两斤，逐渐地十多斤的大西瓜也能抱回家。在修炼中我按照李老师告诉我们的道理努力提高心性。我曾先后捡到象啤酒瓶嘴那样又粗又大的金戒指和金耳环。虽然我很需要钱，可我没动邪念，都交还了失主。

随着学法和炼功的深入，心性的不断提高，我的身体在快速净化。我恢复了120多斤的体重，全家人也恢复了往日的欢乐。邻居们都说：“这法轮大法把要死的人都炼成这样，可真是好功法啊！”

1997年4月1日，我终于骑上自行车上班了。几年前，单位的同事来看我，都以为是最后一面含泪走了，并把我排上了“死亡名单”中的第三号。如今，单位领导和同事都大为震惊，围着我不解地问：“是什么灵丹妙药使你起死回生？”我激动地告诉他们，是李洪志老师和法轮大法！


叹国人不断被摧毁的道德底线

【新生11月5日讯】最近，从与在某州立大学教书的朋友的电话交谈中得知，这个州立大学的少数中国学生，在中国大使馆的指使下，在校园内行人多的一些楼前地上用英文写下了诸如“法轮功是X教”等的字迹，引来了一些异议，一位观看过法轮功功法表演的外国留学生对此感到十分可笑和不解。闻知此事，我实在感到心寒和脸上无光，不禁为中国政府和个别中国人的丑陋，粗俗和愚蠢感到悲哀和失望。 中国人讲入乡随俗，重在尊重对方的风土人情。美国是一个崇尚民主，尊重人权和法律的国家，这种以到处乱画来达到某种目的，并不堂堂正正的行为，是不会被一般美国人理解和接受的。我为此特意咨询了几位美国朋友对此种事的看法，在他们眼里做这种事的人一般都是坏人，或黑社会的人，或精神失控的缺乏理智的人。

当法轮功学员因修炼真善忍在中国遭受残酷迫害时，来自世界很多善良人的是同情、支持和对迫害行为的谴责。然而，不幸的是，来自自己华人同胞的却是雪上加霜，落井下石。难道这就是我们大中华民子展现给美国高等学府学人的“美德”么？这和那些为袭击世贸中心的恐怖分子分子叫好和幸灾乐祸的行为又有什么两样呢？

至于说为了钱财和个人的一点利益替大使馆“做秀”的个别人，实在是可悲又可怜，一点蝇头小利使人在不知不觉中失去的是真正的自由，坦荡，和良心。常言道，拿了人家的手短，吃了人家的嘴短。人会因此而受制于人和卑恭屈膝，从而失去应有的人格和人性最基本的对好与坏的辨别，这种人性的丑陋是人类的悲哀和不幸。

此外，这种极力损坏法轮功名誉的愚蠢办法，除又给了法轮功学员讲真相的突破口外，又能起多大的作用呢？再说了，人家法轮功在世界上得了几百个褒奖，据说已经出书成册了，在美国骗人可不象在中国那么容易。这种行为岂不太愚蠢和低能了么？这不明摆着告诉美国人，真正邪的是他们而不是法轮功吗！作为一个中国人我实在无法抚平我悲哀的心。如果一个人失去了辨别最基本的好与坏的良心，没有了最基本的道德底线，那是十分可怕的。如果一个国家的国民是这样，国家就不可能发达和稳定，这是真正的国难。不幸的是江泽民的独裁统治还在不断摧毁着中国人的道德底线，腐败，造假，诬陷，整人，中国的希望何在？这不能不让人担忧。醒醒吧，中华的子民，为了每一个人的未来，愿我们共同找回那和我们的命脉息息相关的道德吧！


华夏文明：中国古建筑抗灾之迷

◎荒石

我国的古建筑有很多难解之迷，特别是在抗灾性能上令现代科学家叹为观止。

天津市蓟县有一座独乐寺，其中的观音阁柱子是一截一截叠起来的。清康熙年间曾发生一次８级地震。１９７６年又发生唐山大地震。这两次地震使许多建筑毁于一旦，而这座观音阁却安然无恙。

浙江宁波市洪塘镇北的保国寺，历经千年风雨，经受多次台风袭击和地震考验，迄今岿然不动。更为奇妙的是，它不为虫蛀，不为鸟宿，连苍蝇、蜘蛛都不光顾，实为古代建筑的珍品。

５０多年前，山西省灵丘一带曾发生一场震中裂度为九度的地震，各种建筑物倾刻倒塌，唯有位于应县震区高达６７公尺的佛宫寺释迦塔丝毫无损。前几年，应县一带发生５-６级地震。１９９８年张家口地震又波及应县，释迦塔仍象没事儿似的。１９２６年，山西军阀混战，约有２００发炮弹击中了它，仍然没有损伤它。更为神奇的是这个木塔在避雷防火方面深不可测。历史上的好多木塔曾毁于雷击，葬身火海，而应县木塔却经受住了无数次特大雷击，没有对它造成任何损害。如果是其它木质建筑，早就化成灰烬了。

更令人不可思议的是，从公元１４８７年到１７２１年，由于多次地震，西安小雁塔有过“三裂三合”的神奇经历。第一次明成化末年，长安地震，土裂尺许。正德末年，地再震，塔却一夕如故。第二次是明嘉靖乙卯年地震，塔裂为二，癸卯年复震，塔合无痕。第三次是清康熙辛未年震，塔又裂，辛丑年复合。史料所记载的这６次地震中，有几次是破坏性极强的。如１５５５年关中８级大地震，死亡８３万人，波及１９个省，曾出现山崩地裂，城镇陷落的惨剧，唯有位于地震区的小雁塔屹立不倒，令人百思不解。

中国古建筑神奇的抗灾功能，不但引起了中国科学家的兴趣，也一直是全球考古学家和建筑学家关注的焦点。遗憾的是虽然研究者们提出了种种假说，如建筑结构说，地质结构说，地理环境说等等，但均是一家之言，至今没有定论。还有待学者专家们进一步破译。


他用这独特的语言，呼唤着人们沉睡已久的良知

【新生11月13日讯】33岁的鞠亚军是黑龙江省阿城市玉泉镇一个普通农民，平日为人忠厚，老实，是十里八村公认的好人。只因他坚信“真、善、忍”，在被折磨了近300多个日日夜夜后，含冤而去，抛下7旬的老父和年幼的孩子。白发人送黑发人，欲哭无泪，可苍天有泪，顿降大雪，为他送行…… 2000年10月11日，眼看法轮大法遭到迫害，多少无辜善良的人被这欺世谎言所蒙蔽，鞠亚军再也坐不住了，决定进京上访，讲清真相，不料被公安抓回送往阿城市第二看守所。在看守所他受尽折磨，“狱头”每顿饭只给他半块窝头，另一半则故意扔到厕所里，借此折磨他；夜晚，让他睡在阴湿的地铺上，不许伸直腿，否则就是一顿毒打。公安局长高忠还亲自写个条儿摁在黑板上，“法轮功家属前三个月不许见面。”所以家属给送去的物品，本人根本就得不到。在那里，“狱头”看谁不顺眼就打谁，有一次无故要把任忠德、刘宏运、鞠亚军三人提到走廊罚站，他们拒绝出去。在看守所所长的指使下，犯人就用皮鞋猛抽这三人，后来全体法轮功学员齐声高喊：“不许打人！”方才住手，然后又将这三人转入女监，就这样鞠亚军被折磨了两个多月后，无罪释放了。

可刚回到家一个月零两天，又被当地片警以开会为由骗到玉泉镇派出所，一顿拳打脚踢过后，又被非法送到阿城市第二看守所，这一次他受到了更加残酷的折磨。有一次鞠亚军为制止狱警骂法轮功、骂师父，而遭受“飞机式”的酷刑折磨，所谓“飞机式”，就是两臂向后伸直，腰弯90度，头向下低。狱警看着，一动不许动，动一下就挨打。由于他坚守自己的信仰，不肯说假话，被强行非法判处劳教一年，于2001年7月5押送哈尔滨市万家劳教所。在集训的八天里，鞠亚军三天三夜被捆绑在铁椅上，不许睡觉，否则就惨遭毒打。八天后，又被送到哈尔滨市长林子监狱。到了长林子监狱更是经常受体罚，做铁椅子。由于长期生活在阴冷潮湿的地铺上，鞠亚军浑身长满了疥疮，流脓淌血，生活不能自理，惨不忍睹，即使如此，也难逃非法提审时的酷刑与折磨。

在这投诉无门，而又遥遥无期的铁窗下，绝食抗议是表达无罪释放心愿的唯一方式。在长林子监狱，他共绝食三次，最后一次是从10月8日开始，直到被迫害致死，共计18天。在绝食期间，每天被强行迫害性灌食两次。10月18日，鞠亚军的嗓子肿得已经插不进管子了，就是这样他仍被抓去强行灌食。大约10月21日下午，鞠亚军与其他大法弟子正在操场旁边站着，这时过来一帮人，不问青红皂白，将鞠亚军抓到长林子监狱卫生院。大约晚上9点多钟他被送回，已昏迷不醒。次日清晨，另一名法轮功学员发现鞠亚军的手臂上有针眼儿，才知道是被打了针，究竟打的什么针？用的什么药无从可知。从那天起，鞠亚军就抬不起头来，处于神智不清状态。

这场迫害是早有预谋的。据家人说，大约10月19日，长林监狱的李大队长给鞠亚军的二姐（幼儿教师）家去电话，要鞠亚军的身份证、户口复印件，家人问为什么？回答说：登记。家人想，人都被你们关押这么久了，登啥记？又是骗人，就没给。而后在他二姐的强烈要求下，才与狱中的弟弟通了电话，已经绝食10多天的鞠亚军，用微弱而坚定的声音只说了一句话：“姐呀，我想回家。”没想到，这句话竟成了他最后的遗言。

10月24日，当长林子监狱的一行人将鞠亚军送回玉泉镇政府时，他早已不省人事，来人强迫家人刚签完字，鞠亚军刚被抬下车，那车便逃之夭夭了。全家人不顾一切，全力抢救，从阿城市医院，连夜转送哈尔滨市医大二院，36个小时不停的抢救，无效，鞠亚军于2001年10月26日早4点18分离开了人世。

消息传开，乡亲们无不为这忠厚老实的年青人落泪，更为这孤儿寡母而难过，同时也流露出对当权者残酷迫害法轮功导致家破人亡的义愤……

就这样，鞠亚军带着满身的伤痕和对世人的怜惜静静地走了，没能留下一句话，但他用他那持续不退的体温（从10月26日早4点18分一直到次日下午体温依然保持，肢体柔软）融化了人们对法轮大法的敌视与不解，用这独特的语言，呼唤着人们沉睡已久的良知。

满腔冤屈的亲人们几经上访，然而得到的是逐级的推脱、威胁与恐吓……


为什么孩子的心灵不再纯真

◎石念文 吕刚

乐山井研县小学四年级学生、8岁女童思思(化名)有预谋地购买鼠药，向其外公一家投毒，致其外婆死亡、外公、舅舅、舅妈中毒住院，三人在医院治疗20多天至今尚未康复。

此事令人震惊，人们在震惊之余引发无尽的思考。记者日前赴乐山及思思现住地自贡，对此事进行了深入采访。

投毒案令人费解

2001年10月4日中午12时30分许，井研县周坡镇王某和儿子、儿媳赶集回家后，一起吃了由其妻徐某做的红苕稀饭。刚吃下不久，4人均腹痛难忍，被邻居紧急送往医院。下午两点，徐某在医院经抢救无效死亡，王某等3人则一直昏迷不醒。王家幸免于中毒的只有王某8岁的外孙女思思和两岁的小孙女。当地警方迅速赶到现场展开调查，经过对王家剩余稀饭的检验，很快确定饭中投入了大量鼠药——这是一起典型的投毒案！据周围群众反映，王一家人和睦相处，长幼有序，家人投毒可能性很小，和乡邻也无任何仇怨。同时，王家独立门院，有很高的围墙，外人很难进院投毒。凶手究竟是谁？警方一时找不到头绪。

当晚8时，王某之媳姜某首先抢救脱险。她向警方提供了一个细节：一家人赶集回家后，婆婆徐某已将稀饭盛在碗中，姜某发现碗中有些白色粉末，问婆婆是怎么回事，婆婆说可能是汤圆粉，思思马上说：“肯定是汤圆粉。”大家也就没在意，端起碗就吃。叫思思吃饭她却说吃饱了零食，不想吃。但接着她又吃了一碗早上剩下的干饭。难道嫌疑人是年仅8岁的思思？

外孙女精心预谋

事实上，案发当天下午警方就对思思作过调查，思思回答问题时十分平静，对问到的问题都说得清楚明白，没有一丝破绽。当晚，警方找到赶集时与思思在一起的同学欢欢(化名)。欢欢告诉调查人员：思思在街上买东西时一会儿拿出10元，一会儿又拿出一个10元，说“今天吃麻辣烫要吃安逸”。两人吃完东西后，思思就叫她帮忙去买老鼠药，说是外公叫买的，不能对别人说。两人花2元钱买了5包鼠药，结伴回家时，路遇思思外公王某，欢欢要思思把买的东西(指鼠药)给外公，思思却说“东西是给外婆的。”

当天深夜，警方再次找到思思要她如实说清买鼠药干什么用了。思思这才哭着讲述了投毒经过：她回家后看到外婆在灶前烧火，就将两包鼠药倒进了已煮好的稀饭中，并用锅铲搅匀，乘外婆不注意，她又在每一个饭碗里撒入一些鼠药，也用筷子搅了。剩下两包鼠药和其他鼠药的包装，她全丢进了粪坑，还专门用粪瓢搅到下面。警方后来想找这些物证已没法找了。调查人员问思思为什么要向外公一家投毒，她却只字不说。念其年龄太小，不能采取任何强制措施，警方毫无办法。第二天，思思的母亲从广州赶回，也没问出任何东西。人们百思不得其解。

缺爱的孩子

10月24日，记者在周坡镇医院看到仍在治疗中的王某及其儿子、儿媳。两位年轻人现已基本痊愈，但王某还有痉挛、腿麻等症状。目前三人已用去医药费3万多元，大部分费用拖欠医院。憔悴的王某说，得知妻子死亡的消息是5天后的事，这几天头脑清醒时，他一直在想，为什么会发生这样的事呢？但怎么也想不明白。思思的舅舅王勇(化名)主要在做花椒生意，是当地农村中很爱读书的人之一，他说既然事情已经发生了，主要还是得向前看。以前也想到过思思已经没有了父亲，母亲又不在身边，当舅舅的应该多关心她，但现在想来，还是觉得对思思内心的想法了解不多，关心不够，以为对思思像对自己女儿一样，不少她吃穿就行，现在看来远远不够。

采访中，思思的母亲王英(化名)在一旁不停抹泪，说不出话来。她在广州一家鞋厂打工，每月工资只有几百元。事发前的9月30日，她和思思通了一次电话，对思思说想要的书已经买好了，很快就寄给她，要她好好学习，当时思思只说想妈妈，一切显得很正常。

思思的命运很坎坷：6岁时父亲因病去世，母亲王英带着她回了娘家。为了生计，王英独自一人到广州打工，从此将思思寄养在外公家。在思思上学的学校，校长和四年级代课班主任老师说，思思聪明过人，虽然年龄比同班同学平均小两岁，但却成绩优异，做事大胆，从小学二年级起就担任班长至今。但是她的性格有时显得“很阴”，也很好强，同学们都有些怕她。和思思最要好的两位同学提供了另外一些情况：思思多次说外公和舅舅对她凶，他们只对妹妹好，她想到妈妈那儿去。还说外公一家都死了才好，这样妈妈就会接她到广州去了。

记者与思思对话

投毒案发后的10月10日，思思的爷爷将她接回自贡市富顺县家中。10月25日，记者在富顺县一偏远乡村找到思思的爷爷，为了保密，我们没惊动当地任何部门。思思爷爷说，思思回来后，他和妻子几次问过思思为什么要那么干，思思一句话不说。老两口想，思思他们怕是管不了了，今后还得交给她妈妈领走。思思回来后接着就上学了，但直到现在还没钱交学费。

在思思奶奶的带领下，我们在附近一家小学看到正在上课的思思，经老师同意，她奶奶将思思叫了出来。这位8岁的女孩看上去身高有145厘米左右，长得十分俊秀，很招人喜爱。但无论怎样提问她都一言不发，我们只好和她“绕弯子”，慢慢地她放松了，开始说话。她说她总觉得舅舅和舅妈对她不好，她想吃的东西不给买，只有给妹妹买了吃的东西才会分给她吃。有时外公打她，舅舅骂她。

10月4日那天早上，她已经吃过饭了，外公说她没吃，一定要她吃，不吃就挨了打。上街后，她就从舅舅的摊子上偷了20元钱，请同学吃了东西后又买了鼠药。她说以前也偷过舅舅的钱，但最多的一次也只偷了3元。思思说她现在很后悔，她不想外婆死，她其实也不恨外公一家人。她以为倒进饭里的那些鼠药不会弄死人，“外婆以前说过有一个小孩吃了老鼠药也没死。”她就是因为怕毒死人才没把所有的鼠药倒进饭里。她还说她今后再也不敢到外公家去了。

老师的担忧

思思学校的老师说，在一个多月前的一节自然课上，他专门详细讲解过鼠药的毒性，要同学们千万别接触鼠药。他还提醒：思思对你们说的可能有假话。思思学校校长说，事发后老师们无不震惊，学校也感到前所未有的压力，他甚至晚上睡不着觉，一直在思考究竟应该怎样给孩子一个健康的心灵环境。他觉得学校教育的重心应向“人心教育”转移，真正地关注学生所思所想。虽然现在从小学一年级就开设了思想品德课，但现行的课本没有任何实效。比如同学间打架，老师可能只是简单批评教育一下犯错误的学生，现在他已反复要求老师：一定要做耐心细致的工作，化解打架同学间的矛盾。校长和老师都认为，要学生有一个健康的心灵，光靠学校是远远不够的。现在社会和家庭对学生的负面影响太多了。石马小学现有学生196人，其中50%的家长外出打工，孩子均由老人看管，根本谈不上教育；另有40%的家长闲暇时间就泡在麻将桌前，对孩子也基本上是不管不问，相当多家长认为，孩子成不成器是老师的事。他认为全校近200名学生的家长，真正关心孩子的可能还不到10%。在这样的环境中，孩子如何能健康成长呢？


江泽民与国家恐怖主义

【新生11月11日讯】无需任何证件可以随时闯入民宅；无需任何手续可以随意抄家，搜身，抓人；无需任何法律程序可以劳教判刑；无需任何理由和责任，可以滥施酷刑直到死亡，可以“不查身源直接火化”或“打死算自杀”——这就是江泽民制造的中国国家恐怖主义表现形式之一。

江泽民一手制造的国家恐怖主义特点之一是法律虚无，权力代替一切，法律，司法机关，民主党派和所谓最高权力的人民代表大会只是陪衬。有权可以先定罪后立法，整个的国家机器都得为当权者一人服务；

特点之二是挑起群众斗群众，胁迫各级机关和人民从恶，顺者昌，逆者亡；

特色之三是各种流氓方式无所不用其极：跟踪，盯梢，窃听，甚至人民想坐车，得先骂句法轮大法，否则视为大法学员当即被抓；某地铁路还把法轮大法创始人画像放在人行必经处强迫人们踩，否则别想坐车。

上万公民被剥夺了生存基本权利的时候，江泽民却在高喊“中国人权的最好时期。”听一听近日在上海APEC会上的大话假话：“中国反对任何形式的恐怖主义”，有谁会想到制造中国恐怖的正是他自己！有谁会想到有300多人（公安内部记载逾1000人）因坚持信仰而被迫害致死，上万好人被关押！有谁会想到当今中国有多少人流离失所，妻离子散，家破人亡。

如果说4.25和平上访的万名大法学员为人类树立了和平理性的典范，那么江泽民不计后果的疯狂镇压也打破了人类邪恶的历史记录，那么他说出的一系列弥天大谎也树立了贼喊捉贼的“楷模”。


总有一种感觉让人恐惧

◎买卖提

（编者按：经历了太多的“假”，我们渐渐习惯了“假”的存在，对“真”越来越陌生。我们深埋心底，对“真”的殷殷祈盼难道是我们奢侈的要求吗？）

最近很长一段时间以来，总是时时的感到恐惧，那种恐惧的感觉，无时无刻不在我生命、生存和生活的过程中提醒着我：要时刻注意，你正在面对的，无论是你接触到的什么人或者事情或者东西，都有可能是假的，甚至有可能给每一个人都会造成终生伤害和痛苦。

吃的，有可能买到毒大米、毒饼干、掺了工业油的食用油、添加了漂白剂的馒头、假酱油、用甲醛泡发的鱿鱼、用油漆“当作料”的清水马蹄罐头……

喝的，有用工业酒精勾对的假酒、用糖精和自来水混合的假饮料等。

到股市买股票，想着既可以投资获取回报，又为国家经济建设作贡献，却也搞不清楚到底哪家公司的中报、年报和公开披露的信息确实是真实可信而没有经过造假隐瞒的。

送孩子去上学，谁知道站在讲台上的老师的文凭是不是从街边路口买来的？

买东西，只要不是用信用卡消费，无论是谁，找回来的钱，只要超过10元，谁不是已经习惯性的拿起来看一看真假？

农民遇到的，有假农药，假化肥，假种子；拿起报纸来，可能你正在津津有味的读着的，就是一条假新闻；看一场足球赛，是真刀真枪的公平竞赛还是只是猫腻的假象，谁又知道？

到医院看病，你有可能取到的是假药；花钱买来的，可能就是假烟；看到台上轰轰烈烈热热闹闹的颁奖呢，嘿嘿，结果竟然不是评出来的，也是假的；看新闻，说某某地方的经济有增长了百分之多少多少，谁知道，在统计数字里面还有多少水分没有挤掉？

甚至，毫不危言耸听地说：也许你到某一个机关去办事情，坐在你对面堂而皇之的，也没准儿竟然是个假官员。 ……

黑的可以变成白的，白的也可以变成黑的，次的可以变成优的，优的也可以变成次的，假的可以变成真的，真的也可以变成假的，没有的可以变成有的，有的也可以变成没有的。

总之，在目前的社会上，只要有人需要，只要有利益可以交换，只要作俑者可以得到一己之私利，其余的，就都可以全然不顾，根本不考虑在这个社会上，还有良心、良知一说。

造假这种行为的出现和蔓延，体现在利益方面，是私利驱动的结果。个人造假是在丧尽天良谋取暴利。集体造假，大家心知肚明心照不宣，丧失的是国民对国家的基本的责任，是政府官员最起码的职业道德。

体现在更深层次，造假行为的全面开花和无所顾忌，在不断的打击着国民对整个社会的信心，不断的摧毁着人与人之间互相信任的最后一道防线，也吞噬着社会道德与良知的根基。

不用说什么长此以往下去该如何如何了，就是到目前为止，已经存在的种种的“假”象，种种的不断耳闻目睹的来自各行各业和社会各个层面、各个领域的程度不同的造假行为所造成的影响，就已经足以让每一个只是希望过一种平平安安的生活的人，不得不战战兢兢、提心吊胆、如履薄冰的去面对每一天都要接触的现实生活了。

令人奇怪和不解的是，造假行为出现了这么多年，年年都在喊打假，假确越打越假，越打手段越隐蔽，越打水平越高，越打波及的范围和领域越广泛，越打，假的程度也越严重。越打，公众对打假的力度和效果也越怀疑，并且渐渐地呈现出一种无可奈何的被动适应“假”象的状态。

其实，这是一种可怕的适应，也是一种对社会公德、诚信、良知体系的信心逐步丧失的过程。

造假对社会生活的危害，对经济的危害，对人民心理的摧残和折磨，造假造成的民众对现实的恐惧感，将在某一个时刻，爆发出来，那个时候，整个社会将付出惨重的代价。

也许，到了那个时刻，眼泪才是真的。

（摘自《西陆观察》）


良心和良知

孟子曰：人，性本善。人之初是有良心这个苗的。但还需要后天的培养和浇灌。否则只能说良心被狗吃了。而后天的培养和浇灌就是良知。

良心不仅是为人处事的一种必须遵守的行为准则，而且还要有一种知识。这也就是良知。而这种良知、这种知识是随着时代的进步而进步的。当我们的古人秦始皇焚书坑儒后，我们的今人又焚书害儒，而这就是绝对不能原谅的。其罪比秦始皇大百倍，这就是时代不同的因素。人如果从爱己推而爱家到爱自己的国家民族。这不稀奇，动物都知道恋家。这也就是民族主义。而良知就是知道自己爱国家，也要包容他人以他自己的方式爱国家。（当然这是指和平的环境下。而非战时的特殊环境）而这就是自由主义。如果对不同于自己的方式就杀就抓，或者赞成又杀又抓。这就不是什么民族主义。这是把国家当成自己的私有品。这是自私和专横。只会给国家带来创伤和耻辱。

“先天下之忧而忧，后天下之乐而乐”，“鞠躬尽瘁，死而后已”这如是民族主义的就不稀奇。“我反对你说的每一个字，但是我誓死捍卫你说话的权利。”如此“不自由，毋宁死”这才是伟大的人道。这也是中国几千年的专制，使中国人缺少的一种大德。当然这种道德也是西方启蒙时代后慢慢发展起来完善的。但遗憾的是中国现在依旧缺少她。这就是中国急需补的一种良知。

民族主义首先是爱国家，而自由主义首先是爱自由，也就是首先爱真理，爱正义。因为必须有了自由，才会有真理、正义。当然这也就是爱国家民族了。当法西斯时的德国，日本时的军国。都有很多人帮助盟军与自己的国家作战。而这并不由损自己的祖国，反而是给自己的民族添光。当我们钦佩史东郎忏悔的“背叛国家”勇气和谴责日本右翼抹煞南京大屠杀和遗忘南京大屠杀时。我们怎么就不反思自己国家发生的北洋政府下的北京大屠杀。而这就是涉及到良知。我们言者的责任就是把真相告诉受蒙蔽的同胞。而当有的人知道真相了，依旧在那抹煞和遗忘或说有什么大不了的，那就是没有良心了。耶稣临死前说：“宽容他们。他们做的他们自己不知道”。而我们言者的使命就是要让他们知道自己在做什么。如果他们自己闭着眼睛捂着耳朵依旧假装不知道。那我说，即使我宽容了你们，上天也不会宽容你们的。而这个上天就是我们的子孙。天上的繁星就是我们后人的眼睛。

良心和良知就构成了道德。孔子曰：爱人，即：己所不欲，勿施与人。而这就是道德的全部内涵。也就是我们现在所说的设身处地，将心比心。同时这也是人类普遍的道德准则。西方的圣经中，耶稣的最大的诫命就是：你希望别人怎么待自己，你自己怎么先待别人。这也就是己所不欲，无施与人。而这也就是自由的宗旨和底线。因此道德就是自由。凡是自由的，不全是道德的。凡是不自由的，必是反道德的。道德是自由的更高层次，因为道德也是心灵的自律。比如：婚姻上的喜新厌旧，虽然这也符合自由、爱情的原则，但这是不道德，其缺少了仁义。对不起自己的结发妻子。有愧良心，这也是良知的体现。没有了良知，良心是有缺损的。而良心和良知的结合就是一种超常的智慧。因为其使人具有一种博爱包容的思想，这就是一种四海之内皆兄弟的伟大胸怀。这也就是自由主义者的胸怀。因为自由主义是开放的自由的。惟如此才能接触到各种知识。自由主义者首先是个人，一个自由真理正义的人，然后才是中国人。也就是我爱国家，我更爱真理。也唯有如此伟大的胸怀才能产生远见卓识的智慧，更何况道德的准则就是设身处地，将心比心。而这正合智圣孙子的：知己知彼，百战不殆。

当然政府并不是国家。而专制的政府必是不道德的。因为他是扼杀人性的。扼杀人的思想和思想的交流——言论。专制的标志就是没有言论自由，没有了言论自由，又怎能追求真理。一个不追求真理的民族，一个不辩是非的民族，没有了真的民族，又怎能有道德，更别提提高道德。所以专制的政府必是不道德的。又何谈以德治国。


人民报：江泽民是靠卖国维持政权

【明慧网】人民报讯——近年来，一些报纸、杂志文章，陆续指出江泽民卖国的问题。这是一很重要的发展，很值得重视。江泽民卖国问题很需要认真清算。 江泽民被拉上台之后，他不是靠实行正确的方针、政策，取得人民的拥护，来维持和巩固政权。而是内用疯狂镇压，外靠俄国支持来维持。而俄国这种支持，是江泽民用大量卖国取得的。江泽民是卖国求荣。

在毛泽东、周恩来、华国锋、胡耀邦、赵紫阳等这些传统革命派，到晚期，对苏俄都有较明确认识，认识到苏俄是一个帝国主义国家，对中国威胁最大；对苏俄必须保持高度警惕，这些认识无疑是对的，是必要的。

江泽民篡夺中共党和国家领导权之后，从他来说是最意外的收获，是他做梦也没有想到的。因此，他对自己这个“权”极度重视，无论如何，千方百计要把他这个“权”保住。他为了保住他个人这个“权”，不惜背叛毛泽东、周恩来用一生才取得的对苏俄的一些较为正确的认识，又重新投入俄国的怀抱，卖国投敌。

毛泽江当年投靠苏俄还有一个借口，所谓“俄国一声炮响给我们送来了马克思主义”。江泽民投靠俄国却根本说不出任何理由，就是明目张胆地投俄。

江泽民投靠俄罗斯，不是白白就投靠的。他是用大量出卖国国家领土和主权，换取俄国对他的支持。

首先，江泽民出卖毛泽东、周恩来晚期关於俄国是帝国主义的认识，竟然认敌为友；把一个世代侵华的老牌帝国主义国家，称为“友好国家”。全面投进俄国帝国主义怀抱。

对於俄国是一个甚么样国家，不能凭一个领导人的好恶来确定，而完全应该由历史和事实确定。俄罗斯对中国，对中国人民有甚么所谓“友好”表现？

近两个世纪以来，俄国侵占中国四五百万平方公里领土，给中国退回一寸了吗？八国联军时期，俄国军队屠杀中国近百万同胞，俄国说过一句道歉话吗？在中共政权时期，俄国又重新霸占中国数十万平方公里领土，俄国退回一分了吗？完全没有嘛！当前，俄罗斯依然把中国大陆看成是“潜在敌人”和“最大威胁”，象这样的俄罗斯，怎么能说是中国的友好国家？

其次，江泽民拿原则作交易，出卖中共老一代一向坚持的原则。

近两个世纪以来，俄国逼迫中国过去政府签定一大批不平等条约。其中荦荦大者就有九项。中共老一代後期一直坚持，俄国必须承认这些条约是“不平等条约”。这是一个非常重要的原则。俄国承认这个原则，这就是表明俄国过去曾经侵略过中国。不坚持这个原则，就是抹杀俄国过去的侵略罪行，同时也是根本抹杀中国过去被侵略、被压迫的历史。不坚持要俄国承认过去逼迫中国签订的条约是不平等条约，就为俄国今後再侵华大开方便之门。反正逼迫中国签订的不平等条约，中国都会一律“照收”。俄国今後就会一而再，再而三的逼迫中国签订不平等条约。

第三，江泽民把俄国历年来侵占的中国领土，彻底出卖给俄国。

俄国在十九世纪侵占中国１５０万平方公里领土，在二十世纪割去外蒙古，达１６０万平方公里领土。对於这三百多万平方公里的中国领土，白白拱手卖给俄罗斯。

第四，俄国除了按不平等条约抢夺、霸占的中国领土之外，还非法霸占中国许多领土。清朝政府、中华民国政府过去都没有承认俄国侵占这些领土的合法性。江泽民却把这些领土一股脑都出卖了。

江泽民出卖了江东六十四屯。江泽民出卖了唐努乌梁海，计１７万平方公里中国领土。江泽民出卖了新疆西北部二十几万平方公里中国领土。

以上合计近四十万平方公里中国领土，全部被江泽民出卖掉（有的是经李鹏手出卖掉。经李鹏手卖掉的，也是经江泽民同意的）。

第五，在中共政权统治时期，俄国再越界，新侵占中国许多领土，中共没有详细向中国人民交代。按中共透露出来的部分内容，俄国至少又侵占中国3.5万平方公里领土。这3.5万平方公里的中国领土，几乎接近台湾的土地面积，也被江泽民出卖掉。

第六，出卖中国大陆国防权。中俄边境，中共国防军後彻一百公里，为俄国再蚕食、再入侵大开方便之门。

第七，出卖中国大陆人民的根本利益，担任俄国废旧军火武器的掮客。

自江泽民上台以来与俄国勾搭之后，就大肆购买俄国军火武器。除少量先进武器之外，大多数是过时的、废旧的，如买俄国老旧的潜水艇，只能作展览品的航空母舰。等等。

这种穷兵黩武，大量购买俄国军火武器，其本质就是榨取中国大陆人民的血汗，去给俄国贫困经济输血。把中国大陆大量工人、农民抛向失业深渊，去为俄国解除经济危机。

购买俄国军火都是有大量“回扣”的，有无穷的甜头。现有军头连续“访俄”，实质都是去俄国拿“回扣”。

当然，江泽民向俄国出卖中国大量土地，购买俄国大量军火，懂得贪财、洗钱的叶利钦，不会不给江泽民个人重重酬报的。

第八，按照俄国人指挥，热炒“武力犯台”、“世界多极”。

“武力犯台”、“世界多极”这是俄国人侵华的继续。叶利钦教唆江泽民去“武力犯台”，有多种用心，一是，转移中国人民对俄国侵占中国领土的注意力。香港、澳门回归，难道俄国人霸占去的中国领土就不该收回吗？二是，趁机向中国大陆出卖军火武器。三是，希望台海大战打起来，中国双方打得越穷、越弱才好，俄国又可趁火打劫。

现在，江泽民是用“武力犯台”来掩盖他的卖国罪行。这是需要中国人民认识清楚的。

在二十世纪世界舞台上，苏俄史达林、叶利钦对俄国来说，他们是俄国的爱国主义者。他们维护和扩张了俄国的领土疆域，完成了沙皇把俄国领土伸展到中国长城边的愿望。日本小渊首相是爱国的。他去俄国访问，是交涉收回被俄国占去的日本北方四岛。

在中国，江泽民则是卖国的，是中华民族最不孝的子孙，是中华民族的败类。这就是二十世纪中华民族的历史，中华民族的悲剧，中华民族的耻辱。

江泽民是由日本人和汪精卫培养的野心家、阴谋家。他的中学时期和大学的大半时期，都是在日本人和汪精卫的豢养教育下成长起来的。他根本不是国立中央大学的学生，而是汪精卫在南京成立的伪中央大学的学生。他与重庆中央大学根本不沾边。所以一般把他说成是中央大学的学生，是错误的，是鱼目混珠，谎骗学历。他会唱几句京戏，会弹钢琴，就是不会唱抗战歌曲。因为他根本没有在抗日圈子里生活过。正是由於他是日本人、汪精卫培养教育出来的学生，他比汪精卫更青出於蓝，而胜於蓝。甚明卖国的好处，所以卖国更彻底。

(摘自<<北京之春>>,有删节)


中国人心已如此麻木

中国看客的冷漠与麻木早已让人心寒不已，殊不知，正义之剑早已高悬在他们头上。人不能没有正义，人不能这样见死不救，善恶不分，特别是在大是大非面前。

妇女被车撞昏死在地 观者如堵无人援手

笔者的经历也许比下面的新闻更让人震惊。笔者乘坐长途汽车从烟台到济南，途中汽车撞倒两人，一人大腿被汽车压碎。司机因害怕报复逃离现场，警察来后，寻找司机、联系汽车公司等，但没有管伤者，尽管伤者在痛苦的呻吟。两个小时过去了，警察仍“处理”事故，伤者仍呻吟。据说要找到肇事司机和公司才要送医院。乘客被安排另一辆汽车走了，伤者如何，笔者不知道。后来想，警察送医院也没用啊，如果医院坚持要押金，伤者不照样得不到治疗？见义勇为的北京大学生受伤到医院都因没押金而“牺牲”，其他地方这样的事情恐怕也不会没有。

11月4日晚6时20分左右,雨夜中的安徽省歙县街头发生一起车祸,一名中年妇女被一辆面包车撞伤昏倒在路面上。

人民网报道，6点30分记者赶到现场时，只见受伤妇女仍躺在冰冷的水泥路面上毫无知觉，一旁的肇事车辆车窗玻璃被撞碎、车头被撞扁并严重变形，由此可推断撞击力之大、伤害之严重。现场围了一大群围观的人群，却无人上前查看、抢救受伤者。据几位围观者介绍，这名妇女已在此躺了近十分钟了，肇事司机未组织抢救、已不知去向。恰在此时伤者家属赶来，他愤怒地寻找肇事司机、踢打肇事车辆。几位热心人开始抢运伤者，用一辆三轮车将这名妇女送往医院抢救。

街头被抢 匪狂拖10多米鲜血直流 上百人冷漠旁观

4日下午6时许，一名抢匪在成都火车北站城北饭店门口持刀抢劫一宜宾来蓉的郭小姐，竟拖著郭一路狂奔10多米，鲜血从郭擦破的手和膝盖溢出。上百名看客竟冷漠地注视著这一切，幸得一警察赶到，郭才得以解脱，然而3个“热心”女人在“送”她一程后，居然开口索取“感谢费”。

东方网消息，据郭小姐称，当时，她路过城北饭店，突然感到肩上的挎包被人拽住，扭头一看，一个十五六岁的抢匪正在扯她的包。她死死地抓住自己的包，并大声喊：“抢人啦！”可是前后左右的人们都无动于衷，冷冷地看著这一切。抢匪见无人帮忙，气焰嚣张，旁若无人更加用力地和郭进行著“拔河”。郭另一只手还提著一个大包，又是女流之辈，哪是抢匪的对手？但想到包内有首饰、手机、钱包等贵重物品，她仍咬紧牙关和抢匪“拔河”，坚决不放手。此时围观的群众无一人挺身而出，哪怕仅有一声呵斥，歹徒也会心虚落荒而逃。

抢匪眼看维持这种“拔河”比赛也不是办法，气愤之余，猛力一拉，郭一个踉跄，栽倒在地，郭仍没有放手，歹徒见郭仍“死打烂缠”，索性拖起郭就跑，1米、2米、3米直至10多米，郭的手和膝都被磨破了，鲜血直流，她哭喊：“救人啊！”但仍未打动周围的看客们。郭绝望了，意志坚定的她仍然不松手死死抓住包。

抢匪也急坏了，只见他气急败坏地从腰间摸出一把锋利的匕首，开始割包的带子。郭看见身旁有几个蹬三轮车的车夫，郭向车夫求救，几位车夫摇摇头。此时，一名民警闻讯而来，抢匪见状，仓惶而逃。这时，围观的上百名看客一下围上来七嘴八舌地问：“抢走东西了没有？”“命要紧，何必不松手，想挨刀啊！”

这时，几位“好心人”上前“关切”地表示，只要给点钱，他们愿扶她去火车站售票大厅，郭气愤之余当场拒绝。这时，从人群中走出3个“热情”的妇女，扶起郭就往售票大厅走，到了大厅，郭正欲感谢，3人却称：“我们带路也很辛苦，你至少每人给2元钱的‘感谢费’。”郭顿感心都快碎了。

摘自博讯


凭脑而论 凭心而论

◎真言

每个动物都有一颗脑和一颗心，而人脑的与众不同使人成为了万物之灵。人脑写出的文章有水平、有逻辑、有层次，没有一定的文化知识可能都看不懂。而人心写出的文章，可能没有水平、可能没有层次，但却能打动人心，能引起人内心深处的共鸣。不是写作经验不足，不是人脑不够智慧，是人的观念。每个人都有一套做人的哲学、处事的方法、工作的经验，就是这些东西障碍住人、遮盖了人心，使人描绘不出事物的本质。

孩童是天真的，说出的话是童言无忌。正是因为他们没有复杂多变的思想与观念，使他们无所顾及地、无所忌晦地，说出眼中所看、心中所想。《皇帝的新衣》每个人都看过，是否每个人都知道其中的寓意。博学多才的大臣们、懂事的爸爸妈妈们，登大眼睛赞美着皇帝的新衣。那个小孩掂起脚来也没有大人们看得真切，但却说出了每个人都看到的景象。不是小孩的眼睛明亮，也不是大人们眼花，是大人们都在用脑看周围的世界，而小孩的脑是简单的、没有观念、没有经过大脑的过滤，他在用心看世界，但却看到事物的本质。其实每个人都看到了新衣，不是每个人都能说出来，就象这文章每个人都能论述一翻，但很少有凭心而论的。


人性的沦落

我在网易看到一篇文章（相关文章：深圳上演狮牛生命大搏杀），才知道这些在中国又被很好的继承下来。斗者虽然是兽与兽，观者却还是那古罗马似的人。那就是又在武汉上演的牛与狮的的搏斗。它象一面镜子，把人的丑恶本性反映的淋漓尽致。

文中说这是在一个公园发生的事，公园为了赚钱让牛与狮搏斗。文章里说当有的牛进入场地时，仿佛知道是去赴死而停止不前。眼里流着泪，可怜的望着驱赶它的人不敢向前走。于是人们用鞭子、棍子去打它，直至赶入其中。可它面对的是六只狮子，于是下场只有被吃掉。看台上坐着从四面八方赶来观看的人，他们为着血腥的场面叫喊着。我可以想象当牛倒地时，那痛苦的呻吟与哀号被台上的叫喊所淹没直到消亡的悲惨场面。家兽还有情感，人，却泯灭了。

文中特别提到一只牛，它对自己的境遇毫不知晓，只是悠然自得的在场地里闲逛。当狮子来时它也害怕与逃跑，可到最后它奋力反抗，竟使六只狮子不敢冒犯。然而可悲的是─它最后被人用枪当场打死。无法想象那六只狮子靠近去吃这只英勇的牛时，是多么的得意，可得意中也是心有余悸吧！那英勇的可怜的牛，可憎的人。在这里人就象是一个险恶的奸臣，把他高贵的君主出卖给了敌人。在古罗马看台上的贵族也不会这样做，他们也会让胜者生存到到他战死的那一刻。而现在的观者只不过是嗑着瓜子儿、吃着雪糕、扇着扇子。或许他们会愤怒，愤怒打枪者的残忍，可他们不知道这残忍是他们造成的。愤怒别人只不过是把自己的软弱与残忍嫁祸于他人罢了。 ……

人之所以为人就在于他有着博爱的情感，如果把这博爱忘却了，那人与动物有什么不同？"老吾老以及人之老，幼吾幼以及人之幼"古人尚知不可滥杀牲畜，我们生活在比古人还要文明的社会里，就忘了着一点吗？

文中也提到有不少赞同的人，他们的理由是更适宜于狮子野性的复苏。可怜的人呀，你们连借口都没有找好。野性难道就是这样复苏的吗？在观看强者对弱者的搏杀中，复苏的是兽的野性还是人的兽性？如果真要复苏，那就把狮子放归山野，而不是圈养笼中，如果真要复苏，那就不要让牛面对死亡，它复苏的是恐惧与绝望。

现在中国还不是一个富裕的国家，可我想武汉一定是最富裕的了。富裕到了象古罗马的权贵一样，座在台上观看世界上最无人性的表演。富裕到了把温顺的勤劳的牛，当作杀戮的对象来观看。在他们身边还有多少在城市里沿街乞讨的人，他们衣不遮体，食不果腹，干黄的脸上流露出哀求的神情，都市里的人只是厌恶的从他们肮脏的身边，从他们肮脏的手边离开。不会施舍一文钱。在其他地方还有多少无法解决温饱的村庄农社，那里的人无法想象，用一只对他们而言可能就是一家生计的牛来博取别人一笑。在那里一只牛可能就能改变一个家庭，一个人的命运。而在这里，却是用它的血来刺激别人的感官。驯良的牛我为你们悲哀，你们不能去帮助 那些需要你们的人，不能去犁地，更不能悠闲的躺在水里快活的打滚，再去吃那甜嫩的青草了。

如果人的心灵处于麻木的状态，处于病态的情况下，那么人就不在有人性，有的只是无限的兽欲。没有了怜悯，没有了爱，没有了崇高的品质与高尚的情操。不懂的去关心别人，去爱护生命，是那么自私与贪婪。对丑恶的事物视而不见，对美好的事物却大呼小叫，把他当恶草锄掉。现在社会里有很多死去的英雄，这些死去的英雄不是因为对方的强大而死去，而是死在围观者的麻木中。麻木的人多了，那离社会的崩溃也就不远了。

那只胜而亡的牛，那些面对死亡而流下眼泪对生有着深深眷恋的牛。你们在搏斗中抬眼看看坐在台上的那些人，看看那些人的血红的双眼，就知道什么是野兽了。

呜呼，哀哉！

后记：生活在这样的社会里，说不定，动物才是最可爱的，人却进化成了野兽。


世界和平从心中而来

◎无声

在机场，我看到人们排着长队等着过安全检查门，由于九一一事件，机场大大地加强了保安措施。这个场景引起了我的深思。

恐怖事件让人们防不胜防，这些保安措施到底能起多大的作用？而邪恶之徒却可以为所欲为，美国各地接到的恐吓电话接连不断，机场设防了，邮局又成了靶子。人们不禁要问，这个社会怎么了？！

有人愤怒，有人悲叹，有人无奈，有人漠然，有人挖空心思，想找出更好的应对办法，用所谓的高科技，再多制定一些法律？可是防范设备是越来越高档，法律亦多得吓人，而社会并没有安宁些许，人们只有更加迷惘……

作为社会的一分子，我想说，“世界和平从心中而来”。

为什么呢？大家想一想，如果我们每一个人都注重自己先做一个好人，从内心要求自己，以善心待人，弃恶扬善，那么邪恶还有藏身的地方吗？那人类的道德就会回升。请大家看一看当今的社会，就是强盗当街抢劫，过路人都可以视而不见。暴力、色情充斥电影电视，道德被人们忘记了。请大家想一想， 古时候的社会有这么多的暴力、恐怖事件吗？为什么没有，是因为那时候的人道德高尚，生活在“路不拾遗，夜不闭户”的美好社会之中。

李洪志先生在他所着的《转法轮》一书中指出：“我们还讲了，我们人人都向内去修的话，人人都从自己的心性上去找，那做得不好自己找原因，下次做好，做事先考虑别人。那么人类社会也就变好了，道德也就回升了，精神文明也就变好了，治安状况也就变好了，说不定还没有警察了呢。用不着人管，人人都管自己，向自己的心里找，你说这多好。大家知道现在法律在逐步健全，逐步完善，可是有人为什么还干坏事？有法不依？就是因为你管不了他的心，看不见时，他还要做坏事。如果人人都向内心去修，那就截然不同了。也用不着你打抱不平了。 ”

李洪志先生为人类指出了人类的希望，真正的和平将取决于道德的回升。“真、善、忍”才是人们最需要的良方。

也许有人会说这太难了，其实也难也不难。难在再多的法律也难以看住人心。而法轮大法真正能改变人心，上亿的人学法轮功后道德回升就是最好的见证。

所以，我想说，“世界和平从心中而来”。


命运的迷雾——谈寿命

每当报纸上报导“百岁人瑞”的时候，大家应该是有点羡慕吧！民间很多的祝贺词也表露无遗，如“寿比南山”、“多福多寿”等。记者当然也不忘记满足大家的期待问人瑞的“长生”秘诀，很多医生、书籍也在谈如何藉由饮食与生活习惯来达到长寿的目的，我的理解是：“阎王要你三更死，谁能留人到五更”，命中注定了。

有人说：“好人不长命，坏人老不死”，好多人都深有同感，然而事实不然，那都是人的想像而已，怎么说呢？因为“好人”是大家喜欢的，不对自己产生威胁，而好人平日也是默默行善不显示，因此最不为周遭人注意到。可是一旦“好人”死了，这时他的事迹才广为人知，“爱之欲其生”的心态下就觉得他的寿命太短了。“坏人”是每个人的“眼中钉”，时时刻刻都感受到他的威胁，长期处于不安全感的情况下，就觉得度日如年，在“恨之欲其死”的心态下，就觉得他活得太久了。

其实坏人的寿命通常是比较短的，为什么呢？因为坏人的生活习惯很差，“吃喝嫖赌”、“酒色财气”，身体就在严重磨损；心态上“攻心计”，时时刻刻计算着自己的利益，更想占便宜又怕被人知道、被抓，东躲西藏的。像这样的人在医学观点来看，活不久的！

更进一步来说，造业多的人是在减损自己的福报，同时也在减少自己的阳寿，通过命理就可以知道这一个“天理”是真的！


方晴：失民心者失天下

【新生11月4日讯】前不久，一位来美国儿子家避难的S女士给我讲述了一个发人深省的故事。

S女士因修炼法轮功，以前的病都好了。中国镇压法轮功后为躲避被抓去强迫洗脑，她办了去美国探望儿子的签证。在洗脑班开始的前一天及时来到了美国。

最近，这位S女士的丈夫因病重希望她尽快回国，然而很快又收到丈夫要她千万不要回国的电话。原因是，她丈夫虽病情严重，S女士原在单位借机让她丈夫催在美国的妻子尽快回国去接受强迫洗脑。S女士的丈夫原来怕犯“政治错误”曾强烈反对S女士炼法轮功，现在终于看清了江泽民罗干一夥迫害法轮功真相，指责江泽民政府缺乏人性。就这样，所有的亲人一致做出了不让她回国的决定。大家清楚，S女士回国很可能意味着被抓和被迫害。

江泽民镇压法轮功两年多来，通过破坏家庭株连九族的办法，制造法轮功学员家人与法轮功学员的矛盾和对法轮功学员的憎恨，从而达到打击法轮功的目的。法轮功学员的家人不断受到来自江泽民集团的骚扰，以开除公职或领导职位，开除学籍，扣工资等为要胁。无数个家庭被强行拆散。

江泽民的这种恐怖主义手段，虽因人们害怕政治牵连曾奏效一时，然而随着江泽民的迫害不断升级，已使越来越多的人看清了事情的本质，明白了他们所遭受痛苦的真正根源来自江泽民无视百姓利益的强权和霸道，并非因为有炼法轮功的亲人。越来越多的人开始站出来保护自己受迫害的亲人，江泽民政府的残暴和缺乏人性越来越不得人心。

古人云，失人心者失天下。江泽民利用党和国家镇压法轮功，党和国家成了他个人的党，个人的国家。造谣，重伤，欺骗，残忍，恐怖成了党和国家的特征，使党和国家失信于民，失信于国际间对中国的期待和信任。这样的独裁者最终会受到人民的唾弃和审判。


三峡大坝之谜

◎郑义

三峡工程被历数七大弊端：一、防洪效益纸上谈兵，二、发电效益难以落实，三、航运效益功不抵过，四、生态效益“弊大于利”，五、泥沙淤积危害巨大，六、移民问题难以解决，七、难逃经济破产结局。所以三峡工程不仅是中国最大的工程，也将是中国最大的祸国工程。

对这一工程，国内外已多有负面评价，其中论述最为全面系统者，当首推旅德学者王维洛先生的专著《福兮祸兮——长江三峡工程的再评价》。王维洛先生不仅亲自参与过三峡工程前期规划，还得到一批反对派专家的支援。因此，这本专著可视为三峡工程反对派之代表作。 　　 三峡工程引来举世反对之声，何以当政者仍一意孤行，坚持上马？背后到底隐藏了什么不可告人的秘密？

三峡、葛洲坝的离奇计划

让我们拂去历史的积尘，追溯三峡工程的直接起因。

三峡大坝工程曾几次提起，最高决策当局都知难而退。

１９６９年文革时期，水电部、武汉军区和湖北省革命委员会再次联合提出报告。这次不再以历次报告所申述的“防洪、发电、航运”为主要理由，而提出了……坦克和装甲车。——原来，在湖北深山里建设的第二汽车制造厂实际上还担负着重要的军工任务：生产坦克、装甲车。这些重型武器最后神话般地成为一个超级水利工程的催产素。

这是一个大圆圈：

——生产坦克、装甲车要用特殊钢板，于是从德国引进了１７００毫米轧板机，准备就近安装在武钢；

——武钢没有炼钢的生铁，于是为此规划建设了宝钢；

——１７００轧机耗电量大，尤其是起动电流极大，当时的华中电网难以承受，于是必须在附近新建一座大型电厂；

——既然要建电厂，水电部就势再次提出上三峡；

——毛随时准备打世界大战，不愿背上这个大包袱，再次驳回：“在目前战备时期，不宜作此想。”

——水电部、军方、湖北省在寻找替代方案时，提出了葛洲坝低水头电站，解决了毛怕敌方炸坝的顾虑；

——于是，便有了葛洲坝工程十万火急上马。（了解了“坦克装甲车”之背景，也许就明白了为什么葛洲坝会边施工、边设计、边修改，十万人马挑着箩筐就匆忙上阵的苦衷。）

在这个连环套里，作为坦克装甲车生产线和１７００轧机的配套工程，葛洲坝必须在开工后三年半就发电，五年全部完工。但事实上十一年半才开始发电，十八年才完全建成。坦克、装甲车和１７００轧机等候不及，早已用拼拼凑凑的办法解决了用电困难。在这个角度来看，葛洲坝工程的规划与决策是失算的。但是，葛洲坝工程局这个拥有十万之众的既得利益集团就此羽翼丰满。水电部更如虎添翼，上下联手，挟葛洲坝工程之余威，三峡工程已是志在必得。我曾于八十年代到葛洲坝采访，对这种情形颇有感受。公开的，他们宣扬葛洲坝是三峡的练兵工程，营造“三峡必上”的舆论；私下里，他们斥巨资修建通往上海的输电线路，进口大量眼下并不需要的设备和载重车辆，制造既成事实，向决策当局施加压力。他们最终如 愿以偿：１９９５年，三峡工程上马。坦克装甲车终于奇妙地变成了世界绝无仅有的超级大坝。

三峡工程的真正秘密

什么是三峡工程“主上派”的真实动机呢？

下列动机是易于并已被世人所觉察到的：毛泽东想以“高峡出平湖”的超级工程来显示新政权的政绩；周恩来则是投其所好，曲意奉承；林一山在一定程度上是报毛周的知遇之恩；邓小平是维护共产党和他个人的政治权威；赵紫阳、胡耀邦是秉承邓的旨意；李鹏一方面代表水利工程利益集团的利益，一方面也为自己安排后路。

除了上述较为明显的动机之外，还有其他更加隐秘的动机吗？特别是在经过长期论争之后，三峡工程的灾难性前景已日渐明朗，“建功立业、名垂青史”之想已不可得的情形下，上马派那种集体性的狂热动力又来自何处呢？

１９８９年，戴晴女士曾问三峡工程的终生反对派李锐。李锐回答：“这也是我三十多年来难以理解的一个问题。”李锐先生不可谓不勇，御前廷辩针锋相对，毛邓两朝圣上之眼色皆视若无睹，但至今不敢言明硬上三峡之秘。这个能让李锐噤口的秘密到底是什么呢？

当然只能是某种利益，某种共同的利益，泼天的利益。

但，究竟是什么利益呢？

有一天，一位朋友吴道平递给我一份在海外也未能发表的稿件：

“……从１８７５年起，满清政府计划拨款建海军，当时曾打算每年拨款白银４００万两。但是经费被大量挪用，相当一部分款项在１８８５－１８８６年间被拿去修建颐和园了。当时清政府连年战争，内外交困，为什么要花巨款做这种不紧要的事？一方面，是当政者慈禧贪图享乐，另一方面，是满清内务府的鼓动。内务府负责皇室生活供应事务，是当时最大的贪污场所。内务府贪污，一是从其常年经费中克扣，但常年经费有成数，靠从中刮一点，发不了大财。另一是从经手的工程款中贪污，这就可观了：包工有回扣，买材料有回扣，到地方上办差有孝敬。据估计，一笔工程款最后几乎有一半落入私囊。因此内务府最怕的是皇家不办工程。为了让慈禧‘修园子’，一边要骗当太后的说天下太平，该您享享福了，一边要威胁手上有经费的王公大臣掏荷包。当时管海军的是光绪皇帝生父醇亲王，他明知葫芦里卖的是什么药，虽贵为亲王，既不敢得罪慈禧，也不敢得罪内务府。他懂得‘光棍不断财路’，若一味公事公办，会有不测之祸，只得拿出大笔军费交内务府‘修园子’。于是，国家财政捉襟见肘，民不聊生，而内务府的官员却大发横财，乃至街头民谣说‘房新画不古，必是内务府。’”

三峡工程数千亿投资，即便仅“雁过拔毛”似地剥一层皮，千分之一中饱私囊，也是上亿！利益如此之大，当然要强行上马。至于对国计民生有多大危害，甚至最终建得成建不成，或建成之后因为危害太大而不得不炸掉，只要私囊已满，他们并不关心。曾经有许多人建议以建设几个较小的水坝来代替三峡大坝发电。对主建派来说，这真是馊得不能再馊的主意：跑到什么金沙江、大渡河上去建坝，有省长厅长当吗？搞小水电站，能出国考察，招标，订货吗？有美元上腰吗？

以上种种，以宦海沉浮四十年之历练，李锐先生岂有“难以理解”之理？在庞大的利益集团面前，连权柄在手的醇亲王奕譞也不敢点破，又何况已告老还乡的“老右派”李锐。不点破，谈科学技术，尚有些微抗辩之余地；点破了，当今中国大陆社会，说有“不测”也未可知。

到此，一些断片式的疑点也许可以连缀起来了：

为什么“长办”执法犯法，在国家法令不允许垦殖的分蓄洪区重新安置移民？

为什么“长办”违反规定，允许在分蓄洪区内建筑永久性建筑？

为什么三峡工程上马前要“寻找、安排”耗电企业用地，以消耗过剩电力？

为什么水利部对国务院加固长江堤防、安排行蓄洪区的决定阳奉阴违？

为什么“长办”（“长委”）和水利部百折不挠地想上三峡工程？

为什么政府当局要实行“舆论导向”，压制不同意见？

为什么可行性报告的提出、审批和批准竟然是同一批人？

哲学家罗素在研究政治权力时，对支配大型工程的“巨大组织”有以下论述：

“尼罗河从很早时候起就在助长着整个埃及的内聚力，因为只要控制住尼罗河的上游，就足以破坏下游埃及土地的肥力。这里没有使用先进技术，但是田纳西流域管理局和已提出的圣劳伦斯水路，则是河流的同一种内聚力效果的科学延伸。向各地输送电力的中心发电站，变得越来越重要，而且在疆土辽阔时比在疆土狭小时要有利得多。……所有这些现代的进步，都增加了那些支配巨大组织的人们对个人生活的控制……”

罗素所批评的美国田纳西流域管理局（缩写ＴＶＡ，又译田纳西流域署），在美国社会学界已是公论。后期的ＴＶＡ建坝成瘾，四处收买勾结地方官员，不惜破坏生态环境，不理睬经济发展趋势和舆论批评，为自身既得利益盲目扩张。有旅美中国学者概括道：“一个大型工程如果受到政府的过多干预，演变成一个公共机构，它就有可能成为一部分与该机构有利益关系的政治家的工具，而这个机构本身也转化成为一个既得利益集团。这样，它就不会再遵循当初创建时的宗旨，而是为了自身的利益在活动；不是在造福当地，而是浪费了钜额公款，并留下种种后患。”

中国的水利工程利益集团正是这样一个为自身利益而存在的“巨大组织”。

在他们利用大型工程猎取集团和个人私利之同时，政治家们强化了对国家权力的控制，黎民百姓也获得了民族自豪的心理满足。

也许，这才是三峡这个“政治工程”的真正秘密。

重现云梦泽之巨灾

从宏观生态的角度来考查，三峡工程背后隐藏着一些怎样的秘密呢？

兴建三峡工程的主要理由是解决长江水患。

前文已述，自古以来有河患而鲜有江患，盖因长江中下游地区有云梦泽、洞庭 湖、江汉湖群、鄱阳湖、太湖等众多可调蓄洪水的低地与湖泊。

自明代张居正塞九穴十三口，实行“舍南保北”政策以来，云梦泽基本消失，行蓄荆江洪水的功能南移至洞庭湖。

上世纪中叶，洞庭湖面积与湖容达至极盛，后因淤积与围垦由盛至衰，尤以中共建政之后为甚。

五十年代初，“长办”提出并开始实施荆江分洪工程，治理长江水患。向北分洪或向南分洪直接关系到湖北、湖南两省利益。因此，荆江分洪工程开工之前，湘鄂二省发生激烈争吵。最后，在中央政府的直接干预下，湖南忍气吞声地接受了这个“出了力却淹了自己的”局面。

七十年代中后期，在重新讨论长江防洪问题时，两湖又爆发激烈争吵。因文革期间洞庭湖被大面积围垦，湖北要湖南尽量退田还湖。湖南当然不愿放弃已开发出来的鱼米之乡，更记着荆江分洪工程的一箭之仇，便提出最早是你们湖北人先围的田，“沧海桑田，要退就退到云梦泽时代去”。

在这种情形下，三峡工程被再次提出，实际上是把最早由云梦泽，继而由洞庭湖所承担的分蓄洪功能转移到三峡去。为了这一防洪目标，“长办”提出的三个方案都是高坝，分别是坝顶高程１９０米、１９５米和２００米。这一次，矛盾的双方成了四川和湖北。三峡工程将给湖北省带来巨大经济利益，而四川省却要淹没土地，迁移人口，加剧水患，威胁重庆，有百害而无一利。四川认为为解荆江之险，不惜四川之灾，实属“与邻为壑”，明朝“舍南保北”，现在不能再是“舍上（游）保下（游）”。

为了缓解四川的反对，水利部又提出了一个少淹四川的１５０米方案，防洪功能基本上没有了，一心想的就是上工程，捞利益。１９８２年，邓小平权衡折冲，同意了这个低坝方案，以为既可解决荆江之险，又可向家乡父老交代。邓小平哪里明白其中之奥妙：所谓１５０米，系指正常蓄水位１５０米，而实际坝顶高程则是１６５米或１７５－１８５米（第二期建成）。

于是，一个把古云梦泽从洞庭湖移到三峡的宏伟计划开始实施。

以三峡来取代洞庭湖的计划将孕育着怎样的灾难呢？

“当云梦泽被割断与长江的联结而干枯后，正是长江以其特有的方式与洞庭湖建立了姻缘，用其特有的方式扩大了湖区，使其成为吞蓄洪水的地方。当洞庭湖走向死亡时，大自然已在孕育着一个新的云梦泽，沧海桑田，桑田沧海”（王维洛）

一个新的云梦泽会怎样出现并将出现在哪里呢？

最温和的方式是“和平演变”，即防洪功能接近于零（或退一步：待淤掉大部防洪库容之后）的三峡大坝任由洪水在荆江河段去与人争地，闯荡出一个新的云梦大泽。

最暴烈的方式是“暴力革命”，即在漫长且极为脆弱的施工期间，大坝被一个特大洪峰所摧毁，刹那间荆江大堤全面崩溃，漫天洪水，在富饶的田园上杀出一条血路，再建云梦泽。

在这种情况下，如果荆江北岸溃决，将在古云梦泽之旧址上再现云梦泽；如果荆江南岸溃决，而萎缩了的洞庭湖难以容纳，则洪水必然向北摧垮北岸堤防；又因为“舍南保北”造成南岸不断溃堤分洪，地面越淤越高，现南岸已比北岸地面高出７～１０米（今日武汉低于长江水面３０米的固定资产已达４００个亿）；如此形势，洪水必然北蓄，于旧址上重造云梦泽；如果南北两岸同时溃决，情形亦无二致，同样是洞庭灌云梦，在江汉平原上重现云梦泽。

沧海桑田，桑田沧海，本是大自然之铁律，不足为奇。只是苦了亿万生灵。

隐蔽于生态灾难后面的制度因素

从生态平衡角度观察，这是一个与水争地的轮回报应。

其根本症结在于生态破坏而导致的国土承载力超载。

简而言之，这主要是一个生态平衡问题，而不是工程技术问题。

剔除社会的政治的种种因素，荆江水患和三峡工程之弊，说到底，是犯了一个企图用工程手段来解决生态困境的错误。前总理周恩来曾就数十年间水电工程的“急躁情绪”下过一个颇为沉痛的断语，叫做“屡犯屡改，屡改屡犯。”其实，“急躁情绪”恐言之过轻。错误之一是：在治水的工程问题上，违反了先民自大禹以来以疏导为主的科学思想，层层堤坝，四方围堵。错误之二是：试图以工程措施来解决生态问题，其结果是“屡败屡战，屡战屡败。”

在这里，我要特别指出的是：这主要不是一个对自然规律的认识问题。

农民懂得，水旱灾害归根结底缘于森林植被之破坏。农谚曰：“水是一条龙，先从山上行，治下不治上，到头一场空。”去问水土流失严重地区的县长、县委书记，他们都会给你宣讲“一草二灌三乔木”的治理策略，即要想恢复植被，只要实行封山，第一年会长出草，第二年会长出灌木，第三年会长出乔木。封山育林才是保持水土，脱贫致富的正路。

封疆大吏和官员们也懂得“治水必先治山”。江西省先欲治湖，劳而无功，发现治湖先要治江，继而发现治江要治山，最后总结出“治山为主，林草为先”的“山—江—湖”经验。1981年四川大水后，省委的结论是：一定要下决心坚决制止对森林植被的破坏，扭转林业落后的状况，把植树种草，保持水土搞上去，否则我们就将犯历史性错误，受到自然界更严厉的惩罚，愧对子孙，遗害无穷。

科学家们当然更懂得治水的关键。中科院综考委在对小流域治理进行大量考察后，得出结论：几十平方公里以下的小流域，每平方公里投资３万元，即可做到“水不出沟”或“清水缓流”。以黄河中游水土流失最烈地区１０～１１万平方公里计，（除维持已有的农、林、水投资，）国家投资不过３０～３３亿元，就可根本改变面貌，而投资仅小浪底工程的三分之一。不治山，水土流失依旧，小浪底不过是抵挡一阵而已，修十几年，淤十几年，最后如三门峡，成为泥库。而且，这还不仅仅是个投资效益的问题。全国８万多座水库，其控水能力总和不过才是全国土壤、森林蓄水能力二十八分之一。换句话说，就是造林比造库的作用大得多。森林覆盖率下降１０个百分点所损失的蓄水能力，相当于现有水库总库容的２.２７倍，也就是说需要再造１８万座水库。在森林急速减少的情形下，不管怎样大建水库也无济于事。

林业部官员指出：砍了几十年，林子基本砍完，不能说一棵树都没有了才算砍完。而林业上投入的造林资金一年只有２亿，水利部门上百亿，９１年华东大水之后，国家一下子能拿出６０亿。造林投入太少，国家损失太大。

治水先治山，古今中外皆然。清人赵仁基《论江水》一文说：“水溢，由于沙积，沙积由于山垦”。日本、欧洲、北美根治水患的共同经验都是治山。日人更称：治水在于治山，治国在于治山，“能治山者才能治国”。

这是一个无须高智商就能明白的道理。

但是，分散的数额有限的林业投资“油水”太小。

这个明白的道理违背了一个强大的水工利益集团的利益，于是这个利益集团指鹿为马，上下勾连，大建其坝，假公以济私，哪怕洪水滔天。

在现存社会制度下，他们如鱼得水。但是他们不会永远是赢家。


爸爸妈妈，你们听到我在哭泣吗？

◎任不寐

生活有时真的很艰难。我知道这一点，因此在讨论弃婴问题时我愿意对转身而去的父母尽量抱着一种同情。但是，正在草丛中挣扎的孩子理解这一点吗？他们是完全无辜的。年轻的父母在早些时候少一点自私，多一点责任感，悲剧是可以避免的。视弃婴如蔽履，爸爸妈妈们太自私了。

弃婴象一份起诉书，控诉着人们冷酷的灵魂。此时此刻，人类历史上所有这样被抛弃的孩子都围聚在她的身边，直视着我们的眼睛。

孩子怎么了？

2000年9月5日，一名９个月大的男婴因患巨结肠病被遗弃在宝安区人民医院大门外。可怜的孩子捧着奶瓶仰卧在一张铺开的小花被上，身上还盖着一条毯子。还不知道发生了什么事情的孩子无助地躺在世界的山顶上，知道发生了什么的人们纷纷围聚。

2001年3月3日，一个刚出生的婴儿，被人从武汉市的一栋四五米高的楼上生生扔出了窗外。目击者当时看见这个被抛的婴儿撞在了地上，全身赤裸，浑身血污。孩子的脐带都还没有剪，就被象“扔布娃娃”一样杀害了。然而，孩子并没有死，还活着。这个活着的婴儿全身大面积青紫，头部颅骨骨折，失血较多，生还的希望渺茫。我不敢想象，如果这个孩子真的活下来了，他将来如何理解他出生时所遭遇的这一厄运呢？

《南方都市报》》的一篇报道说，不久前，从广州开往重庆的1319次旅客列车运行到肇庆路段时，一名出生才6天的患病男婴被亲生父母从车上扔下，至今被丢男婴尚未找到。“父母”是到三水打工的重庆籍夫妇，6天前，在没有任何医务人员的情况下，在出租屋产下了这个男婴。男婴出生后数天来一直哭闹无常，直到出事的前一天“父亲”才抱婴儿到医院检查。经医生诊断，男婴得了新生儿破伤风，建议住院治疗。“父亲”苦于拿不出数千元的医疗费，只打了一针就匆匆将男婴抱回出租屋，并和“母亲”商议，决定坐当天的1319次列车回重庆老家治疗。18时30分，“父亲”在三水站买了无座车票抱着男婴带着产后虚弱的“母亲”上了1319次列车。20时10分，列车运行至肇庆路段时，父母发现男婴鼻子流血，20分钟后，“父亲”探了下男婴的鼻息，摸一摸心脏，觉得男婴气息全无。于是两人将男婴从车窗扔出了车外……

2001年3月2日上午，在厦门打工的未婚妈妈高小姐将早产婴儿从二楼室内抛出窗外，被人发现时婴儿已经死亡。（《厦门晚报》徐苹晓罗）现代化的高层建筑，现代化的运输工具，对弃婴来说，只是意味着被抛弃的姿势更残忍，活命的机会更小罢了。

2000年11月16日《羊城晚报》报道了一起极端令人发指的弃婴案件。辜艳君是深圳市宝安区松岗镇的一位17岁的未婚妈妈。她产下婴儿后在医院弃婴而去。而孩子的支气管被割断了。媒体和法律界的人士纷纷认为是这位未婚妈妈对孩子下了毒手。现在，先被残害后被抛弃的女婴躺在深圳市儿童医院里，母亲一直不见踪影。在新生儿监护室内，仅出生4天的女婴躺在保温箱里，小小的身体上插满了各种各样的输液管子……她无法哭泣，即使饿了也哭不出来，只能挣扎着挥舞小手小脚。也许，婴儿无力理解被抛弃的命运，更无力反抗被抛弃的命运，所以，才成为被抛弃的对象。而那个叫辜艳君的妈妈割断孩子的气管又为了什么呢，连孩子出于本能的抗议也不能容忍吗？

“母三次遗弃亲生儿父狠心拒儿房门外”，这是2000年十月份《辽沈晚报》上的一篇报道的题目。1997年10月一名妇女把儿子“托”给抚顺市望花区西丰街育红幼儿园。可是，3天后，这妇女一走就再也没有回来。据了解，小王超在被妈妈遗弃到育红幼儿园以前，就已被妈妈遗弃过三次了。找不到亲生父母的王超，上不了户口，所以入不了学。

大约两年后，在沈阳市于洪区沙岭镇，好心的幼儿园老师几尽周折找到了小王超的生身父亲，这位父亲竟拒绝亲生儿子进门，只扔出来这样一句话：“别给我送来，我养不起。”最后，小王超被抚顺市有关部门送到了抚顺救助保护流浪少年儿童中心。

2000年7月7日《温州侨乡报》讯：“狠心父母遗弃烫伤女”。6月14日晚，夏中志两岁的女儿夏雪业不小心被滚滚的猪油烫伤脸、手、臀等部位。夏中志夫妇俩将女儿送到医院医治，欠下8000多元债，但女儿的病况仍不见好。6月27日下午，因没钱医病，夏中志夫妇俩便将女儿从118医院接回，并狠心将雪业遗弃在104国道线楠溪江大桥旁边。

2000年5月27日某网络媒体有这样一篇文章：“前几天和同事去办事，在市政府大门口看到一个被遗弃的孩子！那天阳光格外的毒，那个男孩子就躺在水泥地上，大概一岁左右，衣服还算整齐，铺着一个脏脏的小棉被。听旁边的围观者说，已经被丢弃在这里一天多了，至今无人收养和过问。只是一些好心人不时喂一点水和奶粉。大概是阳光晒得太久了，我看到孩子的脸上已经起了一层密密的痱子，他睁着眼睛，无助地看着天空，只会咧咧嘴，已经哭不出来声音了。不知道他的父母为何这样狠心？即使是一个病儿，也不能这样不负责任的丢弃啊，毕竟是一个生命。社会也缺乏很好的福利机制，就是放在市政府门前又能怎样，一样的无人过问，他就象一个包袱，被大家推的远远的。我和同事给孩子喂了些水，就离开了，不忍心再看下去。我们只是一个冷漠的无力的过客，只会心痛和叹息！”这可能是自中国有弃婴以来最诚实的文字之一。中国人“弃”了多少孩子？这可能永远是一个未知数。我们所看到的是，今天中国的孤儿院或儿童福利院仍然“业务繁忙”。

1999年10月10日《羊城晚报》有“一个弃婴寻根档案”的一篇报导，该报导来自美国。报导说：一户美国家庭“本来已有两个孩子，但先后又到中国领养了4个，其中有个相貌很丑，还有个是罗圈腿，但善心的‘老美’都把收养的中国婴儿视同己出，倾尽心血……”报导的目的是受领养者之托，寻找弃婴的“生身父母，以便日后能尽报答生育之恩”。面对这样的报导，我真为中国，为中国的父母们感到羞愧。我们也不时地看到，在机场，码头，车站，一些白皮肤的男女细心地抱着中国的婴儿准备告别中国。我不敢看那些白人的眼睛，更不敢看孩子的眼睛……1999年11月10日，澳大利亚移民局继15个国家之后，与中国民政部门又达成了“弃婴领养协议”，中国民政部门要求每个国外的领养人“因此”赞助“福利院”4800余澳元。中国弃婴的悲惨命运何时是尽头？公厕草丛中让人心碎的唤父呼母的啼哭声何时才能停息。

最可能遭受遗弃的婴儿是两类，女婴和残疾婴儿或残疾儿童。对弃婴特征的分析不断使我们接近弃婴现象的本质。对残疾婴儿和女童的遗弃至少说明了两个问题： 第一，贫困往往并不是弃婴的真正动机； 第二，弃婴说明着父母的“儿童观”的本质。

孩子是谁，对他们来讲，孩子不过是自己的一件“产品”，正因为如此，抛弃“劣质产品”（残疾婴儿和女童）是完全“顺理成章”的。遗弃孩子，父母虽然寻得了暂时的“解脱”，其实永远也不可能真正解脱。

还有一种社会现象，一种流行于全社会的在弃婴问题上的变态心理。这是一个自私的人群的一种特殊的自卫。问题是，这种自卫或自我平衡并不是使人返回良知，而是进一步对他人的良知进行伤害，并因此进一步远离先验的道德责任。由于自己在道德上是有缺陷的，或正因为自己在道德上是有缺陷的，他不能容忍别人的道德存在，并通过攻击他人的道德行为的不完善来掩饰自己的道德败坏。他甚至害怕道德来到自己的生活周围，因为那会显得自己为自己虚构的道德合法性更卑劣、更是谎言。他因此甚至通过掩盖弃婴问题来拒绝外界的帮助，尽管对于弃婴的命运来说，这种帮助是多么的重要。这到底是一种什么样的心理呢?

2000年下半年，国内一些媒体和互联网络纷纷报道北京叶新、陈荣夫妇收养了5个残疾弃婴的事迹。这对捡垃圾的夫妇在北京的垃圾堆先后捡回了5个残疾弃婴，并尽一切能力来养育和治疗他们。他们对孩子的爱在一个平庸的时代激起了强烈的反响，人们在流泪的同时纷纷向这个“爱婴之家”伸出了援助之手。但是，随后发生了一件令人费解的新闻事件。

2001年3月初的一天，北京电视台把这对善良的夫妻请到了他们的新闻演播室，而同时请来了一些“专家学者”。这些专家学者是来提帮助性的建议来了吗？是来帮助这个贫困得令人难以想象的家庭来了吗？不，他们几乎疯狂地对这两个老人进行质问和谴责，对他们的贫困进行了谴责，对他们以如此贫困之条件来养育残疾弃婴的能力进行了指责！最后他们建议把孩子送到按法律规定应该送去的地方。他们甚至不无“正确”地指出，这对夫妇对弃婴的收养是不合法的。这就是我们可敬的“专家学者”！他们从黑夜里的垃圾堆和草丛边上绕过来了，面对弃婴的哭喊声一直捂着他们白净的耳朵，今天，他们来到大厅广众之下，要用“正义和道德”谴责把婴儿从死亡线上救回来的人，谴责这两个人的“不道德”。我们看到，叶新和陈荣这对足以让所有“道德人物”无地自容的普通人，此时却象被告一样在众目睽睽之下“理屈词穷”，他们惊恐地看着这些“正义”的脖子，他们原以为，今天来到这里可能会听到一些鼓励和帮助的话呢！

难道我们的法律是这样的一种规范吗？这就是面对垃圾堆和草丛里的啼哭它不禁止，面对孤苦无助的孩子它不伸手帮助，它把手插在权力的裤桶里，面对其艰难得令人难以想象的对弃婴的救助它不鼓励，不给他们学校也不给他们户口。现在，当孩子终于有了一个不尽人意但总比无人过问好得多的家的时候，它出现了，它要宣布那是“非法”的！是的，“爱婴之家”是困难重重，但正因为困难，我们更应该为这个家提供更多的物质帮助和法律援助，而不是拆散他们。然而现在，当这个家最需要帮助的时候，“法律”和“道德”都袖手旁观，而当这个家仍然需要帮助的时候，“法律”和“道德”却一手拿着稿头，一手拿着铁锹来拆他们的小窝来了。

2000年8月18日《中国青年报》有一篇这样的报道：3年前，青海省平安县平安镇政府临时工周文兰在厕所里拣到一名弃婴，从此一个叫“圆缘”的小女孩，就幸运地成长在一个善良人家。可谁也没有想到，三年后的今天，魏占海和周文兰夫妇因收养圆缘的善举而陷入了新的痛苦和烦恼之中。首先，他们被告知，收养弃婴违反“计生”政策。是年5月8日，百般疼爱圆缘的魏占海意外地受到了平安县政府的严肃处理：收养弃婴属“超抱”，决定一次性征收计划生育费3000元，三年内不得提职、晋升、晋级、评优。魏占海说，当时平安县没有一个收养弃婴的合法机构，我们不可能再把孩子扔到厕所里去。他希望有关部门能公正地对待自己。

这样的例子我们还可以列举下去。但是，够了，难道人类的善良本性要用所谓的“法律和政策”来衡量吗？我们扪心自问：当社会需要我们付出和承担责任的时候，我们是不是以种种“冠冕堂皇”的借口，来掩盖我们那颗不愿为别人付出的、自私的心？

在人类纯真、善良的本性上是不应该有任何的“阀门”的。我们的世界需要善良，让这善良的潮水毫无阻挡地去灌溉干涸的心田吧。


心诚则灵

◎正剑

古代中国的草药非常讲究炮制，有句话叫做“修禾虽无人见，诚心自有天知”，是说药工要有一颗济世救人的诚心，药工在炮制前要拜药王，夫妻之间多日不能有房事，还要净身沐浴包衣，在这样的心境下炮制出来的药效果就很好；而且，还有一种情况，就是同一种草药或处方，不同的医生使用时效果是不同的，和医生本人的心性非常有关，这是为什么呢？

当初神造人时，不仅仅规范了人的言行，更重要的是规范了人的心，人在任何环境和情况下必须对人和事都要有“诚”心，只有这样神灵才会协助人做的事。所谓“心诚则灵”。神灵所在的时空和人的时空是不同的，“天上方一日，地上已千年”，所以神灵协助的事就会长久，不会淘汰，草药本来就是神传给人的，不存在抗药性，它的性、味、归经及功效千百年来从来不变，可不像西药三年后产生抗药性，十年后才发现对人体是有害的必须禁用，淘汰掉再研究新药，这样反复循环。

另外，我还想到中国古代的传统艺术如京剧、字画、名著，还有建筑等等，之所以千年不衰是当时的人在创作时的诚心感招来神的参与，所以才千古流传。而反观好莱坞所谓大片，虽然是大投入、大制作，可看了三遍就不想看了。音乐歌曲也是一样，只能流行而不能流传，绝不可能像京剧那样同一内容、同一曲调可以唱千百年、看千百年。现在的很多事都没有长久性，不管是经济活动还是政治运动都不长久，而且还矛盾重重，扯皮拉筋，过河就拆桥，人走茶就凉，翻脸就不认人等等等等，社会之所以现在变成这样，是因为人的心没有“诚”了，只有“求”，神就不管人了。


目录

忧 思 录

  • 江泽民出卖的国土相当于100多个台湾

  • 三峡大坝之谜

  • 总有一种感觉让人恐惧

  • 人性的沦落

  • 江泽民与国家恐怖主义

  • 失民心者失天下

  • 珍惜信任

  • 江泽民是靠卖国维持政权

  • 爸爸妈妈，你们听到我在哭泣吗？

  • 为什么孩子的心灵不再纯真

  • 中国人心已如此麻木

  • 叹国人不断被摧毁的道德底线

  • 他用这独特的语言，呼唤着人们沉睡已久的良知

  • 心诚则灵

  • 世界和平从心中而来

  • 法轮大法使我从死亡线上重获新生

  • 中国古建筑抗灾之迷

  • 从“爱听假话的人”说开去

  • 良心和良知

  • 凭脑而论 凭心而论

  • 命运的迷雾——谈寿命


珍惜信任

◎真言

由于害怕被欺骗，大多数人选择放弃信任，这大概也是当自己得到他人的信仁时倍加珍惜的原故，因为对于任何人每一份信都得来太不容易。

信任虽然珍贵也只是相对而言，在沙漠中水比金子更贵重，人回到河边之后水也回到了它原始的价值。在信任的沙漠中，人又怎能不珍惜每一份信任? 可是千百年前的人是否煞费苦心，只为证明自己也拥有一份做人最基本的信任？是否在得不到他人的信任时而编出一串串谎言？如水的信任虽然不可缺少，但是恐怕也不如现在这般珍贵。

也有人挥霍、浪费信任，因为那份信任是用谎言换来的，不再珍惜是因为得之太易。不论是用诚实换来的信任，还是用谎言换来的信任，都应该被珍惜，如水的信任在沙漠中真的是太珍贵了,因为它来自人的真心。只可怜谎言者把真心抛弃，尤如抛弃了孕育生命的源泉。