赞 歌

诗歌：觉者颂

◎华风

3月5日晚，长春法轮功学员在有线电视网的八个频道同时播出了法轮功真相片，在连续近五十分钟的播放中，数以百万的人们目睹了江泽民集团迫害法轮功的真相，此举震撼了人心，震撼了世界，将彪炳史册，永照人间。

而关于正义
关于河流和阳光
一切都已变样

黑白颠倒
混沌万象
是滴血的屠刀
要人歌唱

面对污陷
面对谎言
如何再现
那慈父般的脸庞
那亲切的目光
如何讲明
一种纯净
一种善良

天空在伫望中升起
到底还是抵达
觉者呵 在最暗的时刻
你划破夜的铁幕
切入真理之光
苍茫深处
带去最后的机缘
带去唯一的希望

世人已醒 世人已醒
晴空之下
大地之上
从此镌刻
一个辉煌的日子
一个永恒的形象

天使在人间

◎关岳

此刻，我的身心被一种已经很久没有的感动包围着，他使我心潮起伏，泪眼朦胧。在网上看多了大法弟子的义举，老实说，我已经从开始的钦佩和感激变得平和，久闻不惊了，而今天，当我在明慧上看到了你们的义举的时候，我的灵魂再一次被深深的打动了。此时，语言真的无法表达我的对你们的钦佩和内心的激动，千言万语汇集成一句：你们，是人间的天使。

你们是人间的天使，在邪恶的头子刚刚疯狂地下达了灭绝人性的“发现挂横幅可以开枪”的命令后，你们傲然面对邪恶，用自己的智慧向数十万善良而又饱受蒙蔽的人们证实了大法的清白，这需要何等惊天地、泣鬼神的勇敢和为了正义不惜粉身碎骨的无畏！多少无辜的人在你们的行为中从走向毁灭深渊的路上被拉了回来，多少邪恶在这一刻荡然无存！这，没有天使一样的勇气做得到吗？

你们是人间的天使，你们每一个人都有自己的妻儿老小，都向往幸福美满的生活，你们深深地知道这样做意味着什么，但你们赴汤蹈火，义无返顾。我想起了荆轲去刺秦王前和燕太子丹分别的那“风萧萧兮易水寒”的场面，他曾经深深的感动过无数的人，但你们行动前的那一幕，使前者就象萤火虫的亮光见到了太阳一样，因为你们要清除的是想把无数无辜的生命推入地狱的邪恶，你们要捍卫的是整个宇宙的真理！你们心怀坦荡，无怨无悔，这，没有天使一样的无私做得到吗？

你们是人间的天使，因为你们传递给了人们这个乾坤中真正美好和永恒的东西。人间一切的是是非非，恩恩怨怨都会过去，而真善忍的宇宙法理却会永恒，他能使一切的腐朽变得神奇，使所有的生命变得美好，使这个世界变得无比的精彩！这，没有天使一样的善良做得到吗？

长春，宇宙大法开始洪传的地方；长春，春天长驻，是的，春天已经来了，酝酿了整整五千年的春天真的来了，这是佛法的春天，这是人类新纪元的生机勃勃的春天。这是无数的大法弟子告诉并证实给我们的，而在公元2002年3月5日这一天，你们用智慧和生命向人们，向整个的乾坤再一次地证实了这一点。

历史舞台上的戏将要完结，不甘心退出舞台的邪恶想在最后的时刻做最后的疯狂，然而，青山遮不住，毕竟东流去，你们，人间的天使，紧紧扼住了它们的咽喉，使这就要完结的戏达到了它的最高潮，之后，历史，将向人们展示它的真实。

无法描述这一刻在另外空间的辉煌，那是人类的语言根本就无法企及的，他将和许许多多大法弟子放下生死的那一刻一样，永久永久地被铭记。

谢谢你们，人间的天使，公元2002年3月5日，你们和生机勃勃的春天一起，翩翩起舞。


长春有线电视播放法轮功真相

真相锁不住 正义放光彩

——长春有线电视播放法轮功真相


长春有线电视播出法轮功真相节目

长春市有线电视网突然播出法轮功真相电视片

【新生3月6日讯】长春消息，2002年3月5日晚8时左右，吉林省长春市有线电视网络的八个频道罕见地播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，播放时间长达四、五十分钟，且中间没有间歇。此事在中国大陆引起极大震动。

据消息来源称，3月5日晚8时左右，长春有线电视网几十万用户正在收看电视节目，突然电影、新闻、财经等八个频道的节目切换成了法轮功真相电视片。法轮功创始人的镜头及世界各地大法弟子集体炼功的场面赫然出现在众多大陆电视观众眼前，人们有的惊奇，有的害怕，有的激动，有的愕然，还有人因以为是特殊广告而疑惑不解，一时间众生万象，人心受到强烈震撼。据今日海外媒体报道，四川、辽宁的有线电视台也曾出现过类似情况。

资料显示，长春市有线电视网公司的前身是长春有限电视台，隶属长春市广播电视局，是长春市覆盖面最大的有线电视台。现有用户三十万，观众逾百万人。传输节目包括中央、吉林省、长春市及部分省级卫星电视台节目，共有三十二个频道。

不久前中国大陆公安内部人士透露：春节前夕长春市公安局对法轮功学员接连几天夜里进行大搜捕，当时下达的命令是：发现法轮功人员贴标语、挂条幅，可以开枪打死。明慧网曾报导，黑龙江省密山市及辽宁省鞍山市已相继出现枪击法轮功学员的事件。其中2002年2月16日（农历正月初五），辽宁鞍山市警察在非法抓捕三位法轮功学员的过程中，竟然使用手枪对法轮功学员进行枪击，一警察连开了四枪并击中了一学员的腿部。而黑龙江省密山市警察杜永山在大年初一早两点钟左右，只因法轮功学员姜洪禄张贴法轮功真相资料，竟公然开枪将其腿打断。

消息来源透露，春节前，中央“610办公室”的头目刘京在长春南湖宾馆召开部署镇压法轮功的会议。会议中刘京暴跳如雷地批评了吉林省工作不力，并下达了“彻底铲除”的死命令，“可以开枪打死”法轮功学员就是在这次会议上部署的。

明慧网的统计数字表明，1999年7月镇压以来，全国已知姓名的死亡人数达375人；而中国政府内部消息人士承认，两年来死于警察之手的法轮功学员人数实际至少在1600人以上 。

此次法轮功真相电视片在中国大陆的大面积播出，无论是谁人所为，都在事实上打破了江泽民集团对广大中国人民的信息封锁。正义果敢，实属罕见。据悉，此罕见“真相电视”事件已惊动中共最高层，及从中央到地方的各级“610”组织。

(自由记者 郑岩雄)

3月5日晚吉林其它地区有线电视也播放了法轮功真相节目

3月8日吉林消息——2002年3月5日晚，吉林省其它地区有线电视网也播放了法轮功真相节目。如松原市节目大约持续了40多分钟，先是“自焚真相”，然后是“法轮大法洪传世界”等，情形与长春相似，只是覆盖面积没有长春地区那么大。事后百姓议论纷纷，邪恶也召开了紧急会议，晚上便衣很多。目前当地大法弟子都在发正念铲除邪恶。据信，做此事的正义之士已安全返回。更多详情还在调查之中。

据7日海外媒体报道，四川、辽宁的有线电视台也曾出现过类似情况。

据明慧网6日晚报道，2002年3月5日晚8时左右，吉林省长春市有线电视网几十万用户正在收看电视节目，突然电影、新闻、财经等八个频道被切换成《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，法轮功创始人的镜头及世界各地大法弟子集体炼功的场面赫然出现在百万大陆电视观众眼前，播放时间长达四、五十分钟，且中间没有间歇。此事在中国大陆引起极大震动。

长春日报网3月8日在载文中提到，“3月5日晚，我市绿园、朝阳、宽城、南关四城区部分区域有线电视节目中两次出现带有“法轮功”内容的影像：第一次于当日19时19分出现，约两分钟。第二次于当日20时10分至20时35分左右陆续出现。事件发生后，省市领导非常重视，马上作出紧急部署。我市广电部门、公安机关果断采取应急措施，迅速组织力量，沿整个网络干线，对逐个放大器进行巡查，……巡查完毕，广电部门技术人员以最快的速度修复线路，至当日20时50分，全市有线电视网络信号传输恢复正常。……有一定的强电弱电知识，他们携带设备，……将有线电视电缆割开，……向网络内传输。”

长春3月份以来5000被抓 几乎每天都有大法弟子被迫害致死

2002年3月24日

【明慧网】3月5日长春电视播放法轮功真相片以来，吉林省警察一直在进行大搜捕。长春市大法弟子周润君（女，51岁）和陈艳梅（女，40岁）已被恶警作为安放有线电视插放器者绑架，内部消息说江泽民要判她们死刑。据保守统计，迄今仅长春地区被绑架的大法弟子就有5000多人，几乎每天都有大法弟子被迫害致死，大部份被害者遗体被恶警秘密火化。长春大法弟子处境非常艰难。另悉一来自美国的华人大法弟子近日在长春市遭绑架并已被用“间谍罪”的名义押解到北京。请见到消息的各国各地大法弟子积极行动起来、通过各种途径紧急救援。

据内部消息，现长春市各拘留所、各看守所和兴隆山市农业学校610洗脑班，每天都有大法弟子在刑讯中被迫害致死。以下为我们接到举报的几个恶性案例：

1、3月23日上午，长春市南湖大路附近居民楼，一群恶警欲抓捕一名大法弟子，该弟子宁死不愿被抓，向行人高喊“法轮大法好”、“修真善忍无罪”、“还大法清白”。恶警强行上楼抓人，该弟子被迫从5楼跳下。摔下后警察并未及时抢救，而是进行20多分钟的拍照后才将人抬走。现在该大法弟子生死不知。
2、3月22日，榆树市一男性大法弟子坠楼死亡。详情待查。
3、3月22日，农安县恶警开警车押送大法弟子时发生交通事故，车上的大法弟子死亡。
4、3月21日，长春市一男性大法弟子从市公安局一处6楼办公室坠落，生死不明。详情待查。

内部消息说，大部份死者被警察秘密火化，无法确定死者身份及确切死亡数字。专家认为，长春对大法弟子迫害的加剧，主要原因是由于江泽民不断施加高压，同时地方610及公安中有些人想在此事中趁机向上爬，也促使了情况的恶化。

在长春及中国大陆这种事情时有发生，而中国的官方报导却将这一切改编成对大法的栽赃陷害，把警察行凶和受害者被逼跳楼逃生都说成是自杀。

另外，长春市有关方面的工作人员在一位大法弟子家时无意中说起，前几天有人给市政府打电话说：“我是某某教的，我要给水库下毒。”第二天，又有人打电话说：“我要给市政府大楼放炸弹。”该工作人员说官方根据录音判断两个电话是同一个人所打。可等消息被传出来，人们在社会上听到的却变成了各大宾馆、办公机关要严防“法轮功”如何如何。知情者纷纷对政府的这种做法表示不以为然。


长春有线电视播出法轮功真相节目始末

长春有线电视播出法轮功真相节目

长春公映法轮功真相在民众中激起千层浪

邪恶之徒疯狂报复 警察杀人放火都不管就抓法轮功

真理的声音封杀不住
——全世界掀起声讨江泽民“杀无赦”暴令的浪潮

世界舆论关注，各国媒体报道

各界评论

赞 歌

回封面


真理的声音封杀不住
——世界各地法轮功发起声讨江泽民“杀无赦”暴令的浪潮

【新生3月9日讯】 继华盛顿DC，洛杉矶，法国之后，美国旧金山、芝加哥、休士顿、加拿大渥太华、德国、澳大利亚悉尼等地的法轮功学员纷纷在中国领馆前举行新闻发布及和平请愿活动，抗议江泽民集团下令对法轮功学员开枪；长春法轮功真相电视播放事件后，江集团更加穷凶极恶地暴令“杀无赦”。呼吁世界对这场邪恶的镇压的不断暴力升级的关注和抵制。

立即制止江泽民对法轮功的恐怖屠杀－－加拿大法轮大法修炼者的声明

3月5日在中国长春有线电视网络突然播出法轮功真相电视片之后，江泽民悍然非法下达命令，要对法轮功“杀无赦”。这种针对自己公民的、明目张胆的国家恐怖主义，不仅是对中国人民的屠杀，更是对“真善忍”的威胁，必须坚决给以制止。

江泽民镇压法轮功从来都是谎言之下的暴行。为了维护谎言，他销毁法轮功的书籍，剥夺所有法轮功修炼者宪法赋予的上访和呼吁的权利；为了掩盖迫害的卑鄙和残酷，他违宪禁止法轮功的洪传，不允许人们知道法轮功受迫害的真相；为了强迫修炼者放弃“真善忍”，他密令把法轮功学员“名义上搞臭、经济上搞垮、肉体上消灭”。

从散布“香山大自杀”的谣言，到导演“天安门自焚”的惨剧；从“打死算自杀”的邪恶命令，到数百人被迫害致死的事实；从劳教所、拘留所高墙内的酷刑残害，到街头公开枪击打不还手、骂不还口的修炼者。这一切已经足够暴露江泽民的“假恶暴”本性。面对长春有线电视网络播放法轮功真相，江泽民气得发狂，吓得要命。“杀无赦”是他灭亡之前的绝望。

两年多来，虽然数以百计的修炼者被残害致死，虽然数以万计的修炼者被劳教、判刑、送入精神病院遭受非人的迫害，但是数以千万计的修炼者继续着讲清真相的壮举。

真相是刺破谎言的利剑、是抵制迫害的坚盾、是融化邪恶的熔炉，所以江泽民对法轮功真相恨之入骨、惊恐异常。但是他的任何恐怖主义手法都无法阻挡法轮功真相大白于天下这一不可逆转的历史进程。

“真善忍”将给全人类带来美好和幸福。江泽民下令屠杀坚持“真善忍”的人，是对人类本性的毒害和摧残，是他的新罪行。

全世界正义善良的人士，请帮助制止江泽民对中国人民实施国家恐怖主义，制止对法轮功的屠杀！

真理的声音封杀不住　芝加哥学员谴责邪恶死刑令(图)

2002年3月9日 文/芝加哥大法弟子

【明慧网】近三十名芝加哥的法轮大法弟子从3月7日上午10时到下午1时，齐集中领馆前发正念、炼功并向行人送发大法资料。弟子在临时制作的横幅上用英文写着：停止对法轮功学员的大规模杀戮。中文是：停止杀害修炼法轮功的中国公民。

过往的行人们接过资料并向我们表示支持。也有些行人在看到横幅后前来询问，学员们把江泽民镇压法轮功的真相告诉他们，他们纷纷表示愤慨和谴责。

参加抗议的史蒂夫.格利高里说：“长春电视片播出引来的‘杀无赦’和死刑令，显示了江泽民多么恐惧中国人民明白法轮大法好，恐惧人民了解他对无辜公民的迫害，恐惧人民明白他所从未停止地给中国人民灌输的谎言。这一极端的反应显示，在两年七个月骇人听闻的迫害后，江泽民根本无法象他宣传的那样摧毁法轮功。‘杀无赦’和死刑令的事实表明江泽民自绝于国际社会。这种死刑令只有在罪犯国家，疯子指挥下才会发生。米舍洛维奇正在海格国际法庭受审。我为无辜的法轮功学员的生命担忧，也为伟大的中国在承受江泽民的暴虐统治而感到悲哀。”

江泽民的“杀无赦”令，更使人们认清了他的邪恶本质，也使很多镇压机构中良知未泯的人们惊醒了，重新衡量这一切。芝加哥的法轮大法弟子呼吁中国的人民警察、公安人员、政府官员及善良的百姓分清善恶、明辨是非，善待大法弟子，不要做江泽民的陪葬；同时呼吁全世界主持正义的人士、政府、人权机构、非政府机构，及全体大法弟子立即行动起来，紧急救援中国大陆的法轮功学员，及时制止国家恐怖主义分子江泽民对法轮功学员进行的血腥大屠杀。

图片：渥太华学员使馆前吁立即制止江泽民国家恐怖主义

2002年3月9日 文/加拿大渥太华法轮大法修炼者

【明慧网】

学员宣读声明制止江泽民对法轮功的恐怖屠杀 | 来自蒙特利尔、渥太华的学员齐发正念

休士顿学员中领馆前举行发布会呼吁紧急救援大陆学员(图)

2002年3月9日 文/休士顿大法学员

【明慧网】3月5日长春市有线电视网突然播出法轮功真相电视片后，长春市有三名法轮功学员被当地“610”绑架。镇压魁首江泽民对此非法下令“杀无赦”。休士顿大法学员得知这一消息后，立即将有关这方面的资料传送给休士顿中西文媒体，并且邀请媒体参加大法学员举行的新闻发布会。

3月7日下午一点至三点，休士顿大法学员在中领馆前举行新闻发布会，英文第二十六电视台采访人员准时赶来采访，他详细地用摄影机录下几位大法学员讲述的有关长春发生的事情，中国江泽民邪恶集团打压法轮功的原因，以及介绍法轮功和大法洪传的情况等。也录下大法学员炼功的情景。大法学员三发正念。

休士顿大法学员通过媒体呼吁：请全世界主持正义的人士、政府、人权机构、非政府机构，紧急救援中国大陆学员，立即制止国家恐怖主义分子江泽民借机对大法学员进行血腥屠杀。

德国汉诺威紧急营救大陆法轮功学员信息日纪实(图)

2002年3月9日 文/德国 思帆

【明慧网】汉诺威(Hannover)是德国大城市之一，它以举办规模巨大的博览会而闻名，每年在这里举办的各式各样的展出不断，2000年世界博览会就在这里举行。

三月二日这天，从周边的不莱梅(Bremen)、汉堡(Hamburg)、卡塞尔(Kassel)和哥庭根(Goettingen)等城市陆续赶来的学员加上当地弟子共三十多人参加了这一活动。一位女学员带着两个幼儿也赶来了。学员们先集体发正念，并在每一轮炼功之前都发一次正念。天气出乎意外的好，晴空万里，初春的太阳照在身上暖洋洋的。汉诺威城里熙熙攘攘地挤满了周末来逛街的人群，当人们见到学员祥和的炼功场景，再看到SOS展板鲜明的对照，许多人被震惊了，大多数人对江泽民政府的迫害大陆学员一事表示不可理喻，不少人在要求释放熊伟的呼吁书上签名。不断地有人前来询问，打听炼功点和索要资料。也有不少人当场就跟学员学起功法来。

一些路过的中国人也拿到了资料和光碟。有一位前两天才从国内来的姑娘不太敢接真相资料，一旁的伙伴对她说：“没事儿，拿吧。”她告诉学员真相她已经看过了，并在和国内亲人通话时告诉他们法轮功是被冤枉的，但她也提到，她不能理解我们学员在国外揭露邪恶的做法，认为是在外扬家丑。学员非常耐心地跟她解释，如果中国政府能通过和平方式解决法轮功问题，那我们不是在帮助中国政府树立民主的形象吗。她感到了学员的善心，后非常友好地和学员握手道别。

还有一位中国小伙子一开始气势汹汹，口出诬蔑之词，态度十分蛮横。学员们本着善念，耐心地跟他讲真相，并发正念铲除他背后的邪恶，小伙子在我们的展台前呆了很长时间，最后，他的目光缓和了，很真诚地向学员道谢：“谢谢你们一直耐心地跟我讲话。”临走时他带走了真相光碟。

悉尼大法弟子中领馆前抗议江泽民独裁枉法屠杀令(图)

2002年3月9日 文/悉尼弟子

【明慧网】据悉，吉林省长春市有线电视网络的八个频道，于2002年3月5日晚8时持续播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片长达四、五十分钟。长春大法弟子在自身遭受残酷迫害的重压下，还置生死于度外，竭尽全力地全面讲清真相，慈悲救度众生，将法轮大法的和平、祥和与美好，及法轮大法在世界各地备受欢迎的传播盛况展现给大陆逾百万观众，这是继今年农历新年法轮功发源地长春，在大陆严酷迫害中率先发起第一个“法轮大法日”之后的又一震撼性正法壮举。

长期以来，江泽民流氓集团操纵国家宣传机器，在全国范围自上而下，立体式的进行造谣诬陷，裁赃、欺骗洗脑宣传，使得无计其数的大陆同胞深受其害。长春有线电视网络的八个频道，对于法轮功真相电视片的播出，使逾百万的观众知道了法轮功真相、知道了江泽民政府残酷迫害法轮功学员的真相，有力地震慑了邪恶。当人们都明白了真相的时候，邪恶就失去了赖以生存的基础，它就垮了。

悉尼大法弟子为紧急声援长春大法弟子及国内大法弟子，抗议江泽民独裁枉法的屠杀令，于3月7日（星期四）晚6时至9时，在中领馆前抗议静坐，整点发正念除恶。天下着大雨，但雨中大法弟子纯正、祥和的场，感动着众神、感动着世人、有力地窒息了邪恶！

我们呼吁全世界各国政府、团体组织、人权机构、正义善良的人士，紧急救援中国受迫害的法轮功学员，帮助我们共同制止江泽民流氓集团对法轮功学员的国家恐怖主义的血腥大屠杀！


世界舆论关注，各国媒体报道

路透社：法轮功最为大胆无畏的行动之一

【新生3月8日讯】 路透社记者杰若密·佩吉（Jeremy Page）2001年3月7日自北京发布消息，报导了中国吉林省长春市有线电视频道播出法轮功真相电视片。

路透社的报导说，当地居民星期四说，被禁法轮功精神团体的大胆的成员在中国东北的一个城市突然控制了国家电视，播出了一部抗议中国镇压其信仰的电视片。

报导说，这是法轮功最为大胆无畏的行动之一，在出现电视抗议报告的同时，中国拘留了七名在天安门广场上抗议镇压的外国法轮功追随者。

当地人说，星期二晚间，长春市的国家电视台正在播放节目时，画面突然切换成法轮功创始人李洪志的镜头和一部电视片，谴责中国政府去年导演的所谓法轮功学员在天安门广场上自焚的事件。

长春的一位电视观众对路透社记者说：“电视播放出现了短暂中断，然后出现了李洪志讲话的画面，以及写着‘法轮大法好’的横幅，还有一个有关天安门广场自焚事件的新闻分析，指出那场自焚是政府一手策划的。”他说，这部片子大约播放了50分钟，然后才恢复了官方电视节目。

报导说，这是法轮功最勇敢的抗议之一。法轮功学员曾经经常在天安门广场上举行抗议，但是自从政府逮捕了其负责人并把数以千（万）计的追随者送入劳教所以来，这些抗议已经逐渐消失（减少）。

报导说，但是，外国的追随者们继续坚持着他们的运动，在广场上举行了一系列抗议－－最近的这次抗议于星期四在一栋大厦（人民大会堂）前举行，那里正在召开全国人民代表大会（中国的议会）年度会议。警察迅速带走了这些外国人，其中至少三人是澳大利亚人。这是继几个月来外国人举行的数次抗议之后的最近的一次，以前的外国抗议者们都被迅速递解出境。

报导说，长春晚报说，长春警察已经逮捕了一位与电视事件有关的地方男士，但没有给出更多细节。长春居民们说，他们相信这次事件是仍在该市积极而秘密活动的法轮功学员做的，但是不清楚他们是如何设法打入地方有线电视网络的。

报导说，该城市警方和国有长春有线电视公司（该城市最大的有线电视台）拒绝就此事件发表评论。但是一个市政府官员告诉路透社记者，市政府收到的一份警方通告说，北京公安部派出了高级官员和调查员到长春调查这个事件。

外国人被拘留

报导还写到，一位目击证人说，外国抗议者们星期二被扣押在一个警察所，他们在那里围成圈打坐。他说：“我听到一位男士告诉中国警察，根据中国宪法，他们拥有抗议和言论表达的权利。”“我看到他们的横幅铺放在一张桌子上。都是法轮功的横幅，一些是紫色和黄色。”

报导说，澳大利亚法轮功（或称法轮大法）的一位女发言人凯蒂.瓦瑞沙卡确认这三名被拘留的抗议者是她的堂兄米海.莫尔纳及其妻子堪蒂丝，以及格莱哥.马尔持。三人均来自墨尔本。瓦瑞沙卡说她已经要求澳大利亚外交部和澳大利亚驻北京大使馆介入此事。

瓦瑞沙卡对路透社记者说，“他们正在尽力联系。但愿他们会尽快获得释放，因为他们没有做任何违法的事情。”“他们到那里是代表中国的法轮功学员（向中国政府）请愿。他们只不过是在那里展开用中文书写的‘法轮大法好’的横幅。”

报导还说，上个月，中国驱逐了53名西方人，去年11月份驱逐了35名外国法轮功成员。他们均是因参加抗议而被递解出境的。

RFI：长春有线电视网播放法轮功电视片继续受到舆论关注

2002年3月9日

【明慧网】法国国际广播电台2002年3月8日晚对中国大陆中文广播新闻节目：

中国关于长春有线电视网播放“法轮大法洪传世界”、“是自焚还是骗局”两部法轮功电视片以后，明慧网在一篇相关的文字中周五指出：“长春的一些正义之士3月5日把真相和正义光明带给了百万电视观众。”

关于这件事法国的法轮功学员张建平先生告诉我们说：“我觉得这是一件非常好的事情。因为镇压法轮功那么长时间了，两年半了，有那么多的人遭到了残酷的迫害。镇压者出于他们见不得人的目的，不敢把这些事情告诉公众，告诉人民。尤其对法轮功本身也造了很多的谣言，欺骗民众。现在呢，有一些正义之士做了这个举动，把法轮功真相的片子在民众之间通过电视这种方式传播开来，我觉得是一个非常非常好的事情，让人民能够了解真相；这也正是那些镇压者、邪恶的人所最害怕的。因为它们干的事情是见不得人的，一旦民众了解了真相以后，它们的镇压就不会再存在下去了。

“这件事情发生了以后，我们了解到，力主镇压法轮功的江泽民、罗干非常震怒，也是非常害怕。它们下达了更加残酷的命令，要开始对法轮功学员，不光是它们认为的参加传播电视片的这些学员、还是其他人员也好，对很多省份的法轮功学员都要开始判死刑。我们已经到中国驻法国使馆抗议江泽民的这一命令，它们对打不还手、骂不还口、修炼真善忍的法轮功学员可以‘打死白打，算自杀’，哪怕人家在贴真相传单时都可以让警察开枪。这是非常残忍暴虐的行为。

“我们呼吁全世界所有善良的人们、各国政府、人权组织帮助我们来制止暴行的进一步发展。”

法新社：法轮功称5000成员在中国东北大搜捕中被抓

2002年3月26日

【明慧网】法新社纽约3月25日讯，在中国被禁的法轮功精神团体星期一指控中共当局在中国东北警方大搜捕中已拘押5,000名成员，并杀害了上百名修炼者。

大搜捕的中心地处东北的吉林省会长春市，发生于被该组织指控的国家主席江xx下令当地警察向法轮功学员开枪三周之后。

法轮功在纽约发表的声明中指出，超过5000名据信是该组织成员在这场“史无前例的大规模清洗”中被拘捕。

法轮功说据中国的可靠消息来源，“数十到上百名或者更多的法轮功学员可能已经死于警方的残暴行径。”

法轮功说，在一组法轮功学员切入几家主要电视台并播放了揭露(江泽民)政府迫害法轮功的真象录像后，3月7日江泽民下了“杀无赦”令。（译者注：原文此处误为“开枪令”，而实际上开枪令为春节时，即长春电视播放真相之前，在公安和610内部秘密下达。）

两位被当局指责安装插播的学员已被宣告要判死刑，法轮功说。

法轮功1999年在中国遭(江泽民)禁止，并被冠以X教，此后就一直受到执法当局的暴力。成千上万的成员被拘押、长期监禁。

除集体炼功和中国式的打坐之外，基于其佛道超然理论的指导，法轮功提倡清净健康的生活。

美国多次批评中国对法轮功和其它宗教的处理。


人民群众的反应

长春公映法轮功真相在民众中激起千层浪

【新生3月7日讯】独立记者郑岩雄8日报导，2002年3月5日晚8时左右，吉林省长春市有线电视网络的八个频道罕见地播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，播放时间长达四、五十分钟，且中间没有间歇。长春市几十万有线电视用户（百万人）经历了此事。此正义之举在中国大陆引起极大震动。以下是消息来源今日从大陆发来的民情报导。

长春市民奔走相告

3月5日晚，长春有线电视台播出法轮大法真相节目后，长春市民奔走相告，大街小巷都在议论法轮功和江泽民，全国很多地方也通过电话等手段知道了消息。

三月五日长春有线电视网的八个电视频道播放法轮功的真相录像后，我立即于三月七日给长春的一位警察朋友打电话。以下是该警察讲的话。

1.我看了，后面的没看见，快讲讲后面还有什么？
2.还有什么新消息？快讲讲。五日的电视，为什么有的地方能收看，有的地方看不见？
3.地址给你，寄真相光盘来。……
4.善恶有报的真相不用寄了。几乎每家每天家门口都有。

我们聊了一个多小时，关于法轮功的故事真是太多了，他还没听够，问我电话费贵不贵。听说相对不贵时，才安心。

没有想到：真相电视送上了门

3月5日晚8点多，长春市大部份有线电视用户突然信号中断了一下，但马上又出现图像，中央6台播出了有关法轮功的内容，开始时人们以为又是批判法轮功的内容，所以都不以为然，但过了一会儿发现情况不对了——怎么电视中播放的都是正面宣传法轮功的内容？！

人们开始兴奋起来。在两年多的邪恶宣传下，多少人很想听一听对法轮功的另一种声音，可是政府严密封锁消息，又抓又打又连坐，让很多人感到畏惧。今天可不一样了，真相电视送上了门！

从几十分钟的真相电视节目中，善良的长春市民了解到：法轮大法在世界的洪传情况，美国、日本、加拿大、澳大利亚、法国、英国……世界上很多国家都有很多人修炼法轮功；人们也看到了江泽民的邪恶本质，就象有人看后说的一样：“（江泽民）他是政治大流氓。”

原来“自焚”是假的，原来……

人们更了解了天安门自焚的真相。从节目中人们清晰看到了刘春玲被打死时从她脑后飞出的重物。人们惊呆了。人们兴奋了。在节目刚开播几分钟之后，大家就开始互相打电话通报：“中央台正面报导法轮功，是要给法轮功平反了吧！”很快所有长春市民都知道了这件事情。整个过程持续了大约五十来分钟，覆盖了大部分长春市。经事后了解，除长春汽车厂等几个区域外，市民们都收看到了法轮功真相电视节目。这一惊人事实，有力地突破了江罗犯罪集团的信息封锁。

第二天清早，无论是在公共汽车上、马路上还是在单位里，人们议论纷纷。有人说“出侠客了？可真有能耐！”，有的说“法轮功里真有能人啊”；“原来自焚都是假的!”，“江泽民的面目真狰狞”；有的说“原来世界上有那么多国家的人在学”；有的说“该给法轮功平反了吧？！”还有的人讲述著从节目看到的内容，也有的人为自已没看到而惋惜。

善者会心微笑恶者胆寒失措

这次勇敢的正义之举在长春的市民心中产生了很大的震撼，也激起了一些人的良知与善念，更令邪恶们胆寒。当天的长春报纸在很难找到的位置上刊登出了只有几十个字的消息，大概是说：有法轮功人员往有线信号中加了法轮功的内容，并被当场抓获。看了这则坐落在偏僻角落的小报导，经历了文革等种种政治欺骗和信息封锁的人们心照不宣，见了身边的法轮功学员不由得颔首微笑。

第二天长春市各街道、单位等纷纷按接到的紧急命令行动，开始找“挂号”（指已上黑名单）的法轮功学员，问是否参予了此事。对市民来说，这似乎在验证报纸上的消息是假的。人们私下里嘀咕：如果已经当场抓住了，那还调查什么？还是又在找茬乱抓充数？

挡不住的真相

在镇压法轮功之后的一段时间，法轮功学员在天安门的一次次请愿使得大陆学员遭受的迫害成为世界瞩目的焦点。之后，在大陆各地写有法轮功真相的横幅、标语、传单、小册子、光盘等传遍了大街小巷，飘进了千家万户，真相广播不时在大陆各地响起。明白了的人们也在默默地通过各种方式帮助传播真相、保护法轮功学员。

如今，法轮功真相电视又登堂入室，得见得闻于百万长春百姓。照此下去，不知当局“一言堂”的局面还能维持多久。

水落石出之日，已不远矣？！

挡不住的旭日东升

◎阿虎

快三年了，长春市的近百万的老百姓从来没有象今天这样，能够不受任何干扰地，从家中的电视屏幕上了解到饱受中国江泽民政权迫害的法轮功的真相；快三年了，长春市的老百姓们头一次，在政府利用来鼓噪污蔑法轮大法及其创始人的电视台上，看到了法轮大法在海外弘扬的盛况，看到了江泽民政府一手策划的自焚丑剧的卑鄙和龌龊。

3月5日晚8时的那一刹那间，时间仿佛凝固了。当法轮功创始人的镜头及世界各地法轮功学员集体炼功的盛大场面，赫然出现在长春市有线电视网几十万观众眼前的时候，人们惊呆了，人们振奋了。在节目刚开播几分钟之后，人们就纷纷互相打电话：“中央台正面报导法轮功，是要给法轮功平反了吧！”很快所有长春市民都知道了这件事情。据说整个过程持续了大约五十来分钟，覆盖了大部分长春市。直至第二天清早，无论是在公共汽车上、马路上还是在单位里，人们都为这件事件的神奇而议论纷纷。

在历史的浩瀚长河中，五十分钟，不过弹指一挥间。然而，这短短的五十分钟的电视节目，却象响彻大地的春雷，震撼了整个长春市，也震撼了神州大地！江泽民政权的近三年的极尽所能的造谣污蔑、所制造的种种诽谤法轮功的血腥的假象，在这声春雷里，被炸为齑粉。

原来是这样，原来世界上有五十多个国家的千千万万的善良的人们，也在和咱们长春百姓一样，炼法轮功，修心向善；原来是这样，刘春玲只不过是一位被中国政府的黑心便衣在自焚的现场用重物打死的开封的三陪女。在这样的暗无天日的铁幕下，许多还没能够了解到真相的善良的人们，终于如愿以偿。

多么勇敢果断的举动，为了这白水黑山下的百万芸芸众生，能够了解江泽民集团邪恶镇压的狰狞；多么伟大的胸怀，为了他人的幸福，坦然面对一个邪恶的政权！多么幸运，中国的父老乡亲，在最邪恶的镇压下，能有这样的儿女为了你们所应该享有的知情权，为了你们所应有的幸福的未来，挺身而出、智慧除恶！

罪恶总是害怕见到阳光的。所以，江泽民政权才闻此而胆丧，才要疯狂叫嚣什么“杀无赦”。“大雪压青松，青松挺且直”。历史上的对基督徒的血腥镇压，促使了耶稣的教导传播全世界，坚信真理的基督徒们，并没有在杀头、关狮笼的恐怖中，放弃他们的信仰。无论江泽民政权眼下怎么的疯狂，在历史的审判面前，都将得到它应有的报应。长春的壮举，便是这场终将失败的迫害的一个明证！

为你们欢呼，长春的法轮功学员们！在漆黑的铁幕下，你们捧起了真理的朝阳！


外界评论

各界评论

长春壮举的震动和思索

【明慧网】长春有线电视网播出法轮功真相片一事，像巨石激起千层浪，不论是在江泽民专制政权控制封锁的中国大陆，还是在国际社会、世界各地，皆引起了广泛震动和强烈反响。

近三年来，江泽民为了达到镇压法轮功的目的，手段之残忍卑劣已登峰造极，其利用整个国家机器，通过媒体的垄断宣传，各地610办公室的层层操纵，以及各级政府、公安、单位、街道的连环布署，对法轮功学员抓捕监禁，强行洗脑和酷刑虐杀，已有近四百名法轮功学员被残杀，非法劳教和流离失所者不计其数。然而面对邪恶集团史无前例的迫害，法轮功学员则以一贯的和平理性精神，以坚持和平诉求的方式，向世人展现了大善大忍的慈悲胸怀和超常的境界，他们为争取信仰自由及基本人权而表现的无私无畏和坚贞不屈，赢得了海内外的普遍理解和支持。特别是近一年多来，中国大陆的大法弟子通过各种方式各种渠道，使越来越多的人知道了法轮功真相和迫害真相；从长春开始，大陆各地还纷纷宣布了“法轮大法日”。

也正因为此，邪恶之流愈加惧怕法轮功真相的曝光，为了维持政权私利，继续蒙骗民众，江罗集团采用新闻封锁、网络监控，扼杀了所有的正义之声，并制造一个个血淋淋的惨案，以挑起人们对法轮功的仇恨，从而一再加大镇压力度。

就在这一片恐怖阴霾满天之时，长春有线电视网的八个频道同时播放了五十分钟的法轮功真相片，使数以百万计的市民得知了天安门自焚的真相，以及法轮功在世界洪传的盛况。此一壮举打破了大陆被谎言笼罩的局面，目睹者奔走相告，争相传说，外电广为报导，大加赞赏，使江罗集团费尽心机维持的骗局瞬间戳破，极大地震惊了邪恶势力。

出于邪恶的疯狂本性，长春事件后，江泽民丧心病狂地下达了“杀无赦”的死令，欲将中华大地变为血腥的屠场。但法轮功能被屠杀和暴力打压下去吗？事实已经证明，法轮功学员对真善忍的信念，使他们富不能淫，威不能屈，牢狱不畏，生死不惧，镇压越烈，心志越坚。几年来，这代表着人间正义良知的和平火炬非但没有熄灭，反而越燃越亮，去天安门广场和平抗议的法轮功学员，已从大陆扩展到海外，一批又一批西方法轮功学员的汇入，使法轮功成为国际瞩目的焦点，已不再是邪恶集团能以“内政”为借口来关门镇压可以了之的了。在世人已越来越清楚明了，谎言一个个破灭之时，江泽民的开枪令只能更激起举世义愤，而加速其自身的灭亡。

更应该思索的是，在江泽民集团逼迫全民参与镇压法轮功的政治恐怖下，在抓捕不力领导撤职、警察下岗的威逼及“和上级保持一致”、“中央定了性”的等等论调中，如何对待法轮功及法轮功学员，已成为每一个中国人必须面对的决择。是跟随邪恶势力，还是遵从道德良知，一念之差将定下自己的未来。法轮功在此时洪传绝非偶然，历史上的诸多预言正在应验之中，前不久法轮功创始人发表的数首诗，更是对人类的明确警示。真与假、善与恶、正与邪等等价值标准，不是哪一个政权、政党或独裁者凭借自己的权势就能决定的。人身上有着珍贵的东西，就是人与生俱来的善的本性、能促使人高尚的善的意向，而江泽民对坚持真善忍的法轮功的迫害，就是在毁灭人生命本质中最宝贵的东西。法轮功学员的冒死上访和讲清真相，不求其他，但求人们能明辨善恶正邪，使更多人的生命有个光明的未来。

真相锁不住 正义放光彩

【新生3月8日讯】 长春的一些正义之士在3月5日，通过长春有线电视网，播放了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功电视片，把真相和正义的光明带给了百万观众，这是一件令人赞叹的创举。它不仅使绝大多数收看有线电视的人得到冲破谎言欺骗的机会，还将通过口耳相传使更多的人弄清真相。江罗集团一贯靠对中国人民实行信息封锁来推行愚民政策，这次的“真相电视”事件对这些独裁者来说无疑是一次极其沉重的打击。

江罗犯罪集团置宪法于不顾，两年来已经害死法轮功学员1600多人，抓捕关押10万余人。还嫌作恶不够，又新近下达了“发现法轮功人员贴标语挂条幅，可开枪打死”和“杀无赦”的命令。真是视人命如草芥。这一真相原本也是江泽民竭力掩盖的，但后来因为做恶太多掩盖不住，索性改成了贼喊捉贼，说什么全世界都和他一个立场，此番长春电视网播放的真相片《法轮大法洪传世界》彻底戳穿了他的弥天大谎。

新闻真实是传媒要遵循的基本原则。而中国的媒体却必须按江泽民的个人需要进行造谣，欺骗世人。江罗对法轮功真相的封锁，主要靠的就是媒体控制。尽管如此，由于大陆大法弟子齐心合力讲真相，江罗控制的舆论机器早已力不从心。现在长春有线电视向百万观众直接播出了真相，不知江氏如何为这次“严重泄密”事件圆场。假的永远也真不了，邪的注定了失败。靠谎言来维持的邪恶集团已经看到：当事实真相被广大民众了解之时，也就是它们自己步入灭亡之时。这也是为什么真相能让江泽民疯狂的主要原因。当然，出于它们的本性，垂死挣扎还会有，继续造谣欺骗世人，为疯狂镇压制造借口。但假货已经贴上标记，脸皮也已经卖完，剩下的只有一次次搬起石头砸自己的脚，直至彻底灭亡。——其愚蠢的本性使然。

讲真相没有罪，在黑暗压迫中敢讲真话者值得钦佩，在严酷打压下的舍己为人是英雄壮举。在近一亿同胞被无度残害两年七个月之久的今天，有人敢站出来给百万电视观众展示真相，合情合理。至于那些在江泽民逼迫下制定的违背中国宪法的法令，不过都是些即将废除的垃圾。正义之士为了众生的美好未来，冒着自己被抓、被打、被判甚至被迫害致死的危险来做这件事，所付出的代价是为了更多的民众不再受谎言欺骗，为了更多的人有个美好的明天。这样为了道德正义和社会公益敢做敢为的人，在如今的中国，不是太多，而是远远不够。难能可贵。

长春有线电视网播放法轮功真相片一事，作用巨大，影响深远；至于具体的来龙去脉、大小细节，我想人们无庸介意和追究。——义士们冒险为大家换取的是了解法轮功真相的机会，而不是为了给人添一段钻牛角尖的谈资。有心加入正义大军的仁人志士，倒是需要研究一下如何才能更加安全、巧妙、大面积地从谎言的毒害中解救更多的中国同胞。江泽民从决意镇压法轮功的那天就已注定了他自己覆灭的下场。不久的将来人们会看到，在这重大的历史关头，因为观念的障碍而错过真相的人都将追悔莫及；而追随造谣者去干坏事都将遭到天理的报应。何去何从，孰恶孰善，明智的人们请扪心自问；为了你自己的未来，请在法轮功真相面前作出正确的选择。

吹了两年的谎言气球被50分钟真相片一戳而破

2002年3月10日 文/龙眼

【明慧网】两年多来，江罗集团采用各种酷刑和流氓手段来血腥迫害法轮功，尽管已有1600多名法轮功学员被迫害致死；500多人被非法判刑；1,000多人被强迫送入精神病院；20,000多人未经法律程序被送进劳改营；100,000多人被捕和被监禁；无数的法轮功修炼者遭到不法人员的毒打和体罚，妻离子散；亿万家属、亲朋好友和同事受到牵连；但是法轮功在反迫害中越来越壮大，在世界上流传的范围越来越广，已在50多个国家广为流传。

江泽民为了个人的权欲和利益，竭力耗费国家资源。今年三月五日海外中文网站报道，权威人士披露，江氏用于镇压法轮功一项，就给国家财政凭空增加了高达七十亿元的赤字，并且政府内部普遍认为对法轮功的镇压收效甚微。而且这七十亿还不包括动用公安、国安、武警等等国家暴力机器大量人力资源。江氏极力阻止人民了解法轮功真相，但是2002年3月5日晚8时左右，在法轮功的发祥地吉林长春市，有线电视网络的八个频道播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，播放时间长达四、五十分钟，而且中间没有间歇，在短短的四、五十分钟之内，上百万人民看到了法轮功真相，有力地突破了江罗集团对法轮功真相的封锁、揭露了一言堂的谎言宣传。此惊人之举引起了江罗犯罪集团的极度恐慌，江XX甚至大叫“杀无赦”！如此害怕人民知道真相，是因为在镇压法轮功这个问题上，江罗的一切都是建立在铺天盖地的谎言基础之上的。

在当今信息高度发达的时代，靠谎言的愚民政策注定要失败的。谎言说得越多，反而就越脆弱，就象气球似的，吹的越大，绷得越紧，一点带尖的东西稍微一碰，马上气球就炸得粉碎。江罗控制中国所有媒体造了两年多的谣，欺骗和毒害不明真相的人民，而不让法轮功有一点说话的权利。长春40-50分钟的法轮功真相电视片就把江罗集团吓成这样，可想而知，江罗集团是多么的色厉内荏，多么害怕人民知道事实真相。

江罗集团在极度恐慌的同时，作灭亡前的垂死挣扎，对法轮功学员进行疯狂的报复。江氏凶相毕露，亲自下令对抓到的法轮功学员要“杀无赦”。望世界上所有正义和善良的政府和人民认清江罗集团的恐怖和邪恶，共同制止江罗集团对善良法轮功学员的屠杀。

为长春播放法轮功电视片申辩

2002年3月26日 文/胡平

【明慧网】三月五日，长春有线电视网出现长达五十分钟的法轮功电视片。此事不仅在当地，更在国际社会引起强烈关注。这是法轮功运用科技手段展开非暴力抗争，突破专制当局新闻封锁的一次惊人的举动，其意义不可低估。

一位记者告诉我，他们曾经用电话对长春市居民作了随机采访。倒没有什么人表示支援当局对法轮功的血腥镇压，不过有的受访者抱怨说，法轮功这样做干扰了他们正常地收看电视节目。海外互联网上也有人贴出文章，指责法轮功这样做侵犯了电视台、广告商和电视观众的合法权益；“这种做法在美国也是违法的”。

其实，对那些指责法轮功的受访者，记者应该接着再问一句：“那么，你认为别人该怎么办呢？”江泽民政权命令所有的宣传工具对法轮功展开文革式的大批判，法轮功的书籍、画片及各种音像材料都被搜查没收，几个清华学生仅仅是用电脑传递法轮功受迫害的消息就被抓进监狱，任何人只要在公共场合大声说一句“法轮功好”就横遭逮捕。在这种情况下，法轮功想要向公众讲出自己的道理和真相，你说他们该怎样办呢？

这就使人联想到某些人对八九民运的指责。某些人指责八九学生是“非法集会”、“非法占领广场”。他们说：“在美国，集会游行也要事先申请获得批准才可以的。”大家知道，最近几个星期，东北的大庆和辽阳有数万失业工人走上街头示威抗议，这次示威抗议无疑也是在没有得到当局批准并不顾当局阻止的情况下发生的，想必也对当地的正常秩序造成某种干扰或妨碍。耐人寻味的是，到目前为止，我还没看见有谁在为当局帮腔，指责示威工人“违法”--是不是帮闲者正在等上级指示？

我在《从自由出发》一文里曾经指出：所谓“非法”，本来是相对于“合法”而言。有“合法”才有“非法”。有了开放的大门才能禁止别人翻窗户。如果大门被封死，别人当然有权跳窗户，甚至有权撬屋顶，除非你把别人当囚犯。所谓翻窗非法的指控，只有在大门敞开之后才能成立──注意：必须是大门敞开，如果你只开了一条钻都钻不过去的小缝，那还不算数。

在基本人权遭到剥夺的地方，一切旨在争取基本人权的抗争都是合法的。合什么法？合自然法。

如何评价人类史上的50分钟

文/今钟

【新生3月11日讯】大陆吉林省长春市三月五日晚有线电视别开生面、令人耳目一新的50分钟，在世界传播史上是空前的奇迹，不朽之盛事，给全世界智者仁人留下思考不尽的话题。

A、从法轮功人士方面评价：

a. 让大陆受骗观众开眼见识了堂堂正正揭露真相迫害的法轮功真实面目，与以自焚、自杀、杀人栽脏陷害法轮功，为江泽民大捕杀造舆论的假法轮功们成鲜明对照，真假立判。

b. 运用和平手段，坚持和平运动，使江泽民无法加诸“恐怖主义”帽子，打成恐怖组织，而用其它种种鬼话，上纲上线，罗织人罪，也改变不了法轮功和平运动的本来面目。

c. 开阔了思路，发展了和平请愿的形式，一举传播了空前广大的范围，江泽民垄断媒体以一言堂宣传迷惑全国，法轮功以此突破，虽然仅仅珍贵的50分钟，一台电视全家人看，几十万用户，受惠者无计，口耳相传，尤其破天荒突破新闻封锁的大陆黑暗，为举世瞩目，广为报导，传播到世界，范围更其广大。

d. 联合国教育发展署去年八月十四日即已审定并正式声明天安门自焚事件是政府导演所为，并派发原始录相，在海外已广泛播放；江泽民最怕国内知道这见不得人的鬼蜮勾当。劳民伤财，兴师动众，多次在北京召开反邪教大会，似乎全世界都反对法轮功。如果国内知道法轮功在全球发展到50多国，对法轮功的污蔑成了笑柄；越反越多，消灭法轮功的目标等于痴人说梦，筛选“自焚真相”与“法轮大法洪传世界”两项播出，正好针对江泽民两大心病，乃急中之急，重中之重，粹中之粹，于短短瞬间体现了高度智慧。

e. 有人以“劫持”、“占领”有线电视等等字眼报导都不准确，不是暴力，没有武装，传播的成功向全世界证明法轮功本身不过健身修身的气功，人人可炼，他们是中共党员、官员、军人、工人、农民、知识分子，白天上班早晚炼功，这和西方热爱跑步、高尔夫或健身房者无异，江泽民最害怕就在于规模超大，包括中共内部甚至高干甚多，一切诬蔑、伪证尽曝居心叵测。

f. 勇士们身体力行彻底证实了自己功法宗旨：

追求真实，讲真话、办真事，对观众、对人民绝对负责；如有半点虚假，会经不起全世界的审查与历史的检验；

以最大善心，启聋振聩，惊醒痴迷的公安、警察、虐杀两千以上法轮功人士的刽子手、暴虐狂、逞恶凶手及昧心诽谤者以悔过机会，百万被蒙蔽被欺骗的大众，明了真相，误解消失，盲仇笑解。

实践了为真理无所畏惧与牺牲一切的大忍，不仅是“打不还手，骂不还口”，让世人真正体认法轮功身体力行的高尚之忍，解除庸俗的误解与恶意的歪曲。

B、从客观方面评价：

a. 历史上有甘地的印度不合作运动，马丁．路德金的和平演说，那都是在民众有知情权，允许被压迫与被歧视者说话的国度，在江泽民伪善、野蛮残酷镇压下，全不能用，无论中外人士，在天安门只讲“法轮大法好”五个字，立即鹰犬从集，几分钟便被暴打抓囚。此次和平巧妙利用电视及全世界超百名法轮功人士五次到天安门和平请愿，开创了人类和平运动的新局面与新阶段。

b. 中共历次运动，三反、五反、镇反、肃反、反右、反右倾、反走资派，抓坏人斩黑手，一打三反，清理阶级队伍，批林批孔、批邓小平、反击右倾翻案风，反精神污染运动，被诬者尽皆低头认罪，连作风正派的胡耀邦也承认在芦山会议上起了哄，违心反对彭德怀，中共强人邓小平也一再签署“永不翻案”，赵紫阳在与戈尔巴乔夫会见现场直播电视中也没胆量讲出我支持学生。唯王维林支身挡坦克，被江泽民立判极刑，在此淫威下，江泽民把十五种气功、十九种宗教，打成邪教，除法轮功外，无一人敢于冒死申冤，以正视听；江泽民消灭几十种文化团体、民主组织，无人敢于冒死请命于天安门，法轮功勇士身家性命置之度外，为大陆一切真正爱国者树立了大无畏典型。

c. 新闻战线无数记者被杀、被囚，大陆非法暗害、罗织罪名判刑最多最严厉，声音、文字皆被扼杀，法轮功大无畏媒体勇士堪称后起之秀，开创了世界新闻史上反法西斯光辉新篇章；

d. 世界人权组织、反酷刑组织、大赦国际，为普世人权运动不停呐喊、呼吁；黑沉沉大陆，万马齐喑，不见响应，世界各国人道主义者为之扼腕，江泽民控制的大陆铜墙铁壁，让仁人志士无可奈何，法轮功勇士发出春雷第一声，为全世界人权运动，开创了生动活泼的新形式，开始了生气勃勃的新局面。

e. 自9．11 事件以来，世界反恐历程艰辛、复杂；患难与共者有之，疾邪恶如仇者有之，前居后恭者有之，心中乐祸口头反恐者有之，天天口头反恐天天虐杀公民如纳粹消灭犹太人者有之，货真价实的国家恐怖主义伪装者有之，鱼目混珠，真伪难辨。法轮功此举客观上检验了一切反恐真伪，为澄清、纯洁世界反恐统一战线，擦亮了世人的眼睛，江泽民的手谕“杀无赦”等于自己开除出世界反恐真兄弟队伍。

f. 此种纯粹和平方式的讲明真相，打破江泽民强奸法律的一切鬼话，诸如“破坏法律实施”、“颠覆政权”等无妄之词。传教判死刑，送圣经犯大罪，记者被判刑，律师带手铐，打死算自杀，不查身源，直接火化。法轮功此举把法制建设空前危机、“法制国家”骗人鬼话、政治改革面临偷换等真实情形暴露在世界及一切爱国华人面前，为事关中华前途、全民福祉的大陆政治改革，分清了真伪，澄清了种种说客、文特骗人迷雾，启动了生机勃勃的机动灵活的模式，给一切希望与期待政改的爱国者以现实前景。

在和平善良之光强烈照射下，让“拉登是民族英雄”、“接过拉登的枪，千万个拉登在成长”、“拉登革命自有后来人”等江控网特、文特口号曝露出国家恐怖主义本来面目。

从长春事件看江泽民集团最后还能疯狂嚣张几时

文/观云

【明慧网】江泽民集团迫害法轮功之所以能延续至今，靠的是在全国范围内实行国家恐怖主义，一方面操纵那些警察公安残害良善，杀人害命、无恶不作，使其从国家执法人员变成比土匪强盗更加凶残的恶魔；另一方面，严控从中央到地方舆论工具，使其成为造谣诬陷、颠倒黑白的宣传机器，欺骗愚弄广大民众。

    3月5日长春有线电视播放法轮功真相片，打破江泽民集团的舆论封锁，使上百万民众一睹由江泽民集团自导自演的“自焚”真相和法轮大法在全世界广为流传的风采，引起长春民众的强烈反响。当初，法轮功正是从长春发源，传遍全国，如今，此一事件恰似严冬过后的一声春雷，预示着法轮大法在中华大地重见天日不远了。

    而这声春雷对江泽民集团而言却如一声晴天霹雳，法轮功真相大白于天下之时，正是江泽民集团恶贯满盈覆灭之日，对此他们十分清楚。

    于是，在臭名昭著的610办公室强令指挥下，吉林省警察疯狂地进行大搜捕，据报道，迄今仅长春地区被绑架的法轮功学员就有5000多人，几乎每天都有学员被迫害致死，大部份被害者遗体被恶警秘密火化。而被恶警作为安放有线电视插放器者绑架的两位中老年妇女，内部消息说江泽民要判她们死刑。

    江泽民集团如此疯狂的举动显示他们已预感到了最后关头，而这种貌似恐怖难当的疯狂却反映其无奈的绝望。这两、三年来，江泽民集团倾整个国家的专政、宣传、外交、经济实力镇压法轮功，被迫害致死的法轮功学员经证实的就有三百多位，实际被害人数却达上千名之多，然而，法轮功学员被压垮了吗？不仅没有，反而在这场历史性的正与邪较量中愈发坚韧不拔，创造了多少可歌可泣的壮举，令天地为之震撼、世人为之敬仰。

    面对坚不可摧的法轮功，早已黥驴技穷的江泽民集团应该清楚地认识到：镇压法轮功无异于鸡蛋往石头上碰，如今这种飞蛾投火式的疯狂只能加速自身的灭亡。

    事实上，江泽民集团的倒行逆施早已天怒人怨，就在吉林省警察疯狂抓捕法轮功学员的同时，中国北方地区十八个省市自治区出现大范围罕见的沙尘暴，正应验着法轮功创始人今年新春预言“淘”：“天倾地覆落沙尘，毒害凡世几亿人，慈悲救度知多少，中原处处添新坟。”

    而今，无论江泽民集团如何作垂死挣扎，历史的车轮正在以不可阻挡的趋势将其埋葬得越来越深，等待那些镇压法轮功的元凶们、610办公室的爪牙们、充当急先锋的恶警打手和刀笔吏们将是什么的结局呢？

    自古人们相信善恶有报，报应不爽，无论是东方佛教、西方基督教还是民间，都绘声绘色地描述出地狱的恐怖，什么上刀山、下油锅，古时就连土匪强盗都拜神信佛、敬畏神明，害怕生前作恶太多，死后下地狱，可见天网恢恢、疏而不漏。而对那些连修佛修道的法轮功都敢迫害的恶徒们，打入十八层地狱日复一日饱受痛苦的煎熬，恐怕都盛不下其罪孽之深重。

    人为善，福虽未至，祸已远离。善待他人，利他更益己。如今的中国，奸贼当道，生灵涂炭，在此笔者奉劝那些受江泽民集团蒙蔽的人们，切莫助纣为虐，即便是在威逼利诱之下，也不可良知泯灭，干下丧天害理之事，以免日后沦为地狱之鬼。要知道，无论作恶之人权力再大，逃得过法律制裁，却躲不过上天的惩罚，不信且看江泽民集团最后还能疯狂嚣张几时。

江泽民给自己判了死刑

文/阳炎

长春法轮功学员通过当地电视网向百万观众播放法轮功真相，终于使得大陆观众能够在电视上一睹法轮功的风采，也见识了江泽民集团的暴虐。可是独裁者江泽民居然下令杀人，并操纵610办公室内定死刑名单。这就是江泽民的“以法治国”，它如同纳粹一样“以法治国”，它操纵的610办公室如同纳粹的盖世太保一样滥杀无辜。

中国的宪法规定公民有信仰自由，可是江泽民集团对信仰真善忍的法轮功民众采取的是“名誉上搞臭，经济上搞垮，肉体上消灭”和“打死白死，打死算自杀”的恐怖政策。时至今日，已至少有370位拒绝放弃信仰的善良百姓被凌虐致死，其中很多人被酷刑折磨致死。此外，数以万计的法轮功学员被非法关押在劳教所和监狱里遭受摧残，还有难以计数的法轮功学员被劫持在洗脑班被强迫违心表态放弃信仰。

中国的宪法规定公民有言论自由，可是江泽民集团利用其操纵的喉舌媒体对法轮功大肆诬陷，却不允许法轮功民众发表自己的声音。法轮功学员不得不以贴传单、挂横幅、发光盘等极度平和的方式行使自己的言论自由，同时使民众免于谎言的蒙蔽，可是这些极度平和的法轮功群众却被江泽民操纵的不法警察和610恐怖分子绑架、毒打、甚至残杀。

广大中国公民有不被谎言欺骗的权利，广大法轮功信众在遭受虐杀、酷刑、和诽谤时有说话的权利。长春法轮功弟子的这次壮举有力地维护了广大公民的知情权和自己的言论权，从而有力地维护了宪法，中华民族将永远记住这光辉的一页。

可是，肆意践踏宪法、大搞国家恐怖主义的江泽民竟然想象纳粹那样通过所谓的法律谋杀这些有功于民族的修炼人，实在是疯狂到了极点。天要使其亡，必先使其狂。应当被判处死刑的恰恰是双手蘸满人民鲜血的江泽民。疯狂的江泽民其政治生命和自然生命都即将完结，它的这次疯狂实际是给自己判了死刑。


邪恶之徒疯狂报复 警察杀人放火都不管就抓法轮功 长春治安恶化

邪恶之徒疯狂报复 警察杀人放火都不管就抓法轮功

真相片播出后 长春恶警疯狂报复

【新生3月11日讯】自长春有线电视播出大法真相后，随着江泽民恐怖屠杀令的下达，整个长春笼罩在一片腥风血雨之中。国安、公安、街道居委会、武警、国营单位抽调人员倾巢出动，每天24小时在通往外地公路交通要道、铁路、机场进行盘查堵截。各居民小区巡逻者接连不断，在所谓“过筛子”的行动中，不断有人被街道和派出所抓走，可能仅仅因为谈话时说“炼”，不放弃信仰。邪恶之徒高声叫喊：上面有令，看你不顺眼就抓。监狱不够还有劳教所、洗脑班，越多越好，省得你们在外搞事。他们采取对居住地昼夜蹲坑的办法监视出入人员，甚至在被抓人家里日夜蹲守，不管你是亲属还是其他人，只要是进屋来的，统统抓回去再说。半夜里，市公安局旁马路上隐约地听到厚厚楼墙和窗户内传来的被酷刑折磨的惨叫声，那声音绝非正常情况下所发出的，凄厉至极。

同时，长春在各公共场所以及水厂、供电设施等、广播、通讯等要害部门，布置了层层人员，进行防护。恶毒地散布谎言说法轮功“要制造社会混乱、搞破坏”等。从上级到最基层，传达首恶之徒江泽民的所谓精神，要求各级部门和人员要增强“政权感”。

长春的邪恶之徒们疯狂了，他们的言论毫不掩饰地流露出灭亡前的疯狂。历史是不可阻挡的，邪恶势力注定很快灭亡。

美丽的长春，法轮大法的发源地的长春，这块土地善良的人民，在邪恶势力灭亡前不知要流淌多少令人辛酸的血泪。然而，真金不怕火炼，强制改变不了人心。历史正在证明这一点。

警察杀人放火都不管就抓法轮功 长春治安恶化

2002年3月10日

【明慧网】近日江泽民恐惧与妒愤难平，又给吉林省下达非法指令：长春市如果再发生有线网络事件，吉林省和长春市的所有领导就地撤职。经不同消息来源证实，这种连坐不仅针对各级地方领导，而且已落实到警察个人。现在长春市落到任何一个警察都可以随便抓法轮功学员、不必履行任何法律手续的地步。

长春市现在每天投入大部份警察在有线网络线路、广播电台、居民区等地蹲坑，伺机抓捕大法弟子。据报每个警察都有抓人的规定指标，完不成则下岗，相关领导撤职。实行层层包保，责任到警察。有邪恶警察为了保住自己的饭碗，按曾掌握的法轮功学员名单抓人，不管年龄大小，一律绑架到洗脑班或刑事拘留。

据警察讲：上级有令，杀人放火都不管，就抓法轮功，这等于给犯罪分子放假过节一样。由于邪恶江泽民倒行逆施，长春市治安状况恶化，杀人、强奸案件不断发生，老百姓叫苦连天。请国际社会关注。