恶行与灾祸 丹阳

恶行与灾祸

丹阳

摘要：

一连三年，中国大陆所发生的灾祸极其剧烈程度，和中国大陆邪恶当权者对法轮大法以及大法弟子的罪恶镇压极其惨烈程度，体现出充分的一致程度。本文从三个大的方面来论述这种一致性：

一、粮食产量的减产情况；
二、沙尘暴的大规模意外爆发；
三、其它异常气候灾难的集中爆发。

希望有兴趣的气象科学家一起来研究这其中的规律性，以及这种规律的必然性。

关键词：

粮食产量，厄尔尼诺现象、拉尼娜现象，扬沙、沙尘暴、强沙尘暴，太阳黑子，气候异常，干旱、高温、洪涝，法轮大法，大法弟子，镇压，巧合。

引言

在这个世纪之交的阶段，中国大陆的气候变化出现了许多异常的变数，导致了许多灾难性的天气变化，也因此而出现了许多不同的解释和说法，甚至一些解释和说法是互相矛盾的。与此同时，我们注意到这和中国大陆当权者镇压法轮大法的邪恶运动有着因果上的顺序关系，并且这种关系表现得十分清晰、明确，这昭示着这里面极有可能存在着我们一直都不知道的规律。

就此问题，本文作者广泛收集资料，并对这些资料进行了归类和一定程度的分析。初步的分析表明，这里边确实存在着联系，就是，中国大陆当权者镇压法轮大法的邪恶运动，其出现和持续和灾难的出现和持续一致，其强度、恶劣程度和灾难的强度一致。

并且，还意外地发现，大法的洪传、人类道德的回升同灾害的减少表现出因果的关系。

因此，本文的结论很可能为今后研究复杂天气的变化，预报长期的天气变化提供一个十分新颖、独特的方向。

粮食产量

国家统计局资料
表 2-1 1995－2001年中国粮食产量（单位：亿吨)
粮食产量 | 4.67 | 5.05 | 4.94 | 5.12 | 5.08 | 4.625 | 4.526
年份 | 1995 | 1996 | 1997 | 1998 | 1999 | 2000 | 2001

表 2-2 1995－2001年中国粮食产量

大灾导致粮食欠收，迫害法轮功导致天灾人祸，其中包括大灾出现，农业欠收等。

  • 1998年是大灾之年，东北地区，南方大部份地区，特别是长江流域发生了百年不遇的大洪水。可是1998年却成为历史上粮食产量最高的一年。而且，1997-1998年度，厄尔尼诺现象十分严重。
  • 1999年度，灾害更加严重，可是粮食总产量仍然突破了5亿吨的大关。
  • 2000年度，灾害再度升级。
  • 2001年度，灾害再度升级。

1999年，同1998年相比，减产出现在秋季。

  • 1999年，夏粮和早稻合计增产570万吨。
  • 1999年，秋粮减产970万吨。

2000年，粮食产量降幅创纪录。

  • 2000年我国粮食产量4.625亿吨，比上年减产9.3%。降到了1994年的最低水平。
  • 如此大的减产幅度，除了1959年、1960年外没有过，媲美大跃进。

农业的丰收年份，和道德回升的年份完全吻合。

  • 1996年至1999年，粮食产量是中国历史上最高的4年。
  • 1996年至1999年上半年，是大法深入人心，人类道德急速回升的期间。

粮食减产，和江氏流氓政治集团对法轮大法的疯狂镇压完全吻合。

  • 1999年夏天，7月20日，是《诸世纪》预言人类灾难开始的日子，是中共邪恶势力开始镇压法轮大法的日子。
  • 2000年，是邪恶镇压残酷已极的一年。
  • 2001年，是邪恶镇压极度疯狂的一年。

沙尘暴

2000年，我国发生14次扬沙和沙尘暴事件。

  • 频次是90年代历年同期发生次数的3倍。
  • 时间之早、频率之高、范围之广、强度之大，为历史同期所罕见。
  • 据卫星遥感探测，沙尘天气影响到我国内蒙古、宁夏、北京、天津、辽宁、吉林、山东、河南、湖北、江苏、安徽等省、市、自治区，总面积约200万平方公里。
表 3-1 2000年出现的沙尘天气
编号 | 时间 | 风力 | 扬沙或沙尘暴出现地区
1 | 3月2日 | 4～6级 | 内蒙古中部和西部出现扬沙天气，局部地区出现沙尘暴。
2 | 3月17～18日 | 5～7级 | 西北地区中部和东部、华北出现扬沙天气，其中内蒙古中部的局部出现沙尘暴。
3 | 3月21～23日 | 5～7级 | 西北地区大部、华北大部及辽宁西部出现扬沙天气，其中青海西北部、宁夏北部、内蒙古中部、河北北部等地的局部地区出现沙尘暴天气，陕西下了"泥雨"。
4 | 3月26～28日 | 5～7级，阵风8～9级 | 西北地区中部和东部、华北大部、辽宁、黄淮北部出现扬沙天气，其中甘肃中西部、宁夏、陕西、内蒙古中西部等地的局部地区出现沙尘暴，江淮出现浮尘天气，上海、南京等地降了"泥雨"。
5 | 4月3～4日 | 5～7级，阵风8～9级 | 华北地区大部、宁夏、甘肃东部出现扬沙天气，其中内蒙古中西部局部出现了沙尘暴。
6 | 4月5～7日 | 5～7级，阵风8～10级 | 西北中东部局部、华北、辽宁西部出现扬沙天气，其中内蒙古中西部、河北中北部、辽宁西部等地的部分地区出现沙尘暴。6日，北京也出现了严重的扬沙天气，通州和朝阳还出现了沙尘暴。
7 | 4月8～9日 | 5～7级，阵风8～10级 | 西北、华北、黄淮、东北西部出现扬沙天气，其中甘肃东部、宁夏北部、陕西北部、内蒙古中西部、河北南部、山东等地的部分地区出现了沙尘暴。
8 | 4月12～13日 | 5～7级，阵风8～10级 | 西北大部及内蒙古西部、山西西部、河南北部出现扬沙天气，其中新疆西部、青海中北部、甘肃中部和东部、宁夏等地的部分地区出现沙尘暴。甘肃的永昌、金昌、武威、民勤、古浪等地出现"黑风"。
9 | 4月18～20日 | 5～7级，阵风8～10级 | 西北大部、华北西部出现扬沙天气，其中南疆盆地南部、青海北部、甘肃中部、宁夏北部、陕西北部、山西西部、内蒙古中西部等地的部分地区出现沙尘暴，内蒙古西部出现强沙尘暴。
10 | 4月21～22日 | 5～7级，阵风8～9级 | 西北东部、华北地区西部出现扬沙天气，其中宁夏北部、陕西北部出现沙尘暴。
11 | 4月24～26日 | 5～7级，阵风8～10级 | 西北大部、华北大部、黄淮出现扬沙天气，其中甘肃西部、宁夏北部、内蒙古中西部、河北北部出现沙尘暴，内蒙古西部出现强沙尘暴。
12 | 4月28～29日 | 5～7级，阵风8～10级 | 西北、华北西部和北部部分地区出现扬沙天气，其中甘肃东部、宁夏、内蒙古中西部出现沙尘暴，内蒙古中西部的偏北地区出现了强沙尘暴。
13 | 5月5～7日 | 5～7级，阵风7～9级 | 甘肃西部、青海西北部、宁夏北部、新疆的部分地区、内蒙古西部等地出现了扬沙或沙尘暴天气，其中南疆盆地、青海西北部的局部出现了强沙尘暴。
14 | 5月10～11日 | 5～7级，阵风8～9级 | 宁夏、青海西北部、甘肃东部、陕西北部、内蒙古中部出现了扬沙天气，部分地区出现了沙尘暴。

2001年我国发生32次扬沙和沙尘暴事件。

  • 频次是2000年的2.3倍。
  • 三大特点——暴发早、范围广、频率高。
  • 18次到北京地区，14次比较大。其中强沙尘暴过程3次，沙尘暴过程10次，扬沙过程5次。沙尘天气总日数达41天，占总日数的51％。
  • 历史上北京地区的沙尘天气，主要是扬沙（占74％），浮尘较少（占20％），沙尘暴更少（约5％）且全是一般沙尘暴，且多出在60年代。久违了30多年的强沙尘天气。
表 3-2 2001年出现的沙尘天气
编号 | 时间 | 风力 | 扬沙或沙尘暴出现地区
1 | 3月2～3日 | 5～7级 | 南疆盆地、青海东北部、宁夏、甘肃中部、内蒙古中西部、陕西北部、山西大部、河北西北部、河南中北部、京津地区出现扬沙天气。
2 | 3月4～6日 | 5～7级 | 南疆盆地、青海东北部、宁夏、甘肃中西部、内蒙古中西部、陕西中北部、山西中北部、河北北部、河南中北部、京津地区、山东中北部出现扬沙。其中，青海东北部、内蒙古中西部的部分地区出现沙尘暴，内蒙古中西部的局部地区出现强沙尘暴。
3 | 3月13～14日 | 5～7级 | 内蒙古中西部、宁夏中北部、陕西北部、河南、山东中西部、江苏北部、安徽北部、辽宁西部出现扬沙，
4 | 3月18～19日 | 5～7级 | 南疆盆地、甘肃中西部、宁夏、陕西北部、山西北部、河北北部、内蒙古西部出现扬沙。内蒙古中北部的部分地区出现沙尘暴。
5 | 3月21～22日 | 5～7级 | 宁夏东部、陕西中北部、内蒙古中部和东南部、山西中北部、河北中北部、京津地区、辽宁西部和南部、山东中西部出现扬沙。内蒙古中部的部分地区、河北北部出现沙尘暴，内蒙古中部的局部地区还出现强沙尘暴。
6 | 3月23～24日 | 5～7级 | 甘肃河西的东部、宁夏北部、陕西北部、内蒙古中西部、山西中北部、河北西北部出现扬沙。内蒙古中西部的部分地区出现沙尘暴，局部地区出现强沙尘暴。
7 | 3月26日 | 5～7级 | 甘肃中西部、宁夏、内蒙古西部出现扬沙
8 | 4月2～3日 | 5～7级 | 南疆盆地、青海北部出现扬沙和沙尘暴出现扬沙。南疆盆地的部分地区出现沙尘暴，局部地区出现强沙尘暴。
9 | 4月5～8日 | 6～9级 | 南疆盆地、甘肃、青海北部、宁夏、陕西北部、内蒙古大部、辽宁西部、吉林西部、黑龙江西南部出现扬沙和沙尘暴。内蒙古中部的部分地区出现强沙尘暴。
10 | 4月7～10日 | 6～8级 | 南疆和东疆、青海北部、甘肃中西部、宁夏、内蒙古中西部、陕西北部、山西西部和北部出现扬沙。南疆地区的东南部、青海北部、甘肃中东部、宁夏、内蒙古西部的部分地区出现强沙尘暴。
11 | 4月11～12日 | 5～7级 | 甘肃西部的部分地区出现沙尘暴，局部地区出现强沙尘暴。
12 | 4月17～19日 | 5～7级 | 内蒙古中西部、甘肃中西部、宁夏北部、辽宁西部、吉林西部、黑龙江西南部、山西、河北南部、山东北部出现扬沙。内蒙古中部的局部地区出现沙尘暴。
13 | 4月22～23日 | 5～7级 | 南疆、甘肃大部、内蒙古大部、辽宁北部、吉林西部出现扬沙。内蒙古中西部出现沙尘暴。
14 | 4月27日 | 5～7级 | 内蒙古中部扬沙，部分地区出现沙尘暴。
15 | 4月28～30日 | 6～8级 | 南疆盆地、甘肃、宁夏、青海北部、内蒙古、山西北部、辽宁北部、吉林西部、黑龙江西南部出现扬沙。内蒙古西部、甘肃中西部出现沙尘暴和强沙尘暴。
16 | 5月1日 | 5～7级 | 内蒙古大部、甘肃中西部出现扬沙，内蒙古中部出现沙尘暴。
17 | 5月2～3日 | 5～7级，内蒙东8～12级 | 内蒙古大部、河北北部出现扬沙，内蒙古中部和河北北部出现沙尘暴和强沙尘暴。
18 | 5月11～14日 | 5～7级 | 新疆西部、内蒙古大部、宁夏大部、河北西北部出现扬沙，部分地区出现沙尘暴。
19 | 6月14日 | 未知 | 下午４时左右，一场强沙尘暴袭击了塞外青城呼和浩特。

沙尘和干旱、反厄尔尼诺高峰期没有必然联系。

  • 中国北方沙漠化的趋势已经有几十年了。
  • 许多沙漠周边的植被破坏也有不少年头了。
  • 一个世纪以来，如此连续干旱的年份不是没有过。
  • 近期来，反厄尔尼诺(赤道东太平洋低海温)现象反复出现，73-76年的反厄尔尼诺比99年以来的这次强度还大，持续时间还长，84-85年，88-89也都发生了反厄尔尼诺。可是沙尘暴相对低发期。相反，65-70年是厄尔尼诺(赤道东太平洋高海温) 发生盛行期，而沙尘暴是50年来的频繁期，我们注意到66年是灾难“文革”开始年。

沙尘最弱的年份，和道德回升的年份完全吻合。

  • 1992年至1999年上半年，是法轮大法在全世界洪传的期间。
  • 90年代，西北及华北北部地区的沙尘暴频数明显减少。

沙尘最肆虐的年份，和江氏流氓政治集团对法轮大法的疯狂镇压完全吻合。

  • 1999年7月20日，正是《诸世纪》预言人类灾难开始的日子。
  • 1999年7月21日，中共邪恶势力掀起了邪恶镇压的序幕。
  • 2000年，西北及华北北部的沙尘暴频数又急剧增多，尤其是内蒙西部及宁夏北部。
  • 2001年，沙尘愈演愈烈。
  • 2001年4月7～8日，黑龙江西南部出现了90年代罕见的沙尘暴和强沙尘暴天气。
  • 2001年5月03日，内蒙古呼和浩特遭遇今年以来最强强沙尘暴。
  • 2001年5月11日，乌鲁木齐突发10年来罕见的沙尘暴天气。

异常的干旱、高温、洪涝和其他灾害

1999年，气候异常。

  • 1999年6月下旬至7月上旬，华北等地，持续性晴热高温天气。
  • 往年9—10月份才大规模“来访”的渤海赤潮，今年在7月初就提前到达了。
  • 1999年，全国大部份地区遭受到百年不遇的旱灾。20个省（区、市）不同程度遭受旱灾，其中山西、河北、内蒙古、陕西、河南、辽宁、山东、吉林、甘肃、宁夏、贵州、湖北、安徽13个省（区）旱情较为严重。
  • 安徽、浙江、湖北、湖南、江西等省发生了较为严重的洪涝灾害。
  • 福建省多次遭受台风袭击。
  • 干旱导致蝗虫害大面积发生，黄河沿岸较为严重。到6月份，第一代蝗虫大面积发生，7、8月份秋蝗又大面积发生。

2000年，全年气候异常。

  • 出现全国性干旱，属特大干旱年份，为建国以来干旱最为严重的年份之一。旱灾持续时间长，受灾面积大，成灾面积、绝收面积以及因旱损失的粮食均为新中国成立以来最高的。
  • 北方地区春夏季遭遇多年来罕见的特大干旱，发生了90年代以来第二位的严重旱灾，山西、内蒙古、河北、河南、山东、辽宁、湖北等发生了建国以来罕见的旱灾。南方一些地区夏伏旱也较明显。
  • 全国大部分地区，夏季高温酷热。
  • 春季，新疆、内蒙古牧区遭受雪灾袭击，
  • 北方部分省市发生大面积严重的蝗虫灾。
  • 西南、西北、东南沿海等地暴雨集中，引发了大量崩塌、滑坡、泥石流、地面塌陷等地质灾害。全国有29个省（自治区、直辖市）发生不同程度的洪涝灾害，直接经济损失894亿元。
  • 全年各类灾害造成的直接经济损失达2045.3亿元，比上年增长4％。
中国北方旱情严重，几个月来，某村几百口人都是从坑中一点一点淘水吃（左图）。锡林郭勒出现了罕见的雪暴和沙尘暴天气（右图）。

今年3到5月，全国平均气温创下1961年以来的同期最高，特别是北方地区气温持续偏高。重旱区主要分布在辽宁、吉林、黑龙江、内蒙古、山西、河北、四川、湖北、甘肃、陕西、山东、河南等省（区）。百年旱灾肆虐武汉。北京市遭20年最大水荒。林省遭受有气象记录以来最严重的旱灾。威海市遭受了罕见的持续严重干旱。锡林郭勒盟出现了历史上有记载的最为严重的旱灾。农作物因旱受灾面积6.08亿亩，成灾面积（4.02亿亩），其中严重受旱2.2亿亩，绝收6700百多万亩。分别比上年增长9％、28.5％、49.2％。全国共有4.56亿人受到各类灾害影响，比上年增长29.1％；成灾人口2.79亿人，比上年增长23.4％。牧区草场受灾面积11.7亿亩。

2001年，全年气候异常。

天灾人祸旱荒蔓延中国大地：

  • 气温偏高是主流。全国年度平均气温高于常年值，为1961年以来仅次于1998年和1999年的第三个高温年。同时，一些地区还出现了不同程度的干热风灾害。今年北方地区高温天气开始早，且气温之高，范围之广，持续时间之长，为历史同期少见。
  • 特大旱灾持续5个月。
  • 与旷日持久的大旱相比，肆虐的洪水亦毫不逊色。陕西、四川、福建、广西、湖北等省均遭遇特大洪水袭击。有些地方如河南，冬春饱尝乾旱，由旱灾又引发罕见蝗灾，如今又在经历洪涝灾害之苦。
  • 东亚飞蝗在河北、山东、河南、天津、安徽、江苏、山西、陕西、海南、广东、辽宁等11省市发生，发生面积为1500多万亩，其中达到防治指标面积1200万亩，发生面积和防治任务分别比常年同期增加42％和80％。
  • 中国今年的重大、特大事故更是多不胜数。四川合江翻船致130人死亡，湖北武汉坠机又夺47条人命；江西萍乡‘3·11’事故的33个冤魂还没散去，广东江门‘6·30’事故又把38个魂灵送上黄泉路……各种安全事故已成为中国民众意外伤亡的‘头号杀手’，每年导致非正常死亡者近10万人。

春夏季，我国大部地区气温偏高，夏季全国平均气温为近40年来最高（与2000年相同）。从4月份到7月份，出现了历史上最严重的春旱连初夏旱。武汉市则出现了120年未遇的特大春旱。东北及内蒙古东部继去年遭受特大旱灾以后，今年又遭受建国以来特大旱灾。重庆、河北省、四川省、河南省遭受50年来最严重旱灾。安徽、山东等省份出现了罕见的旱灾。安徽北部旱灾严重。在湖北，2月以来，江汉平原以北地区降雨量为有气象记录以来历史同期倒数第一位。受旱面积逾3.5亿亩历史最高。海南大部分地区暴雨成灾。而香港的降雨量竟然打破了香港天文台有史以来每年1—8月的最高降雨记录。

气候异常的年份，和江氏流氓政治集团对法轮大法的疯狂镇压完全吻合。

  • 1999年，有26名弟子被迫害致死的消息。
  • 2000年，有120名弟子被迫害致死的消息。
  • 2001年，有211名弟子被迫害致死的消息。

表3-1 大法弟子在镇压中死亡人数的月分布

1999年，2000年，2001年，连续异常高温，连续异常干旱，连续大规模蝗灾，连续台风袭击，连续欠产，连续……。而正是这三年，中共邪恶势力掀动了对法轮大法的恶毒镇压。

有人说，这干旱和洪涝与植被的大面积破坏有直接关系；有人认为，夏季的干旱是因为今年春季大部份地区干旱少雨；有人说和拉尼娜现象有关。可是，仅仅是气候异常可不一定会有大的损失。这三年的灾害愈演愈烈！你看看，大陆大法弟子在这三年中都受到了何等残酷的折磨吧！！你看，2000年10月份以来，哪一个月我们被残酷折磨死亡的弟子人数少于10个了！当然，这些数字都不完全，而实际的死亡人数会更多。

你可以说这仅仅是巧合。可是你却不能否认这惊人的巧合。灾害是天灾，不错，可是谁在承受着灾害？不是人自己吗？

结论：这是值得我们关注的规律性。

  • 1998年中国特大洪涝，中国海洋学家和气象学家注意到，1998年在热带太平洋上出现的厄尔尼诺现象（海洋变暖）已在一个月内转变为一次拉尼娜现象（海水变冷）。因此，科学家认为这种从未有过的情况是长江流域降雨暴增的原因之一。没有人明白这“从未有过的”情况为何会发生。
  • 根据对近百年来太阳活动变化规律与厄尔尼诺关系的研究，科学家发现太阳黑子减少期到谷值期是厄尔尼诺的多发期。因此，科学家认为太阳黑子和厄尔尼诺有关系。尽管二者有天壤之别。
  • 如果没有“巧合”的出现，人类永远也不会认识到规律。真正的科学家，都在寻找这种巧合，而不是忽略。
  • 无论你怎么说，中国对法轮大法的邪恶持续镇压和史无前例的一桩桩灾祸如影随形地发生着，而且持续了3年。
  • 而当同样的规律性出现在我们面前的时候，是什么反而让我们认为这期间没有必然的联系？
  • 同样的规律性出现在我们面前的时候，值得我们科学家们的重视和研究。

“国家将有失道之败，而天乃先出灾害以谴告之，不知自省，又出怪异以警惧之，尚不知变，而伤败乃至。”（《汉书·卷五十六·董仲舒传第二十六》）一个气象学者、气象科学家，肯定会去严肃地、认真地探索这期间的因果关系。

此外，还有各地方恶行导致局部性的灾祸，如：从受灾的地区和程度来看，受灾严重的大部份省市地区都与该地区镇压法轮功的力度有关。如辽宁，山东，吉林，河北，四川，广东, 广西等地。

表5-1 大法弟子在镇压中死亡人数的省市分布

还有各地方特大冤案发生时导致的突发性灾祸等，如：在宣布镇压法轮大法之后，1999年7月23日开始的，北京市最具代表性的突发性超高温天气；2001年5月30日，石家庄大法弟子左志刚被石家庄桥西区公安分局毒打致死的当天，石家庄连日的火炉高温忽然骤降，一时间寒冷异常，风景区河北省灵寿县五岳寨降下漫天大雪，足有一尺多厚；2001年6月在万家劳教所大法弟子特大冤案与7月份出现的大规模台风登陆以及全国性灾害蔓延等。

限于个人收集资料少的限制，以上问题和现象尚未能进行探讨。

就本文所提出的全部问题、现象，欢迎有兴趣的气象工作者们一起来研究这其中的规律性，以及这种规律的必然性。

参考文献

以下所列是主要参考文献：

(1) 明慧网 ： http://www.minghui.ca
(2) 明慧网：《人不治天治》
(3) 国家统计局：http://www.stats.gov.cn/
(4) 中国农业信息网－服务版http://www.agri.org.cn/
(5) 中国气象局：《2000年中国气象局年鉴》http://www.cma.gov.cn
(6) 中国气象局：《各省、自治区、直辖市、计划单列市气象工作情况》
(7) 《2000年我国天气气候特点回顾》 http://us.cctv.com/weather/right40.html
(8) 《2000年沙尘暴记事》 http://www.kepu.com.cn/gb/earth/weather/pollution/plt022.html
(9) 《关注华北风沙暴》http://www.sjzdaily.com.cn/hbfsb/20000331/GB/default.htm
(10)《厄尔尼诺现象》http://www.nease.net/~pongpong/elnino/gb/
(11) 迟宇宙 李明春：《面对变色的海洋！》http://garden.2118.com.cn/Seagull/hbtxt/Protect/w006.htm
(12)《变化多端的世纪末气候》http://www.tq121.com.cn/group/document.php?articleid=23
(13)《光明日报》 2002年1月07日 李肇东：《2001年气候异常为历史罕见》
(14) 国家气候中心气候影响评价室：《北方地区旱情发展》 http://www.cctv.com/weather/right64.html
(15)《中国饱受天灾人祸之苦》http://www.zaobao.com/special/newspapers/2000/pages4/szszd220700.html
(16) 弓学忠：《北方今年气温高雨水少 是太阳黑子惹的祸？》
(17) Untitled Document: http://202.102.239.161/NYLT/nylt51.htm
(18) 国家气候中心 陈峪：《2001年气候回眸》 http://www.tq121.com.cn/hotline/

(首届世界未来科学和文化大会论文)