法轮功能量场增强心肌细胞生物活性

刘国华 (生物物理学博士, 美国西雅图身心科学研究院)

内容提要

本文报导一项关于法轮大法(亦称法轮功,1-2)修炼能量场的生物医学实验。该实验成功地利用心肌细胞研究技术(4-14)发现法轮大法修炼能量场明显增强心肌细胞的收缩活性。将单离的大白鼠右心室乳头肌细胞置于法轮大法的修炼场之中，用以测定其收缩张力在该能量场作用下的变化情况。能量场由一位法轮大法修炼者在其炼功中用两手作抱轮动作而形成。抱轮的两手分别置于距离细胞大约30厘米以外的位置，以确保细胞所处物理温度不受影响。整个试验过程中修炼者始终不触及实验系统装置。测试操作由另外一名非修炼技术人员进行。在30分钟的对照测试中，细胞在一恒定的收缩张力水平上保持稳定。

而当对其施加上述炼功场后，细胞收缩张力开始稳定而明显地增强。在数次重复实验中，在施加炼功场后大约5分钟之后，其收缩张力与对照值相比平均增强了75.4％，而后稳定在增强后的收缩水平上。

这期间没有额外供给任何生物化学能和物理能，说明在心肌细胞收缩张力的增强过程中，炼功场提供了某种尚未得知的能量物质。该实验曾经反复多次，并得出一致的实验结果。

该研究结果为证实法轮大法修炼场的能量性和物质性提供了直接的科学证据。为该修炼场对生物系统带来有益的正向效应，促进人体生命系统的康复与治愈，增强人体生命活力等诸多“法轮功现象”提供了科学依据。作者向人们推荐法轮大法这一性命双修的高德修炼大法，并诚挚地希望一切善良的人们以实事求是的态度和认真的科学精神，不受蒙骗不带偏见地正视法轮大法的真实性和科学性，重新认识法轮佛法对人生的最根本意义，从而主动理智地抵制诽谤法轮大法，迫害大法弟子的邪恶。

序言

法轮大法，又称法轮功，是一部高层次上性命双修的佛家修炼大法(1-2)。由李洪志先生于一九九二年创立并开始传授与世人。此功法在过去的八年传授中，使其亿万修炼者之身心健康和道德回升受到了普遍的裨益(3)。许多被医学专家宣布为不治之症的病人从死亡线上起死回生。由于修炼法轮大法而使身心健康，道德回升的事例层出不穷(3)。然而，法轮大法之奇迹般的功效在机制和机理上始终是个不可思议的谜。事实上，法轮大法的神奇功效是对现代科学的一大挑战。一些对法轮大法的正法修炼，有意无意之中具有排斥心理的人，以及一些对现代科学的有限成果和知识范畴抱以偏激的执著而不肯向尚未开发的领域大胆涉足的人，面对法轮大法的神奇功效，却不敢作为事实加以接受。少数人竟然把本来对人类的身心健康和生命的根本意义，以及未来科学的开拓具有不可估量的指导意义和深刻影响的佛法说成是迷信。本文作者利用现代心肌细胞的研究技术，对单离心肌细胞在法轮功能量场中产生的收缩活性变化进行了严格的测定。结果表明：法轮大法修炼场对单离心肌细胞的收缩张力产生35-111%的增强作用。此实验经过多次重复得到一致肯定的结果。

事实上，在该实验的具体条件下，按照肌肉生理生化的一般常识而言，心肌细胞的收缩张力的增强需要额外的生物化学能(如，ATP，钙离子等)或者物理能(如，热量，电磁能等)的供给。

然而，在本实验中，并没有此类能量的添加，只是由一位法轮大法修炼者用抱轮的双手，加持在细胞的两侧以施加修理能量场。在没有任何常规能量追加的条件下细胞的收缩张力增强的事实，表明在法轮大法修炼过程中一种尚未得知的能量物质作用到生物系统而使其活性增强。此实验结果直接为法轮大法对生物系统具有神奇的有益影响提供了可靠的科学依据。虽然此能量的存在形式，作用过程以及作用机理尚未揭示，但从法轮大法的修炼指导著作《转法轮》和《中国法轮功》所阐述的宇宙法理，人体修炼的内容和人体演化原理，以及法轮功修炼者的直接经验等可以看到：法轮大法的修炼能量，与修炼者不断同化宇宙真善忍的特性，提高心性，升华道德，放淡自我，去掉人的各种执著心和不好的东西，加之以严格的动作手法和双盘打坐之人体修炼过程，有着密切的关系。

实验材料和方法

在显微镜下，将一大小在 2-5 mm x 200-500 um 的心肌乳头肌细胞小束从大白鼠右心室壁分离出来。细胞始终被置于21摄氏度的krebs-Henseleit溶液中。溶液始终通有95%的氧气(O2)和5%的二氧化碳(CO2)气体(14)。心肌纤维细胞的腱的一端被不锈钢材料的金属夹固定。另一端与张力换能器相连的金属夹相连接。细胞被小心翼翼地置于一直径为3mm的玻璃管内，并通以上述溶液和气体。Guth式肌肉研究系统装置被用于该心肌细胞收缩张力的连续测定(13)。其主要机械部份包括一个应答频率为800赫兹，可测之范围在1千毫克的张力换能器。此换能器带有一个伺服马达，一个反馈信号器，和一个信号放大器。它可以在3个毫秒内实现7个毫米的长度变化。在整个实验过程中，心肌细胞被连续地通有上述溶液和气体。通过与换能器相连接的金属夹，对测试心肌细胞进行1赫兹(每秒一次)频度的恒定电刺激。当细胞被放置于上述玻璃管内，并与金属夹相连接后，心肌细胞纤维的长度被调节到最大单收缩张力发生的长度。每次实验包括30分钟的对照记录和所希望的式样记录。对于特定的细胞，30分钟的对照记录可以确保其分离后具有稳定的收缩活性，以便接下来的测试记录具有可靠的对照性。

当30分钟的对照记录获得后，刚刚在另外房间做过法轮大法的五套功法的修炼者进入实验室，开始用他两手加持在细胞的两侧。手与细胞之间离开约30厘米的距离，以确保手的物理温度不影响细胞的温度。

整个实验过程中，炼功人不触及实验装置和试验样品。炼功人保持法轮大法第二套功法“腹前抱轮”的姿势，并闭目入静，持续炼功。细胞的收缩张力由一部与肌肉研究系统装置相连接的电脑进行连续性图像记录和数字化分析处理。

结果与讨论

如图1所示，在30分钟稳定的细胞收缩张力记录后，炼功人作两手抱轮的动作加持于细胞两侧约30厘米的位置，并持续炼功以对细胞施加炼功能量场。结果发现：细胞收缩张力开始稳定而明显地增加。约5分钟后，细胞收缩张力增加了原来的35％。只要炼功人在其实验室内，细胞的收缩张力既稳定在增加后的水平上不变。这期间，细胞处于和对照记录过程同样的实验条件下，既对细胞没有任何外加的生物化学能(如，ATP，酶，钙离子)和物理能。炼功人始终不触及到细胞及所有实验装置和记录仪器，以确保实验结果不包含任何人为的误差影响。细胞始终处于具有恒定温度的循环溶液中，并且炼功人两手在距离细胞足够远的地方，所以细胞始终处于恒定的物理温度下。整个实验操作由另外一名非炼功人进行。

图1.心肌细胞在法轮大法能量场中收缩张力增强35%。在对细胞施加能量场前，细胞处于稳定的收缩状态。

经历了30分钟的对照记录后，法轮大法修炼者在30厘米以外处用双手抱轮对细胞施加炼功场，并持续炼功。细胞收缩开始明显增强。大约在5分钟后，张力比原来的对照值增加了35％，而后稳定于增加后的状态。

为了确实证明上述的心肌细胞收缩张力的增强是来自炼功人的影响，在另外一个与图1所示的实验类似的实验中，当细胞收缩张力在炼功场中增加到原来的100后，炼功人离开了实验室，并完全停止对细胞的思维活动。如图2所示，心肌细胞收缩张力开始缓慢减小并逐渐恢复到原来的对照水平。心肌细胞收缩张力的增强是与炼功人的影响直接相关。上述图1和2所示的实验经过至少5次以上的重复，得到一致的结果。所观察到的收缩张力增强的幅度在35-111%的范围内。另外一位非炼功人模仿以上实验过程以试图得到同样的效果，而其结果事与愿违，他没能改变心肌细胞的收缩活性，其收缩张力没有发生变化。这表明，炼功人对细胞收缩活性的加强与其平日按照法轮大法的修炼要求不断提高修炼境界，从而在实验中发挥其功效所产生的影响直接相关。

图2.心肌细胞收缩张力在法轮大法炼功场作用下增强了100％以后，当修炼人离开，并停止对于细胞的思维活动，即移去修炼能量场后，发现其收缩张力开始逐渐回复到原来的对照值。

图3所示为10次上述实验的平均结果。在这些实验中，所采用的单离心肌细胞不同。炼功场对这些细胞的收缩张力的增强在35%-111%的范围内。平均增强值为75.4%。这些实验在多次重复中得到不同程度的收缩张力的增强。大概增加的程度与细胞的大小和炼功人当时的炼功状态有关。

图3.心肌细胞的收缩张力在法轮大法修炼能量场中，与原来的对照值相比，平均增强了75.4%。此结果是在对10次如同图1和图2的实验的统计平均统计而获得的。在每次实验中，对于不同的细胞，其收缩张力的增强幅度由35％到111％不等。其平均值及其浮动幅度为75.40 + 17.34。

从细胞生理生化的一般常识而言，上述所观察到的心肌细胞收缩张力的增强需要一定的生物化学能(如，ATP酶，钙离子等)或物理能量(如，热量，电磁作用等)的供给。而在上述实验中，细胞已经稳定在一个恒定的收缩张力的水平上长达30分钟，没有任何外加的能量供给，一切实验条件在一个稳定的状态下进行。在这样的条件下，心肌细胞不可能自动地增强收缩张力。然后，事实上，仅仅因为炼功人将双手放在细胞的两侧，在以往习惯了的祥和的状态下进行炼功加持(细胞处于恒温液循环中，加之两手距离足够远，细胞物理温度不受影响)，心肌细胞的收缩张力因此而明显增强起来，表现为细胞收缩运动的机械能的形式。从能量守恒的原理不难推出，在此过程中必定有某种尚未得知的能量物质，在炼功人的炼功过程中产生出来，并作用于细胞上。而且，这种能量表现为一种对生物体有益的能量形式。

那么，这种不可思议的能量是从哪里而来呢？为什么此炼功场的能量具有如此显著的有益物质以致使细胞的生物活性得到增强? 法轮大法的修炼者又是怎样修出这样好的能量的呢？显然回答这些问题并非本实验之力所能及。但有一点是显而易见的，就是这种超常的能量效应是与法轮大法的超常的法理和依据于该法理的严格的传统修炼方法有关。只有真正静下心来，不带有任何偏见和常人执著心地学习法轮大法的著作，才能真正对上述问题有所洞见。也许最好的办法莫过于亲自成为宇宙大法的修炼者，才能体悟其奥妙之处。

使用现代科学技术，可以观测到法轮大法能量场在我们这个物质空间产生的效应，就象本实验能够测出心肌细胞在该修炼场中收缩张力增强的结果一样。我们人也能够用我们物质空间的肉眼，直观地看到修炼人健康水平的提高和道德水准的升华这一实事。修炼人在某一层次上也能够亲身感受这种能量物质对自身的直接效应。这些都是在我们所在的物质空间里实实在在的现象，所以我们可以通过人体的感觉器官直接感受它，或者用仪器测量它对这个物质空间的效应。然而，我们人不能够解释这种效应到底是怎样产生的，现有的科学技术也不能具体地描述这种能量是怎样作用在我们这个物质空间的。为什么会这样呢？其实，我们今天的科学是建立在对物质空间的物质结构和物质之间相互作用的认识这样的基础之上的，而对于形成这些物质的本源以及支配着物质运动的精神生命的一面，却完全忽视了。按照法轮佛法向人们揭示的宇宙法理，可以领悟到，一切物质除了有其结构和功能等在我们这个物质空间的存在形式以外，它同时同地还有其精神生命的存在。这种精神生命的存在，也表现为物质的形式或者能量的形式，但它不在我们的物质空间内，所以依赖我们物质空间的肉眼和科学技术，无法观察到它在另外空间的真实存在。但一旦它作用到我们这个空间中的时候，肉眼和科学技术就可以观察或观测到了。

下面引用李洪志老师在转法轮中关于精神和物质同一性的论述，就本实验所观察到的修炼能量作用到物质空间而转化成物质能量的现象，作进一步的讨论。李老师说：

“其实我告诉大家，物质和精神是一性的。在搞人体科学研究当中，现在科学家认为，人的大脑发出的思维就是物质。那么它是物质存在的东西，它不就是人的精神中的东西吗？它不就是一性的吗？就象我讲的宇宙，有它的物质存在，同时有它的特性存在。宇宙中真、善、忍的特性，常人感觉不到它的存在，因为常人整个都在这一个层次面上。你超出常人这个层次时，就能体察出来。怎么体察出来？宇宙中任何物质，包括弥漫在整个宇宙当中的所有物质都是灵体，都是有思想的，都是宇宙法在不同层次中的存在形态。它不让你升华上来，你想提高，就是提高不上来，它就是不让你上来。

为什么不让你上来呢？因为你的心性没有提高上来。每一层次都有不同的标准，要想提高层次，你必须放弃你的不好的思想和倒出你的脏东西，同化那一层次的标准要求，这样你才能上得来。

你的心性提高上来，你的身体就会发生一个大的变化；你的心性提高上来，你身体上的物质保证会出现变化。什么变化呢？你追求执著的那些不好的东西，你会扔掉。举个例子说，一个瓶子里装满了脏东西，把它的盖拧得很紧，扔到水里，它也要一沉到底。你把里面的脏东西倒出去，倒得越多，它会浮起来越高；完全倒出去，它就完全浮上来了。我们在修炼过程中，就是要去掉人身上存在的各种不好的东西，才能使你升华上来，这个宇宙的特性就起这样一种作用。你不修炼你的心性，你的道德水准不提高上来，坏的思想，坏的物质不去掉，它就不让你升华上来，你说它怎么不是一性的呢？”

亿万法轮大法的修炼者就是深信这样的法理，在复杂的人类社会中，坚持心性修炼，同化宇宙真善忍特性，并在动功手法和打坐炼功中提高定力，加持能量，从而形成修炼的能量场。关于法轮大法的修炼场及其功效，李洪志老师有如下论述：

“我们炼功时周围会出现一个场，这个场是什么场？有人说是气场、磁场、电场。其实你叫它什么场都不对，因为这种场包含的物质是极其丰富的。构成我们宇宙所有空间的物质，几乎这个功里边都有，我们把它叫做能量场还比较合适，所以我们通常就叫它能量场。

那么这场起什么作用呢？大家知道，我们正法修炼的人会有这么一种感觉：因为是正法修炼过来的，他是讲慈悲的，他是和宇宙真、善、忍特性同化的，所以我们学员坐在这个场里都有感受，思想里没有坏念头，而且我们许多学员坐在这里连抽烟也想不起来，感觉到一种非常祥和的气氛，非常舒服。这就是正法修炼者所携带的这种能量，在这个场的范围之内所起的作用。将来你从这个班上下去之后，我们绝大部分人都是有功的了，真正出了功的，因为我传给你的是正法修炼的东西，你自己也按这个心性标准去要求自己。随着你不断地炼功，按照我们心性的要求去修炼，逐渐地你的能量会越来越大。

我们讲度己度人，普度众生，所以法轮他会内旋度己，外旋度人。外旋时他发放能量，使别人受益，这样一来，在你能量场的覆盖面之内的人都会受益，他可能觉得很舒服。不管你走在街上也好，在单位、在家里都可能起到这样一种作用。在你的场范围之内的人可能无意中你就给他调了身体，因为这种场可以纠正一切不正确状态。人的身体是不应该有病的，有病就属于不正确状态，它就可以纠正这种不正确状态。有坏思想的人，想不正确的东西的时候，在你场的强烈作用下，也能改变他的思想，他可能当时不想坏事了。可能有人想骂人，突然间改变思想，不想骂了。只有正法修炼的能量场，才能起到这样一种作用。所以在过去佛教中有这样一句话，叫做‘佛光普照，礼义圆明’，就是这个意思。”

在本实验中，作者有幸在实验室里观测到心肌细胞受到上述修炼能量场的作用，从而其生物学活性增强的现象。而这不过是一个小小的例子，用来说明在法轮大法的炼功能量场的影响下，生物细胞具有更强的生命力。其实在修炼者本身的人体中，这种具有慈悲灵性的能量物质，又是怎样对修炼者人体中无数个大大小小的细胞及其层层深入的微观成份，进行着净化，调理，修整，演变，等等，那种殊胜无比的景象，是无法想像的。作者介绍这样一个在博大精深的佛法现象中微不足道的实验例子，是希望通过这样的实验事实，帮助人们对法轮佛法修炼的物质性和科学性有进一步的理解，从而引导有缘之士早日得此宇宙大法，走上正法修炼之路；启发从未体验过打坐炼功的朋友对法轮大法的修炼体系产生一个全新的正面的认识，从而种下修炼的因缘；更诚挚地希望在人类社会中有影响力的人士，从正面了解法轮大法，静心通读法轮大法的著作，认识其在当今人类社会弘传的深刻意义，顺天意，得民心，多积功德，弘扬佛法。也希望通过与大法同修分享这样一个证实大法的实验例子，使彼此增强修炼的信心，加强实修，多学法，勤炼功，以法为师，不断精进，并以修炼人的慈悲和智慧从自己身边做起，用各种方式揭露别有用心的人的阴谋诬陷，戳穿根本不懂科学而打着推崇科学幌子诽谤佛法，迫害科学的人的险恶用心，让更多的人了解真相，让真善忍之宇宙大法正人间之道。

参考文献

1. Zhuan Falun, Li Hongzhi, 1992, http://www.falundafa.org/book/chigb/zfl.htm for Chinese or http://falundafa.org/book/eng/zflus.html for English.

2. China Falun Gong, Li Hongzhi, 1992, http://www.falundafa.org/book/chigb/flg.htm for Chinese or http://falundafa.org/book/eng/flg.htm for English.

3. http://minghui.ca/ for Chinese or http://minghui.ca/eng/ for English.

4. W. Feng, G.H. Liu, and I.N. Pessah. Transmembrane redox sensor of calcium release channel ryanodine?receptor. Nature 2000, submitted.

5. W. Feng, G.H. Liu, R.H. Xia, J.J. Abramson, and I.N. Pessah. Site-selective modification of hyperreactive燾ysteines of ryanodine receptor complex by quinones. Molec. Pharm. 55:821-831 (1999). http://www.molpharm.org/cgi/content/full/55/5/821

6. G.H. Liu, I.N. Pessah. Molecular interaction between ryanodine receptor and glycoprotein triadin involves?redox cycling of functionally important hyperreactive sulfhydryls. J. Biol. Chem. 269:33028-33034 (1994).
Abstract: http://128.48.120.7/mw/mwcgi?sesid=0420627760&Cdisplay(1,1lon.abs,abbrev)

7. G.H. Liu, J.J. Abramson, A.C. Zable, and I.N. Pessah. Direct evidence for existence and functional role of hyperreactive sulfhydryl on ryanodine receptor/triadin Ca2+ channel complex selectively labeled by the coumarin maleimide CPM. Molec. Pharm. 45:189-200 (1994).
http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS2.2|CM&CScs=2&Cdisplay(2,1cit.abs,[CIRC-UCD])

8. G.H. Liu and T. Oba. Effects of tetraphenylboron-induced increase in inner surface charge on Ca2+ release channel in sarcoplasmic reticulum. Jpn. J. Physiol. (1990), 40, 723-736.
http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS5.1|CM&CScs=5&Cdisplay(1,1cit.abs)

9. G.H. Liu and T. Oba. Negative surface charges provoke conformational change of membrane proteins and release of calcium from sarcoplasmic reticulum. In "Frontiers in Smooth Muscle Research", Ed. N. Sperelakis and J. D. wood, Alan R. Liss, Inc., Prog. Clin. Biol. Res. (1990), 327, 779-784. Refer to: http://128.48.120.7/mw/mwcgi.mb#LB

10. G.H. Liu and T. Oba. Change in surface charge of sarcoplasmic reticulum membrane may elicit conformational change in sulfhydryl groups of membrane proteins to release calcium. Jpn. J. Physiol. (1989), 39, 412-417. http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS4.1|CM&CScs=4&Cdisplay(1,1cit.abs)

11. T. Oba and G.H. Liu. Chemical modification of sulfhydryl groups inhibits skeletal muscle contraction in frog. In "Frontiers in Smooth Muscle Research", Ed. N. Sperelakis and J. D. Wood, Alan R. Liss, Inc., Prog. Clin. Biol. Res. (1990), 327, 779-784.
Refer to: http://128.48.120.7/mw/mwcgi.mb#LB

12. T. Oba, T. Aoki, G.H. Liu and K. Hotta. A local anesthetic, tetracaine, similarly inhibits Ag+ and K+ contracture in frog skeletal muscle. Jpn. J. Physiol., 37 (1987), 995-1003. http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS4.2|CM&CScs=4&Cdisplay(2,1cit.abs)

13. Guth K and Wojciechowski R (1986) Perfusion cuvette for the simultaneous measurement of mechanical, optical and energetic parameters of skinned muscle fibres. Pflugers Arch Eur J Physiol. 407:552-557.
http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS7.7|CM&CScs=7&Cdisplay(7,1cit.abs)

14. Wang, Y; Xu, Y; Guth, K; Kerrick, WG. Troponin C regulates the rate constant for the dissociation of force-generating myosin cross-bridges in cardiac muscle. Journal of Muscle Research and Cell Motility, 1999 Oct, 20(7):645-53. http://www.wkap.nl/art.pdf?issn=0142-4319&volume=20&page=645

(首届世界未来科学和文化大会论文)