我们为什么要去中国？

我，我，还有我！我们为什么要去中国？

尤今·卡瑞的声明

不久我将踏上去中国的旅途。我感到它是我一生中最重要的事件之一。

不为个人，不为社会，不为政治而行，只因我相信人应该有权利高贵地活着，应该被允许讲述和倾听真相， 应该为其在逆境中仍坚持不懈地努力从善而受到颂扬。

参加这次旅行，仅以此表达我对两年半来被迫害，折磨，殴打，囚禁甚至被谋杀的中国同修的团结，支持和尊敬。他们和我一样，发现和实践了世界上最祥和的修炼，那就是法轮大法。

我知道的和我想告诉每个人的真相，那就是法轮大法好，真，善，忍宇宙特性是最高尚的人类道德标准的基础。

我愿为制止对善良的残暴而尽一份力。我希望我的中国之行能帮助这一天早日来临。

大卫·库特(David Kute)——我的声明

我感觉现在一定得做了，迫害不能再延续了。这就是我为什么要生平第一次去申请护照，第一次要离开美国的原因；此行的目的不是为了自己，而是为了别人。我知道法轮大法好，我要谢谢李先生给予了我一生中最珍贵的东西，要不是李先生把法轮大法洪传世界，我真不知道自己的生命、人生目标、和人格是多么地混乱。

2000年12月底第一次接触大法时，因为不愿放弃现代年轻人放纵的生活习惯，我带修不修了好几个月，懒于随波逐流的我时常会提出修炼对于自己是否合适这样的疑问。最后，我才下决心全心全意地开始修炼，也从而认识到了良好道德在做任何工作中的价值。

炼功后，我的身体感觉到很放松，全身的紧张感消失了，我变得不那么刻薄甚至更加容忍别人。修炼后，在与人的交往中，我开始变得和善，更多地从别人的好处着想。自从修炼后，我与别人的社交增进了，我努力想成为一个更好的人，一个先他后己的人。

在我自己变得更好的修炼过程中，我觉得法轮大法是应该被多多的珍惜而不是被迫害的。

现在，法律公然被践踏了，这不光是一个国家或者是国际的法律被破坏了，而是对于那维系人类文明、维护人类正义和真理尊严的准绳的阉割。如果人们认同害人、犯罪、违反天理、缺德恶毒时，一个美好的社会将不复存在。不论用古道今理，现在在中国所发生的事是错的，而我，将责无旁贷，不能袖手旁观让此恶行延续。

我希望大家能认清一点事实：法轮大法好，他代表了古今人类最好的价值伦理。

我要向那些对法轮大法怀有敌意的人建议，清醒地了解你们敌视的是什么，了解你们在犯多大的错呀。

任何人，包括你的兄弟、姐妹、父母、儿女、榜样、雇主、或政府，都不能容忍不公正或犯罪行为的泛滥。

在欧洲、美洲及全世界各个民族都可以知道真象的时刻，具有无上辉煌文化和文明的中国却在麻木中蹉跎沦丧，那将是现代人类的最大耻辱。

史蒂夫·依斯帕斯给朋友们的信

我亲爱的朋友们：

当你们看到这份声明时，我已经在北京天安门广场打起“法轮大法好”的横幅。我不知道这么做会有什么样的后果，但是我只知道这正是我想做的。

你们大部份都知道我已经在法轮大法(法轮功)中修炼超过两年了。法轮功是一种祥和的打坐与炼功。一般都是在清晨或是在家中炼功。你们当中有些人已经签名支持188决议(美国国会谴责中国政府迫害法轮功修炼者)。我从心中深深地感谢你们为了那些在生死边缘挣扎的中国人民所做的。你们这么做对他们的生活定会有所助益。

在天安门，我会以完全和平的方式来直接动摇迫害法轮大法的势力。为了美好的一切，请用你们的心与我同行。

我为什么会决定去天安门打起“法轮大法好”的横幅？

我不反对中国，更不会反对中国政府。事实上，我喜爱中国的文化和中国的人民。这次和平的抗争是为了千千万万因信仰真善忍而遭到迫害，却没有权力去表达他们的心声的人们。他们唯一能表达的方式，就像我今天所做的－－在天安门广场打横幅。

为了他们所信仰的真理而上访，他们将有被打、被关进精神病院、失去他们的工作和家人、被关在无人知道的黑暗中，甚至被折磨至死的危险。他们不知道自己是否会生还，而且没有人会去援救他们。但是，他们仍然坚定地以和平方式维护他们的信仰。在过去两年半的迫害中，没有一个人对打他们的警察还手。他们的勇气、决心与和平向世人展现了法轮大法高贵的情操。

通过修炼法轮大法，我不仅深深地被真善忍的法理所吸引，同时我也对中国人民与中国文化有更深的了解。当这法理与对这法理信仰的人遭到历史上从未有过的严重迫害时，我怎能什么都不做呢？而我们身为世界公民，又怎能对这场恐怖而且邪恶的迫害，尽管这场迫害发生在遥远的土地上，置之不理呢？

我参加过许多不同的上访、游行、和平的抗争，我也写信给政府官员和其他机构去寻求支持，制止这场发生在中国的对法轮功学员的残酷迫害。我也试着用其他的方式，像在中国城发海报传单、去会见国会议员等方式去唤醒世人对这场迫害的了解。但我从未去过中国。虽然做了这么多的努力，但这场迫害仍然继续而且比以前更严重。

今天，我直接向对这场迫害应负责任的中国政府表达我的心声：“法轮大法好”。希望他们能听进去，不只是我的，而且是其他千百万海内外中国人的呼唤，停止迫害。今天，我希望他们能听进我的话。

一般的中国公民都不知道法轮功的真相。他们甚至相信法轮功在世界上都是被迫害的，就象在中国一样。我想告诉他们真相，从我心底告诉他们，我在美国和其他人一起很自由地修炼法轮功并且乐在其中。他们需要知道真相。

我为什么只为了支持法轮功，而行千里之路，并且甘冒危险？因为我相信真善忍的法理将会盛行，因为我们需要这法理使我们所居住的世界更美好。如果不相信这法理，人类的世界将不存在。这就是为什么当中国政府迫害这人类最好的法理时，我们不能视若无睹。

我知道法轮大法好，因为我已经很自由地修炼超过两年了。我也想将他告诉中国人民，“法轮大法好！”

达孟·诺陀的声明

我想在这封信里说明我为什么要去中国。

我大约在一年半以前开始修炼法轮大法。老实说，我生命中没有其他任何东西能对我产生那么深刻的影响。在我读《转法轮》的那一刻起，我知道我的生命将要发生改变。我从法轮大法中受益良多：譬如健康改善，心境更佳，与朋友家人关系更加融洽，对生命存在的意义更加清楚。当我得知有人因为炼习法轮大法而遭到迫害与酷刑时，我简直不能相信那是真的。这么好的东西怎么能受到这样恶劣的对待？对于那些不了解法轮大法的人，我简单提一下功法的几点要求：人们应该时时替别人着想；在做任何事情之前想一想自己的所做所为会对别人有什么影响；一个人在任何情况下都应当诚实，善良，宽容；人们不能杀生。这些都是法轮大法学员所信仰并遵循的。这样功法怎能在今天这样的时代遭受迫害？在美国许多人把这个国家所给予他们的东西当成理所当然、天经地义。在美国人们每天醒来的时候不必担心他们会因为他们的信仰而受到迫害。很难想象，生活在一个因为害怕被送进监狱甚至被谋杀而不敢告诉别人自己真实信仰的国家会是什么样子。太多的人已经忘却了是什么使美利坚合众国如此伟大。

很多人或许不理解我为什么要不远万里到地球的另一边去告诉人们以及中国政府停止迫害法轮大法学员。有些人也许会认为我是被逼迫而这么做的。但是，我可以完全诚实地告诉你，我完全是出于自己的意愿，而不是任何外在的力量。也许有些人认为我的行为是过于热心，甚至是狂热，但我根本不这样认为。站出来捍卫你自己的信仰怎么能被认为是狂热呢？如果我躲藏在我的信仰背后，我又怎能认为自己是个真实的人呢？我的目的很单纯，就是希望去中国告诉中国政府迫害法轮大法学员是错误的，告诉中国人法轮大法好。我没有其他任何不良的动机。我没有想去伤害任何人或违反任何国际法律。作为一个法轮大法学员，我是个温和主义者，我不相信任何形式的人身攻击，或者是违反法律的事情。

我想在美国的许多人会深刻感受到法轮大法学员在受迫害中所体现出来的平和。放眼世界当前的种种事件，我想人们应该把法轮大法当成和平请愿的典范来学习。从镇压开始以来，没有任何法轮大法学员曾以进行任何形式的暴力还击，他们用和平的请愿，也仅仅是和平的请愿，来告诉中共政府以及全世界：暴行正在发生。如果世界上的人都向他们学习，世界将会更加和平。

我也采取这样的行动来使普通中国人了解法轮功真相。很多人被蒙蔽认为法轮功在全世界遭到镇压，正如中国一样。我想告诉他们真实的情况。我想衷心告诉他们我可以在美国公开自由地炼习法轮功。他们需要知道这点。他们需要知道世界上其他的国家并不像中国政府那样对待他们的国民。他们需要知道世界上其他国家都尊重人权和信仰自由。我相信我必须为那些在中国被剥夺了说话权利的人说话。最后，我想说我是一个热爱自己家庭，忠于自己国家，以及珍爱法轮大法的人。

达孟·约瑟夫·诺陀 医学博士

斯格特 与 阿莉亚娜·琴恩 致布什总统的信

亲爱的布什总统：

今天，在情人节这一天，我和我的妻子决定去天安门广场向中共领导层和平请愿。我们只有一个简单的要求：“中国，停止迫害法轮功学员”。

在过去的两年里，数以百万计的法轮功学员仅仅因为对“真善忍”的信仰而在中国遭到了残酷的迫害。在美国，我们有许多朋友在回中国看望他们亲人时遭到关押甚至酷刑，其原因只是因为他们修炼法轮功。

甚至在美国这片土地上，中国已经紧锣密鼓展开了他们声势浩大的仇恨宣传。中国领事馆积极组织反对法轮功的座谈会，甚至联络我们的政府官员不要支持我们。这是错误的做法，不应当被继续容忍。

我们本可以在我们公寓东侧的中央公园漫步，欢度我们的情人节。但今天我们决定把我们的心伸向被中共领导层中少部分邪恶的人所欺骗十几亿中国人。我们两人修炼法轮功两年多，从中身心受益。

在您对中国的访问中，我们强烈呼吁您支持良心与信仰自由的普遍人权。法轮功不仅仅是中国的问题，而是全人类的像标。如果世界上最强大的国家都全力支持“真善忍”，邪恶就会无处可藏，世界将会更加美好。

真诚的，
斯格特 与 阿莉亚娜·琴恩

德国法轮功学员卡洛琳娜·科普尔

在我的内心深处我知道一定有一个我深深信仰的东西。她可以告诉我为何世界是这样的。而确确实实有这么一条道路，他教会了我什么是好，什么是坏，作为一个人我该如何改进我自己以及人为什么可以当人。这就是法轮大法。

世界上有这么多关于世界的论述及解释，但这些都没有给我留下很深的印象，也从来没有让我真正地信服过。这个人这么说，那个人那么说，到底谁是真谁是假？到今年夏天是我接触法轮大法的第四个年头。第一年过去后，我逐渐地明白了法轮大法到底是什么，而且知道了这就是我要找的。可突然间传来了消息，在中国的炼功人遇到了麻烦。那么我独自炼功学法的日子也就过去了。因为那是我们在中国的朋友，法轮功在中国被禁后，他们被诬陷指控为反对政府并且承受着随之而来的迫害。

我渐渐明白，这场迫害不止是一个对最基本人权侵犯的罪行，因为法轮大法对社会是有百利而无一害的，而且通过他人们可以从根本上改变自己，重德向善。真善忍的法理是人们和平共处的关键，同时也是宇宙的普遍特性。那么这场迫害就不止是在攻击和平的炼功人，而是直接反对这个真善忍的特性。两年多来中国当权者一直在煽动群众对法轮功的仇恨。被宣传所蒙蔽的人们看不清在自己的国家里究竟发生着什么事。通过89年的学潮可以看到，一个这样的政府为了保住他的权力会干出什么事来。当我听说在中国还一直有这样的人，他们相信政府命令开枪射杀的人都是暴徒时，我觉得难以置信。这一点正是我不愿意看到的，就是说人们在无知的情况下干坏事而且象对付罪犯一样对待全国最和平的人。我想让世界知道：“法轮大法好！”因为在自由世界里大部分人都知道真相，所以我想到那邪恶猖獗的地方去。这样至少就揭露了中国政府的第一个谎言，就是说在其他国家也有人炼法轮大法。我也想藉此鼓励所有善良的人们，为正义而站出来。站出来，使那些迫害法轮功的人认识到他们的非法和非正义的行为，使他们不再参与迫害；站出来，给法轮大法炼功人创造一个合法的修炼环境。

我们讲清真相与政治无关，也不是反对政府，而是人的一种正义的行为，以保护他人不受邪恶的侵犯。

Caroline Korper
卡洛琳娜·科普尔

纽约法轮功西人学员巴特的声明

我这次北京之行的唯一的目的是想让那里的人民知道法轮大法受迫害的真相。我不是想去做殉教士，也不是为了归来时得到媒体的宣传。我不是被逼迫去的，也不是谁出钱让我去的。我不是被什么人的决定刺激而昏了头而去，因为我太知道这件事的严肃性了。

做为法轮大法学员，我首先清楚的是法轮大法是一个正法。他使我的生活受益颇多，而且我相信，所有的修炼者都会全心地承认，大法也同样改善了他们的生活。即使那些不炼的人，也会从修炼者的行为中知道，炼法轮功的人都是好人。

然而在中国却完全不同，成千上万的法轮大法学员被送进劳改营、精神病院和监狱。在那些地方，他们被欧打、被酷刑折磨、在最残酷的手段下被强行洗脑。

受惩罚的人们没有社会阶层区别。他们有农民、工人，也有学生、医生和自由经商者。从未受过教育的人到有着最高学历的人，年龄从老年人到那些中国的未来——儿童。无人可逃脱江泽民邪恶“法令”的摧残。

这些无辜的中国修炼者们被中国政府的铁拳封住了正义的声音。在过去的二年多时间里，镇压活动把法轮大法这个曾是一个幸福的整体搞得七零八碎。你难以想象，在我写这些的时候，就有上千万个炼法轮功的好人在中国各地的劳教所里遭受酷刑。他们被锁在冰冷黑暗的监狱里受着非人待遇。他们曾经拥有过的所有正常人的生活，现在都化作了记忆。我从未受过他们的苦难，我难以想象他们是怎样忍受的。但我可以用我的生命去告诉世人：我支持他们，我要为他们呼吁自由的权力。

做为一个美国公民，我此行去中国，在内心没有任何对中国或哪一个民族的不满。那里有许多好人有权知道这场邪恶迫害的真相。这也是我去的目的：去告诉他们真相。我去那里是为了那些被剥夺了基本人权的中国同修们；我去那里是为了那些在别人见不到的铁窗囚房里渡日的同修们；我去那里是为了那些被酷刑折磨的同修们；我去那里是为了那些被强行洗脑逼疯了的同修们；我去那里是为了那些为证实法轮大法而失去生命的同修们。

此时此刻，就有与我同龄的年青人，因为修炼法轮大法，在劳教所被酷刑折磨。我能用我的生命做什么呢？我要告诉世界，我将代表他们和其他所有受害者去说话。这一周，我要去他们居住的辽阔的国土，我将有机会做这一切。他们的声音被压抑了，而我们可以说话。

萨拉·艾夫纳的声明

我叫萨拉·艾夫纳，现年25岁。我成长在密苏里州詹姆斯敦的一个小乡镇里，1998年12月毕业于密苏里州中部大学，获得了艺术教育学位。

2000年4月，我和我的父母开始炼法轮功并学习法轮功的真善忍宇宙法理。法轮功教人按照高尚道德标准来生活，去掉自私，返本归真。通过遵循这些原则，我迅速成为了一个坚强而健康的人，也成为了一个真正快乐的人。

现在，法轮功学员在中国已经经受了两年半的迫害，这是一场野蛮、残忍的迫害，它令这个以拥有悠久文明历史而自豪的伟大民族蒙羞。在中国官方媒体散播谎言以诋毁法轮功的同时，警察奉命逮捕、殴打和折磨法轮功学员，所有这一切，就是为了迫使他们放弃信仰。警察和监狱的看守，甚至刑事犯人被告知，如果一名法轮功学员被折磨致死，就算作自杀或自然死亡。因此，死亡人数每天都在上升，目前已证实365人死亡，而据内部消息估计实际死亡人数接近1600人。

我认为，迫害之所以持续了这么久，是因为公众还不知道法轮功有多么好，更不知道对法轮功的迫害有多么恐怖。这场镇压法轮功的运动才是真正邪恶的。它不仅践踏了法轮功学员的人权，还损害了整个中国社会。当我和一些人交谈时，看到他们受中国政府宣传的影响而轻信了谎言，甚至对法轮功存有害怕心理，我的心就十分痛楚。所以，很长时间，我内心都很想去中国，希望到那里向被谎言蒙蔽的人们证实法轮大法的美好，让他们最终能够了解真相。我相信如果越来越多的人知道了真相，迫害就会停止，法轮功将再次象在世界上其他50个能够自由炼习法轮功的国家一样受到中国人民的尊敬。

我和我的西方法轮功同修想要做的是，举起一面写有“真、善、忍”或“法轮大法好”的横幅，并告诉中国和世界，法轮功好！法轮功创始人李洪志先生好！法轮大法学员好！并且请求所有善良的人们与法轮功学员们一道，站起来反对这场邪恶迫害。

每个人都知道，向一个恶棍节节让步，它就会得寸进尺，从而威胁更多的人，因此，所有善良的人们都要站起来制止它。我不仅仅是在呼吁中国政府停止迫害，我同时请求所有善良的人们站起来维护法轮功学员的基本人权。

您能做些什么呢？

1。通过访问法轮大法网站了解更多情况；
2。告诉您的家人朋友，包括中国朋友；
3。致电和写信给您的政府代表，要求他们支持法轮功和海外学员们所做的努力，并采取行动制止迫害。

加拿大卡尔加里市丹尼尔·彼得·瑞图的声明

我叫丹尼尔·彼得·瑞图，今年23岁，在卡尔加里住了17年了。在修炼法轮大法之前，我有慢性膝部疾病，因为我的膝盖在几年中连续受伤。我的膝盖问题很严重，每隔五到六个月就会有一次或轻或重的创伤。在过去的十一个月里，我一直修炼法轮大法，我的膝盖再没出现过什么大问题。跟着我十多年的眼睛散光的毛病也消失了，就算很久不戴眼镜也不再感到头痛。

法轮大法是一个身、心、灵的修炼方法，建立在真、善、忍宇宙特性基础上。全世界五十多个国家都有人修炼它。就象其他一亿的修炼者一样，我亲身受益于法轮大法。而且，我的心灵也经历了巨大的升华。

但是，并非仅仅为了这些我才决定去中国为法轮大法请愿。我是出于对我的同胞－－全人类的一种强烈的责任感，特别是这两年来被恶毒的谎言和宣传所淹没的许多中国人。这些谎言是中国共产党特别是江泽民、罗干赖以镇压法轮功的借口。

江泽民所希望的是全世界对此事不知情。相反，他最害怕的是全世界的人们，特别是中国人知道真相。这就是我为什么去中国，去告诉中国人民，和全世界人民，法轮大法好，对真、善、忍的镇压是世界上最可怕的人性的堕落。

我去中国并非一时冲动。在这个镇压已造成两千人死亡的时候，我已经全面考虑了在中国和平请愿可能带来的后果。作为一个致力于维护和平的民族，我们加拿大人不会看到无数的无辜善良的人们被强奸、折磨、残杀而袖手旁观保持沉默。我在天安门广场的请愿是为了唤起善良的加拿大人民站出来反对这场骇人听闻的迫害。请和我一起，帮助制止江泽民对法轮大法的残酷镇压。

我的声明：不渝的信仰，莫大的殊荣――李春泉

对法轮功的迫害是对人性和所有法律的践踏。千百万法轮功学员走上了身心升华的道路，然而正义却被现代史上最邪恶的手段毫无人性地迫害。只因为遵循真善忍，法轮功学员被关进劳教所或精神病院接受损伤中枢神经系统的药物注射，遭受酷刑、强奸甚至谋杀。他们被从工作单位开除，无以养家，学生被开除学籍，许多人无家可归，他们的家人和亲友受到恐吓。江泽民和他的团伙因百姓向善而虐杀自己的公民，并且强迫全中国上上下下各级政府参与做恶。政府控制的新闻媒体向公众播放大量谎言以挑起对法轮功学员的仇恨。捏造的谎言使得黑白颠倒，善恶不分。 ……

我为了去不去中国这件事考虑良多，主要因为家里走不开。但是我认识到去中国是对我的家人和所有人尽更大的职责。如果当道德良知的根本受到攻击时我保持沉默，这世界将变成一个什么样子的生存环境？我的儿子将在什么样的环境中成长？我难道眼睁睁地看着别人为我的权益牺牲生命而无动于衷？

我对那些在难以想象的痛苦和死亡面前挺身而出捍卫善良的法轮功学员永远感激。他们的牺牲将照亮后世的前程，在寰宇时空中永恒地回唱。

在短短的一生中，有些幸运的时刻。我们得以有机会为自己所信仰的挺身而出。我感觉，能够在短暂的瞬间，向世界宣告我对真善忍不渝的信仰，是莫大的殊荣。

愿世界人民早知真相！

李春泉
2002年2月10日

一位德国法轮功弟子的呼吁

我们呼吁中国政府释放熊伟和所有被关押的法轮功修炼者。

我们认识熊伟女士时，她正在柏林工业大学就读，当时她就是法轮功的修炼者。她于2002年1月5日在北京被抓，仅仅因为她以和平的方式支持法轮功。我们对她的处境非常担忧。在她被捕后，她的家庭成员想探望她，却遭到了拒绝。

我们要求中国政府，保证公民的基本自由，遵重基本的人权。

两年半来，成千上万的法轮功修炼者在中国被诬陷，刁难，个人财产被没收，被残酷折磨甚至被迫害致死。在这对一般人来讲难于忍受的情况下，中国的法轮功修炼者坚持不懈地采取和平合法的方式呼吁停止这场不公正的，建立在造谣基础上的迫害运动。至今没有任何关于法轮功修炼者对迫害他们的警察还手或损害中国国家利益的报导。相反，无论是镇压之前还是之后，法轮功修炼者始终是奉公守法的典范。

中国政府中一小部份人滥用宣传、管理和公安等国家机器，欺骗亿万人民，企图煽动他们对法轮功的仇恨。中国政府宣称要消灭以真、善、忍为准则的人们，是对人的基本生活准则的攻击。如果最基本的人权（即使是在一个遥远的国家）受到了践踏，如果允许这样，人的尊严将越来越严重地受到侵害，这种侵害将会蔓延。这个事实不应该再对全世界进行隐瞒。

作为德国人，我们到天安门广场去，为的是向受欺骗的中国人民和向全世界说明，法轮功是中国文化中珍贵的一部份，她的内涵也为德国人所理解和尊重。我们既不想通过我们的行动进行挑衅，也不想寻找和中国政府或中国警察之间的冲突。中国街上的警察大多数为当权者的谎言所欺骗。

历史告诉我们，谁能在不公正的时期和白色恐怖中利用和平方式维护正义与和平，他将成为后人的榜样，为后人所敬重，例如德国历史中的Scholl姐妹，美国的马丁·路德·金或印度的默罕默德·甘地，这里仅举几例。

中国的法轮功修炼者所维护的“真、善、忍”是人类共同的标准。没有他，人们就不可能和平相处。近年来，在中国的法轮功修炼者身体力行地履行真、善、忍，亲身体验到他的价值，他们的行为是可敬的。即使在他们身心承受极大压力的情况下，他们也没有违背自己所深信的、对我们来说如此重要的“真、善、忍”的原则。对于那些在困难时期缺乏勇气坚持真理的、相信善良的人们来说，这些法轮功修炼者是他们的榜样和希望。

卢辉写给父母的信

亲爱的爸爸、妈妈：

农历新年将至，过去每当新年来临之时我总是非常兴奋，按照中国传统，任何东西都要换成新的迎接新年，我清楚地记得小时候你们带着我们去买衣服、鞋子和玩具。

但我今年怎么也兴奋不起来，事实上，我很难过，因为在中国法轮功修炼者仍然饱受迫害，至今已有360名修炼者被折磨至死，数以千计的学员在精神病院和劳教所经受折磨，数以千计的学员无家可归，流离失所，如果他们回家，就有被捕的危险。

自从去年起，我试图告诉人们在中国的残酷迫害，我发送传单，我组织法轮功的讲座，我试图向政府官员讲清真相，现在我感到应该更向前一步，结束在中国的残酷迫害。我决定去天安门广场请愿，为了中国人民的生存和权利，我的请愿将是和平的，并且是符合中国和国际的法律，事实上江泽民政府违背中国政府自己的宪法，镇压和迫害法轮功。联合国的国际教育发展组织描述对法轮功学员的残酷镇压是政府恐怖主义，政府恐怖主义是政府对自己人民实行恐怖的一种形式。

我知道你们做为父母很关心我即将在天安门广场上的请愿和把自己置身于残酷政府的魔掌。不管怎样，也许你们能够对中国的人民表示一点关切，他们也有自己的家庭：父母和孩子，丈夫和妻子，兄弟和姐妹，他们怎么办？我相信如果我们都站起来，反对这邪恶的镇压，则这场邪恶的镇压必将立刻结束。

当我发现法轮功后，我更加珍惜我的生命，我每天打坐和炼功，我每天尽量让自己融于真、善、忍的法则之中，现在我更加健康，快乐和强壮，我在工作和学习中精力更充沛，从炼功中所受益处数不胜数。

不管我是一个人去还是我和别人同行，我将带着一颗纯净和正直的信念走向天安门广场，我将为中国人民能够修炼真、善、忍法则的权利而和平请愿，因为没有人能够剥夺这基本人权，因为我热爱中国和中国人民，所以我做出这样的决定。

请随时保持正直的信念，正义终将战胜邪恶，我确信自己会安全回家，请记住我将永远做正确的事。

您们的儿子 Huy Lu

如果当初有人为犹太人的权利到柏林向希特勒请愿
－－我为什么去天安门为法轮功请愿

索菲亚·布朗文·帕尔弗瑞（SOPHIA BRONWEN PALFREY）

中国向其最无辜，最正直的民众施行国家恐怖主义已经有两年半的时间了。尽管国际社会在进行谴责，迫害却一直在升级。恐怖主义所针对的修炼者的唯一“罪名”是他们在努力按照“真善忍”的原则生活。江泽民不仅在迫害过程中违反了他本国的宪法，而且也违反了他签署的所有国际人权公约。为了掩盖他的罪行，江氏花费了数十亿美元进行煽动仇恨的宣传，该宣传不仅仅毒害了中国，而且毒害了国际社会。中国的法轮功修炼者生活在可怕的痛苦折磨之中。他们无法让其他人听到他们的声音。所有的法轮功修炼者都被剥夺了人人均应享有的宪法权利，包括请愿以及对某些事表示异议的权利。他们中许多人在他们自己的国家象难民一样生活。他们失去了工作和家庭。如果他们回家，他们就可能被捕并被送入集中营受到酷刑。迫害不仅仅影响了一亿名修炼者，而且影响了他们的家人、同事和雇主。

在面临最邪恶的痛苦和折磨的时候，从没有一个修炼者以牙还牙。他们不仅仅在实践非暴力原则，而且他们总是把他人放在第一位－－他们更关心他人的灵魂，而非自己的肉体痛苦。他们无私的勇气展现了法轮大法的纯洁和力量。他们已经达到了这样的境界，无论酷刑多么残忍，他们真正和最终的自由是无法动摇的。我们的师父李洪志做了一件世界上史无前例的事。在短短的10年中，他不求钱财，不求名望和权力，教导并感召了50多个国家的一亿多人民，使他们成为最好的人。他正在教我们如何真正地获得自由。

江泽民发誓消灭法轮功，就向希特勒要消灭犹太人一样。有计划的大屠杀正在中国重演。在二战结束的时候，我们对犹太人被迫害的真相感到毛骨悚然。我们发誓“绝不让这样的悲剧重演”。不幸的是，作为人，我们总是事后诸葛亮。现在悲剧真正在重演，这次悲剧发生在中国。如果当初有一个非犹太人团体为犹太人的权利到柏林向希特勒请愿多好啊？

江泽民已经毒化了他本国人民的思想，因为人民除了国家媒体的宣传外接触不到其他的信息。他们相信了谎言并被鼓励加入迫害者的行列。我今天来到这里，是为了让他们知道事实，让他们知道法轮功的真相。

作为一名世界公民，我代表中国以外的50多个国家的修炼者，这些国家的政府一致欢迎法轮大法，并谴责这场最邪恶的迫害。藉此，我希望国际社会关注中国，以及在那里展示出的极端残忍的暴行。对法轮功的迫害直接关系到我们的每一个人。这不仅仅是数百万人被剥夺了他们最基本人权的问题；这也不仅仅是江泽民政权在试图迫使社会每个阶层都执行它违宪迫害的问题；这意味着更多。这是对人类道德的直接挑战。这是对“真善忍”原则的直接攻击。目睹正邪如此激烈交锋实属罕见。当这样的冲击发生时，世界民众能选择一个正确的立场至关重要。中立是不存在的。

从古至今，坚持真理总要付出代价。我们今天的行动是全球对（中国江泽民）最高当局的和平抵制。作为法轮大法的修炼者，我们从世界各地来到这里，支持我们在中国的兄弟姐妹，不仅仅要求讨回他们的人权，而且要帮助他们坚持和保护宇宙的最高特性“真、善、忍”。

真善忍是不应该遭到镇压的

我叫安德烈·胡博，今年22岁，不久将完成幼儿园教师的职业培训，我住在德国南部吕拉赫。我去天安门的目的是，把“真善忍”的横幅展现在世人面前。法轮大法的这三个字是宇宙的最高法理，我修炼法轮大法这三年，就是想使自己能够同化这三个字。

两年半来已有360多名法轮大法修炼者在中国被折磨致死，我一直在努力把这三个字告诉我身边的人，并告诉他们关于法轮功在中国的真相。

我发传单，写信和办图片展，和我交谈过的所有人中，没有一个跟我说，修炼真善忍有什么不好。与此相反，这三个字正是我们当今社会上每个人所期盼的美德，却很少有人能够真正找到它。每个人都感受到，世界变得日渐冷漠，所以人们更加需要这三个字。

为什么，这些以真善忍为准则的修炼人在中国被虐杀？这是合法的么，对这些信仰真善忍的修炼人使用酷刑和实施强奸？我不得不承认，我们轻易地接受了酷刑和存在于世上的邪恶。恶行被容忍，人们对此缄默。我作为法轮功的修炼者，我不能只在嘴上说我遵循真善忍这三个原则，同时却对这莫大的不公视而不见。

我并不反对中国，去天安门也不是为了发泄任何一种情绪或政治异议，而是我全身心地相信，真善忍是不应该遭到镇压的，也不应该在远隔万里的中国，或世界上任何一个角落遭到迫害。

我希望，此行能够使更多的世人了解法轮功和迫害的真相。

艾莎致中国朋友：如果知道真相，您会说公道话的

我的中国朋友，您好！

我想了很久应该怎样写这封信。因为我还不认识您，所以落笔显得有点难。

我今年34岁。我在英国出生。我的父母是从巴基斯坦来的。我是一个美国公民，在美国居住了28年。这是我第一次来中国旅行。我想让您知道我热爱中国的语言和我的中国朋友，并且我珍爱法轮大法（法轮功）。

我在法轮大法中修炼已近2年了。法轮大法改变了我的生命。我的父母、朋友及同事，都看到了我因为修炼法轮大法而变得更好、更冷静、清醒，更能先为他人考虑。我心中对自己能有机会修炼大法而充满表达不尽的荣幸。

我遇见过世界各地的人们。现在世界上有五十多个国家的人民修炼法轮大法，只有中国的法轮功修炼者被自己的政府摧残和屠杀。事实上，这五十多个国家的修炼者都在利用他们的空余时间向人们讲清这场镇压的真相，因为他们知道这场镇压有多么的错误。

我想让您知道李老师教导他的学员无私、无畏、无恨，不贪心，不参与政治。他教导学员的只有纯净－－真善忍。如果您有机会念一念《转法轮》，您就会自己看到真相。

世界上会有谁反对“真善忍”呢？我一直想象着您要是知道真实情况的话，您会说一句公道话的。

祝愿您平安。

艾莎·海柯
2002年2月9日


北京之旅 白人妇女头发被揪落 西人青年遭暴虐围攻

【明慧网】北京报道——据目击者说，超过40名来自世界各地的西人法轮功学员今天在北京天安门广场举行和平请愿，呼吁结束在中国对法轮功学员的迫害。

整个请愿活动共持续了15到20分钟。一位在场的记者说，有5、6辆警用面包车被用来将请愿者从广场上运走。数位目击整个事件的在场记者形容警察对西人法轮功学员的逮捕行为“十分残忍”，这包括暴虐地踢打、拖拉，还有将学员扔入警车等。

今天早些时候，警察闯入14名来自欧洲的法轮功学员的旅馆房间，强行将他们带走并关押。一位42岁来自英国的名叫罗丝玛丽.卡参的妇女在这次警察的突击中被拽着头发拖拉，以至一大片头发被揪落。

据美国之音2002年2月13日报导，因在天安门广场示威而被驱逐出境的一名美国人和一名加拿大人已经分别回到了美国和加拿大。据他们反映，在被拘押的27个小时期间，他们受到了中国官方的粗暴对待。

加拿大法轮功成员罗夫图斯一直被拘押在一处条件很差的拘留所里，并遭到了警察的殴打。他说：“他们打我，掐我的脖子，揪我的头发，拧我的胳膊。他们整天不给我水喝，27个小时之内，只给了我一顿饭。”美国人布洛德也同样受到了粗暴的对待。

到天安门和平请愿的西人法轮功学员表示：“作为西人法轮功学员我们去天安门广场，是希望我们的和平请愿能够帮助结束这场针对无辜民众的酷刑和虐杀，并帮助一个[中国]社会认识到它正在被谎言和欺骗而撕裂，”一位西人学员在其起程去北京请愿之前说，“法轮功不是一个中国问题，法轮功是一个国际性问题。如果虐杀不停止，我们就不会停止。”

明慧网版权所有，转载请注明出处。


游览北京遭警察暴力拘捕 四英国学员对记者详述经过(图)

游览北京遭警察暴力拘捕 四英国学员对记者详述经过

【明慧网】二月十四日下午，四名英国白人法轮功学员在伦敦希斯路机场举行了记者招待会，叙述他们北京之行的经过。这四名英国人以游客身份赴中国旅游，却于二月十三日下午在北京一家旅馆被无理逮捕，并遭到暴虐殴打。中国警方没收了他们的部分物品，并将他们强行遣返出境。

英国、美国主要电台、电视台、通讯社纷纷到场采访。英国BBC电台、电视台迅速向公众报道了这一新闻。这四位英国公民是法轮功修炼者，他们希望在北京游览期间，能有机会向中国人讲述法轮功在海外受到支持的情况，并揭露中国政府制造自焚事件诋毁法轮功。不少英国人在机场见到这四位英国公民时，向他们四位树起大拇指！近日来，不少英国电视台和报刊，特约四位英国人作专题访问，请他们向观众介绍在北京的遭遇。

图片说明：英国人罗斯玛丽、李浩二月十四日下午抵达伦敦希斯路机场，
召开记者招待会，接受英国BBC、路透社、大纪元时报等国际传媒采访。

四位英国公民最大的感受是中国人在法轮功问题上，被江泽民犯罪集团欺骗得如此之深。很多中国警察惊讶这些西方人能够在海外自由修炼法轮功，他们从政府得到的宣传是，国际社会也和中国政府一样反对法轮功。当中国警察确实看到四位英国人完整、优美地炼完法轮功五套功法时，他们对政府的欺骗行径感到气愤。

四位英国白人希望通过北京之行，呼吁国际社会关注生命危急的中国法轮功学员，几乎每日都有被虐死的噩耗传来，他们呼吁国际社会不要见死不救。特别是大英帝国的骄傲是对人权的尊重和捍卫。而发生在中国的暴行，正在践踏、侮辱人类的文明。及时制止酷虐是国际社会共同的责任。

以下是四位英国公民，李.浩（男，21岁，拉夫保罗大学英文系学生）
罗斯玛莉.卡曾（女，42岁，高级教师），
厄尔.罗兹，（男，40岁，BBC特约摄影师），
罗伯特.吉布（男，70岁，退休老人）

在伦敦希斯路机场接受采访时的自述：

13日，星期三下午，我们游览名胜圆明园后，返回青年旅社，见到大约20~30名警察包围在外。他们上前告诉我们中的一人罗伯特.吉布说，所有人统统回到房间待命。我们并不知道发生了什么，但被强制服从。

警察动武并拒绝我们与英大使馆联系

不久警察无礼闯进我们房间，没做任何解释，没出示任何证件，野蛮的搜索我们私有物件，然后要我们出示飞机票和护照。我们尝试问警察这样做的原因所在，但是最后只能按他们的要求做。我们提出要求同英国大使馆通话，但被拒绝，理由是他们并没拘捕我们。我们要求出去，也遭到拒绝。实际上把我们当做犯人对待。我们坐在床上不让他们带走，警察开始强拉，我们只好手挽着手大家紧紧连在一起抵抗着。他们抓起罗斯玛莉，我们队伍中个头最小，体重最轻，唯一的女性，拖着她的胳膊和头发摔出楼梯，罗斯玛莉口中喊着"法轮大发好！"摔到了地下。走进旅社的其它游客被眼前的情景震惊了，他们不敢相信一名西方人被众多警察如此暴虐。为了让罗斯玛莉少受伤害，我们立刻按他们的要求做了。

把我们推出旅社后，又推向警车。厄尔.罗兹被推向后门，口中喊着"法轮大法好！"司机试图突然倒车，想用开着的车门撞厄尔，但却撞了站在旁边的一名警察，司机急忙把车调开，厄尔继续喊着中文口号。

他们又粗暴的按着70岁的罗伯特的头，把他摔进警车。

一名美国弟子史迪芬也被推进警车。车里18名警察，只有我们5名弟子，我们抓紧机会向他们弘法。过了一会儿，他们把我们拉到机场后边一个隐蔽的入口，让我们下车。他们带着外科手套，开始彻底搜身，并命令我们取出包里所有的东西，拿走了所有与法轮功相关的东西和随身听等私有物品，说是充公。还说因为播放的法轮功磁带会渲染他们。我们的东西有去无回，象被强盗掠夺了。我们每人被8~10名警察围住审问，两个半小时强化轮番审问。厄尔和另外一弟子分别被关在不同房间，监视器可以录下房间的一切活动。

他们给我们送来了晚饭，被我们拒绝，我们知道，一旦我们吃饭，他们会利用这些录像大做文章，说他们善待我们，用来诋毁法轮功，我们不会上他们的当。他们不停的轮番审问我们，让我们在写有中文的文件上签字，被我们坚决拒绝。

警察惊讶：海外可自由修炼法轮功？！

凌晨2-3点，我们开始读藏在身上的《转法轮》，并向他们讲真相。一些年轻的警察听说在其它国家炼法轮功合法时，都感到十分惊讶。他们说政府宣传说法轮功在全世界都是违法的。当他们知道我(李浩)穿的大法衣服是在工厂正常订做的时更惊讶，反复说不允许加工。我还告诉他们，我是大学生，有很高文凭的人都可以自由炼功时，他们更是震惊。我真替他们被自己的政府如此蒙蔽而感到难过。

女警官知道自焚真像很震动

凌晨3点30分，我们开始炼功，所有警察都在观看。炼完功，发现他们睡着了。有的警察通读了法轮功的真相小册子。一名警官知道了自焚真相后很震动。罗斯玛莉把一张真相光盘送给了那位警官，警官非常高兴地接受，并说看过后要传给亲朋好友。

第二天早上，我们仍被录像。9:30分，我们整理行李。我们被分开。因为我们说去一个地方，罗斯玛丽和我呆在一起。尽管对他们来说毫无用处。他们还是拿走了我们的从希斯罗到莱斯特的汽车票。这是他们不怀好意的做法。罗伯特和厄尔呆在一起。他们把我们带到机场安检区。尽管我们一直有警察全程监视，我们的行李仍被一再搜查。我们不得不两次通过X-射线机检查。我们被逮捕时他们也是这样对待我们的。

我们最终被带到警车里，14名警察押送。前后各两辆警车开道，每辆车有五名警察。我们一直被录像直至我们登上飞机。警察要求飞机等候罗斯玛丽和我。空姐对我们知之甚少，我们则趁此机会向他们讲清真相，这有助于铲除邪恶。因为他们能够把真相传达给乘坐班机的所有中国人。

我们到达希斯罗机场后，由于我们的座位在最后，所以最后一个出关。英国功友手持鲜花迎接我们。多家媒体现场对我们进行采访，他们包括：来自路透社、BBC、来自Daily Mail的及大纪元报的记者。三名录像师和一名法轮功学员录下了45分钟的现场采访。后续的电视和电台采访也同时敲定。

警察如对刑事犯粗暴对待我们

我想就我们的中国一行做一些说明：

我们是旅游者而且在中国期间我们遵守了中国的法律，尽管我们打算在天安门广场和平抗义。虽然没有发生，但事实上它是当更多的学员汇合后，明天计划要做的事。我们在没有律师的情况下被审问，我们也被剥夺了寻求驻中大使馆帮助的权利。我们受到警察如对刑事犯一样的粗暴对待。被剥夺了睡觉的权利，部分私人用品被偷窃。大多数的警察是比我还年轻的年轻人。他们被江泽民的邪恶宣传所蒙骗，对事实所知甚少。

罗斯玛丽的说明是：

我问监护我们的警察关于“真善忍”，他们认为好还是不好？他们回答说：“好”。我问他们对法轮功的看法，他们说对健康有好处。他们还不能区分法轮功和真善忍是一回事。尽管我们没有如计划那样进行和平抗议。我们打算用这个机会引起国际社会对中国政府迫害法轮功的关注。虽然我们被粗暴地对待，但与那些走上天安门的为法轮大法呼吁的中国学员所遭受的魔难相比是不足挂齿的。

明慧网版权所有，转载请注明出处。


在北京遭暴虐的25名西人学员返美 伤痕累累衣履不全(图)

在北京遭暴虐的25名西人学员返美 伤痕累累衣履不全

【明慧网】前天中国新年除夕在北京天安门和平请愿，抗议江泽民政府镇压法轮功，被中国政府逮捕的六十名西人法轮功学员中，首批美国学员25人，乘坐西北航空公司的国际航班，于今天中午11时30分到达美国密西根州底特律机场，受到底特律市和加拿大温莎市等地三十多位学员的热烈欢迎。

25名弟子中，大约有4-5名女性，他们中有白人，有非洲裔和亚裔。这一群回到自由国土的美国大法弟子看上去非常疲惫，但从他们的眼睛，我们能够看到坚定，刚毅；他们的脸上、身上带着被中国警察殴打后留下的青瘀的伤痕，他们穿着被中国警察撕破的、没有了纽扣的单薄衬衣，有一位女学员的裤子被撕开了大口子，另一位女学员的衣服的袖子几乎要掉落，其中三位学员光着脚……北京警察抢走了他们随身的物品。令他们吃惊的是，当天安门警察把他们交到看守所后，他们向看守所的警察投诉，看守所的警察竟然全无法制观念，直接表示不相信眼前的西人法轮功学员们曾经被广场上的警察殴打。

学员在机场接受了媒体现场访问，到现场采访的有Fox电视台、美联社、大纪元时报等。

图1 机场合影

图2 这位西人脸上的伤痕，是对江泽民“人道对待”谎言的最大揭露。

图3 依然猩红的抽打伤痕和一个看上去像是鞋底的印子

学员说，在北京，他们受到天安门广场警察凶狠的殴打。一位女学员说，她被天安门广场的警察抓起来摔倒在地上，如此反复多次，裤子被撕烂，她的后背受了伤，到现在还无法弯腰拿东西；另一位看上去大约只有1米53左右的弱小女子说，天安门的警察揪住她的长发往警车里拖，她的长发被大把大把地揪落，当时她感到她的头皮都快要被撕开似的。警察们把她扔进警车后，关上门凶狠地殴打她，把她的头使劲往胸前压，她的脖子当时就疼痛不已，到现在伤痛还在。男学员们也是，不少人脸上带有明显的青瘀伤痕（图2），有的眼睛被打得通红，有一位脸色特别苍白的男学员光着脚，穿着一件几乎被北京警察撕烂的，没有纽扣的白色脏衬衣，当他挽起白衬衣的后背时，露在众人面前的是一条条依然猩红的抽打伤痕和一个看上去像是鞋底的印子（图3）……

这些学员们说，除夕的北京异常警备，有一位学员说，在他们下榻的酒店，出门一拐弯就有十多个警察，天安门广场更是戒备森严，广场上的警察多得没法想象；同去的学员有的还没到天安门，在人行通道里就被警察盘问抓走，听说现在西方人士到天安门广场游览都非常不容易，警察盘查得特别严厉。另外有二十多位学员在酒店被强行抓走。这次回来的一位亚裔学员说，她在北京一直讲英语，没有讲中文，所以她得以回来。他们中有四名台湾学员和一名美籍亚裔失踪，估计是被北京扣留。

西人学员还说了一件令他们吃惊的事——当天安门警察把他们交到看守所后，他们发现看守所都是一些二十多岁的年轻警察，后者只听过江泽民政府的一言堂宣传，不知道法轮功已经在全世界六十多个国家普受欢迎，而且这些警察甚至拒绝承认大陆众多的法轮功学员被酷刑致死致残致伤的事实，甚至说广场上的警察不可能打人。可见江泽民政府对大陆人民的恐怖政策已经到了什么程度。

明慧网版权所有，转载请注明出处。


日本人大法弟子天安门归来话请愿经历(图)

日本人大法弟子天安门归来话请愿经历

【明慧网】2月17日晚7点，前往北京天安门为受江泽民政府迫害的法轮功和平请愿的日本人弟子金井刚彦顺利归来，在东京成田机场受到从东京、横滨等地赶来的十几位大法同修的热烈欢迎。金井刚彦来自东京的世田谷区，是一位公司职员，从事会计工作。在机场，金井接受了当地媒体的采访并讲述了他在北京所见证的警察暴行和被拘禁中的遭遇。

机场同修们的合影 | 当地媒体的采访

一、在北京见证警察的暴行

2月11日金井刚彦独自一人来到北京，欲藉此行向镇压法轮功的当权者抗议其残酷镇压。14日下午2点，在森严戒备的天安门广场，金井凭借其亚洲人面孔得以避开警察对来往西方人游客的盘查，在天安门广场打开了亲手制作的一面上书“全世界都知道法轮大法好”的大法横幅，并大声喊出了“全世界都知道法轮大法好”。此时，在天安门广场有多名海外大法弟子同时开始了抗议。当时一下冲出了大批警察，将他及在旁边的其他弟子围住，同时有七、八个警察抓住他的左臂拖向警车，幸亏有身边高大的西人弟子层层围住将他保护，然而在他旁边的抗议者却遭到更为惨烈的殴打。

当被送至天安门广场的拘留所后，金井和其他一些西人弟子在关押了几个小时后被带至一宾馆拘留，然而同时被关押的几位估计是台湾的弟子在用中文和警察对应后，所遭受的殴打远比海外弟子惨烈，并随即被关入关押中国大陆弟子的地方。不过金井所受的特别待遇并未延续太长，第二日他和其他西人弟子即被转至北京市内一拘留所关押。值得他庆幸的是虽然语言不通，他得以用写在纸上的汉字向一位一同被关押的普通犯人讲清真相并教会了他五套功法。

二、被中国的造谣宣传极大蒙骗了的警察虐待学员

当问及北京之行的最深感受时，金井表示虽然对于警察的不明真相有所心理准备，但还是为他们所被蒙骗的程度感到吃惊。实际上这些武装警察所被灌输的是：法轮功在全世界都被当作X教而被取缔。因此警察对他们表现出极大的暴虐，出手便是拳头，出口便是shut up(不许说话)。甚至对学员坐下及用厕的要求都禁止，并没收了所有人的随身携带大法书籍。在弟子们始终如一的善心和讲真相后，一些警察开始有所思考并态度变得友好，其中一位将没收的一本大法书籍归还给一位自始至终都乐呵呵的黑人弟子。

三、被要求在空白纸上签字

当问及其被拘留时间较长的原因时，金井提及由于关押中整个审问是一方性的，他根本都不被允许提出和日本领事馆联络及寻找翻译的要求。他只能设法通过写在纸上的汉字、不成句的英文和警察沟通。在审问过程中金井被多次要求在他无法看懂的文件上签字，甚至被要求在空白纸张上签字。因质疑警察的目的性，金井拒绝配合其要求。

四、遣返时仍有西人弟子在关押中

因语言上的障碍，在关押中金井无法和西人弟子有太多交流，因而连他们的姓名，国籍都不甚清楚。不过语言上的障碍并未影响他们在一起学法炼功，正念除恶，使他再次亲身感受大法弟子对真善忍的坚定信念会跨越一切形式上的障碍。金井提到在他被遣返时尚有几名绝食中的瑞典籍弟子仍在关押中，并对他们可能遭受的境遇表示极大不安和担心。

五、人权无国界，道德共维护

当问及他此行前往天安门的目的时，金井表示他在大法修炼中的亲身体验和巨大受益使他懂得善待所有的人，并对身在中国本可因绝好的语言和地域上的优势得以获得修炼大法的福泽的可贵的中国人，却被镇压者的谎言所蒙骗错失善缘而感到深深惋惜，此行更是使他亲身感受到使他们了解真相的紧迫性。他并表示，维护人权不应有国界，人类道德需要共同维持，他亦希望籍此行向日本和国际社会传递这一信息，使更多的人意识到关注法轮功问题的道德上和普遍性的意义。他表示会为此持续努力，直到中国法轮功的镇压得以停止。

明慧网版权所有，转载请注明出处。


/rmb/articles/2002/2/15/19103.html

世界多大媒体竞相报导天安门西人和平请愿事件

【人民报2月15日消息】美国有线新闻网络(CNN)2002年2月14日就中国在天安门广场拘捕约40名西方法轮功学员作了报导。 CNN 的报导说，这些西方法轮功修炼者在北京天安门广场进行了短暂的抗议之后，遭中国当权者拘捕。他们展开黄色横幅标语并且高喊“法轮大法好”。目击者说，抗议大约持续了15分钟左右。报导说，抗议者的国籍尚不明了，他们是来抗议中国对法轮功的迫害的。几百名身穿制服的和便衣警察追赶他们。警察把一些修炼者拽倒在地，对他们拳打脚踢然后搡进车里。

被中国警方逮捕的人当中还包括一名英国的高中生

爱尔兰时报2002年2月14日报导，中国警察在北京扣留40名前去天安门广场抗议的法轮功修炼者。法轮功在纽约的一名发言人说示威是为了在美国总统乔治布什下周去北京访问之前让人们更多地关注中国对法轮功的镇压。报导说，示威者从他们衣服里拉出黄色横幅并高喊“法轮功好！”，以此抗议中国对法轮功的镇压。报导还说，目击者说警察将示威者拉倒在地，拳打脚踢其中一些人的面部，然后将他们扔入警车里。几乎每一位在广场上抗议的西方人都遭到抓捕，那些在中国春节来天安门广场观光的中国游客十分震惊，围上来观看。 至少有７名外国记者被带到警察局问话。

路透社2001年2月14日发自北京的消息说，警察星期四拘留了大约40名西方法轮功成员，这是西方法轮功学员本周在天安门广场上举行的第二次抗议。目的是为了要人们更加关注中国对法轮功运动的镇压。报导说，一组组的抗议者展开黄色横幅，高喊“法轮大法好！”，飞奔在辽阔的广场上，数百名身着制服的警察和便衣在后面追逐着。 目击者说，警察把这些抗议的学员摔倒在地上，对他们拳打脚踢，有些面部亦遭到袭击，然后把他们押入警车。几乎每一位在广场上抗议的西方人都被拘留，正在广场上观光的中国旅游者目瞪口呆，纷纷围上来观看。这次行动总共持续了15分钟。

上图：广场警察围攻西人法轮功和平请愿者

美联社2002年2月14日自北京报导，中国警察星期四拘留了40多名在北京天安门广场抗议的外国法轮功成员。报导说，这是至今为止外国法轮功修炼者在天安门广场发起的第四次抗议，也是规模最大的一次。这次抗议令警察不得不在天安门广场短暂清场。 报导说，当抗议者们从庆祝新春的人群中出现时，可以看到至少三辆小面包车和数辆警察巡逻车在广场上急速奔驰，追赶并逮捕抗议者们。从远处无法辨别这些抗议者们的国籍或者他们都说了些什么。 报导还说，可以听到从警察局内传出的中文声音：“法轮功无罪”，但是不知是否其他中国人也被拘留了。

今日日本(Japan Today)2002年2月14日援引路透社于北京的消息，报导中国拘押20名法轮功请愿者。消息报导了周四天安门广场上一场短暂但活跃的抗议之后，中国警察拘捕了约20名西人法轮功请愿者。抗议人士打开黄色横幅并高喊“法轮大法好”来抗议中国政府对法轮功的镇压。报导说，中国新年期间，在北京的中心旅游和观光的中国人，吃惊地观看了几乎每一位在广场上抗议的西人被抓。目击者说他们中一些人在广场上边跑边喊口号，几百个警察在后面追赶着他们。警察将他们绊倒在地上，对他们又踢又打，然后将他们拖入警车内。


道白：狂暴摧不动来自西方的中国心

狂暴摧不动来自西方的中国心

◎道白

中国农历初二也正逢美国的情人节。一对美国情侣带着鲜花来到天安门广场，希望通过和平请愿帮助中国人民认识到他们正在被谎言欺骗，帮助他们知道法轮功真相。鲜花被警察踩在脚下碾烂。男青年被几个警察殴打，皮夹克被撕破，并残忍地倒扳他手指。女青年被警察抓起来抛到地上，如此反复多次，并拽着头发拖拉，以至头发被揪落，裤子从后面被撕开一道长口子，后背受了伤，直到现在还无法弯腰拿东西。

新春佳节，天安门广场上江泽民政权的警察对西方法轮功学员发泄了史无前例的狂虐。一幕幕血腥场面把久仰中国古老文化的所有中外游客和记者惊得目瞪口呆。如狼似虎的警察和呼啸的警车把广场和京城欢度春节的瑞气一扫而光。中国礼仪之邦的形象毁损贻尽。天安门广场霎间变成了警察施暴行恶的现场！

善良单纯的西方人被警察残暴地踢打、踩头，拖拉、从空中摔地、扔入警车。一位只有1米5左右的弱小女子被警察揪住头发往警车里拖，头发被大把大把的揪落，当时她感到她的头皮都快要被撕开似的，警察们把她扔进警车后，关上门凶狠地殴打她，把她的头使劲往胸前压，她的脖子当时就疼痛不已，到现在伤疼还在。一名20几岁的西方女性被一名男警察用膝盖强力抵住后背，迫使她呈跪伏状，脸被扭曲地挤压在警车座位上达几分钟之久。当她想打开窗子时，这个男警察用力照她劈脸打去，她整个头被打得扭向背后，然后用英语下流地辱骂，而在场的其它几个男警察则无耻地讪笑逗乐。

西方人放下舒适的生活乃至生死，忍辱负重，前赴后继，千里迢迢踏上中国的土地，为法轮功鸣冤请愿，喊一声“法轮大法好”，这在中国乃至世界历史上都是绝无仅有的。这说明法轮大法能够超越种族、文化和国界，深深打动人心。今年2月5号，美国12名法轮功学员在前往中国北京之前，在美国首都华盛顿接受了采访。他们有不同的种族背景，但他们都认为练习法轮功，对他们的身心健康带来了很大的好处。

纳蒂娅·李女士是非洲裔美国人，她表示，她前往天安门广场是“为了让中国国内的人了解在其他国家有数百万的人在自由地练习法轮功。在中国之外的国家，法轮功没有被取缔，而且是合法的，在这些国家法轮功没有遭到迫害。因为在中国信息流通被控制，中国人不了解外界的情况。” 纳蒂娅·李说：“我无法想象还有什么比“真善忍”更值得追求的原则了，因此我要去天安门广场去表明法轮功非常好，表明“真善忍”是我们梦寐以求的原则。”

许多人也许不了解的是这些西方人都怀有一颗不同寻常的中国心。他们热爱中国人民。他们甚至比许多中国人都更热爱中国文化。他们中的许多人都是从喜欢中国文化走进法轮功修炼的。法轮功发源于中国，其“真善忍”的原理代表了中国优秀传统文化的精髓。他们不理解为什么中国人要摒弃中国自己的优秀传统文化。他们很难想像在中国的国土上洪扬中国自己的优秀传统文化会遭到警察近乎疯狂的毒打。

为了可贵的中国人民，他们宁愿承受巨难！

天安门广场上一幕幕善与恶的鲜明对照震撼了世界。对此中国政府也不得不进行报道，用的当然是歪曲事实的手法。许许多多中国人对于亿万法轮功学员受迫害的事实不甚了解，有的了解了但在善与恶面前麻木不仁，甚至助纣为虐。当你们读到这些西方人就是为了让你们知道真相，为了让你们惊醒而遭至警察疯狂毒打时，你们难道不应该扪心深思一下：为什么法轮功和其“真善忍”的原理在世界上这样深入人心？江泽民政权对法轮功的迫害是一个简简单单的对一门气功的迫害吗？

不识庐山真面目，只因身在此山中。多个从中国归来的西方法轮功学员感慨地说，中国政府对中国人民的欺骗太可怕了，他们封锁一切渠道阻止人们了解真相，使中国人民在欺世的谎言下生活着，没有人权可言。可贵的朋友，当你拿到法轮功真相资料时，千万要珍惜阅读，资料后面凝聚着多少中国和外国法轮功学员的心血和生命！


李良：江泽民螳臂挡车的疯狂

江泽民螳臂挡车的疯狂

◎李良

2002年的大年初二，对于大多数的人们来说，还在家里和家人温馨地团聚，享受著天伦之乐。震耳的鞭炮声中，人们都在企盼著新的一年，会比过去更好。饱受沧桑的中华大地，也似乎在拼命嗅著这空气里弥漫著的春节的气息。

然而，40多个来自世界个地的异乡人，却远离了自己的家人，冒著被毒打和关押的危险，踏上了中国的天安门广场。当他们身边的中国人，还沉浸在节日的惬意中时，这些西方人，却满怀了对那些因为修心向善而被中国政府残酷凌辱了近三个年头的中国百姓的同情，满怀了对还被江泽民政治集团的恶毒谎言蒙蔽的中国百姓的关心，在遍布天安门广场的黑压压的警察面前，打开了“法轮大法好”的横幅，喊出了无数被迫害而无处申诉的中国法轮功学员的心声：法轮大法好！

在这腥风血雨的三年残酷镇压中，千千万万在中国的法轮功学员们，在忍受著江泽民流氓政府的恶毒的迫害的同时，还坚持善意地向政府和中国人民讲明真相。这样的胸襟，换取了广大中国人民的觉醒和支持，也遭到了江泽民政府的更疯狂的镇压！当一个又一个在邪恶的镇压面前挺身而出的善良的中国人，被江泽民政府毫无人性地虐杀的故事，传到西方时，人们震惊了！一个个由这些正直善良的生命的血泪凝成的申诉，被各国媒体报道后，整个西方社会震骇了：二十一世纪的今天，世界上，还有这样人性丧尽的法西斯的政府！

古人云：失民心者失天下。江泽民之流利用手中的权力、悍然藐视全世界善良人们的嘴脸，必然会遭到全世界人们的唾弃！翻开中国的历史，何曾见过这般不屈不挠的为了真理、毫无私心的蓝眼睛们的请愿！何曾有过这许多，为了中国人民的幸福，万里迢迢来到中国，用自己的血肉之躯，帮助中国人民打击邪恶的当权者的勇敢的西方人？民心不可违。尽管他们和那千万被警察毒打的中国百姓一样，受到“暴虐的踢打、拖拉”，但他们却把这个流氓政府的狰狞的獠牙，暴露在全世界正义的人们的面前！尽管他们的请愿短暂到只有15分钟，却让全世界的人们见识了江泽民政府拳打脚踢善良百姓的“本事”！而他们的勇气，也让那些暴徒们胆寒！

历史的长河中，象江泽民这样的反人类潮流的败类，只不过是那长河里的一个小小的渣滓。周厉王，让天下的民众“道路以目、三缄其口”， 落个被百姓流放而死的下场；隋炀帝，纵欲败德，横征暴敛，残害黎民苍生，最后被手下的臣子灌了杯毒药。江泽民更是“出尽风骚”， 不光敢镇压中国上亿的百姓，对来抗议其暴虐的西方国家的正直的百姓，一样地在众目睽睽下大打出手。中国的暴君之鞭已经打到了西方人的头上。不知道，与这样的食人者同桌吃“温暖的家宴”，布什总统将是什么样的心境？

螳螂总觉得自己的胳膊粗，因为它看不到车轮的巨大；暴君们总觉得自己的权力大，因为权欲熏心的它们看不到民心向背的力量。区区一具九十公斤的老朽肉胎，能挡得住普天下的芸芸众生的唾沫，挡得住人类历史向前迈进的滚滚车轮吗？真是笑话。


携手走向天安门

我们肤色不同，
我们国籍不同，
我们正念在胸，
我们破雾穿云，
我们是各国的大法弟子，
我们携手走向天安门。

为了一句法轮大法好，
为了声援狱中坚贞的同修，
为了把受迫害的真相讲清，
为了让全世界听到我们的声音，
我们是各国的大法弟子，
我们携手走向天安门。

这是面对世界最黑暗的暴政，
这是面对历史上最野蛮的酷刑，
这是真理和邪恶的较量，
这是和平理性的抗争，
我们是各国的大法弟子，
我们携手走向天安门。


春天的美丽

  • 春天的美丽

  • 携手走向天安门

  • 北京之旅 白人妇女头发被揪落 西人青年遭暴虐围攻

  • 世界多大媒体竞相报导天安门西人和平请愿事件

  • 我，我，还有我！我们为什么要去中国？

  • 狂暴摧不动来自西方的中国心

  • 游览北京遭警察暴力拘捕 四英国学员对记者详述经过

  • 在北京遭暴虐的25名西人学员返美 伤痕累累衣履不全

  • 西人法轮功学员分别回到温哥华和华盛顿D.C.

  • 日本人大法弟子天安门归来话请愿经历

  • 英国高中生在北京遭警察殴打 英外交部将就此事交涉

  • 江泽民陷入国际泥潭－－评西人法轮功学员天安门请愿

  • 江泽民螳臂挡车的疯狂

  • 国际请愿如潮，三点水日暮途穷！

回封面


英国高中生在北京遭警察殴打 英外交部将就此事交涉

【大纪元驻伦敦记者刘伟专电】继二月十四日四名英国公民以游客身份在北京逮捕，遭到中国政府暴力遣返后，阿莱克斯，一位在读的英国利兹的高中生，因在天安门对面的故宫打出大法横幅，遭到数名警察围攻，拳脚击打腹部，并于二月十五日被强行遣返英国。

非法轮功西人受到株连

与阿莱克斯同机遣返的另外一个外籍人士，他并不是法轮功修炼者，只因为与法轮功修炼者交谈，被警察发现而被拘捕并遣返。这位不知名的外籍公民所有钱财都在北京，被无理遣返时身无分文。

阿莱克斯透露，当他在警车内及关押处双盘静坐时，警察用脚连踢带踹直至把双盘踢开为止。阿莱克斯回到位于利兹的家中并接受大纪元报记者专访。

他向大纪元报记者介绍了他在北京的经历。他与其他四位英国法轮功学员一起于二月十一日去北京，准备向中国政府呼吁停止对法轮功的迫害。当同行的四位学员在旅馆被警察拘捕后，他因警察未能搜到大法资料而得以脱身。

频换警察以防了解事实

二月十四日午后三点左右，他只身来到天安门广场准备打出大法横幅，然而天安门广场早已是戒备森严，警察和便衣随处可见。任意盘查过往行人，特别是外国游人。他很快就发觉一个便衣已经盯上了他，离他只有 五米的距离。任何做出打横幅或炼功的动作都会被立即拘捕。停留片刻后，他索性来到天安门广场对面的故宫，并在一处游人聚集的地方打开了“法轮大法是正法”的横幅。几分钟后，数名警察冲上来拳打脚踢他的腹部，之后被带上警车并送到被关押的地方，在这期间他几次试图走脱，但每一次都遭警察殴打并截回。

被警察审问的时候，他努力向警察讲清真像，但是江泽民政府非常邪恶，每隔一段时间就把稍微了解真相的警察换走，以阻止警察了解真相，暴露其打压法轮功的罪恶，这样一来，反倒使更多的警察知道了法轮功真相。在十多个小时的关押期间，阿莱克斯拒不配合任何无理的要求和欺骗的伎俩，二月十五日，阿莱克斯被遣返回英。

阿莱克斯感慨地说，中国政府对中国人民的欺骗太可怕了，他们封锁一切渠道阻止人们了解真相，使中国人民在欺世的谎言下生活著，没有人权可言。

英国民众震惊

英国电台、电视台和主要报刊二月十五日都在显著位置报道了五位英国游客遭到北京当局暴力遣返事件，英国公众对此事件感到哗然，有几位英国公民所在地区的地方报纸和议员都在积极了解情况，希望能够帮助受害者。英国外交部也表示会就公民被暴力遣返之事与北京交涉。


龚平：江泽民陷入国际泥潭－－评西人法轮功学员天安门请愿

江泽民陷入国际泥潭
－－评西人法轮功学员天安门请愿

◎龚平

最近两次大规模的西人法轮功学员天安门请愿，从另一个角度证明江泽民镇压法轮功的行动即将破产。这不是说法轮功采取了国际化策略，而是因为镇压法轮功本身就是个国际性问题。这个国际泥潭是大概江泽民不想陷入却必然会陷入，而且一旦陷入，最终是无法自拔的。

首先，练习法轮功的主体是国际性的。因为法轮功在50多个国家和地区的有学员自由习炼，镇压法轮功必然涉及到所有国家的炼功人，那么就不可能只是个中国的问题。

其次，法轮功的原则是国际普适的。法轮功教导人们遵循“真善忍”的原则以及气功修炼的普遍原理。江泽民对法轮功的打压就等于是打击人性最本质的道德诉求，中国其他气功修炼方法，以及世界上其他的宗教信仰。

再则，对法轮功学员的迫害涉及到国际关切。对无辜平民进行拘留，关押，劳教，酷刑折磨本身违背了国际公认的人权准则，而中国是《公民权利和政治权利国际公约》的签署国，这就使对法轮功学员的迫害不仅仅受到国际道义的谴责，而且直接触范到国际法条款。

最后，江泽民本人采取了国际化政策。江泽民没有傻到认识不到这个问题所涉及的广大范围，所以从一开始就采取了国际化策略，在全球范围对法轮功进行打击。这就可以解释为什么江泽民会放下身段亲自把诬蔑法轮功的小册子送给各国元首，以至动用所有外交机构诬蔑攻击法轮功。但是这样一来，倒是江泽民自己把各国法轮功学员卷进旋涡，造成了一个日后自己根本无法解脱的国际泥潭。

那么为什么到最近这种国际化迹象才逐渐明朗呢？主要原因是江泽民对国内法轮功学员迫害的加剧以及国外法轮功学员的提高与成熟。

江泽民为了早日斩草除根，不断加大力度迫害法轮功学员。从“政治上搞臭，经济上搞垮，肉体上消灭”，到“打死白打，不问身源直接火化”，到“对待法轮功任何手段都不过份”，使死亡人数急剧上升都两千余人，数十万人在劳狱受尽折磨。随着迫害手段以及受害案例的曝光，这场镇压越来越激起国际公愤。江泽民动用驻外机构诬蔑法轮功，迫害海外中国学员，干涉西人学员炼功自由，也在东道国引起了强烈不满。

另一方面，随着国外学员，尤其西人学员对法轮功原则的理解和认同更加深刻，对国内迫害更加关注，他们越来越不能接受中国大陆对法轮功学员的残酷对待，他们更能够凝聚起来，并大胆站出来讲明真相。通过艰难的努力与摸索，他们已经越来越得到自己国家民众与政府的理解和支持。这样他们能够动员国际社会更多地关注中国对法轮功学员的迫害。国外法轮功学员的这种强大的能量反弹，恐怕是江泽民镇压之初万万没有想到的。

从根本上讲，江泽民镇压法轮功完全依赖于国家机器的暴力与谎言，甚至谎言要比暴力更重要。因为暴力已经证明没法使法轮功学员屈服，没法使国内广大民众心服，也无法得到国际社会的认同。所以江泽民必须通过炮制大量的谎言(譬如所谓天安门自焚，杀亲案等)，封闭国际消息(譬如收缴小耳机，网路警察，拒绝外国批评)来维持迫害。同时江泽民是个吃内怕外的人，只要门关起来了，他就什么事都干得出来，但在外头却总要摆出一副开明的样子，所以欺骗了不少外边不明真相的人。那么这次西人法轮功学员天安门广场所遭到的恶劣对待，戳穿了江泽民的伪装，让世界上其他国家的政府与民众更清楚地认识江泽民的虚伪与残暴。这次西人请愿，也将对中国民众产生很大的心理冲击，促使他们重新思考国内媒体对法轮功的报导，想一想为什么会有那么多外国人炼习并起来捍卫法轮功。他们至少会明白，原来国外并不像政府所宣传的都在反对法轮功。这样一来，江泽民的谎言就很难再长期维持下去。与此同时，由于西人学员的成长，江泽民越来越不可能关起门来闷声迫害法轮功，国际舆论与关注已经随着西人学员聚焦在法轮功问题上。布什访华将关注法轮功事件就是明证。

所以，这次西人法轮功学员北京请愿事件，其意义远远超出这50多位学员本身，而在于表明江泽民已经深深陷入了一个国际问题的泥潭。江泽民可以用暴力去迫害大陆的法轮功学员，却不可能用同样的办法去对付海外的学员；他可以用谎言欺骗国内的学员，却不能再欺骗世界上其他国家的民众。而国外民众以及政府的觉醒，又将反过来缓解国内的暴力，破除国内的谎言。这样持续下去，江泽民本人将成众矢之的，他所发动的对法轮功的镇压，必将以失败为结局。这一天大概不会太远。

回过头来想想，害人者最终是害了自己。


关岳：春天的美丽－－献给在天安门正法的西方法轮功弟子

春天的美丽

——献给在天安门正法的西方法轮功弟子

什么是春天的美丽？有人说春天的美丽是三月的阳光和嫩绿的小草，有人说春天的美丽是布谷鸟的鸣叫和燕子的呢喃，有人说春天的美丽是情人节里的玫瑰和恋人们的窃窃私语，而我要说，你们，就是春天的美丽。

你们的容貌是美丽的，你们的微笑是美丽的，你们的行为是美丽的，这美丽是佛法的春天所赋予你们的，你们，就是春天的美丽。

公元2002年的春天是美丽的，他从寒冷的冬天走来，在那个肃杀的季节淋漓尽致地表演了他的狂暴后，所有在冬天被摧残的生命都感到了这个世界是公平的，他不会任凭冬天长久地发泄下去，春天，给他们带来了希望和人间一切的美好。而你们又何尝不是如此呢？在真善忍的宇宙法理遭到最严酷的寒冬的洗礼之后，你们在这个季节，在邪恶还没有最后灭亡的时候向世界展示了佛法带给所有生命的希望和美好，谁能说你们不正是这春天的美丽呢？

悠悠五千载，东土就是一个大的舞台，而天安门广场又是这舞台的最中心，今天，你们舍弃一切，不远万里来到了这里，面对凶狠暴虐的警察、便衣，这些注定要被淘汰的冬天的余孽，举起了法轮大法的横幅，喊出了藏在内心，劝告世人的话语，这不是用自身在向世人证实着这春天是美丽的吗？

这春天的美丽感人肺腑，有声有色，多姿多彩，使人目不暇接，久久不忍离去。他不会随着时间的过去而黯淡，因为他诞生在这个宇宙新纪元中的第一个春天里。

你们让这个广场变得美丽，你们让这个时刻变得美丽，你们让这个世界变得美丽。

谢谢。我真心的，爱你们。

进入主页


罗英: 国际请愿如潮，三点水日暮途穷！

国际请愿如潮，三点水日暮途穷！

◎罗英

三点水的政治生命就寄托在一个骗字。如今继13国36位法轮功信仰者在天安门广场和平请愿要求停止残酷镇压法轮功之后，又有日本、美国、加拿大公民前赴后继出现在天安门广场，昨天更有60多名世界各国公民赴汤蹈火(其中有20多人在宾馆被秘密绑架)，为被无辜迫害的中国公民请愿，遭到更加野蛮的毒打，把老年白人妇女的头发都揪下一大把，让全世界舆论见识了“中国人权最好时期”及“三个代表”的真实内涵。

没有三点水最高手谕，对有关世界影响的西方公民，甭说警察，连罗干也不敢恣意枉为。

这正应了当年伍子胥的一句话：“吾日暮而途远，故倒行而逆施之。”

日暮途穷，倒行逆施正是今日三点水处境的写照。

其一：罗干命令全国公安从96年迄今未搜寻到任何罪证的法轮功，完全是三点水一人的决定，动员全大陆资源、国库，国家机器扑天盖地的载脏陷害，“名誉搞臭”；遍布全国的“经济断绝，肉体消灭”；完全是为了维护三点水一人的错误，怙恶不悛，一错再错，刚愎自用，冥顽到底，而中共全党万马齐喑，政治局常委、离休军政元老一片反对尽皆枉然，说明中共已被三点水劫持，窃为江泽民、江绵恒一家私党，中国共产党在一人垄断下彻底反人民，虐杀自由炼功并不反党的工农、知识分子、职工、干部，这在中共党史上也属空前绝后、面临垮台的巨大悲剧。

三点水为掩护自己的政治面目(克格勃身份)，以谣言、假证拉全党全国公民垫背，推入灭绝人性、虐杀人类的罪孽血海，其一意孤行导致的几亿人滔天大罪为世所仅见。

其二：指白为黑，指善为恶，秘密灭绝本国无辜公民，一手掩尽天下人耳目，本来是办不到的事，政治庸人，短视政客，权力痴狂，给自己定下不可能完成的任务，等于立下绝命军令状，给自己脖子套上了绞锁。

青天不可欺，信仰无国界，人心不可屈，大陆内曝确讯，屠杀两千人命，囚虐十几万公民，而申冤、正名条幅出现全国各地，法轮功法传布全球六十多国。

除了杀、杀、杀、骗、骗、骗，三点水真的已成黔之驴。世界多国公民，前赴后继，与中国不屈不挠捕杀不尽的法轮功人士一起，接二连三地出现在天安门广场，会使蒙住大陆人民的眼罩，片片揭开，全球50多国公民炼法轮功，有口皆碑，唯独大陆才有的自焚、自杀的怪事会彻底穿帮，这使三点水无法招架。剩下唯一手段：吓！

其三：吓！命令警察以残忍毒手，吓退外国公民，以期再也无人敢来，同时对大陆坚持信仰公民尽快灭绝，包括对五名基督徒裸刑逼供，宣判死刑。

其四：为维护三点水一人，以中共及全国命运作抵压，豁出举世谴责、臭遍世界。最后还是老问题，真正的信仰是吓不倒的！

中国人的智慧老祖先警告过后人：“民不畏死，奈何以死惧之？”

还有更严厉的告诫：“民不畏威，此乃大威至也！”

三点水父子：你俩将在内心颤抖中苟延残喘，等待末日，准备被清算！


西人法轮功学员分别回到温哥华和华盛顿D.C.
“难以想象中国学员每时每刻所遭受的是怎样的残暴……”

－－九名西人法轮功学员于温哥华机场谈北京请愿经历

【新生2月17日讯】法轮大法信息中心温哥华报导，八名参加2月14日北京天安门和平请愿的法轮功学员，今天中午12点30分乘坐加国枫叶航空公司的航班，抵达温哥华机场，将分别在此转机返回多伦多、纽约、波士顿及西雅图等地。一名BC省的学员安瑞·海利也在下午1点多左右乘坐联合航空公司的班机，微笑地走出温哥华国际机场到达处大厅的出口。

20余名温哥华法轮功学员在机场举着横幅标语，在“法轮大法好”的音乐中，热烈欢迎去中国要求中国政府停止镇压而请愿的学员，当地10多家中英文媒体在机场耐心地等候两个多小时，进行了现场采访。所有九人都亲身经历或亲眼目睹了警察、便衣和“610”人员的残暴。

安瑞·海利对记者说，“我14日清早出旅馆门时，就发现有三辆轿车，四、五名便衣警察紧紧跟踪，两个多小时后，在北京的大街上，被他们强行带走到天安门派出所，把我们关押30个小时后，在众目睽睽之下，数名警察把我强行拖上飞机。”

一名波士顿学员指着腰部的伤痕对记者说，“我在天安门广场上使劲不停地高喊‘法轮大法好’，‘法轮大法好’。好几个警察野兽般地向我扑来，拳打脚踢，妄想捂住我的嘴……”

令这些法轮功学员更觉惊憾的是，那些对善良的法轮功修炼者残酷施暴的警察，竟然对自己野兽般的行为不以为然，认为没什么错。

在拘留期间，学员们要求与自己国家的大使馆联系，要求电话通知自己的亲友，均被无理拒绝。被质问为什么不尊重国际条约和基本人权时，警察不屑地说：“这是中国。”言外之意在中国境内不需要遵守自己签署的有关国际条约。

几位学员说，在被拘留期间，学员们平和地向警察讲清事实真相，介绍国外法轮大法在50多个国家洪传并得到政府大力支持的盛况，许多警察面露惊诧，有些甚至追问详情。一位学员对警察严肃地说，“我到中国来就是要告诉你们，法轮功问题不是你们中国的内政问题，而是一个国际性的问题。对法轮功真善忍的镇压，就是对整个人类善良本性的镇压。”

纽约的一位黑人学员感叹道，“我被拘留了24小时，经历了一天一夜的精神折磨，这样的痛苦或许我还能再支撑一天一夜。真难以想象中国大陆的法轮功学员，他们在监狱，劳教所，拘留所里，每时每刻天天遭受的是怎样的肉体上和精神上的折磨！”这位学员并表示“如果这场迫害镇压不结束，我还会去天安门请愿”