新 生 文 摘

    信任
    是什么扼杀了我们最起码的同情心？
    地球上的生命来自哪里
    心静如水
    一段令人心酸的对话
    独裁、暴政、践踏国法才真正导致“亡党亡国”
    学习
    纠正变异真正认识中国古代医学
    岳飞与道月
    放弃
    “法轮功的案子一定会翻过来”
    「十恶之徒等秋风」
    民间故事
    一个长埋心中的真实故事
    天堂之门


FALUN DAFA

心灵之窗: 信任

公元前四世纪，在意大利，有一个名叫皮斯阿司的年轻人触犯了暴君犹奥尼索司。皮斯阿司被判绞刑，将在某个法定的日子被无辜处死。皮斯阿司是个孝子，在临死之前，他希望能与远在百里之外的母亲见最后一面，以表达他对母亲的歉意，因为他不能为母亲养老送终了。他的这一要求被告知了国王。国王感其诚孝，决定让皮斯阿司回家与母亲相见，但条件是皮斯阿司必须找到一个人来替他坐牢，否则他的这一愿望只能是镜中花水中月。这是一个看似简单其实近乎不可能实现的条件。有谁肯冒着被杀头的危险替别人坐牢，这岂不是自寻死路。但，茫茫人海，就有人不怕死，而且真的愿意替别人坐牢，他就是皮斯阿司的朋友达蒙。

达蒙住进牢房以后，皮斯阿司回家与母亲诀别。人们都静静地看着事态的发展。日子如水，皮斯阿司一去不回头。眼看刑期在即，皮斯阿司也没有回来的迹象。人们一时间议论纷纷，都说达蒙上了皮斯阿司的当。行刑日是个雨天，当达蒙被押赴刑场之时，围观的人都在笑他的愚蠢，那真叫愚不可及，幸灾乐祸的人大有人在。但，刑车上的达蒙，不但面无惧色，反而有一种慷慨赴死的豪情。追魂炮被点燃了，绞索也已经挂在达蒙的脖子上。有胆小的人吓得紧闭了双眼，他们在内心深处为达蒙深深地惋惜，并痛恨那个出卖朋友的小人皮斯阿司。但，就在这千钧一发之际，在淋漓的风雨中，皮斯阿司飞奔而来，他高喊着：我回来了！我回来了！

这真正是人世间最最感人的一幕。大多数的人都以为自己在梦中，但事实不容怀疑。这个消息宛如长了翅膀，很快便传到了国王的耳中。国王闻听此言，也以为这是痴人说梦。国王亲自赶到刑场，他要亲眼看一看自己优秀的子民。最终，国王万分喜悦地为皮斯阿司松了绑，并亲口赦免了他。

这是一个真实的故事，不但感人，而且震撼人的灵魂。千百年来，有关朋友的解释有千种万种，但我本人一直固执地以为，有关朋友的解释只需两个字，那就是：信任。


是什么扼杀了我们最起码的同情心?

【新生 10月29日讯】一个三岁的小女孩不慎掉入沙井中，水深仅仅齐腰，观者如堵，却无人下去相救，小女孩最后被活活淹死。在人们耳闻目睹的经验里，这样的事情已经算不得什么新鲜事了，因为即使这事不是发生在广州，在别的地方发生也照常不是不可能的。

小孩的生命已经逝去了，“亲戚或余悲”，顶多还能让同情者叹息，让愤世疾俗者扼腕，让无聊者佐以饭后谈资，问及其余，似乎未曾可见，因为“时间永是流淌，街市依旧太平”，一个小女孩的生命似乎还不足以涤荡社会良知久滞的积垢，不足以警醒我们似乎久已麻木的灵魂。

按照常理，一般面对这种事情，人们心里不外乎存此疑虑：井下情况不明，救助可能危及自己生命。这些心理都是值得理解的。可是，小女孩的大姨妈的语言和行为可以说已经完全排除了这种危险性。那么，这种对自己来说几乎谈不上什么危险，对别人来说却是救命的善举为什么却没有一个人愿意为之呢？我们不必强求每个人在遇到这种情况时都像英雄一般不计个人安危挺身而出，从法律上讲，似乎每个人都有救或不救的权利，但是，如果已经确知于己无害还无动于衷，就不由得实在令人费解而且愤怒了。这足以说明，人们的心已经冷漠到了一个令人发指的程度，人们已经丧失掉了作为一个人甚至是生物最起码的同情本能。这样的人，即使是作为生物学意义上的存在，又能有什么意义呢？因为即使是在自然界，为了群体的繁衍生存，同类动物之间也有相互救助的本能。

所以，让我们深感痛惜的不仅仅是生命无端的丧失，还有，甚至是更加让人揪心的，是这种集体无意识的冷漠。一个社会，如果整体的道德底线已经降低到了这种程度，这样的社会和霍布斯的野兽社会有什么两样？这样的社会是没有任何希望可言的，就更谈不上什么个人人格的完善和个体生命价值的实现了，即使这个社会的物质财富已经积累到了相当的程度。同样，一个以人性的沦丧为代价换来的所谓繁荣也是可耻的繁荣。社会发展的终极目的是人自身取得发展，是人性日渐趋于圆满和完善，绝不是豢养一群群锦衣玉食肠肥脑满的行尸走肉。

那么，是什么因素使得人们如此冷漠和无动于衷呢？资源相对匮乏情况下强食弱肉的生存法则固然是道德沦落的终极因素，但集体普遍精神支柱和价值观念的缺乏和迷失却是其直接动因。在这样一个环境里，人们不但对恶本身见惯不惊习以为常了，而且甚至自己也已经并不以之为恶了。“面子活”“豆腐渣工程”是人人都会的甚至最愿意做的，但是，世风恶化人性堕落却是不以作假者或敷衍者主观意志为转移的，遭殃的最终还是麻木者本人。到了那一天，噩梦降临到了我们每一个人自己的头上，那时候才如梦方醒，就说什么也悔之晚矣！

太多的欺骗和谎言曾经伤透了我们的心，在仅存的一点依稀微茫的希望中，在生命冬天瑟瑟的寒夜里，仰望邈邈苍穹，让我们抚摸一下那久已荒芜的灵魂吧，看它是否尚存一丝暖意?


地球上的生命来自哪里？

在差不多半个世纪前的1953年，美国圣迭戈大学年轻化学家斯坦利·米勒做过一个轰动一时的实验。他把甲烷、氢和氨及水蒸汽混合在一起，然后密封在一个玻璃罐中。当时人们认为，40多亿年前地球原始状态时的大气层就是由这种混合气体构成的。接连好几天，米勒使混合气体接受放电作用和紫外线照射，犹如地球混沌时期大气层曾接受闪电及紫外线作用一样。一星期后，米勒惊奇地发现，一种橘黄色的含有大量有机物和氨基酸的混合气体充满玻璃罐。米勒的实验在全世界引起了反响。人们认为米勒的实验揭示了从无生命到有生命的进化过程。这个实验似乎表明，地球上的生命完全是因地球自身及其周围环境的化学变化而生成的，是化学变化引起生物进化，从而形成最为复杂的生命。

然而，近几十年科学研究的新发现使人们对米勒实验的结论产生了怀疑。因为天文学家发现有复杂的有机分子在星际间遨游，发现陨星里含有氨基酸，还发现包裹着火星和金星的大气层并不含甲烷，而是有大量的二氧化碳。这些新发现使科学家感到迷惑，他们不再清楚地球混沌状态时包围它的大气层的构成，也无法解答那些在脱氧核糖核酸和蛋白质生成之前出现的生命分子究竟来自何方。正如法国科学家米歇尔·莫莱特所说：“目前，研究地球生命起源的科学正处于变革之中，原来的解释已不再成立，研究人员有责任提出其他假设。”

70年代初期，科学家们发现了其他行星上存在着有机分子。这一发现引起了科学界的震动。

对于地球上生命的起源，米歇尔说：“迄今为止，人们一直认为是化学变化导致生命形成。我认为不是这样。”当问及生成生命细胞的碳、氢、氮这些奇特而又复杂的物质来自何方时，答案是它们在银河系到处可见。

目前，科学家们认为：地球上的生命不是来自地球本身，而是来自于宇宙空间。


心灵之窗: 心静如水

◎晓红

二十年前，在疯狂地编织梦幻的少女时代，一位老师曾经问我：你心目中的人生追求是什么？沉思片刻，我列出了一张清单：健康，才能，美丽，爱情，名誉，财富……

颇为自得地让老师过目，谁知老师大不以为然：“你忽略了最重要的一项，缺少了它，你即使获得了上述种种，这一切也只会给你带来可怕的痛苦。”

老师的笔在清单上掠过，我青春的梦幻被一笔勾销，不容分说，老师在纸上写下：心灵的宁静。

曾经怀疑这几个字是否真的一针见血，可潜意识中，一直在用我年轻的心体味它的深刻含义。

终于，问号消失了。可以作证的，是真实的生活本身，不是拾人余唾，而是亲身经历的生活本身。

心灵的宁静是一种超然的境界，它让你在高朋满座时不会失常，曲终人散时不会孤寂，功成名就时不会欣喜若狂，受挫碰壁时不会意冷心灰，迎接生活的美酒鲜花，我坦然；面对生活的刀光剑影，我洒脱。

心静如水的时候，一切都是可以亲近的。从玻璃上反射着滑落的一抹夕阳，一枝跳入视线的吐蕊的新绿，甚至小路上不知名的小草，甚至不期然地打湿衣襟的雨滴，都能成为不是风景的风景。它们以单纯的姿态打动你，使你惊异于自然的和平和宁静，它们没有外在于人的观赏距离，它们就栖息在你心灵的窗下，等待你静下心来听它们无言的诉说。

哲人的话常在耳畔回响，在心底共鸣：“把尘世的礼物堆积到愚人的脚下吧！请赐我以不受烦扰的心灵。”

宁静如水的心是命运之神的最高奖赏。


一段令人心酸的对话

【新生 11月1日讯】十一年前，我在芝加哥偶然认识他时，他只有二十六岁。他说他的家乡是在湖北的山里。他的家是在一个小山沟里。他生长的小村庄只有十七户人家。他说小山沟外有更大的村子，是二百多户人家。他说家乡除了山还有很多池塘。他就是在这山水之间长大，上学。上小学，中学，然后进城上大学，又来美国上研究生。

今年九月初，他突然来电话，说他要回家探亲。来美一晃竟十一年，还没回过一次国。他话里带着兴奋和急切。我说，“十一年你家乡一定会变化很大。我三年前回北京都不认识家了。”他有些茫然地说，“是啊。”

没想到他刚一走就发生了九一一惨案。我的注意力全转到这上面。直到十月中旬我才恍然想起他该回美国了。于是十月十九日我往他家打了电话，正是他接的。他说他刚下飞机，三个小时前刚到家，声音中带着几分疲倦。我们先是谈九一一，然后我问他家里如何。没想到正问到了他的心痛处。下面就是我所记载的这段令人心酸的对话。

我：十一年没回家了，这次回家一定看到很多变化吧？

他：（带着伤感）别提了，我只能说惨不忍睹！家乡老百姓没饭吃了。那些大大小小的干部官儿和人民严重脱节！什么ＧＤＰ７％。骗人！就是把北京上海几个城市建设好给人看！

我：家乡农民挨饿？！到甚么程度？

他：去年闹旱，老百姓颗粒无收。可政府还摊派这样那样的税和费，税收竟高达２０％。一个百户人家的村子竟欠政府几百万的债。饭都没吃了，还摊到这么多费！百姓还有什么活路！

我：颗粒无收，国家不救助还摊费。那老百姓怎么还？！

他：所以农民没法干了。你算算，养一头猪要养到２５０斤才能交够摊到这头猪上的各种费并赚点钱。养一头猪到２５０斤很难，可不到２５０斤就亏钱。农民还有什么积极性去养猪。

我：要是这么算，猪养到２５０斤，不但要算进所摊的收费，也应算进农民养猪的成本啊。这么算，农民还能赚多少？一头猪还要摊这么多费，就别提别的了。都是什么费啊？

他：谁搞得清！分门别类，各种各样，搞不清啊！没人养猪羊了。我小时村里那么多的池塘也都干了。没人管了。你没看见那些乡亲们哪。个个面黄饥瘦，严重的营养不良。那些小孩子才可怜哪。挨饿还都没钱上学！到也好，计划生育不用强制了。村里人生不出娃娃了，没饭吃还生什么娃娃。一年来，全村只生下三个娃娃。死亡率比出生率高多了。绝大多数青壮年都离开村庄了。老人也没人管了。有些年轻的母亲孩子都不要了，自己跑了。有些母亲去镇上卖身养孩子。一定是苦的没路了母亲才抛弃孩子，母亲才卖身，唉，世道成了这样！

我：我到美国十五年来第一次亲耳听到亲身经历的人给我讲自己家乡百姓的生活。我们这些北京上海来的人看到的是一些虚假繁荣。我年轻时在农村插过四年队，所以我关心农民的生活。共产党五十年来对农民造的孽太多太大了。我想六一年的大饥荒更惨。我女儿小时的保姆是安徽来的。她说她那时很小，但她记得天天村里往外抬死人。有的村一村人都死光。也不知现在安徽怎样？

他：安徽现在比我们湖北还糟。人们说，安徽要饭的在街上排成了长队。

我：要饭的这么多，还有谁施舍得起。政府应该救助啊！你们家人有你接济真是福气！

他：是呀。可你亲眼看见其他乡亲们惨成这样，你哪忍心不管？！我这次回去带了七千美元想可能的话作些生意。可一看这种情形，就这家二百（人民币），那家三百的给。我还给村里钱让他们打一口井，把一个池塘加大为以后能储水。老百姓可感动了，非要在池塘边上给我立个碑。我回来时怕路上需要所以留了六百美元应急。回来后老婆不太高兴，说我回国一个多月化掉这么多钱，我也没解释，她也理解不了。

我：是啊。美国长大的人怎么能理解这些苦呢？给村子打井很重要。挖池塘有什么用呢？

他：池塘对村里人很重要。妇女们要用它洗衣服。牲畜要用它饮水。农人用它浇灌土地。孩子去戏耍。可现在这些池塘都干了。以前我年少时，虽说生活不富裕，但家家生活还过得热热闹闹的，有欢笑。

我：现在没有欢笑了？！

他：还有什么欢笑啊！你从没见过那些乡亲们的脸，那些孩子们的脸。唉！我只觉得心酸。心酸哪！孩子没钱上学！老人没人照料！母亲去卖身，可男人要面子啊，保住面子就得离婚。 可是那些乡里县里的干部还坐着高级小轿车来村里，这种情况，也不知道他们来招摇什么！唉，真让人心酸无奈呀！

我：一辆小轿车能养活多少老百姓！

他：他们才不那么想哪！现在农民都念毛主席的好。 他们说，毛主席那时候有饭吃。水库还是那时建的。再给你讲个事。我姐姐攒下我给她的生活费在镇上买了一个二层楼的店铺想做些小生意。可做不成就租给了别人。那个房客先是开杂货店，没生意。又改做餐馆，也没生意。后就改成了招客店　－妓院。我妈妈说，你没去看看那楼上的样子哪，隔成一个一个的很窄小的空间，每间只有单人床那么小，一个个女人要在那么脏小的空间里呆一整天十几个小时，什么日子啊！

我：我一定要把这些写下来。让人们知道，共产党说中国人民首要权力是生存权而不是人权，可老百姓恰恰连生存权都没有。

他：我可不懂政治。你写文章可别暴露我的真名。这个政府太可怕了。我还有那么多亲人在家乡。我很想帮助村里的乡亲，想回去办个小厂，这可解决许多人的饭碗。可我能力太有限，也不知道这路子能不能解决问题。

我：我看是解决不了问题还把你拖垮。我也不懂政治。只是有点良心。我写文章不但不暴露你的真名，连我的真名也不能暴露。四年前的六四我写了一篇文章悼念六四死去的学生。用了真名，结果我的名子竟到了国安部。既然这个政府这么卑鄙。你怎么能跟它“光明正大”起来。我们就聊到这吧。你刚长途旅行到家，好好休息休息。

他：好，你多保重。

我：你也多保重。

我放下电话，心情不能平静。难道六一年饿死四千多万农民的惨剧又要重演？！


独裁、暴政、践踏国法才真正导致“亡党亡国”

文/一名党员

【新生 10月22日讯】1999年7月20日以来，独裁者江泽民亲手发动了一场全国范围的迫害法轮功的“文革”式的政治运动。目前，300多人被迫害致死，数百人被非法判刑，数千人被关进精神病院，数万人未经审判被非法劳教，几十万人次被拘，几百万人被办洗脑班。已给我们党、国家和民族带来了深重灾难。出于共产党员的良知，我们紧急呼吁：悬崖勒马，停止迫害！停止虐杀！

法轮佛法是反映宇宙特性和规律的根本大法。“真、善、忍”是宇宙的根本特性。只有按“真、善、忍”的要求去修心性，同化“真、善、忍”，才能不受宇宙特性的制约，达到功成圆满的目的，即“心性多高功多高”。法轮功要求修炼者必须按“真、善、忍”的要求做好人，时时处处为别人着想，达到无私无我的境界。因此，在错误决策影响国家、民族形象的时候，大法弟子上访就是一种很自然的现象了。从客观上看，法轮功的传播真正起到了提高人们道德水平，促进精神文明发展的作用。

自从炼了法轮功后，我自己由体弱多病变为身强体健，由放任自己变为洁身自好，由心浮气躁变得慈善祥和，亲身体验到法轮功的神奇作用和效果，因而自愿将法轮功向亲朋好友介绍、推荐，希望他们也能体验，分享法轮功的益处。在短短七年的时间里，为什么有上亿的人修炼法轮功呢？就是因为法轮功具有祛病健身、净化心灵、回升道德的作用，使法轮功具有强大的吸引力、感召力，这是任何强权和暴力难以改变的事实，也是目前众多法轮修炼者坚定不屈的根本原因。所以，在大法和大法弟子受到不公正的待遇时，他们可以不顾一切，甚至舍弃生命向世人说明真相，相信党和政府能够在公正的基础上纠正错误。然而，少数当权者，自断纠错后路，使打压政策逐步升级，大大伤害了广大中国人民，特别是大法修炼者的感情。

何作庥的一篇恶意攻击法轮功的文章引发 1999年4月的天津上访。天津市公安局强行抓了45名法轮功修炼者，天津市委、市政府无视众多法轮功上访者的要求和意见。各地法轮功修炼者得知这一情况后，纷纷自发地到国家信访局所在地中南海反映情况，以求得党和政府对此问题的重视和正确解决，没有任何过激言行，没有标语，没有口号，虽人数上万，但秩序井然，并没给社会造成任何不良影响。在朱总理亲自出面解决问题的情况下，上访的法轮功学员于当晚全部自行散去，这本是向世界展示大国风范的极好机会，谁知毫无自信的当权者江泽民对此大为恐惧和恼怒，杀心顿起。可是，没有不法官员对法轮功的打压，就不存在法轮功修炼者到北京的上访。

在文革极左盛行时期，为加强思想意识的控制及树立个人的绝对权威，对非正统的异己思想、理论及党内的不同意见进行无情打压，无限上纲上线，肆意栽赃陷害，手段无所不用其极，没有民主和自由，公民的基本权利遭到践踏，给我们党、国家和民族带来了深重的灾难。这本已在中国共产党第十一届六中全会上就彻底否定了的作派。今天，江泽民以“巩固思想阵地”，“争夺群众”为理由，为维护其个人的“核心”地位和绝对权威，对教人向善的法轮功进行残酷镇压，其实质是我党极左思想的回潮，是文革时期实行专制、愚民政策的重演。

众所周知，东欧共产党的覆灭是因党内专制、独裁、暴政、腐败等自身原因造成的。一个执政党如果不实行开明、民主的政策，不充分尊重广大人民的意愿和民主、自由的权利，一味依靠专制、暴政，其灭亡的命运可想而知，那才是真正的“亡党亡国”！

1999年6月9日，信访部门代表党和政府向全国、全世界郑重宣布：国家允许正常的健身炼功活动，任何人对气功有信的自由，也有不信的自由。这一政策体现了党和政府的开明、民主，是顺民意、得民心的，受到了国际舆论的一致好评。可是，随后出现的事件完全出乎广大中国人民和世界人民的意料。堂堂的东方大国的当权者竟然背信弃义，居然对一群打不还手，骂不还口，信仰“真、善、忍”进行残酷镇压、无情打击，这样的政府还值得信任吗？

谁都知道，上访是每一名公民、每一名党员应有的权利。宪法明确规定：“中华人民共和国公民有言论、出版、集会、结社、游行、示威的自由”（第三十五条），“公民对于任何国家机关和国家工作人员有提出批评和建议的权利；任何人不得压制和打击报复。”（第四十一条）。党章也明确党员有向上级党组织直至党中央提出批评和建议的权利。“4.25”法轮功修炼者到国家信访局提出三条要求和意见，完全是在宪法的范围内行使一位公民应有的权利。

江泽民以个人的意愿给法轮功扣上各种“文革”式的大帽子，其喉舌《人民日报》，随即发表评论员文章进行鼓噪。在此形势下，全国人大加班加点赶制出关于所谓的“法律”。从法制角度讲这是独裁者的意志严重干涉法律的典型表现，是个人权力对法律权威的严重挑战，是法治社会最为忌讳的，其实质是对法律的践踏。

说到底，对法轮功的诬陷是江泽民盗用国家的名义，给广大民众灌输的毒害。根本就没有任何法律依据，甚至连代表国家职能的红头文件都没有，更谈不上集体领导和民主决策了。江泽民利用其权力对法轮功进行残酷镇压，已严重败坏了党和国家的国际形象，破坏了我国民主政策、法治社会建设的进程，阻碍了我国经济建设的步伐。这种肆意践踏国家法律以及高度集权的失控和滥用，才是影响社会稳定的最大的、最深层的因素，是我们党、国家、民族最大之不幸。


修炼人看世界：学习

每一个名词，每一个理都是一个生命，都是活的，学习是对所学东西的接受与沟通。理解也是沟通，我们对一个理的理解程度，也就是沟通的程度，接受的程度。

为什么有的人学习好，有的人就学习不好呢？就是不同的人对所学东西的沟通与接受程度不同。有的人就不喜欢数学，那学起来怎能不吃力？你不想接受，不想沟通它，硬着头皮去干，你的生命在抵制，它也不愿进来。有的人一看数学就爱学，场已经沟通上了，只剩下接受了。就跟与人相处一样，你喜欢它，它也愿意接近你；你跟它有矛盾，排斥它，它就会远离你。

我们学进一个理，也就是这个生命进入我们体内起作用了。比如数学中的 1+1=2，是一个理，其实是一个生命的排布，还有1+1不等于2的理，我们没有接受。然而人世间的许多理都是假的、低级的，人们接受了这些理，它们就象泥一样糊满了人的身体与思想，人的先天本性也被蒙蔽了。比如人们对无神论的接受，这个假理就进入人的体内、人的思想中，它就会在人的思想中起作用，一遇到与它不同的思想，它就会起来排斥，人们以为自己在排斥，其实是这个生命的作用。

法轮大法有着无边的内涵，不是人的名词概念能解释的。学大法就是要用最正最高的思想去代替或清除在人中所接受的假理，同化宇宙特性。


纠正变异真正认识中国古代医学

◎美国法轮大法学员

“在高层次上就是这样看的，你觉得往前进，实际上是往后退。”（《转法轮》第三讲）

“在中国古代，中医大夫基本上都是有特异功能的，象孙思邈、华陀、李时珍、扁鹊等等这些大医学家，都是有特异功能的，在医书上都有记载。可是往往这些精华的东西现在是受到批判的，中医继承的只不过是那些药方，或者是经验的摸索吧。中国古代的中医是相当发达的，发达的程度要超出现在的医学。”（《转法轮》 第七讲）

我在少年时代就学中医、气功、武术，先后获得武术和中医两个硕士学位，也是这两个学科的教授和一名中医师。我对师父的话深有体会，但是有些常人却很难相信，他们认为现代科学的东西和西医学才是可信的。我就根据自己的一段经历，说说自己对《转法轮》中这些话的体会。

一九九二年底，我的一个朋友杨ＸＸ在军中工作，他的同事陈先生得了一种怪病：每当重要的场合或享受高级生活时，就会心区疼，严重时会晕倒在地。（比如一次总理李Ｘ接见时当场心疼倒地紧急救护送去医院。每当坐豪华车，或住斑级酒店时，就疼得厉害；住简陋的房子或乘简陋的车子时就减轻疼痛。陈先生在军中有着重要的职务，所以看病方便，曾去多个有名的大医院检查，却察不出任何病症。持续两年多，曾先后找过国内著名心脏专家诊断，却不知是何病因。痛苦不堪，最后他的朋友杨先生找到我，想请我给他看看。我从外地赶到京城先到杨家，准备去看陈的病。此时，杨先生问我：“你看他身上是怎么回事？”因为杨先生也练过气功，对一些功能的事也很相信。我当时闭目静视了一下，无意中看到一只很大的蝎子，我想就是它了。可我也没有告诉杨先生。只是跟着杨先生到了陈家。初见陈先生，他人很高也很结实，就是心区疼得受不了。我当时给他扎了针灸，穴位是内关和足三里。他静坐睡着了。我静坐时看到那蝎子在他后背爬到颈部，就用意念去攻心驱它，然后它飞走了。针过之后，陈先生感到舒服而痛快，也不疼了。他说两年来，第一次感到这么舒服。第二天，又针了一次，与他告辞。

在我们离开陈家之后，杨先生又问我：“你看他身上有没有什么东西？”我率直说道：“有！”他问：“是什么？”我说：“是个蝎子！”“告不告诉他本人呢？”杨又问。我说：“人家是党员又是军队干部，不要告诉他这些吧。”杨先生承诺。后来我回到招待所准备回外地的家。但是半夜12点，杨打来电话说，要我明天别走，无论如何要跟陈先生再谈一次话。我问为什么。原来，杨回家后，陈先生来电话问我有没有讲他身上附有什么东西。而杨承守诺言，说：“讲了，但不能告诉你。”陈一时乱猜，杨说都不对。最后陈冷静下来慢慢说道：“是个蝎子。”杨先生就问：“你为什么说是蝎子？怎么跟他说得一样呢？”陈先生就讲了他的一段故事：两年前，他搬进新居，第二天早上他太太的腿被蝎子蜇了，马上送医院后，他回来翻出了这只蝎子，就把它放在酒里，放在火上煮，又不让它死，然后喝那酒，再放酒，再煮，有时又放一个空罐头瓶里放火上烤……，.总之他能够想得出来的报复都做了。从那以后，陈就不知不觉地得了这个病：心区疼，就象一把钳子夹住一样。讲完这故事，杨确信，我俩讲的是一回事……。

我当时研究人体科学知道这些例子不少，后来，读到《转法轮》，“因为人在以前做过坏事而产生的业力才造成有病或者磨难。”而且说“杀生会造成很大的业力。”我想他杀这蝎子，也就罢了，如果象对待深恨的仇人那样报复，也会造下更多的业，何况他喝那煮死蝎子的酒……。

对于常人来讲：有病要吃药，是病毒，是常人的道理，等等。可是真正从修炼上查起它的原因，就是业力，常人怎么能相信呢？

我通过修炼，知道了他这是现世现报，如果是杀害更大的生命，或杀人，会造下更大更难以偿还的业力。常人不知道在迷中业滚业或死后偿还地承受着，或现世现报或来世再报。

还有中医的把脉是怎么发展来的呢？我的体会是：在以前我发现病人哪个部位有病，我摸那部位时手也疼，所以知道那是病灶，而且和炼功的朋友交流也学会了遥诊，我又发现用手指放在病人的寸、关、尺三部，哪个脏腑有病，我的哪个手指就疼或刺，或不适，如果按左寸、关、尺为心、肝、肾；右寸、尺为肺、脾、命就和现在中医诊脉一样。慢慢再仔细研究，如果没炼功的人就可以用脉的不同搏动现像总结出沉、浮、弦、滑、迟、数、濡、弱、涩等多种不同脉象来诊断病人的疾病。所以脉象也是从小的功能发展而来的。

我发现，如果有功能的人，对于不同的植物、草药也有不同的感应，会知道草药的药性（寒、热、凉、温、平等）、味（苦、辣、酸、甜、咸…) 及它的归经（十四经脉等）。

所以从中国古代的中医来看，人们保持着先天的本能，不受现代变异思想的影响，就能够真正回归到古代中医的水平。人有病和业力有关，中医的医术和人的先天的本能有关，这是从宇宙的特性“真、善、忍”这个法理上看，也就是中医的奥妙就在于此。

“人类觉得在发展科学在进步，其实也只不过是按着宇宙规律在走。八仙中张果老倒骑驴，很少人知道他为什么倒骑驴。他发现往前走就是后退，他就掉过来骑。”(《转法轮》) 所以《转法轮》中说：“中国古代的中医是相当发达的，发达的程度要超出现在的医学。”


岳飞与道月

宋代名将岳飞，字鹏举，一生经历战阵无数，善于以少胜多。他曾经以五百个骑兵打败敌兵十万人，令敌寇闻风丧胆。岳飞统兵一向纪律严明。士卒有疾病，岳飞亲自为他们调药；诸将远戍，岳飞负责照顾他们的家人；对于战死的，岳飞为之泪下，并抚育其孤儿，或者是帮他们的儿女完婚。凡是朝廷有颁犒，岳飞都给了军吏，一点也未曾留给自己。

岳飞非常孝顺，亲自把妈妈从河北接来住；亲自调理药饵，治疗母亲长年痼疾。妈妈过世时，竟三日不喝水浆。岳飞一心挂念宋氏王朝的安危，有人问他天下何时太平，岳飞说：文臣不爱钱，武臣不惜死，天下太平矣。

后来，宰相秦桧私通兀术，要害死岳飞。为了构陷岳飞，派人逮捕岳飞父子。使者一到，岳飞笑着说：「皇天后土，可表此心。」

开始时，秦桧命令何铸捉他，岳飞撕裂衣服把背上「精忠报国」四大字，给何铸看，何铸被他的精诚所感动，知道他是无辜的，于是回去把详情告诉秦桧。然而秦桧却另外叫一个忌恨岳飞的人审理岳飞的冤案。此人以公济私，极尽诬陷之能事，然而还是找不到证据。秦桧把他关到年底，最后秦桧以一手书小纸，竟杀了忠良父子！

岳飞的书法正气凛然，留下三首词更是流露一片忠君至诚之心。

第一首词是《小重山》：

昨夜寒蛩不住鸣。惊回千里梦，已三更。起来独自绕阶行。人悄悄，廉外月胧明。白首为功名。旧山松竹老，阻归程。欲将心事付瑶琴。知音少，弦断有谁听。

第二首词是《满江红·写怀》：

怒发冲冠，凭栏处、潇潇雨歇。抬眼望、仰天长啸、壮怀激烈。三十功名尘与土，八千里路云和月。莫等闲、白了少年头，空悲切。
靖康耻，犹未雪。臣子恨，何时灭。驾长车踏破，贺兰山缺。壮志饥餐胡虏肉，笑谈渴饮匈奴血。待从头，收拾旧山河，朝天阙。

第三首词是《满江红·登黄鹤楼有感》：

遥望中原，荒烟外、许多城郭。想当年、花遮柳护，凤楼龙阁。万岁山前珠翠绕，蓬壶殿里笙歌作。到而今、铁骑满郊畿，风尘恶。
兵安在？膏锋锷。民安在？填沟壑。叹江山如故，千村寥落。何日请缨提锐旅，一鞭直渡清河洛！却归来，再续汉阳游，骑黄鹤。

岳飞（音月飞）在接到十二道金牌回归时，道月（寓意：月飞之道）禅师劝他不要回去临安。可惜岳飞没听道月禅师的劝告，道月只好留下一首诗送给岳飞：「风波亭下水滔滔，千万坚心把舵牢；只恐同行人意歹，将身推落在深涛」。

后来岳飞被关，狱中有个亭子就叫风波亭。岳飞知道这一切都是命中注定，不是自己想扶起天数已尽的宋朝就扶的起来的，于是在狱中处之泰然不忧不惧。

还珠楼主在《岳飞传》中，对岳飞面临奸贼构陷，逼他承认莫须有罪名时，有生动的描写：

岳飞见左右陪审官全退，只有二奸贼在座，不容分说，就要动刑，已压不住怒火，再听这等说法，越发气往上撞，挺身上前大喝道：「我岳飞先以为人谁无过，也许平日有什么无心之失。即使奸人暗算中伤，朝廷一时不察，只要问心无愧，是非曲直终可分晓，照今夜情势和王贵所说的话，明是奸贼。粮饷通敌媚外，有意陷害。我守的是国家法纪，本来无辜，跪你这样粮饷则甚！」

在一轮又一轮的酷刑折磨下，虽被打得遍体鳞伤、周身被生麻牛筋制的绳索绑紧，并有好些人用挠钩套锁搭住他，加上二、三十个恶奴纠缠，岳飞始终不屈，骂贼不已。连狱中的牢头狱卒都被其精神感动，称呼他「岳爷爷」。

秦桧逼不出半句口供，终于狠下心肠要害死岳飞。还珠楼主这么描写：

这日秦桧独坐密室，不许旁人走进，本意静心盘算，哪知平日和王氏商量还好一些，这一独自沉思，更是心乱如麻，坐立不安，残年风雪的寒天，双手竟捏出一把冷汗，连茶饭也无心吃。

王氏知他喜吃蜜橘，亲自端了一盘走进，见他搔首呆坐，喊了两声未应，便塞了一个大橘子在他手内，笑说：「此害非除不可，你也要保重些。」秦桧忽把眉头一皱，挥手令去。

秦桧素来惧内，这样颐指气使，是从来没有的事。王氏刚把脸一沉，忽一转念，便退了出去，秦桧意如未见，不知想到哪里，不知不觉把手一紧，手中橘子竟被握碎。橘汁迸射，溅了一脸。当时吃了一惊，手上又是粘腻腻的。本想唤人取水洗手，不知怎的一岔，人忘了唤，橘子也没有吃，却在室中低着个头，往来走动。只把橘皮一点一点的乱掐，撒了一地的碎皮渣。眼看天已入夜，他忽然匆匆走向桌前写了一个纸条，命心腹密送大理寺。

次日一早，便报岳飞死在狱中，跟着又将张宪、岳云害死，家属流窜岭南。是助成冤狱的，均有升赏。

岳飞死的时候，才三十九岁，家无余财，当全国军民听到岳飞被害的消息，个个顿足号呼，悲痛不止。

秦桧怕残害忠良的罪行败露，亦欲加害道月禅师，指使侍卫长何立到金山寺逮捕道月禅师。当时道月正在讲经说法，何立静悄悄地在旁伺机而动。想不到道月禅师口占一偈后坐化而去：

「吾年四十九，是非日日有；不为自家事，只为多开口。何立从东来，我从西方走；不是佛力大，几乎落人手。」


放弃

事实上，我一直在学习放弃，人生在世，每个人以他对人生的理解来决定取舍。大学毕业后，我随着中国社会整体价值取向的变化，逐渐地把心思放在赚更多的钱上，我有着许多幻想和失落，这一切，实际上是早被无数过来人所印证过的，欲无止境，无论成功与否，单纯对金钱的追求，永远也不会给人真正的幸福，而且往往是以道德的丧失为代价的，尤其在当今的中国，无数先贤的智慧的醒言已被忘记，人们已无暇冷静下来，做些许反思，直到如今,，腐败官员和下岗工人、贫困农民的贫富差距是如此之大，还是有许多人歌颂这种虚假的繁荣。

幸好，当我在欲望的泥潭中弄得满身污秽，已渐渐找不到自己的时候，我看到了《转法轮》。法轮大法，从我个人的理解来说，是跟中国古代文化，天人合一的思想一脉相承的文化，直接从人体、生命、宇宙的脉络认识世界，指出道德在人生中的绝对重要的意义和价值，宇宙的最高特性是真善忍，具有非常深邃博大的内涵和惊人的可实践性。特别是，当修炼者对法理的理解越来越深刻和清晰的时候，越能发现大法无与伦比的价值。自此，籍由法轮大法的指导，我开始学习用一种新的视角来决定取舍：

我逐渐地放弃了对物质和金钱的追求，这让我感觉轻松自在。

我逐渐在放弃着好逸恶劳的恶习，这使我觉得我的生活正在变得更加积极和健康。

在感觉有恼怒、憎恨的情绪发生时，我知道这实际是我应该放弃的情绪，因为那不仅于事无补，还会加剧矛盾。师父说：“你用善去对待别人，别人从你那里学到的是善；你用恶去对待别人，别人从你那里学到的是恶”。而且，当你在矛盾中还能冷静下来，找出自己的错误时，那种升华的欣喜感觉，真是难以言表。

我逐渐在放弃着对自我的过分关注，这让我在和别人相处时更自在，能更多地从别人的角度出发考虑问题，减少对别人有意无意的伤害。

要做到这些并不容易，都需要我反复一次一次地要求自己，提醒自己，一遍一遍地看《转法轮》，从书中吸收智慧，汲取力量。我的本性告诉我，我在实践中的感受告诉我，这样做是对的。当每一次放弃了一些不好的东西，我都得到了心灵上更深一层的充实和满足，让我觉得更加平静和有力。得法前，这世界对我来说，充满了变化和无奈，金钱会失去、健康会损坏、情人会反目、亲人会离开，一个小小的人在这些变数中显得是多么的无能为力，怎么做才是对的？人生真正的意义是什么？多少年的苦闷和寻找，从我很小的时候就已经开始，我终于在法轮大法中找到了解开人生之迷的钥匙，从那时起，这个世界在我的眼里已经不同了，我的生活真正的能掌握在自己的手里，只要我真诚的按照大法的指导，去做一个好人，道德高尚的人，顺境是考验，逆境是磨炼，只要我们一层层从这些考验和磨炼中脱颖而出，眼前总是一片阳光灿烂，宇宙和人生的奥秘就在眼前一层一层的被揭示出来，什么能使我放弃听从这个法的指导，终止这个走向智慧和喜悦的过程？

用暴力吗？用对教给我们这部大法的圣人的诋毁吗？

我知道，这一切磨难来源自人性中的妒嫉、自私、愚昧和暴力，面对这些，我们要做的不仅是不会放弃带给我们美好和纯真和智慧的大法，那样的想法，哪怕只有一瞬间，也是对我们所遵从的这部大法的亵渎。我们要做的，必定是反对这场迫害，告诉人们真相：真正的善，不会惧怕恶，只会铲除恶，真正的宇宙大法只会在磨难中大放光彩，并继续施惠于人，让人认清真理。事实上，没有更好的证据，没有更好的方式，能比大法弟子在巨难中始终和平理性地坚决地反对迫害的实际行动，更能证明这部大法的伟大，这就是真、善、忍的真实体现。这就是这个世界的希望。

为什么会有很多人不理解他们，除了那些诽谤式的宣传的毒害，人们想不到，在道德水平下降，追名逐利，人心不古的今天，会有一些人具有那么高尚的境界。很可能的，在短短的几年前，这些人自己也不会想到，自己有一天，会放下所有的私心，为了实践真善忍和维护真善忍而变得如此勇敢和高尚。然而，师父和大法确实在神奇地改变着人，当我们为自己的前途、健康、金钱而蝇营狗苟时，其实心中充满了痛苦和无奈，当我们为捍卫真善忍而挺身而出时，心中充满了慈悲和祥和，当人抛弃了所有的自私之后，拥有的是整个世界。


“法轮功的案子一定会翻过来”

1、“这（法轮大法）是世界性的”

北方某国营大公司一名法轮功学员受到公安骚扰。恶警企图把她抓走，在奋力抵制迫害的过程中，她听到一段有趣的谈话。

单位书记说：你怎么现在还敢参与这事（指法轮功）？政府都定性不让炼了，你这不是跟政府作对吗？

另一从国外访问回来的主管领导说：你可不能这么说，你不了解情况，现在这（法轮功）是世界性的，咱管不了，最后怎样还不好说呢。

保卫处干部插话：这法轮功厉害了，听说……，它的广播电视向全世界播放，你可拦不住。

2、做好人无罪

前几天一位非法轮功朋友告诉我，他们单位组织去京郊野三坡游玩，看到漫山遍野都写着法轮大法的短语，他和同事们心情非常激动。特别是当他看到一条“做好人无罪”的话后，他说，“我激动得都快哭了。”

接着他对我说：“好人真是无法理解对这么善良的炼功人这种邪恶的迫害，实在是无法理解！你们法轮功在群众心目中是英雄，特佩服，你们一定要坚持住！”

他身边的邻居、朋友都坚信：“法轮功的案子一定会翻过来”，一旦翻过来，“我们都要出庭作证”，证明坏人今天是怎样迫害自己身边的修炼者的。

3、问心无愧

一位派出所所长昔日的战友（不修炼）劝他，千万别对炼法轮功的好人下毒手，善恶有报啊。这位所长表示：自己早已心中有数，知道炼法轮功的都是好人，“从没做过一件对不起法轮功的事，将来这事正过来，我也不怕，问心无愧。”

所有在政法系统、政府系统供职的人员：你也能象这位所长那样问心无愧吗？

4、做人要有点人味儿

恶警在众目睽睽之下将一位大法弟子从家中绑架走，一邻居小人落井下石，当众向警察告发这位大法弟子可能散发过大法传单，没想到招来众邻居的义愤。有的在背后说：“真缺德！陷害这么好的好人，可算认识她了，真恨不得从背后给她一闷棍。”；有的当面教训这小人：“做人要有点人味儿，给自己留条后路吧！”


「十恶之徒等秋风」

十一前，锦州市两名法轮功学员一起在楼内发传单，被一老头发现后举报，老头的儿子是警察，结果二人被抓。几天后，这老头突然死亡。

湘潭大学前保卫处长齐汉秋，年近 50岁，今年某月突发脑出血而猝死。湘大校领导说，他是在处理“法轮功”这个问题中累死的。

锦州市自来水总公司主管基建工程和调配车辆的负责人左锋，凭借自己手中的权利中饱私囊，此人财大气粗，傲气十足，他打心眼里瞧不起法轮功学员，经常诋毁法轮大法，还常常讥讽炼功人。今年春节期间，他听说单位里有人看他的职位是个“肥缺”，要“撬”他分管的工作。他心急如焚，一天自己在家喝闷酒，突然人事不醒，送去医院抢救，医生说是脑出血，几个小时后便绝气身亡，年仅三十九岁。

湘潭县印刷厂书记刘冬明，50来岁，其人极端仇视法轮功，迫害法轮功学员，经常带领派出所、办事处的邪恶之徒，对学员采用威逼、欺骗、罚款、下岗、监控等邪恶手段进行迫害。刘冬明今年6月开始瘫痪在床，四肢行动不便，神志不清，讲话流口水，医院查不出什么病，今年9月病死。

日富力派出所所长王雷追随江泽民流氓政府，在打压法轮功及迫害法轮功学员，干尽了恶事，非法抓捕、抄家、殴打法轮功学员。2001年8月4日把做真象的刘姓学员抓走，并劳教三年，现关在佳木斯劳教所。2001年10月10日，47岁恶警王雷突发脑溢血死亡。

四川成都彭州市利安乡雷音村九社的村民陈继顺，仇恨法轮功、烧毁其母的法轮功书籍，不久遭恶报。在干木工活时四根手指被电锯锯断。

牟平区政府街派出所所长李某，迫害法轮功学员心狠手辣，许多学员遭受它的残酷折磨。此暴徒已遭恶报，于 2001年8月落水溺死。

牟平区公安曲康多次被上调到济南迫害上访的法轮功学员，此暴徒手段毒辣，大批上访的学员被它堵截落入魔掌。该暴徒 2000年下半年遭报，在新牟酒楼喝酒醉死。

山东省肥城市安庄镇梁同如大叫：“谁炼法轮功饿死谁，看你还炼不炼。”闯进大法学员王怀军家中，把一家7口人老少三辈的粮食全部抢走，一粒不剩。梁于2001年3月表现为肺结核而突然死亡。

梁俊洪，男，46岁，原任安庄镇武装部长。他积极参与指挥民兵监禁、殴打、迫害法轮功学员。凡是炼法轮功的学员的亲属的子女，他一律不准当兵。他邪恶地说：“炼法轮功株连九族，别想当兵、考大学。”99年底安庄一村有一学员的侄子经考试、查体合格后验上了特种兵，最后硬是被他卡掉了，这事引起村民的公愤。梁俊洪于2000年5月因癌症突发而死亡。

高付泉，男，56岁左右，安庄镇为干部，是主管镇压法轮功学员的邪恶之徒。2001年4月，高付泉带着对法轮功学员进行殴打、批斗、罚款、拘禁、抄家等残酷迫害的血腥罪行，他请客送礼、张灯结彩、狂欢作乐，积极的为其儿子筹备婚礼时，其25岁的儿子高海生在肥城市石横电厂触电身亡。父亲作恶、儿子遭报。

四川成都彭州市蒙阳镇十五村书记罗世元，写污蔑大法的标语，业大压身祸及子孙。八天后他几岁的小孙子在学校游泳池里被淹死。真是「祖上」不积德，「儿孙」遭祸殃！

吉林省恶官林炎志是“人权流氓”江泽民镇压法轮功的主要爪牙之一。最近得知因其和江泽民政见不一，中央委员被拿下，中宣部长的候选人提名也化为乌有。

......

这难道都是偶然的吗？


民间故事

“咱厂专要道德高尚的好人”

一单位的一个主要领导人，是厂长的小舅子，在厂里整天张嘴就是骂人，满嘴脏话。因受邪恶江 XX政府假宣传的蒙蔽，经常在厂众人面前侮辱法轮大法和厂里法轮功学员。最近，一次外出给厂里办事，几天后回来，整个人的精神、面目、表情、心态全部改变，分配工作不但不骂人，说话一个脏字都不带，说话态度非常和善。突然间如此天地之别的变化，使全厂人大震大惊大喜。午休时，他当着众人的面告诉大家：“中国江泽民政府两年多来对法轮功的一切宣传全是假的。我从朋友那里拿来几个法轮功真相光盘看了才知道，我已经开始修炼‘真善忍’法轮大法了。大家今天看到我感到惊喜，我可以告诉大家是法轮大法改变了我。我仅学了几天大法，就开始弃恶从善，知道怎样做好人，怎样善待你们和周围所有的人，这是任何政府、法律及能说会道的人都做不到的，唯独大法能做到。从今天开始，每天午休时间在这里播放我最伟大的师父讲法录音，我还请来了几本大法书，谁爱学都可以来学。咱厂将来专要道德高尚的好人。”

这位领导人说到做到，在他的带领下，从此以后全厂开始了学习法轮功的热潮。

对不起

一位年近 60岁的某政府官员，一生相信党、相信政府，对邪恶魁首江泽民政府镇压法轮功两年多来的一切假宣传，他非常相信。由于蒙蔽过深，导致他仇恨法轮大法和大法弟子，对大法弟子不是恶毒性地谩骂，就是讽刺性的侮辱。送到他家门口的真相传单，他一概不听也不看。

一天，他发现皮包里有两个光盘，打开一看是“法轮功真相”，心想：我今天就看看他到底演什么。看着看着不知不觉中被那感人的场面和真诚的话语及大法弟子中那净土般的环境所深深感动，越看越爱看。一个个假象被揭穿，一个个受蒙蔽的观念被明示，他详详细细看了两遍。第二天主动找到大法弟子道歉地说：“你们什么都不用说了，看了两个光盘我什么都明白了，我对不起你们大法弟子，对不起大法和你们的师父，我真羡慕你们有这么一位好的师父，我也想学大法，返本归真……”临走时他紧紧握住大法弟子的手，流着眼泪说：“你们大法弟子为我这样老顽固的人付出的太多，太多了，真是太对不起你们了。”

留做历史见证

一日，和几位好友去一朋友家，走到三楼，忽见一奇景，楼道两侧墙壁上贴满五颜六色、大小不一、内容各异的法轮大法的真相材料，大家称奇之际，又很是疑惑。结果同楼的朋友告诉我们才知道事情缘由。

此楼一位老大爷，六十有余，性格倔强但很为邻人尊敬，他把道上捡来的各种法轮功真相资料收集到自家走廊墙壁上，并公开告诉邻人，谁也不许撕，这是历史见证，以后法轮功平反后会值钱的。邻人听后都忍俊不住，也就赞同老人行为，形成现今景观。


一个长埋心中的真实故事

◎大陆大法弟子

【新生 10月31日讯】记得九岁那年随父母到地里割麦子。不多会儿便割了自己手指一下，母亲找来屈屈毛叶子（一种野菜名）给止了血又继续割。因割得慢落在了后头。割了一阵后又割了手指一下，便自己解决了。又一阵后又一次割在了手指上，伤口比整个手指面还宽，肉往外翻着。这时我看到空中有一位慈善的年轻人端坐在空中，周围是满天星星样的东西，并告诉了我“真善忍”，还说了什么已记不清了。再一次找来叶子止血已不好使，便随父亲去了卫生室。包扎后跟在那儿玩的同学说起看到的场景，她说我当时疼昏了头。以后便没对别人说起。

上初中的时候有一次没交作业本。老师让交作业本的举手。我也将手在桌子边上举了举。老师让再举高点，我便又举了举。老师很气愤地从讲台上下来，问了我没交作业本后一拳把我打得倒退两三米远靠桌子站住了，又跟上来在我胸口打了我三拳，蹬了我几脚。在我耳边又一次听到了“真善忍”这三个字。打完后老师说随时等我报复（按当时的校风可以找社会上的青年进行报复）。当时我流泪了，不是为了我挨打。几天后另一位老师问我恨不恨那位老师，我说不恨。

初中毕业那年有一天帮邻居拉砖头。到砖厂装完砖后在回来的路上三辆车比车速，我坐的那辆车超过了前边两辆车跑在最前边，没注意前边有一个大坑，到跟前一个急转弯把我甩了下去（沥青公路）。醒来后看见一个跟我一样的身体往高空中飘走了。一位高大慈善年轻人端坐在半空中，满天数不尽的各色“星星”。我很好奇地想上去，结果真上去了。他告诉了我“真善忍”并让我下去。我低头一看，我的肉身在地上躺着，一同去拉砖的人在边上七嘴八舌说我死了等话，一同去的我弟弟要动手打那位司机。我赶忙下去从地上爬起来并斥责了我弟弟，他们赶忙上前问我伤的怎么样，我说没事，周身检查了一下只擦伤了几处皮（当时只穿了裤头背心）。

九七年秋后的一天晚饭后，我跟一位同学到一同事家玩，他给我们放了师父的讲法录像第一讲。放了十几分钟后他俩先后睡着了，又看了十几分钟后我看到电视机上方出现了一个大盘子那么大的法轮，十几秒钟后师父的法身显现了出来，跟着身后又出现了层层不尽的法身，身上又多了一些纵横交错的水桶般粗的光一样的“柱子”，并打出各色的法轮还冲着我笑，接着我便起空了（不是幻觉），起来一米多高又下来了（仍保持坐姿），下来又上去。有一次在上边停了一会儿又往下降。坐下后我想不知到天花板上面去看看是什么样，就这么一想便又起来了。刚上去个头便觉眼前一片漆黑，满脑子生疼，心想赶紧下去便下来了，一眼看到边上多了一个天女在散花，花散下后又是一个个的法轮，师父的法身还在冲我笑。坐下后心想可别再起来了便没再起来。一会儿慢慢都隐去了。他俩醒来后我没有告诉他俩。从那以后我走上了修炼的路！

这只是发生在我身上的几个故事。我想讲出来对讲清真相会有帮助，便写了出来以供抛砖引玉之用。


天堂之门

有一位将军向白隐禅师问道……

将军：“真的有天堂地狱吗？”

白隐：“你是做什么的？”

将军：“我是一名将军。”

白隐大笑：“哈哈哈……是哪一个笨蛋请你当将军的？你看来倒像一个屠夫。”

将军大怒，一手抽出配剑，大吼道：“看我宰了你！”

白隐大喝：“地狱之门由此打开！”

将军一惊，有所领悟，连忙曲身道歉：“对不起，请原谅我的失态。”

白隐微笑道：“天堂之门由此敞开！”

[解说] 天堂地狱并不在死后的将来，而是现在！善恶在一念间，天堂地狱之门随时在为你打开。