信仰的力量——穿行在仙山佛国

我出生的时候，远在河北老家的爷爷掐指算了一卦，说：“这小子命硬，云游四方”。我不知他依据什么，只是从几十年的生命经历来看，我的确有点命硬；“云游四方”也成了职业和天性中的最大爱好。爷爷一生行医却迷信命理，喜欢顺其自然，自然而然。因此老人家活了九十多岁，死时连颗牙都没掉，就那么睡着了。
不相信人的身外有个什么别的世界死后有什么天堂地狱，我只觉得冥冥中有个上帝的存在，只是那上帝的名字叫规律。这规律无所不在，什么事情什么状态如果按照上帝旨意去做就会得到保护并发育，反之就磨折夭折。可惜人们常常嘴上说说上帝，到了实际行动的时候就把上帝丢之脑后。由于自私的本性人们往往不愿意寻找上帝，上帝有时也不是那么好找，所以就一直苦难无边。

说起来我们这代人就没什么信仰了。少时那蒙蒙懂懂的信仰随着心中神坛的坍塌已变成了一片茫然和滑稽。而人没了信仰就觉得象个没头的苍蝇在这世上嗡嗡，分不清什么香臭可能都会随之飞过去。冷眼看看现世许多人们道德底线的崩溃我的直觉就是人已经没有了信仰。

这个胡思乱想是我在北去的列车穿过那大山中一个长长的隧道时冒出的。记得那隆隆的黑暗里汽笛忽然撕心裂肺地叫起来，好象要驱散一种恐怖。

这趟云游是没有提前计划的。那天忙完工作有了几日空闲，摸着地图忽然就摸到了山西的平遥古城，那是个世界遗产的地方，就决定去看看。与其说喜欢旅行不如说我更喜欢流浪。我是个说走就走的人，立刻赶到了西客站，可开往山西太原的车刚走，查到还有一趟去大同的车要开，虽然那方向一个西南一个西北，但时间容不得我多想就快步跑进站台咣铛跳了上去。

出了大同车站，孤零零的背包陪着我向外摇晃。在车上我已盘算好，到大同先去看看那个云岗石窟，然后就直接南下平遥。几个出租司机上来搭讪。大同的司机看上去热情客气，一个样子朴实的小伙儿说送我去云岗还请我吃早餐。那早餐简单丰盛，两碗豆浆，几张大饼几颗鸡蛋几碟小菜，不到二元钱。

云岗石窟位于大同市城西十几公里的武周山南麓。是中国三大石窟之一。车一出了城，塞外的空旷景象就扑眼而来。据记载1000多年前，这里山雄水秀，林木茂密。可如今四周已变成了遍地开采的大小煤窑，光秃秃的荒山上人工种了一点绿色。右前方路边频频出现一道道足有五米多高长长的围墙。我问司机修这么长围墙干什么？小伙子说为了挡“风景”啊。这一带的穷户人家多，怕来云岗石窟旅游的丝醋藕岚劬陀谜庵职旆ǖ采稀９晃掖幽巧凉降暮竺婕浠蚰芸吹揭黄瓢艿拿穹俊Ｕ馐呛慰嗄兀坑姓饷炊嗟乃嘧┩呶铱床恢桓嵌嗌偌蛞仔÷ト盟前峤チ恕?

云岗石窟给我的震撼是先前没想到的。因为在我的印象里它比敦煌差得远。这武周山端端正正坐北朝南，共有大小主要洞窟40多个，窟龛数百个，大小神像51000多尊。形态各仪，构图典雅，线条流畅，气度恢弘。一个个慈眉善目，坐禅思定，口宣佛号，心注西方的样子。我在一些洞窟里伫立良久，望着那释迦坐佛弥勒菩萨竟然穿越时空的山脊一直端坐到今天！我就琢磨和惊叹是什么力量使当时的人们喷发出这么多的热情和血汗！想想看吧，一千五百年前，善男信女们不分昼夜春冬秋夏，忍饥寒驱酷暑，在这里叮叮当当一凿一凿地开下去，在几百年的光阴里硬是把整个山能掏空把一座座心中的神像矗立起来！最小的佛仅一厘米高，而大的佛高达17米！大大小小，层层叠叠，汗牛充栋，若不亲自来看你是无法想象这憾人的图景与虔诚！不同的是敦煌石窟可以看到大量的经文典籍，而云岗石窟就没见到。我以前收藏的一本《敦煌词曲校录》里面记载着历代僧侣们的诗章绝句，从中可以窥见出家人内心的各种感悟与骚动。

公元四世纪上叶，佛教已经以空前规模传入了中国，儒释道三家就打了起来。北魏太武帝信道抑佛，在北中国开始实行惨烈灭法，大肆杀戮僧侣，焚毁佛像佛经，那情景很象今天的塔利班。佛教徒们真切感到了“末法”来临的恐惧。文成帝即位后，形势逆转，他让昙曜主持复法大业。昙曜对灭法的过程记忆犹新，认为若使佛法绵延不绝，代代相传，只有山川可以终天。于是在武周山凿山开窟镌建佛像，历尽艰辛最先凿出了今天可以看到的“昙曜五窟”。后在冯太后和孝文帝执政期间，云岗石窟的雕凿进入鼎盛时期。公元494年，北魏迁都洛阳，虽然政治中心南移，但这里仍是佛教圣地，香火不断。就在其后的数十年中，留居在此的中下层官吏和民间团体继续开凿，把佛教文化的兴盛炽烈从东到西蜂窝般遍布崖面。在此想用语言来描绘眼前这些千姿百态精美的石雕艺术是无力的，这就如同想用文字把音乐的形体和灵魂描绘出来一样是非常困难的。它需要一个人身临其境的感悟和体味！

第六窟用数千人物雕出了释迦牟尼从诞生到成佛的历程。太子从母亲腋下降生后，十七岁结婚。一天他驱车出游，见世间都是老人、病人、死人和僧人。遂感到生命无常，即念解脱人生诸苦。之后他逃出城外入山求道苦修，在菩提树下静坐，终于在35岁时悟道成佛。那洋洋大观的佛经佛典一个人毕生恐怕都无法读完悟透。但佛教主张人心向善，相信生命轮回和因果报应，以此超脱人间病苦，死后得以升天确是人人可以用心灵去修行的。

人是一种灵界的动物。也是世间最为苦难的动物。人性的贪婪自私使人总是处在欲壑难填的渊深之中。人心就宛如一匹无羁脱疆的野马，没有一个可以归宿的地方是不行的。面对现实的磨难，人们感到无力超拔和摆脱，于是，那心灵的供果就需一个祭坛捧奉。这个圣洁的坛主就是法力无边普度众生的佛。为了此生的宁静平安和来世的祥瑞，为了抑制内心的贪婪、怨恨和愚痴，人们把一切都寄托给了佛主。在佛的面前，人的生命不是肉体而只是一个小小的气泡，来而无踪去而无影。我想，或许佛教正是揭示了生命的某些真谛，不然怎么会几千年来生生不息，胎藏仁胚，自在无碍，舒人心蕾，行深般若，佛日常辉！

而让我在这里感悟的是，人心若一旦有了信仰，那信仰的力量几乎可以无坚不摧无敌不克。虽然肉体可以生生灭灭，那理念的种子却如泉流萦映，普皆回向。生命是如此地脆弱，一根苇草都可以结束它的存在，但人心灵中那坚韧的神经却是世界上最为顽强的东西！望着那正壁上释迦坐佛，壁角那常年不息的泉水，细细之声犹若佛之吟语，那窟前的老树吐绿醉卧和眼前的灵岩怪塔、法雨烟柳，我在梵音禅境里忽然觉得这一切离我已经太久远了，久远的我根本找不到它们诞生的时辰。现世的我心灵里已经没有什么可以信仰的东西了。在这纷纭杂沓的世上，我可能连个气泡都不是。我的生命今后将在哪里附着或者寄生？


“911”废墟下的华裔英灵

【新生11月8日讯】“9·11”灾难发生时，在离世贸中心仅几个街口的纽约银行工作的曾喆，本已和同事安全脱身，但身为美国义务救护队员的他，又从奔逃的人潮中逆流而上，毅然加入到现场救护的队伍中，在灾难现场为伤者实施急救，不幸被随后坍塌的数千吨瓦砾掩埋，从此音信杳然。当地电视台无意间拍下救助画面，更见证了他的勇气和舍己救人的行为。
10月28日，美国人民在纽约世界贸易中心原址举行了悼念活动，对近5000名死者寄托了哀思。其中有一束鲜花，带着全美华人的崇敬和哀思，献给了一位名叫曾喆的美籍华人。

曾喆长在广州，先后在逢庆首约小学和广州市一中就读。1988年，15岁的他随父母哥哥移民美国。

纽约“9·11”的电视新闻中，阿喆正蹲在一位妇女身边实施救护

28岁的曾喆在位于华尔街的纽约银行当经理。9月11日，他和上司一同去世贸中心办事，当第一架飞机撞向世贸大厦时，曾喆和老板已经脱身。9时40分，曾喆在手机里对妈妈岑娇娴讲：“妈妈，我现在无事，一阵再打给你。”

接着他的女友也接到了平安电话。但曾喆说自己要到世贸那里救助伤者。10时20分，双方曾再通电话，10分钟后，世贸两座大楼倒塌。此后，曾喆再无音信。

在当时的乱象中，不懂英语的曾妈妈在家中急得团团转，只能守着电话。“我好希望电话一响，拿起来，是阿喆说，妈，我好肚饿，想喝糖水。”曾妈妈哭泣着回忆当时情景。

几日后，曾喆在西雅图的广州校友打来电话，说在纽约FOX电视新闻台的画面中看见阿喆正蹲在一位亚裔妇女身边实施救护。妇女的脸上可以清晰地看见大块的血污，阿喆穿白衬衫卡其裤，戴着胶皮手套。曾喆的未来岳母也在香港电视上看到了这个画面，立刻打电话来询问。

随后曾妈妈在同学带来的录像上见到了儿子，地面上满是散落的瓦砾和飞机的残片。根据画面现场判断，曾喆当时应该是在和世贸大楼紧邻的马路上急救伤员。根据这惟一的线索推测，英勇救人的曾喆应该被埋在坍塌的楼下。

凡是和曾喆接触过的人，无论长幼，都对他的人品学问竖大拇指。

他的小学班主任至今还清楚地记得这个机灵懂事的孩子。连连赞他综合素质很优秀。小学毕业时，老师为他写下的毕业评语是：心地无私，友情无价。老师说：“他不但学习成绩优异，而且乐于助人。曾喆每天上学，都要路过一个陡坡，由于附近是一个菜场，很多菜农拉车路过陡坡时都好费力。几乎每天都能看见曾喆帮助菜农推车。”

1988年，曾喆一家来到美国。

1995年，曾喆大学毕业，获得电子工程学士。为了减轻家里的经济负担，他选择了白天工作，晚上念书的深造方式。1998年，他顺利拿到MBA学位，走进华尔街1号——纽约银行，主要负责帮助外国公司在纽约上市的工作。

曾妈妈说：“儿子献身了，我好心痛，但他这么勇敢，我好自豪。曾喆没给华人丢脸。”


我以真相唤真心

“写个保证有什么用，改变不了人心。”

一日，我与本单位一女职工讲真相，她问了我许多问题。当她了解了真相后问我：“你被停职是不是因你坚信法轮功，不与他们妥协？”我点点头。她说：“别的我不知道，但我知道你这个炼功的是咱单位里最好的人，咱单位没一个比得上你的。我就烦XX党的形式主义，写个保证有什么用，改变不了人心。”

“坚持吧！我盼着你们成功的那一天。”

我表姐是个老党员，又在政府部门工作，对XX党非常迷信。过去经常指责我，一给她真相材料，她就说我愚昧，嘲笑我傻、不识时务。甚至指责我和政府对着干，要举报我。我不懈努力地向她讲真相、送真相材料。了解了真相后，她渐渐改变了认识。一次，她若有所思地说：“也许你们是对的，坚持吧！我盼着你们成功的那一天。”

“肯定不是一般的功法。”

我因坚修大法被停职后，每天都有不明真相的领导、同事来劝我，我就给他们摆事实讲真情。一日，我与一个年轻主任交谈，交谈中她说：“以前我不相信法轮功，但看你这么坚定，能让我们大姐如此坚定的功法肯定不是一般的功法。”


环境

◎真言

人创造了社会环境，而反过来社会环境也在制约着人，人的一言一行符合着社会的要求。美好，高尚的社会环境造就的是好人，品德高尚的人；险恶，腐败的社会环境造就的是坏人，道德败坏的人。

周围没有一个贪官，有的全是清官，谁敢贪呢？既便是贪了，敢贪那麽多吗？敢张扬吗？他吃喝拉撒睡还舒服吗？周围全是贪官，谁敢做清官呢？谁敢不贪呢？谁敢不顾及那背後的栽赃与陷害呢？

有两种人敢做，一种是最坏的人，另一种是最好的人。在高尚的社会环境中，周围那麽多好人都不能影响他走正路，那真的是无可药救；险恶的社会环境，没能泯灭人的善良，他一定是最好的。这两种人都试图改变环境，同时也都被摆到了社会的对立面，声讨问罪欲置他们于死地，是所有的清官都不知道什麽是贪吗？还是所有的贪官都不知道什麽是两袖清风呢？好的社会环境中，清官们自觉地拒绝被污染，自觉地维护着清白与高尚；险恶的社会环境中，贪官们害怕被消灭，自觉与不自觉地维护着腐败与堕落。

有多少人被周围的环境所左右着，做着自己不愿做的事，说着自己不愿说的话。全社会在声讨最坏的人时，是否每一个人知道他坏在何处；全社会问罪于最好的人时，是否每一个知道他何罪之有。


 郑义: “婴儿汤”──末日狂欢的盛宴

前日，大纪元网接到一张读者传来的彩页，图文并茂，且耸人听闻：三千元一盅，广东婴儿汤。数月胎儿，加党参、当归、枸杞子等补药，再辅以鸡肉排骨煲为羹汤，据说极是补气壮阳。自诩为“婴儿汤”常客的台商王某，紧搂著妙龄二奶洋洋自得地说：“以我六十二岁的年纪，每晚都可来一回，还不是靠这个！”在暗访佛山、台山的餐馆并亲到厨房“开眼界”之后，记者这才确认“婴儿汤”实非传闻──“‘排骨’不好搞，现货没有……这东西不能冷冻，新鲜的好。”

黎大厨说：某外地打工女，已怀孕八个多月，前两胎都是女儿，如果又是女儿，盐水催生下来，到时候就可以吃了。

高师傅指躺在砧板上的死婴，说：才五个多月大，有点小。言语中似有歉意。

消费价格3,500元一盅，品种纯是女婴。

搜购价格按死胎活胎、月份大小而定：“流产或堕胎的死胎，仲介人就包给产婆几百块红包，若是接近足月引产的活胎，则要付两千元红包给女婴的父母，当是收养；至于婴儿交到餐厅时，都已死亡，之前是死是活，已无从细考了。”

电传过来的彩页上，找不到报刊名称，于是此事变得真伪莫测。除了文字，彩页上还有两幅照片：一张是躺在砧板上的死婴，旁有一菜刀；一张是被厨师之手半握的死婴，文字是“盈手可握，女婴尸大不过乳鸽”，旁有备用之当归牡蛎。

未被证实之前，此事只能称为传闻。

但我信。

国人自述：“有毛的除了刷子，有腿的除了板凳，什麽都吃！”

我研究了几年中国生态环境。中国人每年吃掉的娃娃鱼以数万条计，为吃熊掌而杀害的熊以千头计。海南人每年吃掉的野生动物以百吨计。武汉人每年吃掉的青蛙以数千吨计。广州人上海人每年吃掉的蛇以近万吨计。在上海，受法律保护的珍稀鱼类中华鲟曾“独家经营、隆重推出”。在某全国性会议的宴席上，当各省官员们听说面前从未见过的佳肴正是国宝中华鲟时，目击的作家朱幼棣写道：“许多双筷子一齐伸了过去，有的乾脆用大勺与筷子配显俗鳌３缘糜凶逃形叮彀屠镞踹跤猩！比粢恢劳蚪穑闵踔粱箍稍谏钲诔缘街泄怨盼从械氖拗兄酴ぉなㄗ樱?/font>

一位美国动物学家曾为“无以伦比的中国人的嘴巴”而感慨万端。

一位中国动物学家则义愤填膺：“他们享乐主义高于一切，要吃遍天上飞的，河里游的，地上爬的，而且越是稀少的他越是要吃。从北方的雪豹、棕熊、野马、野牛一直到南方的猴脑、巨蜥、娃娃鱼、蟒蛇、穿山甲等等，真是无所不用其极，就差要吃童男童女活人肉了！”

──仅仅是享乐主义吗？事情发展到“婴儿汤”之地步，只能称之为天良丧尽、残忍至极了。

多年前，我曾亲历广西，调查文革时期因政治仇恨而引发的大规模人吃人疯狂。我曾在《红色纪念碑》里写了如下文字：

“我们企图以人性的代价来换取一个美好的社会，我们以为跋涉过血与尸体的泥淖之后会迎来一个人类历史上最壮丽的黎明。结果那灿烂的黎明没有到来，我们却堕落为丧失人性的群兽，一步步走入地狱的黑暗！中国人，我的手足同胞，请想想吧，请扪心自问吧：广西仅仅是广西吗？食人者仅仅是那几千几万吗？──不，广西不是广西，广西是中国！食人者不是食人者，食人者是我们整个民族！而且，我们不仅食人，我们还自食。所谓自食，并非仅指我们自相残杀，自食父老兄弟、同胞姐妹，更指我们自食灵魂，自食一个民族所赖以生存，并与全人类共建人间乐园所不可或缺的基本素质──人性。”

“愿上帝宽恕我们！”

今天，当我读到“婴儿汤”之“传闻”，希望之火已然熄灭，激情不再。文革残忍尚打著一面理想之旗，尽管那是虚妄。今日之中国，已纯是闹剧、丑剧以及文字难以指称之公然堕落。我感到，冥冥中，有一股巨大的邪恶正在把中华民族推向万劫不复的毁灭！

我不再祈求上帝宽恕我们。

我誓与我的同代人为敌。

我站在被剥夺了生存权利的不幸的子孙一边。

我站在那些被烹食、被遗弃天涯的女婴一边。

我听见天际已滚动隐隐雷鸣：“惩罚在我，我必报复！”

神，那是你的声音吗？你是正义的！


幸福钥匙

沙莲娜是美国加州大学的最年轻的讲师，比尔是加州一位年轻有为的律师，新婚还不到一年的他们已经开始感受到了爱情被婚姻包围住以后的枯燥和无奈。但他们都还记得他们浪漫的新婚之夜：

他们是第一批报名在加州大酒店举行的新创意集体婚礼的。在集体婚礼的舞会上，比尔和沙莲娜的舞蹈得到了很多赞美和祝福。那天晚上，当他们要求回他们的新婚房间时，主持婚礼的司仪给了他们每人一把钥匙，这让他们莫名其妙呀。晚上当比尔和沙莲娜一起赶到属于他们的新房时，发现那个用两颗心叠在一起的锁好别致呀，他掏出自己的钥匙插在左面的锁孔里，门锁不动，右面也不行。比尔让沙莲娜试一下也不行，沙莲娜说两个人一起来，于是比尔把自己的钥匙又插了进去，同时转动钥匙，门开了。在房间里等待着的有蜡烛、浪漫的音乐，还有几个时尚杂志的记者，他们把陶醉在爱情中的比尔和沙莲娜拍摄成了明星一样的人物，还上了杂志封面。

婚后的日子一直被这种快乐的浪漫包围着，他们都认真地经营着自己的感情，培养着爱情的土壤和花。然后，时间把一切有香味的东西都逐渐淡忘，渐渐地他们有了争吵。迟到的雨具和被淋病了的沙莲娜，偶尔放错调料的咖啡和比尔的愤怒，渐渐地，比尔开始嫌弃沙莲娜不懂得爱情的细节，不懂得在他的咖啡里多加些方糖，而沙莲娜也发现比尔一直不注意她新更换了一套裙子，她还发现比尔开始有说话不自然的电话，甚至有时候借口工作加班不回家吃晚饭。直到比尔提出了分居。

沙莲娜实在受不了这种有隔阂的生活，同意了比尔的要求，在收拾她自己的东西的时候，她发现她的钥匙，不是钥匙，是一个像钥匙一样的纪念品。原来是他们新婚之夜酒店奉送给他们用玉石打制的两把钥匙的纪念品，酒店里给它的名字叫“幸福钥匙”，可以凭这一对钥匙免费消费一个晚上。两个人同时打开一个门，幸福的钥匙打开幸福的门。沙莲娜忽然想到了这样的主意。

比尔也不知道沙莲娜为什么心血来潮非要去加州大酒店里住一个晚上才同意分居。他们又一次被分配到了新婚之房，不知怎的，当比尔把钥匙插进锁孔，看了一眼沙莲娜的时候，他一下子好像回到了一年前，那一双柔柔的眼睛里不是满是关心吗？一二三，门开了。令比尔意外的是和他们新婚时一样的设计，蜡烛和音乐。那一瞬间，一切琐碎的细节都显得好笑，而真正的爱情并没有远离他们。第二天，比尔郑重地向沙莲娜请求，婚后的恋爱开始了，我能再一次请你出去吃饭吗？看着比尔的那个姿势，沙莲娜一下子笑出了声。幸福原来是这样的让人猝不及防。

时常，在心灵与心灵产生隔阂的时候，我们总是抱怨别人的不理解和冷漠，但我们总是忘记我们的那把钥匙，通往别人心灵的那把钥匙，能打开自己，也能打开别人。


修炼人看世界：免疫系统与疾病

◎李珏

宇宙中层层纯正的生命都是“真、善、忍”的体现。人的“纯正的善念”构成了人体的一个基本粒子，人体的免疫系统就是他的物质表现。

在另外空间看免疫系统，他是一个独立存在的、按照“五行学说”以及“阴阳”的原理演化而成的生命体。他是人体“正的因素”反映在我们这个空间的物质体系。“为人要行善积德”、“心要摆正”等道理现在的人根本是不明白其缘由的，现在人更少以身体力行了。说白了，“正念”是人体存在的物质基础。当人无正念，无善行时，我们在另外空间看人体就在解体。

在人体研究上，我们发现当业力以“疾病”的形式向人体表面推出时，人体的免疫系统会将病菌杀死。在修炼人看“病”是“业力”的一种表现，“免疫系统”是“正的生命”的一种表现，人体抗病的过程就是“一正压百邪”在人体中的真实体现。

然而，当人心生杂念，违背人的伦理道德时，人就在自己身体的周围以及身体里加强了“业力”——这种黑色物质。此时人体免疫系统的作用就在削弱。现在人类社会怪病连连，吃预防药，打免疫针，也只不过是多往身体里加点这个空间的物质而已，治表不治根。


 新生文摘

新 生 文 摘

轻装上路

幸福钥匙

我和树的故事

免疫系统与疾病

一代宗师张三丰传奇

真诚的“信”

老李的故事

最难最美是坚持

永不凋谢的百合花

真言感人

信仰的力量——穿行在仙山佛国

末日狂欢的盛宴

小笑话：谎话

勿求无边之苦

环境

我以真相唤真心

问罪无神论

法轮大法给了我新生

小小说：变红的枫叶

“911”废墟下的华裔英灵


心灵之窗: 最难最美是坚持

好行为、好习惯靠后天培养，而要养成好行为、好习惯，靠的是持之以恒。道理每个人都懂，难就难在坚持。有时，坚持是要付出代价、作出牺牲，甚至忍辱负重、委曲求全。

因为坚持之难，于是有人干脆一开始就放弃，有人坚持了一阵子之后才放弃，有人坚持到了最紧要的关头终于还是无奈选择了放弃。只有那些意志极为坚定的人，做事极为认真的人，能够不为外界干扰所动的人，才能够坚持到最后，哪怕成了孤家寡人，他也要咬紧牙关苦苦坚持。虽然他的坚持也许并不能够获得更多的胜利，也不能够给他带来更多的好处和实惠，但只要坚持，本身就是最大的自豪和胜利，还有伴之而来的克服艰难之后的甜蜜和喜悦。

有人说，大事坚持难，小事坚持易。其实不然。生活中，往往大的原则容易把握，小的原则反倒容易忽略。但不肯坚持小的原则，又怎能坚持大的原则呢？每一个大的原则都是一系列的小原则有机组成，没有小原则就没有大原则，每一个小原则又体现着大的原则。

比如闯红灯、卫生习惯。从小的原则上说，只是一个红绿灯、一条黄线，只是一包垃圾、一堆口痰，但从大的原则上说，它可以从一个侧面折射出一个人对法律法规和社会公德的自觉度，反映一个人的修养和品德，这就上升到道德水平的高度。

一天晚上，我骑自行车经过一个十字路口，遭遇红灯。那天晚上下着点小雨，路上的车特别的少，绿灯的方向没有汽车通行。在那个比较长的红灯下，与我并肩等待的是一个十八九岁的姑娘。正当我在内心交战，考虑要不要闯个没有来车的红灯时（这种情况在中国客观上应该不被视同为闯红灯），身边呼呼闯过几辆崭新的车。我侧眼看了下那个女孩，她不为所动，依然静静地等着，仿佛没有看到刚才闯过去、这会已经无影无踪的车。我也没动。整个路口就剩下我们俩象傻子一样在细雨中慢慢等待。我们没有说话，但那会我们的心是相通的，我们互相鼓励，坚持到了绿灯开放的时候。虽然期间还有几位闯红灯的“勇士”，期间我也几次想过反正没人没车，干脆跟着闯过算了，但最终我还是坚持了下来。虽然整过程只有不到2分钟的时间，但我尝到了坚持的困难，坚持的孤独。通过路口的时候，我的心是喜悦的。我感谢那个不知名的姑娘，是她的镇定，给了我坚持的信心。

又比如随地吐痰，乱扔杂物。有痰就吐，有便就排，有废物就扔，这是原始人的本能。但我们是现代人，是文明人，就要遵守环境公约，就要讲究文明礼貌。有一天，我带女儿上公园，到了海底世界，女儿正好喝完了易拉罐。5岁的她使劲地摇着我的手，问我哪里有垃圾筒。我说，你先拿在手里，等找到了我们就扔。过了一会，女儿悄声问我，“为什么前面那些大人都把矿泉水瓶和可乐罐扔在路上？”我无言，本来以为女儿也会将她手中的罐子随手一扔。但她没有，反而紧紧地握住，直到1个小时看完了海豚表演后，女儿才将它小心地放入垃圾筒。我嘴上热情地表扬了女儿，但心里却在想，如果是我，也许坚持不了一个小时，也许早就找个没人的地方一扔了事。

这些都是小事。也许，在别人眼里我们的坚持是无聊的，还有点傻，但我想，我们坚持了，这世上就多了一个遵守规则的人，反之，就少了一个。当人人都能够自觉遵守规则、以法规为行事的约束时，这个社会就称之为法治，就高度文明；当每个人都以自我为中心、以自己的好恶行事时，那么这个社会就是人治，就只有野蛮愚昧。

再比如讲真话。现在的中国人，没有几个人肯讲真话，敢讲真话。明明觉得领导的打扮象个魔鬼，嘴里还要不住恭维，穿着合体、打扮入时，好看好看，心里在叫妈呀我要晕倒，嘴上还要说什么衣服一穿你身上就好看；明明觉得领导的讲话废话连篇、幼稚可笑，逻辑不清、条理不明，嘴里还要不住赞扬，高瞻远瞩，有高度、有深度、有力度，有新意，有针对性，有指导作用，心里骂着狗屁不通，嘴上说着这个重要指示一定要认真学习、深刻领会、迅速贯彻；明明已经穷得揭不开锅、干部的工资已经半年没发了，汇报时还要口口声声坚持发展是硬道理，全县全乡经济保持着健康快速的增长，财政收入和人均收入比上年增长两位数；明明觉得这个人是腐败分子，可能在家里已经写了一大堆的举报信分头寄送，但一旦组织考核，还得滔滔不绝，一口一个此人政治性强、廉洁自律做得好云云；明明觉得领导工作水平极低，工作作风极差，而且对你的工作不闻不问，但在汇报总结时还得写上在某某领导的关心重视和直接指导下……。甚至有的时候，我们说对了，领导说错了，而领导硬要说你错了的时候，多数人就承认自己错了。等等这些，表面看来是风气不正，其实根子在于我们道德标准在失落，在于我们不敢坚持真理，不能坚持过去的好传统、好作风，不敢理直气壮地斗歪风战邪气，而只能事不关已、高高挂起。

一次参加一个工作队。在动员群众的大会上，一位领导主持读事先写好的稿子，“我们不要老是纠厘（缠）在细支未（末）节上……不要让老观念束搏（缚）住我们的手脚……”。同行的数十人，有些是机关的才子，有些是专家学者，有些是硕士毕业，还有些是有一定级别的领导，但没有一个人哪怕轻轻地对他说声“错了”，也没有哪个人记得给他递张纸条纠正一下，每个人都显得那么自然和习惯。倒是台下一位小女孩轻轻说了声“念错了”后，就被其母亲带走。看到这个景象，我不由想起那个著名的童话《皇帝的新装》，相同的是内容，不同的是时代。

不敢理直气壮地坚持正确的行为和习惯，是时代的倒退，是社会和民族的悲哀。坚持就是胜利，虽然做广告的孙雯和她的女足已经不再坚持；拼搏就是胜利，五边冠的女排虽然也已经在对手的顽强中倒下；团结就是力量，虽然苏联老大哥已经倒在了自己的共产主义旗帜下……一个一个坚持了就胜利、放弃了就失败的面容在我的眼前闪过。

不积畦步无以成千里。在等待红灯的时候我在想，人生也有许多路口，有时拥挤，有时通透，但每个路口都是对人意志的考验，每个路口都有眼睛。如果一个小红灯可以不坚持交规，那么面对送上门来的金钱美色，是否就可以放弃原则？从小偷针，长大偷金，这是古语；做人做事三思而行，要慎独，这是古训。不因恶小而为之，不因善小而不为，不因人多而虚伪，不因无人而胡为，这是我的人生原则。

我坚信，有付出就有收获，坚持了就一定会有回报。坚持虽难，但坚持最美，美就美在精神。

摘自<<中青在线>>


小笑话：谎话

一日，一位塔斯社的记者，一位美联社的记者和一位新华社的记者一起去一个叫谎话王国的地方旅游。

当他们来到入口处的时候被告之名额只有一个了。三人均要求让自己进去。

守门人想了想说：“这里是谎话王国，你们既然要进去，那这样吧，你们每人说一个谎，谁的慌说的大就让谁进去。”

塔斯社的记者才思敏捷，也比较性急，他思索片刻道：“俄罗斯根本就没有叫库尔斯克的核潜艇，所谓的库尔斯克核潜艇的沉没是子虚乌有，这是国际反俄势力为了动摇俄罗斯人民的信心造的一个谣，这充分的体现了他们的邪恶本质，我们将更加紧密的团结在以普京总统为核心的第三代领导人周围，把建设有俄罗斯特色的共产主义事业进行到底........”他淘淘不绝地讲了十分钟。

守门人摇了摇头，“您的这个慌要说也够大的，不过.......，下一次您再来吧。”

美联社的记者显得胸有成竹：“911恐怖袭击事件是美国政府为了给打击阿富汗找借口使的一个苦肉计，他们为此做了非常周密的安排……可以老实的告诉你，真正的幕后指挥者就是我。”他一共讲了二十分钟。

守门人还是摇头，“您说的比上一个好，可还是……，下一次您再来吧。”

他把目光转向了新华社的记者：“该您了，如果您的话仍然不能使我满意，我不得不遗憾的告诉你们这个名额只好取消了。”

新华社的记者极为平静的道：“对不起，我们新华社从来不知道什么叫说谎。”

守门人微笑：“这个名额归您了。”

摘自《文史哲论坛》


心灵之窗: 轻装上路

不论是富人，还是穷人，只要心里装着太多的欲望，折腾起来就不会有个止境，什么幸福、快乐，就像远方的海市蜃楼一样永远难以达到。但假如你轻装上路，其结果往往又是两样了。

我们常常把快乐与金钱、权力、名誉联系起来，以为幸福就是种种拥有或是享受，常常拼命地去为之追求和钻营，反而更加觉得生活苦涩和艰难。

心理学家研究发现：构成幸福的几个因素不是成功、年轻、富有或是别的招人妒羡的资本，而是人际关系的温馨和美满的婚姻等。而人际关系的温馨、婚姻的美满，则是偏重于心灵的感受与体验。正如快乐是心灵感受的反应一样，它不是简单的物质堆砌的结果。

一个懂生活的人，往往最容易感受到幸福。


永不凋谢的百合花

上午10点又一次灌食正在准备中。

50多岁的袁妈妈被死死地捆在了床上。她已记不清这是第几次灌食了，也不记得自己已经绝食多少天了。她从未想过自己还能坚持多久，她只有一念：决不向邪恶势力屈服。

七八个警察和医生小声商量着什么。“不知今天他们又想出什么招数来折磨我这个老太太。”想到这儿，袁妈妈的脸上竟浮现出一丝笑意。

风刮过窗棂发出“呜呜”的尖叫。袁妈妈侧过脸望了一眼窗外灰白的天空。在遇到大法和师父前自己那多灾多病的身体和苦不堪言的生活，那时的她天天都生活在这样的天空下，毫无生气。想起这些，袁妈妈不禁叹了口气。一个警察不怀好意地瞪了她一眼。袁妈妈认识他。

有一次灌食时，她用牙咬住管子，坚决抵制。这个警察就用瓶子、细铁棒狠狠砸她的牙，用锋利的剪子戳进她紧咬的牙关，狠撬她的嘴。锋利的剪子尖扎进上颚，鲜血迸流。这个警察疯了一样地撬着，袁妈妈紧咬牙关。“喀啪”一声，牙齿被撬断了一块，整个牙齿从牙根到牙冠被撬出一条很大的裂缝。然而到底没有将袁妈妈的牙齿撬开。

一切准备就绪，警察和医生渐渐地向袁妈妈围拢过来。袁妈妈平静地躺着，所有的思绪都集中在一点上：决不屈服。

灌食管又插进了她的口中。袁妈妈再一次将管子紧紧咬住。警服和白大褂在她眼前晃动。突然几条黑影猛扑向她，她的嗓子眼被使劲压住了。那是人体死穴之一—天突穴。袁妈妈难受极了，张开了嘴，那些人乘机拔出管子，继续往她嗓子里插。她拼着命，又咬住了管子，那些家伙又压住她的喉咙。这次袁妈妈想：“我就是憋死，也不张嘴。”就这样那些家伙最终也没有把管子从袁妈妈紧咬的牙关中拔出来。警服和白大褂们没有办法，就骗她说：“你别咬住管子了，我们不给你灌了。”袁妈妈说，“你给我找个说话算数的人来”。于是，来了一个矮胖的男子，据说是姓段的副所长，貌似诚恳地说：“我们真的不给你灌了”。当袁妈妈把管子吐出来后，那人脸色一变指着她厉声叫到：“不给你灌给谁灌，接着灌！”

于是七、八个人又围了上来。袁妈妈对矮胖子的出尔反尔并不感到惊诧与不平，依旧平静地坚决抵制。时间一分一秒地过去了，一滴食物也没有灌进袁妈妈的嘴里。然而，灌食的七、八个人要么累得不行了，要么喊着想吐，走得只剩下2、3个人了。袁妈妈望着这几个气急败坏而又无可奈何的人，心想：“他们都不知道他们自己在干些什么。善恶有报是天理呀。只怕到时候后悔都来不及了。”

那些人看着这个象石头一样坚不可摧的老太太实在难以制服，就强行给她注射安定药。当药物进入袁妈妈的身体时，《论语》的每一句话开始在她的脑海中浮现，一个字一个字，甚至是每一笔每一划。袁妈妈就这样背着，一句一句地背着。不知过了多久，只听医生对警察说：“这药10分钟就应该入睡了。”警察说：“再给她打一针。”大夫摇摇头。

警察哪里肯善罢甘休。他们把袁妈妈趴着铐在床上，两只脚铐在床腿上，一只手臂高高吊起，另一只手绑在床上，整个人半悬在空中。一阵阵深入骨髓的疼痛向袁妈妈袭来。然而这疼痛永远也无法触及到她那平静的心。渐渐地，疼痛的意识越来越淡，只有一念始终萦绕在袁妈妈的心头：决不向邪恶势力屈服。

当她被解下来的时候已是晚上7、8点了。她的四肢都不会动了，她就保持着被吊的姿势睡着了。等她醒来时她还是那个姿势，只是床前多了一位曾目睹了袁妈妈所遭受的一切的工作人员。她的手里捧着一束花，对袁妈妈说：“你看这百合花，冰清玉洁，就象你一样，这束花送给你。”


小小说：变红的枫叶

◎江涤

时光在展板前悄悄地流过。中领馆前的那棵大枫树的叶子已经微微地变红了。

9点钟，志平又准时站在了展板前，他手里捧着一叠资料。早晨的阳光照在他刚刚下了夜班、带着一丝疲倦的脸上。

几个月来，每个上午志平几乎都是在中领馆前度过的。当行人停下来看展板时，他会送上一份资料，向人们讲述善良的法轮功学员在中国遭受残酷迫害的故事。闻者无不动容。

今天他还象往常一样站在展板前，微笑着望着来往的行人与车辆。

一位老人从远处走来。路过展板时，他停了下来。展板上的图片引起了他的注意。他微微弓下腰看了起来。起初是匆匆地浏览，渐渐地老人仔细地看起来。风吹起他花白的头发，行人和车辆在他身后匆匆而过，老人聚精会神地看着。

志平站到一边，静静地望着老人。他不想打扰老人，那展板上有他想说的一切。

看完最后一块展板，老人直起腰，望着面前的志平说：“小伙子，你们不容易呀。”老人望了一眼远处，沉吟了一下说：“我有一个不恰当的比喻，说出来，希望你不要介意。你看那里。”说着，老人伸手指向远处，志平顺着老人手指的方向望去。只见路边黄色的围栏围着一个没有盖的下水井，四周是醒目的警示牌，提醒着人们注意安全。

志平转回头，一脸的不解。老人缓缓地说起来：“人们对围栏和警示牌的态度是不同的。有人知道围栏后面有危险， 所以见到警示牌马上会离开，同时心里会感谢立牌人想得周全与好心。然而有人不知道围栏后面有危险，就会觉得围栏和警示牌妨碍了他走路，心里就会不高兴。但是不管怎样，他们都绕道而行，避免了危险的发生。”停顿了一下，老人接着说：“你们站在这里，就象那围栏和警示牌，免除了人们落入谎言的陷阱。”老人望了一眼志平身后的中领馆办公楼，拍了拍志平的肩膀：“坚持住，人们需要你们。”

志平目送着老人走远了。

远处，大路两边的枫树叶已经微微地变红了。


勿求无边之苦

【明慧网】10月中旬的一天上午八、九点钟，我乘坐公共汽车途经一个地方，那里有一座灵堂，经常举行遗体告别仪式。突然，我的天目中看到一个景象：在公路边上跪着一个人，在他的旁边两个小鬼手持钢叉押着他，也跪在地下，他们都脸朝着地不敢抬头。一个（可能是）判官低头弯腰呈鞠躬状，双手捧着一个文本，拦住了我们的车。

这时，只见一人（大法弟子）从车上下来走到他们面前，问：“你们找我有什么事？”判官低头手指着跪着的人答道：“此罪人请求还阳三秒钟，特来请您定夺。”这人说：“这事你应该找阎王，我不管阴间之事。”判官答道：“此罪人生前为一警察，他迫害法轮大法弟子作恶多端，今阳寿已到，要下地狱受无边之苦。此罪人甚是后悔，请求还阳三秒钟劝告他的警界同仁切勿再行恶事。此事已涉及大法，非阎王之所能为，特向大法弟子禀报，以求定夺。”听到这里，这位大法弟子想了想，说：“能有这个想法也算不错，对世人也是个警醒，倒也是件好事。可以。”

瞬间，罪人回到了身体，只见躺在尸棺上已死去一段时间的那个警察，睁开了眼睛，开口说话：“诸位别再迫害大法弟子，我已遭报了。”说完随之咽气，面容忽然间变得愁苦不堪，脸色更加灰暗、扭曲，身体顷刻间凹陷下去。前去吊唁的警察、亲友见状无不大惊失色，东倒西歪，有一人逃出灵堂，呕吐不止。

看到这一幕，我当时并没在意，这种事情虽然常人不好理解，但我们修炼人都知道是怎么回事儿，所以我也没和人讲。直到昨天与功友交流中随口谈起此事时，我婆婆接口说：“我前天出去买菜在路上听到两个人议论‘那人迫害法轮大法弟子，已经遭报了’”，我才想到这两件事可能是有联系的。

我想诸如此类的文章已是不少，明慧网也登载了许多现世现报的事例，人应该为真正自己的生命负责，破除固执观念的束缚，科学解释不了的不一定不存在。很多有关善恶、因果报应之事，宁可信其有，不可信其无，否则万一有一天真相展现在你自己面前时，你将悔之不及。

每当面对一件事情时，不要轻意下结论，因为你的相信不相信的“衡量标准”的本身就是你在从小到大的被动接受中形成的。不是讲“突破自我”吗，那就得放下固有的观念，冷静、理智地思索，敢于面对事实，才会有新发现。所以我希望看到此文的世人，能够冷静下来想一想，在善、恶之间做出选择，“人自己的一念也会定下自己的未来。”（《再论迷信》）

特别是公安干警及各级政府官员，切莫拿自己的生命作赌注，不要再诋毁大法，不要再迫害大法弟子，大法还在给人机会，善念、善行会给自己生命带来未来的美好，否则，等到报应临头时一切就都晚了！


修炼之路：法轮大法给了我新生

我是土木工程师，博士，修炼法轮大法九个月来，我的身心起了翻天覆地的变化。在得法前，虽然表面上我在工作、家庭、生活等等方面都能称心如意；但是在我的心底却是一片茫然，就像掉入了绝望的深渊。

自孩提时，我在学校中一直是那种聪明、听话、善良、活泼的幸运儿，在迷迷糊糊的成长过程中，就不知不觉地产生了一种莫名其妙的强烈的使命感，对人生、社会、哲学、宗教都有着浓厚的兴趣，并真诚地探索追求着，我常常感到我这一生是为了一件什么大事而来的，但不知这件事是什么。

来美读书后，对于周围和世界有了自己的思想，对于世风日下，国运坎坷越来越感到不安，我忧国忧民忧世，但又深感自己的无能为力；常常一个人长跪不起，经常独自抱头痛哭，我拚命读书，想从书中找到答案和解决方法；我去拜佛，祈求国泰民安；我去教堂，想找到自己的解脱。

除繁忙的上班和生活外，还投入地关心国内贫困地区儿童的上学；常常因为那些孩子们的事东奔西忙，工作到深夜，但是，作为一个凡人，除了为了良心而做点微薄的事以外，我又能怎么样呢？有一次，我把一整年的积蓄捐到国内支持小学教育，受到的是各方面的冷言和打击，其中的过程和感受无法言表，我无奈地在心底呼唤著，祖国怎么了？人都怎么了？！

多年来，我的等待是漫长痛苦的，甚至是无望的，看着同学们一个个地结婚生子买房过生活，自己却在等待着。渐渐地，自己的抱负之心在无望中转变成消极和麻木。

九八年十月，我有缘开始修炼法轮大法，大法的无边正气，通天彻地，宛如春风，吹亮了一颗无望的心，那真善忍的宇宙谐音，犹如清泉，开始滋润着一个曾经迷失了的灵魂。

一踏上法轮大法这块人间净土，我就感到无比的亲切和踏实；这一次，我不禁又蒙头大哭，就像一个迷了路的小孩，终于回到了久违的家，我如饥似渴地读了一遍《转法轮》，便听从师尊的教导，放弃了以前的气功和太极拳，从此走上了一条修炼大法的路。

修炼法轮大法后，我不仅在精神和思想上得到了升华；在身体上也明显地健康了起来。长年的腹泻病在短期内完全康复，最令我惊奇的是，我脚上的骨刺也不治而愈，下面就讲讲我的骨刺。

由于早期在学生时代养成的习惯，长年来一直参加多种体育运动，加上一段时期工作上的原因，大约在五年前，右脚底渐渐发痛，后来发展到脚痛难忍，走路、站立、甚至睡觉都痛，贴膏药、泡脚、换鞋、少走路还是没用，最后，不得不去看医生。

医生听了我男鹗龊螅吐砩细业挠医排牧薠光片，医生说，我的脚可能由于过度疲劳，己经开始长骨刺了。X光片出来了，看着清晰的黑白大底片，我的心一凉，黑黑沉沉的底片，白白尖尖的骨刺，那小小的骨牙像是一根针刺痛着我的心，难道这小白刺将伴我一生，永远地折磨我；那将给我的身体和生活带来多少不便和痛苦！

离开医院后，医生的嘱咐还常常在我耳边停留，你得调整一下生活，他说，如果垫片不能阻止疼痛，就要长期注射可的松；更甚者就要挨上一刀。接下去的话每每让我毛骨悚然。可幸医生又说，但可能性不大。

鞋垫安上后，脚痛减少了很多，但不久左脚也痛起来了，多年来，鞋垫们就成了我的紧箍咒，出门就必须带着它们，还老怕不小心把它们给弄丢了。在家各个地方要准备几双硬底拖鞋，去朋友家的头等大事就是找拖鞋；要是没好的拖鞋穿，不一会，脚痛就会强迫我坐下来，光亮的木地板更是像晒烫了的沙滩，不穿拖鞋简直就不敢走上去。

有幸修炼法轮大法后不到三个月，有一天，无意中我发现脚有些天没痛了。鞋垫拿掉后至今已有好几个月，脚痛已经跟我告别了。

修炼法轮大法使我身心健康、让我感到无比的幸福。我要说的是：是法轮大法，挽救了一颗无望的心；是法轮大法，充实了一个迷失的灵魂；是法轮大法，让我明白了以前的一切；是法轮大法，让我懂得了自己今后的路。法轮大法是一条金光大道！


问罪无神论

神的存在自古至今已是不争的事实，人们信仰道德，相信天理，遵守神给人定下的生存准则，相信因果、善恶有报，行善积德，以仁义行天下，抑恶扬善，崇尚正直、善良、刚正不阿，人们都有人性慈善的尊严，古人称之为君子。

自私、贪婪、惟利是图、不择手段、阳奉阴违的人被称之为小人。谈到神，人们都怀着崇敬之心去敬佛拜神以表达对神的敬意。人们生存在神的教导之下，过着“日出而作，日落而息”、清心寡欲、宁静、祥和的生活。只是在邪欲攻心之时才挺而走险，只落得惶惶不可终日，自知等待着报应的到来。

无神论者看到人们都在听信神的教导，遵循天理，可以明辨是非善恶，他想搞权势、搞个人自主就不能得逞，所以，无神论者为了自己的邪欲，就编造一些似是而非的邪说，愚弄百姓，极力否定神的存在、天理的存在。在愚民政策的方针下，谎言说十遍就成了真理，人们在国家机器的鼓吹、煽动以及邪欲的灌输和诱导下，深受毒害，真的不信天理、神佛了，于是什么坏事都敢干了，为所欲为，对生命毫无敬意善念，这就是根本的心不正。为了名利、欲望，不择手段地巧取豪夺，丧尽天良，泯灭了道德人性，败尽了天理人伦。什么性解放、黑社会、政匪勾结、贪污受贿、酒色财气，一切邪欲无不败坏到了极点。败坏着人类社会。人们想一想，这不危险吗？人们不信神，神也存在，神怎么能允许人无度地败坏下去呢？天理衡量着一切。人所干的一切坏事都将按照自己的因果报应得到惩罚和偿还。

无神论把人们导向了邪恶的欲望膨胀，闭着眼睛不承认真实的一切，这才是人最大的愚昧，这才是最大的邪说。如果这种邪说带动了许多人或某个团体组织，结邪为党，那就是最大的邪教。

神是慈悲于人的，把天理告诉了人，让人们知道了宇宙真理的存在，人们会遵循天理人伦而生存。

当人们都识破无神论的险恶用心时，邪恶的伎俩将大白于光天化日之下，邪恶将再也不能逞凶行恶了，觉醒的生命将行使上天赋予的权力，抑恶扬善，坚决铲除败坏人间天理、人伦的所有邪恶。还人间一片净土。唤醒的新人类，将在觉醒中诞生。

众生啊，神在救度着世人。


老李的故事

以前的一个合作伙伴，姓李。在看到我给他的大法真相材料时，特感兴趣。每次临走，他都会喊一嗓子：“有新的，别忘送我。”他指的是大法材料。因为忙，一段时间我没过去看他，送材料。

一个偶然机会，我碰到了老李的一个朋友，他说：老李侠义心肠，熟人颇多。每星期必应友人邀请，过去掂几道菜（老李烹调工夫很好），喝几两酒。然后一顿神侃，天南地北有时一聊一整夜也收不住。

近来，老李成了焦点人物，和众朋友们大聊法轮功，从4.25到7.20，从天安门自焚到610，细说每桩事件的原委，揭露当局造假、造谣、残忍、无赖的真实嘴脸。有朋友让他少讲这些敏感话题，但老李的脾气就是这样，你越来这个，他就越要说，他说：“国内洗脑子、当哑巴，那是没办法。在海外，咱有条件知道真相，咱就该活得明白点儿，别让人家说东朝东跑，说西往西去，拿咱当傻子耍，当聋子骗。”

他经常去中国批货楼的朋友们那里过周末，那里流动人口很多，不少是从国内来出差的，大多人脑子里装的全是国内宣传的那一套，老李和朋友聚堆神侃的时候，经常有这样一部分人凑到跟前听。经老李把真相原委一说，国内来人反映不一，有些人一下子就弄懂了一直困惑在心中的问题，发表看法说：“国内的电视报纸真懵人，说法千篇一律，从来没说他们这么灭绝人性地迫害法轮功，从来没让我们真正了解过法轮功。到这儿，才了解了事情真相，弄明白这到底是怎么一回事了。老百姓学法轮功，修炼真善忍，惹着谁了？惹着假恶暴了，他们真急。因为真善忍成了气候，它们就要被消灭。所以他们才玩命维护自己、血腥镇压对手。下手就得有个说法，但确实找不到口实，怎么办，只能造谣，只能用假象造谣来祸乱民心，把水搅浑。然后不择手段开整，怎么狠，怎么残忍怎么干。这个不难理解。但作为一个政府，充当邪恶势力的代理人，违犯国法打击善良和正义，这个就太不好理解了。事实上，现在的中国(江泽民)政府的确代表着邪恶，是镇压正义，残害黎民百姓的政府，是维护邪恶利益的政府。我们最可悲之处就是处于这种邪恶政府的愚弄下，过着颠倒自己良知的混沌日子。这真是我们全体中国人的不幸。”

老李将真相带给了很多人，很多人的看法反过来又加深他自己的认识，于是，他也就越加关心法轮功的情况和局势，越加迫切需要了解更多的事实，满足自己和朋友们的关切愿望。朋友告诉我，老李正找我要资料，去更新他的“大脑资料库”。

于是，法会一结束，我就赶紧将法会上各国大法弟子整理的大法资料和网上新的讯息送了过去了。老李见了，说了句：“我也在正法，讲清真相呢。”便一边如饥似渴地读资料了。我等了好大一阵子，他才回过神来给我描述了他和那些认识的不认识的朋友们讲法轮功的事情。他说，他需要定期在朋友中召开“新闻发布会”，“答记者问”。言谈中他把法轮功的事情说的明明白白，时间地点数字倒背如流，我真惊叹他的准确表达。他说朋友们现在很看得起他，敬佩他。问题越来提的越深，关心度越来越高，他不能不好好学习材料，想的深刻些。他说，那边好多人回国了，好多人又来了，他的听众不断变换。顺着话题，我问他什么时候学炼法轮功，他说现在就准备条件，先彻底弄明白，讲清真相，然后象大法弟子那样上天安门，跟魔斗。不过他说：“我这个人争斗心强，他们整我，我会忍不住，纠集一堆朋友跟他们干起来，要这样可就毁了法轮功的名誉，给法轮功抹黑了。”

问起老李为什么逢人就讲真相，他说：“因为国内新闻封锁，才引起人们对法轮功的关注。我多少说点我知道的事，大家就凑上来要我多讲一些，而且现在人根本不信国内的舆论宣传，对一些事情早就有怀疑，比如天安门自焚事件，谁都明镜似的，大家走南闯北的，谁见到过天安门广场的民警背灭火器巡逻的？其实我没特意去说法轮功，但大家一聊，主题自然集中到这儿了，普遍的感觉是政府太过了，欺压善良百姓，下手忒黑忒残忍。竟然干出杀老人、强奸妇女甚至杀害婴儿的禽兽不如的兽行！欠命的，打人的哪个能跑得掉！！”老李越说越气愤……

真理在无形中迅速传播着，我交给老李的真相材料已经呈几何形态续传给流动的人群，扩散开去，就象春风吹拂的种子，撒向遥远的地方，为无数迷茫生命廓清道路。另外空间也在轰轰烈烈的变化，我为老李这些普通人高兴，他们在觉醒，在揭露邪恶、在为邪恶敲响丧钟。善良终究战胜邪恶，光明的曙光即将到来。


心灵之窗：我和树的故事

◎小枫

常看到路上的花木，不是被种在小小的花盆里，就是生长在狭缝里，生存的空间十分有限，长的大一点，不是被剪就是被砍，遇到各种天灾人祸，它们大都只能听天由命，逆来顺受，因为根本无处可逃。

一个朋友告诉我，他的朋友的真实故事，有一次这个朋友到栖兰山，当晚抵达一处工寮借宿，梦见一棵神木树干上插了一枝箭，痛苦的向他求救，早上起床觉得很奇怪。当他向山上出发的途中，居然见到了梦中的那棵树，长的一点也不差，更巧合的是树干上真的被射中一枝箭，于是他拔掉那枝箭，解救了神木。

记得曾在公园里，看到有位炼功人，从榕树上拔下好几只铁钉，告诉旁边的人说，这些树都是生命，也会感到痛，你们知道吗？有一天我见到学校里的一棵树，树干上钉着一枝铁钉，树汁不断从伤口处流出，是人为了自己的便利，在树上挂东西而钉上的吧！我想若是人身上插着钉子，不停流着血，那该多疼啊！于是拔出了这枝铁钉。

想起了生物老师所说的话，绿色植物很了不起，行光合用，制造碳水化合物，放出氧气，养活地球上所有动物，没有噪音，也不产生污染，没有一个工厂可取代它们的地位，因为世界上还没有如此高科技的发明，所以一看到它们，心中肃然起敬。

你想珍惜它们的生命，是不是就是珍惜自己的生命呢？


真诚的“信”使经理免受一场恶性事故的伤害

【明慧网】人都知道100度的开水可以把人烫伤。那高压炉中的120度开水不仅能把人烫伤，恐怕连野猪那样的动物也会烫得皮开肉绽。然而铁的事实证明，在大法弟子正念的强大威力面前，120度的开水没有烫伤人。

现在的科学认为烧煤的锅炉污染环境。我们市不管是取暖用的锅炉，还是各单位烧水用的炉子，全改成煤油炉，我们单位也不例外。2000年10月，我单位新进的高压锅炉试用时，我们经理亲自和锅炉长的厂长、技术员一同操作试用。当水开到100度时，水不反回炉，110度也不反，120度还不反。这时，突然二寸粗的排水管热气冲天，经理正在排水管下面，一时跑不出来。他大叫：“我这下算交代了！”我说：“经理，我是修法轮大法的，如果你相信大法，相信我讲的话，你心想没事，烫不伤的。”经理脱口而出“我信”。瞬间，开水冒着热气，从他的头上、脸上、脖子上、身上往下流，当他冲出锅炉房时，全身湿透，但他却安然无恙。当时在场的有锅炉厂的厂长、技术员和我们单位十多名职工，大家都惊得目瞪口呆。

经理激动的拉着我的手说：“大姐，你话一出口，我感到有股力量让我不可否认，让我相信。当我一想到‘信’时，从头到脚一股凉气往下流，感觉很舒服。这回我完全相信法轮功了。法轮功真的神了，真的有威力！”他高兴地跑到外边，把单位的很多职工都叫来，告诉大家他被烫的经过，叫我给大家上课讲法轮功，让全厂职工都来学法轮功。他说：“今后我也炼法轮功，咱们厂哪怕有三分之一的人炼法轮功，单位也不会这样，效益早上去了。今后提干就提炼法轮功的。大姐，你退休了我也不让你走，继续留用。以前我有对不起你的地方，请你原谅，都是江贼不干好事。从我懂事起就成天搞政治运动。企业效益不去抓，坏人不去管，专搞整老百姓的运动。现在又整法轮功，我过去一直被江贼造谣所迷惑。今天被烫醒了。现在好人太难找了，而炼法轮功的人才是真正的好人。”

从那时起，我们单位从领导到职工，对法轮功从根本上改变了看法，有的职工还炼上了法轮功，大家都“早来晚走，兢兢业业地干活，领导分派什么活儿从来不挑，在利益上也不去争了。他们这样一做，把整个厂的精神面貌全部带起来了，厂子经济效益也好了。”（《转法轮》142页）邪恶之徒到我们单位迫害法轮功学员时，全厂职工同仇敌忾，抵制邪恶。体现了觉悟众生的本性，和大法的无边威德。


当人们心中明了了真相，真言感人

“法轮功传单上写的都是真事！”

正在中央电视台黄金时段播出的电视剧《大法官》中，讲述了一个被人诬陷为杀人犯的大法官，在狱中连续三天不准睡觉的折磨下，万念俱灰，只剩下一个念头：只要让我睡一下，干什么都行。就此委屈承认自己杀过人。一个常人在三天的折磨下，就能屈招自己是杀人犯，而这种惨无人道的暴虐竟普遍用在无辜的法轮功学员身上，连续六、七天，甚至更多，劳教所所谓的“高转化率”就是这样逼出来的。

耗费150万百姓血汗钱建成的河北省洗脑中心（所谓的“法制教育中心”，建在石家庄劳教所所部），于2001年8月26日开始从事犯罪活动。为达到罪恶的逼迫大法学员放弃修炼“真善忍”的权利，不仅不准被洗脑的大法学员正常睡觉，连单位派去陪住的两名同事也不准睡觉，大搞株连。他们说：我算知道了，法轮功传单上写的都是真事！

“我考虑好了，你教我动作吧。”

我的弟弟在部队服役十几年，部队的强制灌输使他变得麻木而固执，99年7.20之后，他常常指责我：你们为什么这样？为什么那样？我多次与他交谈，效果总是不理想，他不相信电视会说谎。我对他真是有些灰心。但是他对我的感情很深，一直很佩服我的为人，特别是我在家庭中起到的作用。后来我两次被非法关押，他在和我单位领导同事的接触中，了解到了我在单位的良好声誉，这些对他触动很大。

去年12月份，我去天安门正法再一次被非法关押，我弟弟流泪了。他不明白为什么会这样？他激愤地说：到底谁说的是实话，是中央对，还是你们对？我也要去天安门，看看警察到底打不打人，看看警察到底怎样对待我。我丈夫阻止了他，对他说：“你看看书上是怎样说的吧。”

我弟弟带着许多的疑问与不解开始看书，读完了所有的大法书籍与经文。之后他说：“我什么都明白了，真应该把江某某抓起来，批斗。”

我被关押20天后回到家，看到他的转变真为他高兴，他说：“我已在读第二遍《转法轮》了。”我劝他炼功，他说：“我得再看看，一旦下了决心就得坚持下去。”

又过了几天，他跟我说：“我考虑好了，你教我动作吧。”

“其实我也不信”

有一次，我的上级领导找我谈话，他说：“看报纸了吗？”我说：“没有一篇真实可信的。”他说：“一篇都没有？”我肯定地回答：“没有。”他没有吭声。我看到他办公桌上放着攻击大法的小册子，拿起来翻了翻就扔下了。这时只听他说：“这是上边发下来的，我知道给你你也不信，其实我也不信。什么张大妈、李大妈的，我就认识你，我就看着你呢！”他还说：“最近我儿子大学毕业安排工作，可以去公安，我没让他去，让他选择了另外的职业。”


一代宗师张三丰传奇

武当派创始人是张君宝字元元号三丰、又号昆阳，辽东州(现今宁彰武西南) 人。生於宋理宗佑(1247) 卒年不详。《明史·方伎传》记载张三丰丰姿魁伟，无论寒暑，只一纳一蓑，有时一餐能吃数斗，或数日一食，或数月不食。因其不修边幅，破衣烂衫，人称“张邋遢”。

张三丰五岁时因染目疾积久渐昏。投碧落宫道士张云庵医治半载复明，收其为徒在碧落宫住七年。云庵老师教习道经兼习练武术。至宋宗咸淳元年(1266年) 父母相继去世，束装出游遍历名山，访道求真均无所获。后乃居于陕西宝鸡山中，其山三峰挺拨巍峻秀丽，因此自号三峰居士。但因之名不雅，因古有三峰采战之说，故改峰为丰。在延佑元年时已六十七岁，始入终南山得遇火龙真人，传以金丹大道，山居四载年已七十岁，虽然静修四年，因无伴侣法财，多有困难。回忆自己云游多年，手中无钱不觉泪下，火龙真人遂传以(丹砂点化)之诀，命其出山修练，和光混俗，遍游大江南北，往来名山古刹，又与江湖上各种人物交往，传授拳术，讲究丹法。

又至数年于元朝泰定甲子春张三丰已七十七岁，到了武当山，看到山中一片山林美景，使人心旷神怡。张三丰在武当山中结庐修道捧读经书，潜心修炼，九年道成之后，又去湘云巴雨之间寻师旁道好学不倦。经过名山大川受过艰难磨练，结识了不少良师挚友，学到不少心传。后于元朝至正初年由楚回到辽阳省旧墓至燕京，公卿故友死亡已尽，后复南游，于西山遇见道教北派之丘长春，二人相见话逢知己，促膝谈道，义古论今，说到妙处点头会心。如此谈道非同常人。于正二年九十五岁在南京遇沈万三以丹道之法，后又到宝鸡山居金台观。一日自言死，留颂而游。当地人杨轨山具棺殓之，及葬时闻棺内有声，启而复活，这时他已经是一百三十岁了，是明朝洪武年。到了元朝灭亡明朝建立后，又入蜀到了太和山玉虚庵，他在山前盖一草房结庐独居，目为邋遢道人。由于年高体健，有人问他仙术他闭口不答，如问经书他就喋喋不休地讲起来，有人问他姓名，他只说是武当乡人。

武当山主持孙碧云亲自前去拜访，谈经论道交游密切。后来张三丰的名望传到朝庭，明朝洪武十七年皇帝下诏求一佰三十七岁武当隐士张三丰，不见。十八年强迫沈万三敦请亦不赴。永乐十四年明成祖下诏武当山一佰六十八岁老隐士张三丰入朝，不赴，唯以诗词托孙碧云奏，词曰：

圣师亲口诀，明方万古遗，传与世间人，能有几人知，衣破用布补，树衰用土培；人损将何补，阴阳造化机，取将坎中实，金花露一枝，庆云开天际，祥光塞死基，归已昏昏点，如醉亦如痴，大丹如黍米，脱壳证无为，优游天下广，万象掌中珠，人能服此药，寿如天地齐，如若不延年，吾言皆是非。金丹重一斤，闭目静存神，只在家中取，何劳向外求，炼成离女汞，吞尽坎男精，金丹并火喉，口口是元音。

明成祖读词后，封张三丰为武当真人。明朝自洪武至天顺数十年间，几代皇帝访求三丰凡数次，张三丰皆未入朝谒帝。

张三丰人生哲学

张三丰漂泊一生，行踪不定，来无影，去无踪，是位传奇色彩极浓的人物。但从他留下的大量诗文和功法中，可以清楚地明了这位邋遢道人不凡的人生哲学。人生在世，如何活着，一生追求什么，这是人类探讨了几千年的话题。关于“人生”的大题目，各宗教也都给出了不同的答案。张三丰也给出了解答：淡泊名利，清心寡欲，随遇而安，在尘出尘。张三丰的物质生活降到了最低点，他视权势如草芥，财富如粪土。他主张生活随意，无拘无束。甚至连道门的戒律也可以不管，只求逍遥自在。这反映在他的许多诗中。

快快快，红尘外。
闲闲闲，白云间。
妙妙妙，松崖一声啸。
来来来，蓬莱岛花开。
（〈云水后集〉快快吟）

不参禅，不礼拜，不打坐，懒受戒；
遇酒吃几杯，遇肉啖几快；
顽石当枕头，青天作被盖；
不觉睡到日头红，无恐无惊无怖骇。
从今打破是非门，翻身跳出红尘外。
拍手打掌笑呵呵，自在自在真自在。
（〈云水三集〉后了道歌）

清茗清香清道心，清斋清夜鼓清琴。
人能避浊谈清净，跳入云山不可寻。
（〈云水三集〉清吟）

笑呵呵，复高歌，
风流醉舞书烟波。
披渔蓑，走岩阿，
日暮江山乐事多。
我在斜阳村外过，
何人知我醉婆娑！