“天安门自焚”疑案

“天安门自焚”疑案分析(附录像片断)

天安门「自焚」案与「黄祸」第二章惊人相似！

儿外科医生：《人民日报》编谎栽赃法轮功不要太离谱

央视播放的真是CNN录像带吗？—— 华盛顿邮报最新报道

CCTV《焦点访谈》再曝自焚疑点

焦点谎谈的自焚追踪报导越补越漏

圆满和死亡是两个完全不同的概念

真相：识正邪

华盛顿邮报：自焚的火焰照亮了中国的黑幕

国际教育发展组织声明：天安门自焚是中国政府一手导演 (图)

光盘上的情景令大陆百姓议论纷纷

回封面


New Page 1

“天安门广场自焚”分析

新世纪头一个大年三十，有5人在天安门广场自焚，一人死亡四人受伤。官方媒体一反常态，反应迅速，说这是来自河南的法轮功成员。一周后，新华社报道突然把当初的5人自焚变成了7人，后来添加的两人刚好都“自焚未遂”，可以现身说法，把自焚的责任推到法轮功身上。

法轮功正在遭受历史上少有的迫害，真正的法轮功修炼者，怎么会去干有损于法轮功的事，为当局进一步镇压制造借口，那么，是谁制造了天安门自焚的悲剧？

海外媒体指出，天安门自焚很可能是一场意图陷害法轮功、严重失实的伪案。

疑点之一：是被烧死还是被打死？----“焦点访谈”慢镜头分析

请用慢镜头仔细观察2月4号的中央电视台播出的焦点访谈，会发现死者(刘春玲)不是被火烧死而倒地的，而是有人在死者的背后用重物猛击其后脑致死。使死者来了个180度的后转身，双手抱头倒地而死。期间击死者用的重物从死者脑后飞出数米远。

录像片段分析：（一）

图示说明：
1、刘春玲身上的火已被扑灭，就在这时……
2、一件重物击在刘的头部并弹起
3、随之刘猛然倒地
4、重物弹起（软物体不会弹起这么高）
5、重物快速飞入人群中（软物体不会速度这么快）
6、镜头随这位军人移回到事发处整个过程不超过2秒钟
7、第一个镜头中，隐约可见刘身后一人蓄势待发
8、最后一个镜头中，可以看到该人仍保持用力姿势

刘春玲死于头部袭击 照片4幅 (见图中1、2、3、6)
所有照片均取自中央电视台的焦点访谈节目录像(录像解说词)

疑点之二： 哪来的灭火器？

新华社报道，王进东首先点燃火焰，“4名警察立即取出灭火器”“不到一分钟，迅速扑灭了火焰”。

在天安门自焚，史无前例，广场上没有灭火器，警察也不会背着灭火器巡逻。怎么可能4个人立即拿出数个灭火器。一名驻北京欧洲记者：我从未见过警察带着灭火器在天安门广场巡逻。他们怎么会在今天一下子同时出现？

疑点之三：大面积烧伤后 说话底气十足

医生说人身着火，身体周围的气体温度极高，这时人呼吸吸入灼热气体，必然会烧伤舌头、声带、气管。但电视上显示，“王进东”坐在广场，火已灭，但却声如洪钟地大喊。小女孩也是声音清脆，包括后来在医院的镜头，王进东和小女孩都是声音清楚，底气十足，丝毫没有声带、气管受损的迹象，这难道不蹊跷吗？

“12岁的小姑娘刘思影全身烧伤面积达40%，头、面部四度烧伤，双眼睑外翻，呼吸困难，颜面、双手基本毁损。郝惠君、王进东等人也都有吸入性损伤和严重的烧伤……”

然而身受如此重伤的陈果和刘思影却仍然能在新华社的报导里与记者对白。难怪一位美国西医大夫看完此报导后，笑着说：“气管切开手术后，人是绝不可能在这么短时间里恢复讲话能力的。新华社要么在撒谎，要么在创造医学奇迹。”

疑点之四：灭火毯是用来灭火还是道具？

王进东右边拿着灭火毯的警察象是为了拍照而摆好的姿势，没有紧急扑火的运动感，显得很悠闲。他拿着的灭火毯是静止下垂的，象个照相的道具而不是灭火的工具。

在中央电视台的录像中，警察提着灭火毯并没有急于盖到王进东头上，而是等到他在摄像机前喊出几句口号后才把灭火毯盖上。而且不难看出摄影记者当时是在近距离的最佳拍摄位置。这样的镜头场面发生在整个突发事件的一两分钟以内，难道仅仅是巧合？

疑点之五：关于王进东

1 身背大火悠然"闲庭信步"

看中央电视台焦点访谈录像中王进东身体着火后的反应，实在是有悖常理：人在被烈焰灼烧时，应本能地奔跑以缓释巨热和巨痛，或就地打滚以期扑灭火焰。而王进东却身背大火"胜似闲庭信步"，慢慢走了几步后，席地而坐，开始结印，喊口号……

2 真的？假的？

王进东齐刷刷的头发边缘及比例失调的面部让人感觉象带了假发或面具。由外观看其面部和衣着均未有多大焚毁，且还能在镜头前声嘶力竭喊口号和有力地挥掉灭火毯，且能稳坐散盘、"结印"，这一切说明他并未严重烧伤，但报导中却说"4人大面积烧伤,都做了"气管切开手术"、且经过"奋力抢救""度过了休克期"，如何解释这种矛盾？

录像片段分析：（二）

疑点之六：是法轮功学员吗？

新华社报道，王进东首先点燃火焰，“4名警察立即取出灭火器”“不到一分钟，迅速扑灭了火焰”。

在天安门自焚，史无前例，广场上没有灭火器，警察也不会背着灭火器巡逻。怎么可能4个人立即拿出数个灭火器。一名驻北京欧洲记者：我从未见过警察带着灭火器在天安门广场巡逻。他们怎么会在今天一下子同时出现？

◇华盛顿邮报：“没有人见她练过法轮功”

华盛顿邮报2月4日发表署名Philip.P.Pan的文章，题为"自焚的火焰照亮中国黑幕"。文章最后一句称，

"没有人见她(23日在中国北京天安门广场自焚死亡的刘春玲女士)练过法轮功。"……
"刘春玲女士邻居、22岁的Wen Jian说，刘春玲在当地一家夜总会工作，通过为顾客陪吃、陪舞而获得报酬。"
"没有人见她练过法轮功。"

----摘自《华盛顿邮报》

法轮功是讲重德，但从来没有说过"德"能燃烧，还冒白烟。而刘葆荣，这位自称法轮功学员的老大妈，竟然连这点最基本的都搞不清楚，看见点火之后冒黑烟，就为了这个根本不存在的可笑逻辑，而否定了自己几分钟前还要为之付出生命的坚定的"信仰"！，她真是一位法轮功学员吗？

法轮功的书籍明确写着，自杀是有罪的，禁止杀生。法轮功也明确，圆满要具备高尚无私的道德境界，而不是死亡。那么，自焚者没有按法轮功的要求去做，他们能算是法轮功学员吗？

问：……杀生是一种很大的罪业，一个人他自杀算不算罪呢？
答：算罪……自杀了还有一个罪，因为人的生命是有安排的……

----《法轮佛法(在悉尼讲法)》

法轮功传播八年，千千万万人炼功，为什么在镇压以前的7年没有这样的事？而在镇压后突然出现？全世界40多个国家，上亿人炼功，为什么只有在中国被打成邪教，只有在中国才出现所谓的"自焚"？法轮功学员举止文明，连请愿都是静静地炼功，但是一到中国的电视上就变成了自杀、精神病患者？

法轮功好与坏，只有炼功人才最有发言权，电视上反复宣传有1400人死亡，那么有百万，千万的炼功人，都健康地活着，为什么不让多数人站出来说一说？那些上访的肯定是受益者，为什么电视上从没有受益者的声音。

在中共50余年的历史中，每隔一段时间，最高的领导人总要掀起一场政治运动，把一部分人民宣布为敌人，采用非法手段进行镇压迫害。

当年，人民日报煽动起红卫兵对走资派的仇视，煽动群众斗群众，干出很多伤害同胞、甚至杀人害命的事。

今天，是谁又要把这仇恨装进人们的心中？

中央电视台作贼心虚，重新剪辑"自焚"录像以掩盖造假漏洞

中央电视台播放了"自焚伪案"的审判实况。在播放中还插播了"自焚"现场录像。结果人们发现，所有被明慧网指出造假的地方全部被剪切掉了。特别是刘春玲被重物击中头部的镜头，剪切得干干净净。再一次暴露出了"自焚伪案"的造假真相和造假者的心虚。

"自焚案"出现后对谁有好处，谁在背后偷着乐？法轮功为此又遭受了多大的迫害，真正的大法弟子能干出这种亲者痛仇者快的事吗？警醒！

善良的中国百姓想想吧！刘春玲死了，陈果死了，天真的小思影也诡秘地“患心肌炎”死了，剩下的人被判了重罪，说不定哪天也不得不“病死”。事实告诉我们向邪恶妥协或被其利用的人最终也将被邪恶所伤害。维护正义和良知就是维护我们自己。至于那些丧尽天良的刽子手们，接踵而来的恶报已经开始敲他们的门了。


天安门「自焚」案与「黄祸」第二章惊人得相似！

【明慧网】人民报2001年1月25日讯--

王力雄的力作「黄祸」一直被人们认为是一本预言书而非消遣所用的小说。书中有些情节在历史上发生后回过头来审视，确实有惊人的相似之处。为此人们更加相信这本书。为此王力雄先生承受了中共的压力，也著文辩解说，这不过是本小说而已。

23日在天安门发生了五位不明身份的人自焚事件后，江泽民一伙不但立刻报出该五人的原籍，还一反常态地快速以新华社名义发布消息说是法轮功信徒自焚，让人不禁想到这是一幕预先导好的戏。为什么法轮功学员在天安门和平请愿，刚刚花上一分半钟摆出个炼功的姿势或者掏出横幅就会被公安围殴并拘捕，而这个自焚的人却有时间浇汽油、还有时间把自己烧死？为什么公安知道自焚者开始动作的准确时间却等人烧死了才开始“救援”行动？为什么……

不少读者写信给人民报提供关于「黄祸」天安门「自焚」案的章节：当局为了给广场上的学生抗议制造今后无法翻案的证据，不惜想出重金购买绝症病人假冒学生英雄演出为民运自焚的一场惨剧。今年春节广场上的自焚一幕恰似将该书中的戏演了一遍，只是一个人变成了五个人，被算计的对象从抗议学生变成了……。

内容提要：安全部买通绝症病人制造自焚事件以便为镇压制造借口。此事关系重大，为免不走漏风声，连公安都蒙在鼓里。

「黄祸」第二章(节选)

……公安部长出了个主意。在陆浩然左右，他是最有鬼点子的人。“二等兵”要想同时打着“二鸟”，手里那块“翻案”的石头就必须以赐予的形式抛出，而决不能是被逼着扔的。一旦有被逼之嫌，随翻案而来的民心和桂冠就给了逼的一方，动乱分子就有了新的市场，他自己则成了落水狗。所以要想拖延他宣布翻案，最好的方法不是在内部阻止他翻案，而是到外面去借民主派之手逼他翻案。

怎么逼？游行示威已经没人感兴趣了。绝食几起几落。电视播放了绝食者偷吃食物
的大量录像后，已经成了玩笑。最后通牒下了无数次，没人再认真。能做的都做了，也都失去了效果。只剩下一件事有人说过，至今没有人做——自焚。

自焚不像绝食可以当面绝，背后吃。汽油一燃起来就要经受里里外外每个细胞每根
神经每滴鲜血燃烧的过程。在这个利润的时代，这种没有一丝赚头的残酷献身几乎不可能想像。然而公安部长的想像力却不那么悲观。他确实找到了一个，而且通知了外国记者，让他们带着所有记录和传播的工具，赶到天安门广场。

屏幕右侧的人群突然乱起来。一个刚划着火柴点烟的男人被按倒。几个穿便衣的汉
子把从他身上搜出的白酒传着闻了一遍，倒在地上。消息显然已经走漏。广场上到处都是便衣，检查所有的瓶子、水壶和饮料。西方记者被劝告离开，否则不保证安全。北京公安局效忠总书记。大批警察陆续赶到。对方意图很明显，只要抓住或吓住自焚者，保证今天不让这个人烧起来，总书记明天就可以按计划“赐予”翻案。

公安部长操纵画面摇来移去。陆浩然看着有点头晕，闭上眼睛。其实他听个结果就
是了，没必要目睹现场，只是事关重大，一旦失败，后备方案几乎没有可供选择的。
“她来了。”公安部长的声音喜忧参半。

画面停在一个年轻女人身上。推成近景。她脸庞瘦削苍白，有点歪斜的眼睛茫然散
光，细小牙齿咬着没有血色的嘴唇，牵动下颚向一边扭曲。她一身病态，这么热的天气还穿长袖衣裤，瘦得像个纸人。一对乳房却异乎寻常地丰满，高高撑起胸前的衣服。她孤零零地站在一边。忙碌的警察没人注意她。公安部长很满意这点。警察的思维模式会自然而然把自焚者想成意志坚强的人，这种病弱女子看上去根本不贴边。这也确实，公安部长对她的意志毫无把握。

她是个癌病患者。两个乳房被挖得干干净净。未婚夫吓跑了。癌细胞扩散到全身。
医生断言她只有半年好活。她等不及，自杀过两次，都被家里人及时发现，硬救她活过来。打着“人阵”招牌的公安部人员许诺，只要她用自焚的方式死，就给她家三百万元钱。这世上她唯一爱的只剩父母，能用这早就不想要的生命给他们的贫苦晚年换一笔可观财富无疑吸引了她。然而自焚毕竟和吃安眠药不一样，太痛苦，太丑陋，太作践自己。她对政治毫无兴趣，不想当烈士，对“名传千古”的开导也无动于衷。她只知自己是一个还未结婚的姑娘，不想烧光衣服，烧掉皮肤，再烧出骨头。她怕疼，超过怕死。

最后是一个最简单的许诺使她接受了交易：事先给她进行全身麻醉处理，她能保持神智和行动能力，但不会感觉疼痛，她将安祥地“在烈火中永生”。

然而她还是临场畏缩了。预定时间已经过了半小时。不少记者正在把摄像机装回
箱。她还在发呆。如果她不自己下手，谁也不能上前去烧她。她要是被警察捉住，十分钟内就会供出一切，让人顺藤摸瓜，说不定能一直摸进这间保密室。“得有人促进。”

公安部长恼怒地嘀咕。他的部下没让他恼怒太久。一群带着“人阵”标志的男女横晃着走过去，像一个浪头包住一粒小石子。人太混乱，从大会堂顶层瞄过去的窃听波束分辨不清谁跟她讲了什么，也看不清是否有动作。浪头过去了，小石子重新露出，还是呆呆的。那群人在不远处和警察冲突起来，吸引了广场上的注意力。公安部长把画面景别推到最大。能分辨出一种液体从姑娘的裤脚流出，和地面积的雨水混在一起，难以分辨。

“下雨有下雨的好处。”公安部长说。平时他不这么唠叨。汽油是用塑料袋盛装，绑在姑娘胸前，代替挖掉的乳房。高耸的胸脯一点点坍了下去。不知汽油袋口的拉线是“浪头”冲开的还是她自己拽开的。她的外衣里面有好几层内衣，可以充分地吸收汽油。吸收量经过严密计算，保证能把她烧死而不是只烧焦一层皮。

“汽油味!”有人高喊。公安部长猛拉大画面。警察炸了窝一样乱窜起来，掀起一
片骚动。

这也许使姑娘受了惊吓，干枯的小手嗖地从兜里抽出，一个红彤彤的大个打火机握
在手里。旁边正好走过一个金发碧眼的西方女记者，尖叫着一跳躲开，同时把摄像机麻俐地举在眼前。三条大汉发现了目标，从十多米外鱼跃般地扑了过来。

“六四……”姑娘颤声张开黑洞洞的嘴。交易规定她必须在点火前喊出口号，以证实她是为“六四”翻案而不是为别的事自焚。她背了无数遍拟好的口号，到头来还是没记住。“……翻案……”只出来两个词。好在也够了。火苗从打火机上窜出。那是事先一试再试绝对保证一打就着的防风打火机。然而就在火苗窜出的同时，一只巨手已经抓住了打火机。

陆浩然几乎要喊出声来，功亏一篑!火苗没接触到汽油，姑娘没有被点燃。另两个大汉已经抓住她的身体。她再挣扎也敌不过三头大猩猩。何况她半点挣扎的意思也没有，一动不动。全部过程只有零点几秒。打火机眼看着进了大汉的手。突然轰地一亮，姑娘化做一团爆发的火球。三个大汉被弹射的火焰扑面打翻。火团中发出一声姑娘凄厉
的长叫，如同野兽，只分辨出其中两个字：“……骗——我——”她像飓风一样扑向广场人群。人们嗡地四散而逃。跌倒的、被踩的、喊叫的，乱成一团。西方记者玩命往前冲。警察们抱着灭火器到处追。姑娘扭着、跳着，谁也不可想像人的肉体能有这种跑的速度、跳的高度、扭曲的频度。灭火器在四面堵截，射出粉状、雾状、泡沫状的喷剂，全被她的奔跑、跳跃和扭曲甩在后面。她和火融为一体。衣服一块块脱落，散落在她跑过的地面上燃烧。她的皮肤像飞转的色轮一般变色，转眼间就化成漆黑。一辆敞蓬警车呼啸着追了上来。车上架着形似野战炮的干粉灭火器。在追她的过程中至少撞倒五个人，刮坏一个灯柱的水泥座，从一堆记者的器材上压过，把各种镜头撞得满天乱飞。当嘭嘭发射的大团干粉终于铺天盖地打中她的时候，惨叫声停止了。飞扬的白粉散开。火灭了。她倒在纪念碑的石座之下。两根烧秃了的臂骨僵直地指向天空。身体缩成一块冒烟的焦炭，只有小腹的油脂还像天灯一样燃着不熄的火苗。灭火粉剂烧成一层黑色泡泡，糊在残骸的整个表面。大腿内侧慢慢翻卷，露出一团黄色的淋巴组织。

“这帮家伙真蠢!”公安部长显得气哼哼的。“灭火器能救活她吗?没等烧死就先窒息而死了。”他似乎完全从职业的角度挑对方的毛病，其实是掩盖自己就像刚看完一场赌赢的球赛似的那种得意。

成功了。陆浩然却没有振奋的感觉，反而反感公安部长的评论。

“反正她得死，窒息而死还少受点痛苦。”他突然心里一动。“不是给她做了麻醉
处理吗?”

公安部长微笑起来。

“那是安慰性处理。促使她下决心。真做处理怎么会有这种效果?会显得不正常。”

在此之前陆浩然一直把姑娘当做个符号，跟α、π、ｎ、ｘ一样笔划简单，在解题中随意摆弄。不知为什么，他现在却记住她在燃烧中闪露了一下的臀部。虽然那臀部只
有一秒钟是白色的，却让他意识到她是一个人。公安部长稍许带点夸耀地透露事先在她身上暗藏了遥控发火器，只要她按下打火机，是不是她自己点着的火就无关紧要了。现在他的手下正在趁乱找回发火器残骸，以防落到调查人员手里。“万无一失。”公安部长保证。

屏幕上，广场的人群含泪默哀。刚发生的一幕虽然惨不忍睹，却无异一剂强心针，使原来日趋低沉的士气突然激昂起来。人们互相感染。许多人还不清楚怎么回事就跟着落泪。“人阵”和“民阵”的高音喇叭播放哀乐，紧接着便争相把刚就义的“烈士”说成是自己的成员。公安部通过内线把材料提供给了“人阵”，“人阵”就占了上风。“民阵”连烈士姓名都叫不出来。整个广场逐渐汇集成一个有节奏的吼声：“六四——翻案!六四——翻案!……”这是烈士的最终遗言，以死想许的目标。至于烈士燃烧起来后惨叫的“骗我”是什么含意，人们当然不知道那是疼痛揭穿了假麻醉后的悔恨，而当做对政府欺骗人民的抗议。人群越聚越多，开始与警察冲突，掀翻汽车，砸碎路灯，推倒树墙。警察全部撤退，显然不想扩大事态，免得使事件更为轰动。但是发生的一切已经足够了。通往西方的天空已经布满了电波。在打进群众组织内部的公安部人员鼓动下，骚动会继续下去。明天宣布翻案肯定不可能了。要想让这一事件引起的影响平息下去，至少一个月。那时也许就是另外一个局面了。

……

明慧网版权所有，转载请注明出处。

成文时间：2001年1月24日 发稿时间：2001年1月25日 文章分类：【世道人情】


儿外科医生：《人民日报》编谎栽赃法轮功不要太离谱

文/儿外科医生

【明慧网】 【人民报消息】“思影想说话，因气管切开装了插管，显得费力，但发声仍然清晰。”摘自《救救我！──一名12岁儿童的悲惨遭遇》《人民日报》 (2001年01月31日第二版)

当我看《人民日报》的这篇文章，心里很难过。因为我原是小儿外科医生，由于职业上的习惯很想知道小女孩的伤情如何。不仔细看还好，仔细一看心里更难过了，因为新华社记者分明是在说谎。我不炼法轮功，但我要说句真话，被《人民日报》记者当白痴耍，实在是不太舒服。

气管切开插管是为了保证呼吸通畅。儿童多因呼吸道异物而行此手术。而思影多半是因为烧伤累及呼吸道，呼吸道水肿致呼吸困难而行此术的。伤势可见是非常严重的。即使插了管也需要术后护理，因为水肿的呼吸道会产生很多分泌物需要护士用吸引器清除，因为病人是很难自己清除。思影只有１２岁，又是严重烧伤，更需要特别护理。在这样的状况下去采访，不仅仅是不人道，几乎是不可能的。

气管切开插管的切口通常在第三和第四气管环之间，在声带（发音器管）的下方。

插管的目的是避开水肿的喉头。一个健康的成人因故行此术也需要几天才能习惯用插管呼吸。头几天，连发声都困难。如果插管能让一些气通过到达声带，也许病人可以试着在用一个指头堵着插管时才能说些话（１，２）。一个１２岁的孩子，烧伤严重到要植皮，喉头因水肿要气管切开，竟然在伤后四天能带着插管又唱又说，实在是令人不可思议。

奉劝《人民日报》以后想要编谎，如涉及到专业上的问题，最后还是先请专家审一下稿，免得使人一眼看穿，一个国家喉舌成了个骗子，实在是有损泱泱大国的尊严。

参考文献：
１. http://www.mylifepath.com/article/gate/10026954
２. "Tracheotomy: Airway Management, Communication, and Swallowing", Eugene N. Myers (Editor), Thomas Murry (Editor), Jonas T. Hohnson (Editor)

明慧网版权所有，转载请注明出处。

成文时间：2001年1月31日 发稿时间：2001年1月31日 文章分类：【纪实评论】


真相：识正邪

【明慧网】

自焚案 真蹊跷 几乎人人都知道
天安门前搞丑剧 陷害大法谁知道
本来漏洞又百出 精心策划难免疏
向来假戏难成真 只能一时惑人心

自焚案真可笑 惟恐人们不知道
新闻媒体天天播 弄来几个如是说

几个败类非修炼 演戏怎能没破绽
大法内涵全不知 说的做的不对路

谈自焚 真惊人 并且震惊佛道神
人家护法他自焚 谁信他是修炼人

本来自焚是自杀 杀生不是修炼人
歪曲正法还请功 圆满和此不搭边

自焚案 真可恶 谣言惑众搞邪术
杀人放火想成佛 天理本没这一说

为图近利敢谤佛 扰乱视听害自个
灭火录象太巧合 重物击头孤女亡

漏洞突出难掩盖 再演也是难自圆
冤案终将能昭雪 到时看你有啥说

诸如此类很多事 假戏真演欺良知
信邪信正自己选 善恶报应不遥远

2001年6月20日
诗/大法学员


CCTV《焦点访谈》再暴自焚疑点

【明慧网】 2月28日CCTV《焦点访谈》以所谓“揭开法轮功痴迷者天安门广场自焚事件内幕”播放了对几位自焚者的采访。在他们回答问题中，又暴露出重大疑点：

疑点一：

据新华社1月30日长篇通讯《“法轮功”痴迷者天安门广场自焚事件始末》（以下简称：长篇通讯）中报道：“23日上午，在一名“法轮功”顽固分子的帮助下，他们购买了一箱雪碧饮料，倒掉后灌进汽油。随后，带上刀片和打火机，乘出租车来到天安门广场，准备实施自焚计划。由于当天上午人民大会堂举行春节团拜会，广场停放车辆而暂时封闭，他们只好躲在广场附近闲逛，到下午广场开放后，一起经过精心预谋的恶劣事件开始实施……”。1月29日CCTV的《焦点访谈》也做了如上的报道。

此事说明他们已于上午到达天安门，但没有进去。

可是2月28日CCTV《焦点访谈》中却是如此报道：

解说：一切准备就绪后，他们约定在1月23日上午10：30分到天安门广场统一行动，但是当他们在1月23日早晨8：00多来到分装汽油的地方，刘秀勤告诉他们，塑料袋漏油，他们只好再想其他办法。

刘云芳：急得没法弄，后来王进东说，你们都别慌，都听我的，我还去买袋，重新装。快到12：00点的时候，这王进东还没来，女功友等不上了，她说不行，她说等他的话，不定什么时候再来，这时候什么事都耽误了，说原来是10点钟左右，都做这个事了，现在已经到12点了，再一会儿天就黑了，那功友说，不如用塑料瓶，雪碧的塑料桶瓶看试试中不中。

解说：他们买了一箱雪碧，又找了两个空雪碧瓶，用个旧水壶罐了14瓶汽油，每人两瓶，这时王进东也回来了，他们约好下午14点30分在天安门广场统一行动，……。

《焦点访谈》报道说明他们在上午根本就没有到达天安门广场。在买完雪碧，再装完汽油，打车，最快也要到1点多才能到达。

以上两则报道前后有着重大差别。一个说上午就已到达，并拿出证据：“上午人民大会堂举行春节团拜会，广场停放车辆而暂时封闭，”因此，“他们只好躲在广场附近闲逛”以此说明他们已到达。这些明显的证据也不可能伪造，自焚者也不会这么就健忘，他们毕竟逛了广场附近。而2月28日《焦点访谈》和3月1日的新话社报道均表明有人证、物证、推理、时间证明他们上午根本就没有到达天安门广场。按常理，如此重大的案件的案情，都先要经过公安局的侦察，且报道里多次提到“经公安机关查明”等词，连他们进京的车次、时间、住的地点、吃的是方便面、甚至电视里播放连用的刀片等都调查的清清楚楚，因此根本就不可能搞错何时进入作案现场这样一个重大而关键环节的。答案只有一个：那就是这件事是他们自编自导的阴谋。新华社和CCTV是按“事先计划”发布的，由于“导演”和“演员”之间“协调不利”，“演员”说漏了嘴，拆穿了自己的西洋镜，自己打了自己一个耳光，暴露了自己导演的阴谋。

疑点二：

整个自焚事件约7分钟，点火到灭火从41分到44分结束。这次再从《焦点访谈》录像上看整个广场始终只有两辆IEVCO警车。在新华社的长篇通讯中提到：“越来越多的民警冲向火焰，越来越多的灭火器喷出的白雾压住了肆虐的火舌。”在2月16日《北京晚报》一篇《为了天安门的安宁--处置法轮功痴迷者自焚纪实》中报道：“车一停，小孔等三人马上跳下去，围着陈果灭火。每个自焚者身旁，都有三四名民警围着灭火。”如此推算：对5个自焚者救火应共有近20个灭火器，如算上灭火毯恐怕要有近30个灭火器材。而近来的报道反复强调警车上有灭火器，生怕别人不知道（欲盖弥彰）。那么天安门两辆IEVCO巡逻警车上平均每个要有十余个灭火器材。人们不禁要问：这可能吗？他们究竟是消防队还是巡逻警车？况且成千上万在天安门被抓的学员可以证明他们的车上根本没有什么灭火器。这表明，在事发当天他们早就准备好了灭火器。

疑点三：

关于刘云芳的被抓也露出疑点。2月16日《北京晚报》一篇《为了天安门的安宁--处置法轮功痴迷者自焚纪实》中报道：“灭完火后，小孔把灭火器放到车上，站在广场四处观察，看还有没有别的可疑人物。他正好看见纪念碑西北角处的刘云芳拿着雪碧瓶子，拧开瓶盖往身上倒。小孔估计肯定是倒汽油。于是，小孔与一个队友迅速跑过去，夺下了雪碧瓶，一闻，确实是汽油。当时刘云芳比较害怕，根本就没敢反抗，什么话都没敢说。” 1月29日CCTV的《焦点访谈》也报道道：“与此同时，广场东侧和和西北侧有一男一女往身上猛倒汽油，幸亏执勤民警及时夺下打火机，…….”。

而2月28日新华社报道中却提到：“一直以“法轮大法弟子”自居、直接组织了天安门广场自焚事件的刘云芳，在除夕的天安门广场上却没能像郝惠君、陈果等“法轮功”痴迷者那样“执著”，按事先约定自焚“圆满”，甚至连一滴汽油也没有洒在身上。

在北京市公安局看守所，当记者提出这个问题时，刘云芳讪笑着为自己的言行不一做着辩解。”

“我不自焚，那是因为‘师父’想要留下我，留下我这张嘴来说话。”

这又是一个前后不一。如果连一滴汽油都没有撒，警察如何抓到他？如果确实撒了汽油，但报道中表明他根本没撒汽油。这表明他们在整个事件中一直在撒谎，妄想掩盖阴谋，恰恰暴露了他们自己的阴谋。

(大陆弟子供稿)

明慧网版权所有，转载请注明出处。

成文时间：2001年3月4日 发稿时间：2001年3月5日 文章分类：【世道人情】


焦点谎谈的自焚追踪报导越补越漏

2002年1月27日

【明慧网】这几天CCTV-1焦点谎谈反复播放关于天安门自焚的追踪报导，看了部份该节目后，感到江氏集团实在是愚蠢，居然在天安门自焚真相光盘广为流传、自焚真相被越来越多的人所知后，妄想通过追踪报导的形式补补漏，却不知越补越漏。

片中又把几个参与天安门自焚的人和相关的一些人找出来，无非是想证明一下这几个自焚者是法轮功学员，却不知反倒会使看过天安门自焚真相影片的人更能认清邪恶的谎言。

首先，该报导没能解释刘春玲火起奔跑中被人击打头部立即倒地的事，为什么不把这段影片放慢镜头给人们看看，讲一讲刘的真正倒地死亡的原因？

第二，一个明显的问题：为什么这几个人在天安门自焚时在不同地点、先后点火时，却恰好周围有几个警察、又恰好手头有足够的灭火器，为什么那么准确、及时、迅速？再一点，为什么拍摄的那么及时、角度那么好，自焚真相影片中CNN国际部负责人的答复已经说明CNN记者的摄影器材早就被没收了，人被关起来，江氏集团称是CNN记者所拍摄的谎言已经被揭穿，那么是谁预先知道并做了充足的准备呢？央视对这些真相影片上提出的这个问题根本就不敢面对，这也恰恰证明了自焚是江氏集团导演的这一事实。

第三，且不说追踪报导中的“王进东”为什么从自焚时的圆耳变成了长耳朵（自焚真相上对这一点做了明显的对照，大概不得不换人了吧），就说该“王进东”在追踪报导中讲有人对他为什么在自焚时没双盘腿有置疑（真相影片中就有），随后却避而不谈为什么没双盘，却讲大意是谁会为钱去死？中国早就有“人为财死、鸟为食亡”的说法，有人就是为钱活着的，况且在真相影片的慢镜头分析中看到王进东穿戴了防火用品的样子，谁会相信那是去死呢？并且为了让这唯一一位看似与法轮功有关的人表演成功，那么多警察在一分钟之内就能把火灭掉，有了这种保证，邪恶的江氏集团为了达到栽赃陷害法轮功、蒙蔽世人的目的，花钱找几个特务、再给他穿上防火用品，这有什么难的？

第四，自焚真相影片中提出的烧伤病人应尽量使创面裸露以便于伤口处理，可这几个人却被包裹的严严实实，令医生不解，中央电视台要掩盖什么，这个问题同样没有敢触及。

第五，自法轮功92年传出至今，全世界包括中国那么多学员，甚至在99年7月后这么长时间内，为什么就这几个人采取了这种极端的自焚方式？而所为又是邪恶势力最能借以蒙蔽世人所需要的方式？真正修法轮大法的人无不用“真、善、忍”的大法法理要求自己，以理智、善心、慈悲与不懈的努力在做讲清真相、清除邪恶、救度世人的正法之事，这几个人的行为怎么会是法轮功学员所为？到目前为止已知姓名的就有350多名因为坚持真理、不放弃“真、善、忍”信仰的大法弟子被迫害致死，无数被关押的大法弟子以及舍弃常人中所有身名利益的流离失所的大法弟子都不这么干呢，相比之下，这几个人是什么人？不就是邪恶势力的工具吗？

第六，追踪报导中有几个河南的被称为原法轮功学员的人讲他们调查到几个自焚者是炼法轮功的，这些人声称将此情况用电子邮件的方式发到明慧网，而明慧网登载了他们以前发送过去的活动情况，却未公布这个调查情况，其目的显然是在攻击正面介绍大法的网站——明慧网，可惜手段太幼稚了。大家知道，邪恶的江氏集团为了打击法轮功早就采用了各种特务手段，包括所谓打入法轮功内部破坏和收集打击证据。那么这几个所谓计划搞自焚、与邪恶配合、为邪恶提供打击法轮功、欺骗世人的借口的人，能是法轮功的真修弟子吗？不要说明慧网不会被他们利用，任何一个法轮功的真修弟子都不会认为他们和自己是同样的修炼人。

至于报导中谈到刘云芳写过有关圆满的文章四处散发、流传。如此干扰法轮功学员，只能证明此人早已在起破坏法的魔的作用，却无法证明他是真修的大法弟子。

那几个人中有人还说明慧网不承认他们是法轮功学员，实际明慧文章及真相影片中只是谈到“刘春玲”的身份，经外国记者到河南开封调查刘身边的人没见她炼过法轮功，对王进东、刘葆容是根据他们的表现和与法轮功的法理不着边际的谈话分析他们是公安的内线，这哪有不实之处呢？究竟他们是干什么的、都干了些什么，自然会有真相大白的一天。这一天已经不会太远了，破坏宇宙大法的邪恶之徒必将对他们所做的一切承担。

这一追踪报导已连续三天在上午、晚间电视节目中同样的内容反复播出，无非是邪恶的最后疯狂和妄图蒙蔽世人，正如本文开头讲的，恰恰证实了江氏集团一再想用谎言欺骗世人、煽动不明真相的人对法轮功的仇恨心理而妄图达到破坏大法、毁灭众生的目的，可惜在真相面前，谎言终归是谎言，越补越叫世人认清邪恶的真正面目。


New Page 1

央视播放的真是CNN录像带吗？—— 华盛顿邮报最新报道

【明慧网】编注：天安门自焚事件刺激了中共的反法轮功宣传，同时促使了世界上更多的政府和人民看清中共宣传低劣的可信度。如果说“9.13”事件让大部分中国人学会了睁开双眼看文革，那么此次的天安门事件是否能够教会更多的人用良心和理性去看待江泽民发起的这场镇压法轮功运动呢？

华盛顿邮报：中国考虑指控外国新闻记者谋杀
China Mulls Murder Charges for Foreign Journalists
星期四，2001年2月8日

撰稿：菲利普 P．潘
华盛顿邮报外事部

北京--刊登在两家官方报纸上的一篇文章说，中国警察可能会对CNN新闻记者和其他外国新闻记者提出杀人指控，他们断言，这些记者事先知道这五名被禁法轮功精神运动的成员准备于上个月在天安门广场自焚。

这篇发表在羊城晚报和南国日报上的文章说，警察如果能够证实他们涉入1月23日事件的计划，就将考虑以“教唆和帮助他人自杀”的罪名指控新闻记者，这次自焚事件导致一名妇女死亡，四人住院治疗，生命危险，其中包括一名12岁的女孩。

这是中国政府在逐步升级的败坏法轮功声誉的运动中，最新找到的一次藉口。自焚的画面，包括一个小女孩的镜头，她的脸被烧成黑色，哭喊着找妈妈，这些画面被经常地在国家电视台里播放，并已经煽动起民众对此宗派的愤怒情绪。正当北京准备迎接一个前来评估2008年奥运会主办权的代表团之时，媒体展开了全面攻击。七年前，对中国人权记录的抗议导致了此城市竞争2000年奥运会的失败。但是，中国官方说，对法轮功的镇压不应被用作再次拒绝授予主办权的藉口。……

中国官员表达了对报导出政府镇压法轮功的外国新闻记者的失望，这篇有关调查新闻记者在自焚事件中的角色的文章可以被视为企图对他们进行威吓。

这篇报告被显眼地登在了许多中国因特网网站上，报告宣称，监视录像显示出，来自CNN、美联社和法新社的六或七名记者于自焚开始前十分钟到达现场，把自己放在靠近宗派成员的适当位置上。

它还说，在中国中央电视台播放的此事件的痛苦的特写镜头，是取自从CNN记者那里没收来的录像带，这首次回答了海外法轮功领导人的疑问--为什么政府刚好有一个摄影师在适当的位置上拍摄此事件。但是，CNN、美联社和法新社否认了事先知道自焚事件会发生。美联社和法新社说他们的记者甚至当时根本不在广场。

CNN的新闻业务主管和新闻搜集总裁，伊森·卓丹说一个制作人和摄影师目睹了自焚，但这仅仅是因为他们在中国春节的前一天到天安门广场作例行巡视，看有无法轮功抗议，因为去年这日就发生了抗议。他说，中国电视台报导中所用的镜头画面不应是来自CNN的录影带，因为CNN的摄影师在事件开始时，几乎立刻就被逮捕了。

在中国电视上播放的特写镜头显然是在不受警察干预的情况下拍摄的。其中一些镜头，摄影机显然是摆在警察屏障的后面，并刚好放置于显然是此宗派成员的上方。另外，从在天安门广场上高架的监视摄影机拍摄出的连续镜头中显示出一个男人正用一个小型的手抓摄影机拍摄场景，而不是使用大型的电视新闻摄影机。

中国新闻社的文章，尤其是那些有关敏感题材的文章，一般都是由几个党领导批准后才可发行。刊登此文章的报纸拒绝发表评论，并且公安部的一个发言人也没有回应用传真发给他的提问。

本文译自：http://washingtonpost.com/wp-dyn/articles/A44880-2001Feb8.html

明慧网版权所有，转载请注明出处。

成文时间：2001年2月8日 发稿时间：2001年2月9日 文章分类：【澄清事实】


New Page 1

圆满和死亡是两个完全不同的概念

【明慧网】 去年12月29日新华社记者发布消息称：法轮功学员受到“煽动”，要以“集体自杀”达到“圆满”。1月23日新华社记者“证实”，有一男四女在天安门自焚，是受“升天圆满、忍无可忍、制造流血”的蛊惑。中国当局口口声声称法轮功学员“愚昧无知，中毒太深”。堂堂一国的新闻机构作如此拙劣的新闻炒作，真令人汗颜。他们压根儿不知道何谓“圆满”。下面我们尽量通俗地介绍一下什么叫圆满及各种宗教的圆满形式。

释教的圆满

什么叫“圆满”？圆满也称开功开悟，发生在这个人完成了这一世的全部修炼过程之后。佛教的圆满有多种形式。释迦牟尼创立的佛教，修炼圆满时采用涅槃或者圆寂的形式。他是最大限度地提高心性层次的结果，他那一法门讲放弃世间一切执著，最后连人体都放弃了，所以修炼达到开功开悟的时候，佛法神通都具备，肉身就没有用了，就可以采用圆寂的形式走了。圆寂、涅槃的和尚、女尼，表面上是自然死亡，其实和自然死亡有很大区别，因为实际上他们的肉身被高能量物质转化了，肉身扔了，他自己的元神带著功上去了，天目达到一定层次的人可以看到这一过程。并且圆寂的人百分之百事先知道自己哪天哪个时辰入圆寂，时辰一到，端正肉身的姿势，元神就离开了。中国历史上也有很多圆寂的高僧尸体不腐是因为他们的肉身也已在修炼中相当程度地转化为高能量物质了。释迦牟尼圆寂后身体被火化，火化后留下的是舍利子，是坚不可摧、晶莹剔透的物体，不是这个空间的物质元素构成的，与常人的骨灰完全不同。

“在西藏的喇嘛教中讲虹化，就是在圆满的时候坐在那里。如果你整个身体都修好了，在圆满的一瞬间就是一股红光，把身体就化掉了，他自己元神带著修好的佛体就走了。但修好的佛体不带有常人这面的物质，所以人看不见他，只看见有光，光影升起来了。那么有修得差一点的他不能把身体全部都虹化掉。所以他在虹化的时候，一瞬间一个人的身体‘刷’变得一尺多高完整的一个人，和他一模一样，却变成一尺多高、大小身体非常均匀，就是他修的还不够，没有全部虹化掉。”(李洪志《在瑞士法会上讲法》第134页)

道家的圆满

“在中国的道家圆满当中讲‘尸解’。甚么叫尸解呢？因为在中国古代有许多修炼大道的。大道的修法是在他修成之后带著身体的，他连身体都要的，可是肉身却不是常人的身体了，他已经完全被高能量物质转化，他已经成了他的道体。”“ 尸解就是他要离开了之后，叫人不会找他，表现出一种假死，实际上那个时候上天入地都能了。临走时他就告诉家人，他说我要圆寂了，已经修好了，我要走了，给我准备一口棺材。正好那个时辰，他自己就躺在床上了，一会儿就没气了。家里人一看死了，就放在棺材里埋起来了。实质上他是‘障眼法’，他使了个神通。到了那天他家里人看见他的时候，那不是他的真身。是甚么呢？他是指物化成的。他用一只鞋，或者一把笤帚，或者一个木竿儿，或者那个剑，化成自己形象，指物化形象。”“真人他已经出走了，远远地走了。家里人就把他埋起来了。实际上埋起来之后，一个时辰它就回原形了，它就又是一只鞋，或者一个竹竿儿，或者一根木头。这就叫尸解。”

“道家还有一种形式叫做白日飞升。白日飞升就是他身体完全修好了，他在世间上修圆满之前也了了愿了，没有什么事情做了，就该走了。这个时候叫天门开，也就是三界的大门打开。然后有的出现天神来接他，或者是有龙，或者是有鹤等等，他坐上去就飞走了，或者有乘坐的天车来拉他。这种事情在古代是非常多的，也有这样的白日飞升。”( 李洪志《在瑞士法会上讲法》第134-137页)

法轮大法的圆满

李老师说：“我们这一门要去法轮世界的，我是要采取这个办法 -- 白日飞升。”“我们有许多人用常人的思想想：噢，这白日飞升多好啊，叫人看看我飞起来了。你是常人之心想神的事情，这是绝对不行的。就是说圆满的时候，自有圆满的办法。但是我们这次圆满，我告诉你这么多的人，我一定会给不相信的人留下一次深刻的教训。所以未来我的弟子圆满，很可能是一次人类社会永远都难以忘怀的壮观景象。”( 李洪志《在瑞士法会上讲法》第136-137页) 圆满时采取白日飞升的形式，其中根本没有肉身死亡这种表现。

但是，大法修炼者中，也有人的圆满是不带肉身的。李老师说：“有人说想带肉身。其实也不过是常人的思想，带着常人的一种怕死的观念，说这下都带走了也不用死多好哇！不管你带着身体也好，不带身体也好，我们终会叫大家看到你是圆满了那一种壮观的景象。(热烈的掌声) 我们大法做完这件事情，任何一个宗教全盛时期都无法比拟的。但是呢别只高兴，你得修到圆满。”( 李洪志《在长春辅导员法会上讲法》第30页)

大法弟子如何走向圆满

法轮大法是性命双修的功法，既修性、又修命。李洪志师父常常教导我们说：“法轮佛法直指人心，明确了修炼心性是长功的关键，心性多高功多高，这是宇宙绝对的真理。”( 李洪志《法轮佛法大圆满法》第1页) 人要达到圆满，是靠自己修心性。“你们在修炼过程中修得自己越来越善，善到想问题都在为别人着想，修成一个无私的生命。修也是你自己给你自己修，你修炼圆满了，同时你又修成了一个为别人着想、能为别人付出的这么一个伟大的生命。个体生命永远是要存在的，大家最后修修都没有自己的个体了，这怎么能行啊？！所以我要告诉大家，你要回升，你要圆满，相对地来讲你的付出会给你带来无限的幸福，那是你自己付出得到的。返回到更高、更美好那个境界中去，那是向善、向上。有人把这个无为理解成没自己了，没自我存在了，其实根本就不是那么回事。宇宙是有层次的，生命严格地说是有等级的，那是你修炼所证得的果位与威德所构成的。”( 李洪志《在美国西部法会上讲法》第84-85页)

修命呢！“也就是说，改变本体。在改变的过程当中，人的细胞逐渐地被高能量物质代替的时候，会减缓衰老。身体呈现出向年轻人方向退，逐渐地退，逐渐地转化，最后完全被高能量物质代替的时候，那么这个人的身体已经完全转化成另外一种物质身体了。那种身体就象我讲的走出五行了，不在五行中，他的身体就是一个不坏的身体了。”( 李洪志《转法轮》第219页)

那么这个肉体的转化，即修命的部分是怎样炼的呢？李老师说：“这就要通过佛家上乘大法的大圆满法的动作去炼了。动作一方面是用强大的功力把功能和机制加强，从而达到法炼人；另一方面在身体里还要演化出许多生命体。在高层次上修炼要出元婴即佛体和演化出许多术类的东西，这些东西都要通过手法去演炼。”“修在先，炼在后。不修心性，只炼动作是不能长功的；只修心而不炼大圆满法，功力将受阻，本体也无法改变。”( 李洪志《大圆满法》第2页)

李老师的这一系列的论述，充分说明法轮大法的修炼是有序的进行，立足于修心性，又加五套功法。当有学员问：“请师父把难加大一点，然后早日偿还业力，早日返本归真，那样行不行？师：不行，你们人为地想什么都不行。更不能人为地自己找苦吃，这都错了。其实一切安排都是有序的，这方面不需用心。”( 李洪志《在长春辅导员法会上讲法》第88页) 李老师又进一步阐明：“我经常讲一句话叫修在自己，功在师父。就是你想达到那样的境界你连知道都不会知道，你怎么达到呢？你怎么做得到呢？自己是做不到的。我只看你那颗修炼的心，你下定决心要修下去，那么另外一面由师父来做。你能不能坚定，能不能修到底，这是至关重要的。功在具体的演化方式上，我都没有给大家去讲，也不叫大家把思想集中到这上。这样做不容易引起执著，免得想入非非。”( 李洪志《在瑞士法会上讲法》第17-18页)

九年来李老师的一系列的论述，我们大法弟子都明白，修炼是十分严肃的，也是有序的，我们连自己找苦吃、人为的做好事都违背法理，哪里会去残害自己的生命达到什么“升天”呢！真正的大法弟子绝对不会自焚。自焚事件是新华社对大法的诬陷，把圆满和死亡混为一谈，把圆满和残酷强扯在一起，这不但是亵渎佛法，而且是用耸人听闻的自焚来欺骗不明修炼真相的群众，从而煽动群众仇恨法轮功。新华社着实做了一件伤天害理的事。不久的将来这件事的真相会大白于天下，让所有的人更清楚地看到江泽民的残暴和新华社的可耻。

希望全世界善良正直的人们分清是非善恶，起来制止这种惨绝人寰、残害生命的恶行，谴责这一切罪恶的元凶——江泽民。

（蒙特利尔法轮功学员撰稿）

明慧网版权所有，转载请注明出处。

成文时间：2001年2月1日 发稿时间：2001年2月2日


华盛顿邮报

华盛顿邮报：自焚的火焰照亮了中国的黑幕

——当众自焚的动机乃为加强对法轮功的斗争

图片说明：五名据新华社称是法轮功的成员于1月23日在天安门广场自焚；1月30日的中国国家电视中播放了该镜头。(路透社)

2001年2月4日星期日，华盛顿邮报海外报道，A01页：

中国开封消息：在这个曾经繁华的城市的东边有一个地方叫做苹果园，但这里已经没有了苹果树，而只有单调的混凝土建筑和成群失业的人在泥泞的街上闲逛。刘春玲(音译)和她12岁女儿，刘思影(音译)就住在这儿，六号楼四层的一个公寓里。

母亲是一个平静而内向的女人；女儿是一个活泼的五年级学生，从不忘记微笑并和别人打招呼。邻居们回忆了刘春玲奇怪而悲伤的遭遇：她有时打孩子，她曾把她年迈的母亲赶走，她在一家夜总会工作，靠陪伴男人挣钱。

但是没有人认为36岁的刘春玲可能会加入被禁精神运动法轮功。并且，没有人注意到她和她的女儿是何时失踪的。

接下来，他们上了国家的电视，她们的身体在天安门广场上被桔红色的火焰吞没。刘思影躺在担架上出现在镜头中，她的脸和唇呈焦黑色，呜咽着：“妈妈！妈妈！”而她的妈妈，据新闻报道说，已经死了。

开封市位于河南省中部，在北京以南350公里之外。是什么原因促使刘氏母女以及另外三个来自开封的人在1月23日，即中国的除夕，向他们自己的身体浇上汽油而点火自焚呢？一场进行中的激烈斗争正在回答这个问题。五名被选派者轮流上镜，作为邪教牺牲品，或者反对政府镇压的正直的抗议者，或者生活在快速变化的社会的边缘而被绝望地疏远了的人们。

执政的共产党发起了一场倾尽全力的运动，利用该事件来证明他们将法轮功宣布为危险的X教的正确，以将中国和海外公众的意见扭转为反对这个18个月前遭到中共取缔的团体。中共一直不遗余力地镇压这个团体，并不时对其使用暴力战术。

每天从早到晚，国家掌控的媒体都要对法轮功及其在美国的创始人李洪志发动新的攻击。学校被命令对学生进行有关该教派的“教育”；工厂、办公室和大学组织里要组织讨论和会议；远在西藏的宗教领导人也发表按演讲稿准备的谴责声明。在开封，邮电局发行了反法轮功的首日封……

中国还利用该事件向香港施加压力以取缔法轮功，这是对这个前英国殖民地对本地事务有自治权的“一国两制”的一个检验。法轮功在香港合法存在，但是保安局局长在星期四警告说警察准备密切监视该团体的活动。法轮功领导人坚持说刘氏母女以及她们的同伙应该不是法轮功学员。法轮功是一种综合了佛家，道家思想和中国传统气功的功法。他们说，法轮功明确禁止暴力和自杀，并暗示说中国政府导演了这一事件。

另一些人权活动家说这五名自焚者是为了抗议政府对法轮功的镇压，因为该镇压导致了数千人被捕，以及105人被残杀在拘留所。

在中国有出于政治动机而自杀的传统。中国上一个王朝开始的时候，是1640年，数百人宁可自杀也不生活在满洲人的统治下。大约250多年前，数名学生自杀以抗议清朝拒绝建立共和宪政。不久之前，有无数中国人放弃生命以逃避毛泽东在文化大革命中对人权的肆意践踏。

但是当众自焚却是史无前例的。在开封，这个拥有70万人口的前帝王首都，一个千年之交的世界上人口最密集的城市，大多数居民对刘和其他人的行为认识模糊。

“他们使开封蒙羞，他们使中国在世界面前蒙羞。太过分了！”汤绍华（音译），这个在刘家附近卖蔬菜的60岁的人说。

“我不是说我不相信政府，但是我也不是说我相信它，”刘晓宇（音译），39岁，她一边在开封夜市包饺子一边说。“政府控制了新闻。我们现在都知道这一点。”

出租车司机王朝辉（音译）说他认为法轮功象其他的宗教，并说谴责这个拥有数百万修炼者的团体中的5个人的行为是不公平的。无论如何，他说，对法轮功的镇压肯定要平反。

“中国现在不一样了，他们不能把所有有这种信仰的人都抓起来，”他说，“这只会把事情搞糟。”

王说中国必须面对的真正问题是为什么如此多的人信仰法轮功。“人们对社会不满，”他说。“这才是问题所在。”

象中国的其他地区一样，开封在共产主义意识形态失去吸引力后经历了各种宗教的回潮。在过去10年，大量的居民皈依基督教，佛教，道教，以及法轮功。在该团体被禁以前，有数百人在城市的公园里打坐炼功。法轮功吸引了中国各个领域的人，－－共产党员，高级军官，政府官员，教师，以及数百万生活在社会边缘的人。在开封，这个一些工厂关闭，经济衰退的城市，许多人寻求精神信仰。国家媒体对这五个自焚者为什么加入法轮功只字未提。刘思影和另外三名幸存者都因严重烧伤而住院，北京则拒绝所有对他们的探视请求。一个开封官员说，只有中国中央电视台以及官方的新华社可以与他们的亲人及同事交谈。刘家的一个来开门的男子将一切提问都推给政府。

但刘春玲在苹果园的邻居将她描述为一个生活波折并遭受心理问题折磨的女人。国家媒体说78岁的郝秀珍（音译）是她的养母。邻居说在刘去年将郝秀珍赶出家门前，她们母女经常吵架。

“她有毛病，”邻居刘敏（音译），51岁，说。“她打她母亲，她母亲就又哭又喊。她也打她女儿。”

对于刘如何养活自己，以及女儿父亲的去向也有许多问题。邻居说，刘不是开封本地人，南方广东省的一个男人为她付房租。另一些人，包括22岁的邻居魏剑（音译），说刘在当地的一个夜总会工作，她靠陪吃陪舞赚取报酬。

从来没有人见她练过法轮功。

（明慧网编译 2001年2月4日）


联合国教育发展署声明：天安门自焚是中国政府一手导演 (图)

国际教育发展组织(IED)声明：天安门自焚是中国政府一手导演 (图)

二零零一年八月的头三个星期，联合国倡导和保护人权附属委员会(The United Nations Sub-Commission on the Promotion and Protection of Human Rights) 在日内瓦召开第53届会议。

八月三日，国际教育发展组织(International Educational Development, IED)，一个基于美国洛杉矶市的非政府组织，在它的声明中说：

我们根据我们确认的事实对法轮功进行了描述。那个政府在行使答复权利时，试图通过把法轮功称作导致死亡和家庭破裂的“XX”，来为其国家恐怖主义的镇压行为辩护。我们在调查中发现，死亡事件全部发生在中国当局的手中；家庭破裂是因为家庭成员们被该政权杀害所致；人们身心崩溃，不是因为修炼法轮功，而是因极端的酷刑、精神病院的拘押和虐待、劳改营里的强力劳动，以及其它类似的做法。根据《国际先驱论坛报》2001年8月6日的报导，(中国)政府承认已经正式批准动用暴力以消灭法轮功。该政权拿出2001年1月23日发生在天安门广场的所谓自焚事件作为指控法轮功是“XX”的证据。但是，我们得到了一份该事件的录像片，并从中得出结论，该事件是由这个政府一手导演的。我们备有这个录像片的拷贝，以供派发。


光盘上的情景令大陆百姓议论纷纷

北京天安门自焚疑案曾经轰动一时，江泽民、罗干为首的打压法轮功派曾一度诬陷是法轮功学员干的。海外法轮功据理力争，指出其中许多疑点，并制作成录像光盘，证实事实并非如中共所宣传的那样。但是在中国大陆，由于消息封锁，人们很难知道真相。请看一看知道真相后的中国老百姓是什么反应。

一、 出租车司机：自焚全是假的，人家把疑点都做成光盘了

一外地亲戚到北京办事，来到一位法轮功学员家里，他知道他们全家都是炼法轮功，就主动说起了法轮功的事。说刚一下火车，打了辆出租，上车后想了解现在北京老百姓对法轮功和自焚的一些看法，就问司机：“前一段时间北京法轮功自焚是怎么回事？我们外地人也不太知道。”这下可把司机的话匣子打开了，司机说：“这全是假的，人家把疑点都做成光盘了。”然后他把疑点1、2、3、4，说了个明白。

二、“江泽民这个大流氓，竟敢这样欺骗老百姓。”

我爱人的朋友找了个对象，我们俩请他们吃饭，吃饭中我们谈起了法轮功，他们很理解地说：“如果一个人或一个政权下流到靠说假话来欺骗人们，维护自己，那它也就快完了。”吃完饭，我们把法轮功真相光盘拿出来叫他们回去看看，次日我爱人打电话给她朋友，问看得如何？朋友回答：“我对象看了光盘大怒，说：江泽民这个大流氓，竟敢这样欺骗老百姓。他去公司上班时还挺激动，手里拿著光盘，大声对经理和同事说：'来，来，来，我给大家看样东西！'”

三、古老的北京宅院里的新传说

在北京一座古老的院落内，邻居们在争相传看著自焚真相光盘，有的人在自己家看完了又到另一家去看，一边看一边气愤地议论著：“江泽民真坏，太残忍了，老百姓够苦的了，还用这些手段欺骗百姓。”有的说：“快！快！倒回重新看！人都烧成那样了，雪碧瓶没事，共产党可真有本事。”一个小伙子说：“我原来曾经亲眼看过人家法轮功是怎么盘腿的。就他那样（指“王进东”）还敢说是炼法轮功的。”周围的人都来了兴趣，赶快问“那法轮功怎样盘腿？”这个人说“他们盘座时都是两个脚心朝上的。”周围人更来了情绪“快，你给我们盘盘看看。”这一下可难住了讲话的小伙子，他坐下来吃力地将一条腿搬上来，可是另一条腿怎么也搬不上来，憋得满脸通红，看到他吃力的样子，周围一个年龄较大的人说：“盘不上就别盘了，别把腿搬坏了。”这一说反倒将了小伙子一军，只见他猛一提气，一下子将另一条腿搬了上来。大伙吃惊地看著他：哟，还真是两个脚心朝上。一位年长者认真地说：“看来是法轮功师父在帮你。”这时周围的人更明白了，纷纷说：“法轮功太冤枉了！江泽民也太缺德了，竟然在中央电视台搞这些骗人的把戏，把咱老百姓当傻子耍。”一位一直在默默观看光盘的善良娴静的中年妇女不紧不慢地说：“原来电视台还一直造谣说，炼法轮功不让吃药，死了多少人，其实我们单位有一同事就是炼法轮功的，她炼功前大病小病不断，住院是家常便饭，可你们猜怎么著，自从一炼法轮功，什么病全没了，红光满面的。别看她比我大十几岁，上楼我都追不上她。可是咱哪敢说呀！”

四、乘公共汽车见闻录

近日，在长春的某公共汽车上，售票员因刚刚被罚了款而向乘客们倾诉不平之愤。乘客问何故，理由是拉客超员。这时司机又开了腔:“现在这社会哪讲理去？说罚款就罚款。有一回被罚款一问说是不让大回（左转弯），交警说有标志。可我看了一圈也没有不让大回的标志，人家嘴大，说你违反了交通规则就违反了交通规则。”售票员余怒未消：“现在的社会完了，该管的事不管，天天整法轮功。”乘客：“江泽民对外软弱，就能整善良老百姓。”司机：“炼法轮功的可都是好人 ，我原来单位有个炼法轮功的，冬天的时候单位分煤一人给一吨，可他说啥也不要，说有煤烧，可后来人们发现他捡煤核（烧过的煤渣中有少量未完全燃尽的）烧。”另一乘客：“没啥理由整法轮功了，整出个自焚。”司机似乎动了气地说：“自焚也是（江泽民）给逼的！”另一乘客：“啥自焚呀？一看就是假的，哪有背着灭火器巡逻的。”司机：“现在的共产党都不如当年的日本兵讲理呀。”另一乘客：“现在是越来越完（坏）呀。”有一乘客：“也别太悲观了，每个人都做好了社会就有希望了。”又一乘客深有感触地说：“如果有一半人炼法轮功这社会就妥（好）了！”

五、 从国外回国的表弟

某法轮功学员的表弟（不炼法轮功）在国外留学，10月份回国，从外地到该学员家玩，晚上两人说起国内法轮功真相，表弟认真地听著。最后该法轮功学员给表弟一些有关法轮功的文章和光盘。他说：“回去叫我们同学也看看，其实，国内的一些情况我在国外也知道。”我问：“你怎么知道的？”他说：“我到国外上学，第一次上街就有人给我法轮功真相报纸，印的可好了，照片非常清楚，照片上是天安门前一名警察揪著一个白发苍苍的老太太的头发在地上拖著，我看了非常生气。你们印的照片可不太清楚。”

六、“你可要拉我一把哟！”

一天早晨，一名法轮功学员准备到小餐馆吃早点，碰见女儿同学的父亲熊经理。老熊要请他吃早点，他不同意。老熊说今天非要请不可，这位法轮功学员问为什么？他说：“就是因为你修的是法轮功，过不了多久，法轮功就要平反了，我要投靠在你的门下，你可要拉我一把哟！”这位法轮功学员说：“法轮功真相大白的时刻指日可待，这是肯定的。不过，我们老师只有一个，进门不分先后，都是弟子，而且法轮功的门时刻都是敞开著的，欢迎你！”

请到明慧网了解法轮功真相 http://www.minghui.org


自焚的火焰照亮了中国的黑幕

自焚的火焰

照亮了中国的黑幕

由此进入