狂妄

柏林墙倒了——江泽民访德“花絮”（之九）

4月1 7－18日

狂妄：江泽民的独裁专制在德国土地上(译文)

2002年4月17日

【明慧网】本报道译自德国国家电视一台（ARD）4月12日晚间新闻报道。

本周在德国作客的中国国家主席江泽民，是一个奇怪的人物。每当他的眼睛看到黄颜色，他就犯急。黄颜色是法轮功成员衣服的颜色，犯急是因为这位共产党人容忍不了任何一种反对意见。越是想躲还偏偏越是躲不过。即使是在德国的领土上，中方也竭尽全力，使他们的国家主席眼不见心不烦。我们电视台驻北京的记者Stefan Nieman 对此早已习以为常。但这可是在德国。这下可热闹了。

今天，整个戈斯拉尔市都围满了栅栏。驯服的居民在栅栏外观望、优秀的射手则握枪在手。一贯平静的这座哈尔茨山脉（Harz）的小城一时进入了紧急戒备状态，因为中国的这位红色皇帝要来造访。可不能让江泽民的眼睛看到让他难堪的事情，可不能让他那敏感的神经受到触动。所以站在第一排的都是“订来的”摇旗欢迎的人，完全象在他自己国家一样。其他人一律不得太靠近中国的这位头号人物——怕只怕有人抗议。这时，中国人在戈斯拉尔市感觉犹如在天安门广场，而东道主则感觉自己的城市一时变得阴森恐怖。

下萨克森州长，Sigmar Gabriel（社会民主党）说：“我们不得不接受。一级安全保卫措施——我们得到来自柏林的指令。跟您说句老实话，这对我来说很陌生”。

昨天德雷斯顿一队穿军服的军人。中国党和国家主席在德国看到的都是一座座空城，这也正是他要的。在没有掩护的情况下，他害怕老百姓。这位亚洲最有权力的人物如今却到处躲避“黄颜色的威胁”。在中国被禁止的法轮功运动正以和平方式抗议中国（对他们）的迫害和虐待。西藏活动人士要求停止在中国的压迫。接下来的画面象是来自专制的中国：警察制止抗议、将示威者往后推挤。可不能让客人受到口号的打扰。丑闻还没有被忘记——几年前中国总理李鹏访德时愤然终止访问，因为有人抗议而他感到失了面子。但德国政府认为他们并没有太迁就江泽民对保安措施提出的要求。

德国政府发言人Uwe-Karsten Heye说：“ 抗议是有的。在德国任何人都是自由的，在法律范围之内人们享有言论自由和示威自由。我想，为了准备这此国事访问，联邦刑事警察局象以往一样参与了行动。但这完全是在正常范围内。”

真的是在正常范围之内吗？欢迎是允许的，而抗议却被禁止。在中国党和国家主席访德期间，东道主已经让德国给人留下了这样的印象，无论是有意的，还是不情愿的。在德雷斯顿，单独的法轮功成员被警察从江泽民的旅馆前粗暴地拉走。在中国这个警察说了算的国家，他们就是这样干的。

西班牙《世界报》：人权保卫者们在柏林向江泽民抗议

2002年4月17日

【明慧网】报导说：法轮功追随者在中国主席访德期间，向首都市民、旅游者揭露江泽民践踏人权、迫害法轮功的罪行。

记者安娜.阿隆索.劳特斯自柏林报导：当江泽民在这个城市活动时，法轮功成员以及同情者在中国领导人下榻的阿德隆酒店对面和平抗议，引起了人们对中国[江泽民集团]镇压法轮功事件的广泛关注。

一个参加抗议的法轮功修炼者说：我们只想在德国总理接见江泽民的议会、总理府等处和平抗议，呼吁制止江泽民迫害法轮功的罪行。

为避免尴尬，江泽民此行以及在此之后访问的利比亚、尼日利亚、突尼斯和伊朗等国都没有安排会见记者，以免被迫回答有关在中国的法轮功修炼者和西藏人的处境问题。

报导说：许多人权组织、国际大赦组织普遍认为这个“长城所在的国家的人权状况极差”。

德国国会议员的一位代表给大法弟子的回信(摘译)

2002年4月17日

【明慧网】

尊敬的XX先生：

非常感谢您及时提供的由于中国国家主席访问德国而发生的一系列事件的报告。

如果其它国家的代表自以为有权利在德国阻止合法的示威活动，这当然是无法接受的。我对沃尔斯堡的警察部署情况不了解，但我还记得在很多电视节目中，法轮功和平而不受干扰地抗议中国对其人权侵犯的活动场面。

如果出现了侵犯（德国）宪法保护下的示威自由权的事件，我建议您对此提出起诉。对基督教民主党来说，示威自由及信仰自由是很重要的基本权利。

致以友好的问候
（姓名）

■ 海外综合

江泽民绑架了德国的自由和人权

2002年4月17日

【明慧网】今年是中德建交３０周年，爱作“秀”的江泽民不失时机的访德想“秀”一把。不过江泽民因迫害法轮功害人太多也非常害怕在德国遇到法轮功学员，由此江泽民上演了一场协迫德国警察绑架德国的自由和人权的“秀”，让世人见识了江泽民的本来面目及其是如何迫害法轮功的。

江泽民一贯喜欢作秀显示。可是此次江泽民再次作秀，将其本来面目示于世人，让人们理解了在中国发生的侵犯人权的事件的严重性，以及对法轮功迫害的残酷性。其一行所到之处，完全置国际外交礼仪不顾，“秀”了一场又一场粗暴对待法轮功学员的戏。在德国的土地上，江泽民的随行人员甚至用掐脖子、捂嘴等手段阻止法轮功学员说“法轮大法好”；并蛮力强夺法轮功学员的横幅。

而江泽民借着外交的名义，不断地给德国政府施加压力，甚至以中断国事访问相威胁，试图逼迫德国政府限制法轮功的和平请愿。江泽民一行要求负责保安的德国警察驱散所有在旅馆大厅里喝咖啡的客人；指使德方让所有亚裔客人退房，并将有异议者戴上手铐；要求德方绝对不能让江泽民看到穿黄、蓝色衣服的和戴黄、蓝色围巾的人。连奉命行事的警察也不得不表示：很难理解江泽民等人的无理要求。

其实，德国法律规定，个人单独喊口号或打横幅标语不算示威，无需任何批准。实际上，容纳人民在公众场合表达不同意见正是德国民主的体现。而江泽民的恶霸行为却妄想把德国再推回希特勒的时代。正如戈斯拉尔市的警察对大法弟子说的：我们这里每一个人都知道江泽民是个罪人，是个恐怖人物；我们很同情你们；但是我们受到了他们的压力。

江泽民此行的明显外交成果是，绑架了德国的自由和人权，让世界从中看到了江在大陆实行的国家恐怖主义。由此，也令人想到了一个名字 - 纳粹。

德国德累斯顿市一幕：大法歌声浸透人心

2002年4月17日

【明慧网】江泽民做贼心虚，连连给德国政界、警界施加压力，不惜动用警力，确保他见不到法轮功的人。所以警察在江将外出吃饭的前一个小时就把江住的德累斯顿市的大宾馆戒严，破例地把学员拦出一百米外远，以免江看到他们。一位警察官员无奈地对向警察评理的学员说，谁要你们穿这么漂亮的黄衣服呢？

一堵由许多警察组成的人墙把学员一步步隔开，要让江看到已是不可能的了。学员们灵机一动，齐声高唱“法轮大法好”。这歌声响彻云霄，震撼人心，让江手下的特工人员胆颤心惊，束手无策。那一群被“雇”来欢迎江的学生们被这正气磅礴的歌声而震动和感染。歌声还引来了更多的行人，感染了更多的警察，整座宾馆似乎都在歌声中淹埋了，上百名学员还齐声用英文高喊：江泽民停止虐杀！

当江吃完晚饭将回宾馆时，学员们又一次来到那儿抗议他对法轮功学员犯下的笔笔血债。这次他雇了更多的学生，他们早早在那儿拉开阵势，一看到学员们赶到便乱哄哄地大叫“祖国万岁”，尖喊声不绝。警察看得发怔。学员们不为所动，开始大声合唱“法轮大法好”，优美的旋律把那边哄喊声瞬间盖住，歌声越来越大，汇成河，汇成海。警察的神情轻松了，好似在说：唱得好，再唱，再唱！

那边的哄闹声渐渐变成嚷嚷声，渐渐地无声了，那群学生累怏怏地撤回旅游车里，开走了；而学员们这边呢，精神饱满，越唱越响亮，那歌声穿过云霄，那歌声渗透人心。伴着歌声，学员们赠送给每个警察洪法的小书签，他们友好地接下了，并致谢。学员们看到有的警察眼里噙着泪，还有位女警跟着大家唱“法轮大法好”。

和警察道别后，学员们静静地离开了。回想刚才的那一幕，有的学员惊讶自己怎么会那么大的声音唱歌。对呀，助师正法，天龙八部都在帮啊。

魔高一尺，道高一丈。正义终将战胜邪恶。

在德国正法小记(一)

2002年4月17日

【明慧网】来自世界各地的大法弟子们于4月8日开始云集柏林，大家都感到此行的责任重大。

自从江泽民到达柏林开始，无论是白天还是晚上，只要是江泽民出没的地方，到处都能看到大法弟子立掌除恶的身影。

在江泽民住进的Adlon Hotel 的第二天早上，当其经过酒店大厅时，与同样住在此酒店里的大法弟子们撞个正着，有的弟子打开了横幅；有的弟子提出严厉的质问；有的弟子喊出了“法轮大法好”。江被吓坏了，不停地向德国方面施加压力，要求德国方面必须将那些中国面孔的人清出酒店才行。被清出酒店的人当中有许多是合法的美国公民。面对这种过分的行为，美国大使馆在接到公民的报告后，向酒店方面发出了询问质疑。这家酒店后被德国安全部接管，从酒店的工作人员到德国的特工，都知道江泽民对法轮功的所为，尤其对江在酒店里的恶霸行为非常反感，私下里称“这个中国的总统是个疯子。”

有一个瑞士功友告诉我，他们坐上一辆出租车追赶江泽民的车队，一边追一边向司机讲真相。出租车司机知道真相后，告诉功友们此行免费。司机的正义之举令大法弟子们感动。江的车队突然从他们的视线中消失了，于是，大家下了车，司机还安慰了他们几句。五分钟不到，这辆出租车突然开回来了，司机打开门，对他们说，快上车，我知道江泽民在哪儿。大家又赶紧上了车。开到一个路口，遇上红灯，站在一边的警察走过来让他们下车，因为出租车里挤了五个人。警察对着出租车司机训斥了一通，这时，这几名瑞士弟子下了车，一边向警察讲真相一边解释原由，并告诉警察不要为难司机，并将司机的正义之举告诉了警察，这名警察一听会心地笑了，并告诉了旁边站着的另一名警察，另一名警察一听也笑了，告诉这几名瑞士弟子他们不会为难司机的。这几名瑞士弟子向出租车司机告别，这位司机微笑着说不用为他担心，他不会有任何麻烦的。

第二天下午，江泽民到德国银行的总部吃饭，在路经用钱雇的欢迎队伍时，突然从中站出了许多大法弟子，有的打开横幅；有的高喊“法轮大法好”；有的立掌除恶；就连德国的警察也没想到怎么一下子冒出来这么多“法轮功的人”。据说德国警方在压力之下，对黄颜色特别注意，接到的命令是要把黄颜色限制在离江200米以外，因为这个“中国的总统”在看到黄颜色后会有“很大的反应”。

大法弟子又来到了江吃饭的地方，立掌发正念除恶。在江泽民出来的前十分钟，警察开始分散人群，我与一个弟子走到离江出现的正门很远的地方，我感到对面的马路一定是江的车队的必经之路，于是，我们站在那等着。果真，远处传来了“法轮大法好”的声音，江的车队来了，站在对面马路边的弟子已打开了横幅，我们一边喊着“法轮大法好”一边想冲过去，突然不知从哪出来了几个警察，伸手拦住我们，于是我们一边喊着“法轮大法好”一边发正念，我的眼泪流了下来，我想到了大陆的弟子们，他们为了喊出“法轮大法好”付出的是生命啊。这时，我旁边的一个身材较胖的弟子手里拿着横幅象箭一样冲着江的车队“飞”了过去，他身后有三个警察在拚命追他，当他追上江的车队打开横幅时，那三个警察也追到了，他扭头对他们说：站那别动。这三个警察果真站好了没动。等江的车队被大法弟子的正念过了一遍之后开走了，这个打横幅的弟子收好了横幅走了。那三个警察也象什么事都没发生过一样也走了。

第三天，大家得知江泽民要参观柏林城外的一个大公园，里面有几座宫殿。于是，大家又坐上车出发了，在警察批准的“安全”区外，我们召开了新闻发布会。大法弟子们打着横幅，炼着功。后来得知江的车队避开了站满大法弟子的大道，从另一侧小道开跑了。但即使这样，他也未能避开大法的横幅，因为小道上也站了几个大法弟子。于是，大家又分几路，去了公园。在公园里，到外都是三三两两的大法弟子。我遇到了三个弟子，他们告诉我他们撞上了江的车队，经过是这样的：他们正走着，听见了警车开道的警笛声，于是断定车队来了，但隔着马路的是一座小丘，于是，他们飞一样地向小丘上跑，一边跑一边把横幅拿出来，另一个弟子一边跑一边把穿在里面的黄色大法衣衫露出来。旁边的警察发现他们在跑，于是一帮警察在后面追他们。在这三个弟子当中，其中有一个还是个老太太，但跑起来也象飞一样。他们跑上了小丘，成功打开了横幅，那个上了年纪的大法弟子也成功地将大法的衣衫展现出来。等他们做完这一切，身后的警察也追到了，三个大法弟子向警察讲真相，一个警官向他们要证件，打横幅的弟子把自己的学生证给他看，警官问他们横幅上写的是什么，这位功友告诉他是“真、善、忍”，这位警官听后说：“我明白了。”把学生证、横幅还给他，让他收好，警官向他们挥了挥手，让他们走了。其实知道了江泽民残酷迫害法轮功真相的人，都会知道应该如何摆正自己的位置。

江泽民访德奇景：警护车后还备用救护车

2002年4月18日 文/德国大法弟子

【明慧网】邪恶之首江泽民恐惧见黄衣服，德国警方受压为其设置一级警戒，它不走大道绕小道，玩老鼠躲猫的把戏，这些足以证明，大法弟子的出现及正念的作用已使其摇摇欲坠，奄奄一息，然而邪恶势力却拼命保护它，使其苟延残喘。

在人这层空间表现为，大批警察被迫出动为其开道，警护车后还备用救护车，甚至于在江代上海大众车厂和德国沃夫士堡市大众车有限公司延长经济合同20年时，该公司送他一部救护车作为礼物。

“邪恶处　有阴霾”，江在德国所到之处，黑云密布，阴冷刺骨，都是邪恶云集的地方，邪恶生命还为江鸣锣开道。江到德国的前两天，德国的各个火车站刹那间出现了三个大蛤蟆的广告画。上标题为“往上瞧”，两个蛤蟆一边站一个，侧过头向上看，一个白肚大蛤蟆头戴皇冠出来了，下标题为“大的出来了”。此画再形象不过了，蛤蟆精要出动，他的左膀右臂为它鸣罗开道。

江之所以还在苟延残喘，有一个原因是因为这儿有滋润它生存的土壤。江泽民一直拿着中国百姓的血汗钱和西方大公司做交易，同时制造繁荣的假象，诱骗西方公司为其迫害人民的独裁政权输血。这次江到德国来，给我们创造了一个机会，因为德国越来越多的媒体在笑话江，指责它，为法轮功学员说话。作为德国弟子，应抓紧时间，更全面更深入地向德国各界人民讲清真相。


请进

进入


柏林墙倒了

——江泽民访德“花絮”

“……具有讽刺意义的是，这一切发生在这儿。150米外的柏林墙被愤怒的人民拆除了，在前东德境内的艾德隆大酒店又重新装修，继续自1907年开始的生意。希特勒没了，斯大林也不在了。柏林人在几经沧桑后肯定地望着艾德隆点头：这个独裁者也一样，终究会走的。柏林墙都倒了，在中国人心中的墙早晚也要塌的，历史不都给了答案了嘛。”

之一 | 之二 | 之三 | 之四
之五 | 之六 | 之七 | 之八
 | 之九 |  |

回首页


柏林墙倒了

柏林墙倒了——江泽民访德“花絮”（之一）

4月9日

BBC：江泽民访德难避人权问题

2002年4月9日

【明慧网】据BBC中文部驻德国特约记者史明4月8日报道，中国国家主席江泽民本周一中欧时间下午抵达柏林，开始他对德国为期6天的国事访问。德中官方媒体称：江泽民的访问是两国庆祝建交30周年活动的一部分。预计，德中两国将签署类似文化协定一类的并不十分重要的协定。这一切显示，中国国家主席此次出访德国更多具有象征意义。

早在中国国家主席到达德国首都之前，德国媒体就已经表现出不同寻常。以往中国高级政治领导人来访，德国媒体总是主要从德中经济贸易关系入手，向公众分析德国会从中国极大的市场当中得益多少。敏感问题比如人权问题向来都放在公众关注的最后。但本周一，几乎所有德国媒体都把注意力放在了中国人权现状上。执政的绿党主席罗特上周末就公开提出德国政府必须开诚布公地和中国国家元首讨论人权在中国受到侵犯的问题，德国在野的各党派也都提出类似的要求。

本周一中欧时间上午，在中国被镇压的法轮功德国分部的将近400名成员在首都柏林著名的亚历山大广场上打坐抗议。国际大赦组织和国际受威胁民族种群组织也召开了为媒体广为注意的记者招待会，从而使人权话题成为此次江泽民访问德国、与德国领导人会晤时很难绕过去的话题。而这显然有违江泽民访问的初衷。

江泽民下车伊始，双方在人权问题上就已经形成很难协调的声势。这对于一再强调德中建交30周年庆典意义的两国官方说来，无疑是令人尴尬的。相比之下，以往十分重要的德中经济合作退居次要地位。柏林十分重视的德国向中国出售磁悬浮列车技术根本不在议事日程之内；两国政府也没有象以往那样，准备签定巨额合作协定的意向。

此间政治观察家更多关心的倒是今年中共16大上，江泽民退居二线之后，谁会接班的问题，但这个问题显然不是北京要与柏林讨论的内容。

■ 媒体报导

中央社：江泽民抵达柏林法轮功学员示威抗议

2002年4月9日

【明慧网】中央社记者刘行柏林四月八日专电，中共国家主席江泽民一行今天抵达柏林，除了德国高层的欢迎之外，法轮功学员也不放过这次难得的机会，在江泽民的车队抵达柏林市中心前，大约有一百多名法轮功学员举行了示威抗议活动，预期明天会有一些人权组织发起人数更多的抗议活动。

德国联邦国会人权委员会主席对媒体表示，盼望德中双方高层的会谈中，能够确实讨论中国大陆人权问题。联邦国会人权委员会副主席也指出，对于德国国会没有在江泽民访问德国之前通过有关大陆人权状况的决议表示遗憾，而德国在野党人士则批评德国政府对于大陆人权问题欠缺道德勇气。

江泽民四月九日将拜访德国总统府，德国总统拉奥计划以军礼欢迎。江泽民此行除了访问德国首都柏林之外，还将前往波茨坦、德勒斯登、福斯汽车总部－狼堡及阁斯拉尔等地。在结束德国的访问行程之后，江泽民一行还将前往伊朗、赖比瑞亚、奈及利亚及突尼西亚等国继续访问。

欧洲新闻网图片报道：于江泽民来访之际抗议(镇压)

2002年4月9日

【明慧网】欧洲新闻网2002年4月8日报道--

法轮功学员和支持者在江泽民访问柏林之际集会抗议(镇压)


柏林墙倒了

柏林墙倒了——江泽民访德“花絮”（之二）

4月10日

自由亚洲电台报导江泽民在德国被人权组织控告

2002年4月10日

【明慧网】在中国国家主席江泽民先生访问德国的第二天，对中国人权问题的关注和要求德国政府公开批评中国人权的声音成为有关江泽民先生访问的唯一的报道内容。

星期二，中国国家主席江泽民访问德国进入第二天，和历次中国国家高级领导人的访问不同，这次不仅没有热烈的气氛、频繁的活动报道和经济合作的热点，而且人们没有预料到的是，中国的人权问题和要求德国政府领导人公开批评中国的人权状况的声音充满德国的媒体，成为有关江泽民先生访问德国的唯一报道主题。

星期二上午，德国总统豪(RAU)主持举行了欢迎式，由于江泽民主席星期二在柏林的唯一一次公开的活动是上午由柏林市长陪同，在柏林市政厅的贵宾簿上签名留念。因此媒体的注意力星期二上午都转移到人权组织的抗议活动，尤其是法轮功的抗议活动。

关于法轮功学员举办的抗议活动，郑女士对记者介绍说：
（录音）
“我们今天在柏林的活动分成了四处，一处是总理府前，因为德国总理和江泽民将有一个会谈。在这里我们大约有近百位学员，他们来自不同的国家，除了德国的外，有来自法国、比利时、英国等欧洲各国。”

在总理府前郑女士对记者介绍了总理府前的情况。
（录音）
“在总理府前有很多记者在拍照、采访。因为今天所有德国的报纸已经都报道了有关中国政府最近加剧了对法轮功的镇压的消息，和昨天法轮功在柏林以及德国各地举行的抗议活动，电视也播放了我们的抗议活动画面，所以这次媒体十分关注人权团体的活动。仅就刚刚过去的两个小时，我就接受过路透社，德国电视一台的记者的采访。他们都非常关心最近时期中国的人权状况。”

关于其他几处的活动，郑女士介绍说，
（录音）
“其它几处活动，一个是柏林市中心江泽民下榻的宾馆前，我们就在这个宾馆的斜对面有活动，还有一个是在总统府前，因为江泽民今天晚上要去总统府，还有一个是在布兰登堡门(BRANDENBURGER TOR)西边的一个广场，广场名为三月十八日广场。那里也有我们的学员。这些地方都是江泽民今天要经过的地方。”

星期二上午，大赦国际和“援助被威胁的民族”组织分别在总理府前等两地举行了发布会。“援助被威胁的少数民族”组织宣布了他们提交给德国卡尔斯鲁厄(KARLSRUHE)法院对江泽民的控告，认为江泽民犯下伤害、谋杀、危害掠夺人的自由等罪，因此违反了他所批准签署的国际反对酷刑公约。援助被威胁的少数民族组织主席崔尔希(ZUEHLCH)先生认为，江泽民已经丧失了作为国家首脑的豁免权。

大赦国际的总书记BARBARA女士则批评了中国急剧上升的死刑数字。她说最近三个月在中国有一千七百八十一人被执行了死刑。这相当于过去三年来在世界其他地区的死刑总数。几乎所有的德国有关人权的组织都要求德国政府领导人，在江泽民此次访问期间，公开批评中国的人权状况。

关于江泽民访问柏林的计划，媒体都注意到，没有每位国家元首访问柏林时都举行的步行穿过布兰登堡门的活动。对此德国的很多报刊都提到，上次中国总理李鹏访问柏林时，由于民众在布兰登堡门前的抗议，使得李鹏不敢前来，临时取消了这个活动。

以上是由自由亚洲电台驻德国特约记者天溢报道。

■ 媒体报导

柏林日报：打坐──为了人权

2002年4月10日

明慧网】对此次访问的抗议：星期一，法轮功运动的人士在柏林的亚烈山大广场为三万在中国被抓的法轮功炼习者举行抗议活动。其他人权组织也在首都抗议中国主席江泽民的到来。

德国柏林日报(Berliner Zeitung)4月9日报导，在柏林，无论中国国家主席江泽民在哪里逗留，他们──法轮功人士也会在哪里。可以通过黄衣服认出他们。

报导写道：他们等在江下榻的Adlon Hotel前，即布兰登堡大门后。星期三，江参观（坡茨坦的）西荠琳宫Cecilienhof时，他们也要去坡茨坦。他们在所到之处都提出要求：“江泽民，停止迫害法轮功！停止你在中国的虐杀！”

Lilge-Stodieck女士说，法轮功在中国被禁止。江应对迫害法轮功承担责任。在他的命令下，自1999年来已有十五万法轮功修炼者被关押并被送入劳改营，380人被殴打和折磨致死。

报导说，昨天约三百名法轮功修炼者先在亚烈山大广场抗议，然后又去了国会大厦。一些人在广场中央炼习五套功法，周围打着写有真、善、忍原则的横幅。在一个小放音机放出的音乐伴奏下，他们静静地抗议。后来戴志珍讲述了她丈夫被打死的经过。她含着眼泪用哽咽的声音要求停止镇压法轮功。国际人权协会主席Karl Hafen先生呼吁中国政府敦促江泽民尊重人权。他提到了熊伟- 前柏林工业大学留学生，由于为法轮功尽自己一份力量而于今年一月在北京被捕。Hafen先生说：“她在这里生活了六年，德国政府应该帮助她获得自由。”

报导说大赦国际斥责中国严重侵犯人权的案例持续上升。该组织总书记Barbara Lochbihler女士说，德国总统Johannes Rau和德国政府应该要求江泽民改善人权状况。国际特赦组织将象法轮功一样，在德国总统府和柏林市政府前抗议。

此外，（总部位于哥廷根的人权组织）“为了被威胁的民族协会”在（德国）联邦最高法院对江泽民提出犯罪指控。这个在哥廷根的人权组织指控江应对四起因实行人身伤害导致受害人死亡案例负责，受害人中包括法轮功修炼者。该组织主席Tilman Zulch说，中国一再违反自己签署的关于酷刑的条约。在德国如果违反这个条约，则必须照刑法办事。

大赦国际英国分部一致通过支持法轮功学员人权的动议

2002年4月10日 文/英国学员

【明慧网】英文明慧网消息，2002年4月5日、6日、7日，大赦国际英国分部在英格兰著名的沃威克大学（University of Warwick）举行年会。大约有500人参加。

会上讨论了有关人权虐待的若干动议。其中之一是关于法轮功的。在某一工作聚会上，法轮功学员向所有与会者介绍了事实真相。一组电视人员还就发生在中国的迫害问题对学员们进行了采访。

所有大赦国际的成员都坚决支持法轮功学员并给予他们热烈的鼓掌。

在会议的最后一天，就所有的动议进行表决。关于法轮功的动议获得了所有成员的支持，被一致通过。

该动议意味着英国的大赦国际将会更加积极地行动起来，支持中国的法轮功学员。

南华早报：欧洲联盟将谴责(中国)侵犯人权行径

2002年4月10日

【明慧网】南华早报驻布鲁塞尔记者马休.索特马什（Matthew Saltmarsh）2002年4月6日报导，欧洲议会准备于下星期三通过一项决议，谴责中国的人权记录并且要求其结束镇压弱势族群。

报导说欧洲议会的议员将在下星期三就一份报告投票，该报告是由来自多数保守党派欧洲人民党的葡萄牙议员伐斯科.格劳尔.莫拉(Vasco Graoa Moura)代表欧洲议会外交委员会起草的。预计他的报告会很容易地在议会得到通过，只需稍作修改便可成为决议，因为该报告已顺利地通过了委员会的程序，委员会的五十六名欧洲议会成员中，仅有一票反对，两票弃权。

该报告虽然表示欢迎北京对国际反恐斗争的支持并呼吁同北京全面接触，但强调这并不能开释其对人权以及法治原则的侵犯，同时强调中国必须立即实施它已批准的联合国人权公约。即将通过的决议草案表示，欧洲议会仍然极度关注中国的整个人权状况，并“ 不安地指出被处决的人数在持续增加。”报告还谴责（中国）对持不同政见者，西藏活动家，法轮功学员，以及其他人士广泛使用酷刑。

RFA和AFP报道法新社报道德国总统与江谈论人权问题

2002年4月10日

【明慧网】自由亚洲电台4月9日柏林消息：中国国家主席江泽民星期二在柏林会见了德国总统约翰内斯.劳、德国总理施罗德等德国领导人。双方就贸易与反恐问题交换了意见。德国总统府发言人表示，约翰内斯.劳在与江泽民会谈时表达了德国对中国的人权和法制问题的关切。法新社的报导说，该位发言人表示，德国总统谈到了中国基督教教会的处境，并且介绍了宗教与文化在德国和平共处的情况。

国际人权组织大赦国际星期一批评德国总理施罗德的中国政策，敦促施罗德就人权问题与中国领导人对话，在保护法轮功和少数民族地区的宗教信仰问题上对中国施加政治压力。

数百名示威者星期二在柏林抗议中国对法轮功的镇压，法轮功练习者和人权团体表示，在江泽民访问柏林与德国领导人会谈期间，他们会持续举行抗议活动。

法新社报道德国总统与江谈论人权问题

法新社柏林4月9日讯，一位德国总统的女发言人说，总统约翰斯·拉奥星期二与中国主席江泽民会谈时强调了德国对（中国）人权和法治的关注。

消息说江在德国总统官邸贝拉福宫与拉奥举行了会谈。

女发言人说拉奥提到基督教会在中国的情况，并指出在德国“宗教和文化是和平共存的”。

消息说女发言人称，拉奥回答说民主制度下的自由不会影响社会安定，同时他还强调了世界各国为维护一个自由和公正的世界而应共同肩负的责任。

消息指中国因镇压宗教信仰，尤其是报导称它利用反恐的名义压制新疆地区的穆斯林，以及镇压被禁的法轮功精神运动，受到国际社会的批评。

消息提到超过150名法轮功支持者星期一在柏林抗议北京(江泽民)的镇压。

中央社： 江泽民访德法轮功学员如影随形

2002年4月10日

【明慧网】中央社记者刘行柏林四月九日专电，中共国家主席江泽民今天上午前往德国总统府与德国总统拉奥会晤，中午前往柏林市政府与柏林市长也是目前德国联邦参议院议长沃夫莱特见面，下午则安排前往总理府，与德国总理施若德举行会谈，晚间将再前往总统府，接受拉奥的晚宴款待。

但不论江泽民在柏林拜访任何地方，法轮功学员都如影随形不放过任何的机会，处处举行了示威抗议活动，黄色的法轮功抗议旗帜和红色的五星旗形成强烈的对比。

法轮功学员这次在江泽民访德期间，采取兵分多路的抗议战术，只要是江泽民会经过或前往的地方，大多都有法轮功学员示威抗议，就在距江泽民下榻的阿德隆饭店(Hotel Adlon) 大约三百公尺处，今天一大早就又好几十位来自各地的法轮功学员静坐练功。

一位李姓学员表示，他们将连续六天进行抗议，而且不是只在一个定点，包括中共大使馆、柏林市政府前等地方，都有法轮功学员抗议，他指出昨天晚上还有几十位来自台湾的法轮功学员彻夜静坐练功，抗议江泽民对法轮功的迫害。

江泽民今天的访问行程，德国当局实施了最高规格的安全戒备，除了让摄影记者拍照外，没有安排任何记者会，参加的记者们必须提前到联邦新闻局集合，经过严密的安全检查，共同乘坐游览车前往总统府、柏林市政府及总理府等地，附近广场暂时封闭并且交通管制，一般民众无法接近。

法轮功昨天在江泽民到达德国第一天，号召了四、五百位学员在柏林市政府前的亚力山大广场举行示威游行，并且与西藏人士及人权组织召开记者会，强烈要求中国改善人权问题。

德国联邦国会人权委员会主席对媒体表示，盼望德中双方高层的会谈中，能够认真讨论中国人权问题，联邦国会人权委员会副主席也指出，对于德国国会没有在江泽民访德前通过有关中国人权状况的决议表示遗憾，而德国在野党人士则批评德国政府对于中国人权问题欠缺道德勇气。

德国国家电视一台网页报导：德国政府计划结合法制国家的对话讨论人权问题（摘译）

2002年4月10日

【明慧网】德国国家电视一台(ARD)网页报导，绿党(die Gruenen)主席Claudia Roth女士明确地批评中国的人权状况。在德国无线电广播电台她提请人们注意中国过度使用死刑的情况。宗教团体也在受迫害。Roth女士说，我们必须和中国代表谈这个问题。

抗议和告发江泽民

在柏林的亚烈山大广场有约二百多在中国遭禁止的法轮功运动人士举行抗议活动。“为了被威胁的人民”协会向卡尔斯鲁厄(Karlsruhe)联邦最高级法院告发中国国家主席江泽民，指控江对四起因人身侵犯导致受害者死亡的事件负有责任，同时指控江在三起案例中犯有严重的人身侵害、对人身自由的剥夺和强迫行为。受酷刑和虐待最为严重的是1999年在中国被禁止的法轮功运动以及新疆和西藏人民。

路透社：天空中奇异的光令巴伐利亚人困惑

2002年4月10日

【明慧网】路透社德国慕尼黑4月7日消息，星期六晚上，天空中奇异的光令巴伐利亚人困惑，数百人恐慌地打电话给警方询问对此现象的解释，使电话线非常繁忙。

德国南部和邻近的巴登─沃坦伯格（Baden-Wuerttemberg）各地区都报导了令人不安的晚间自然光景象。

“这和天气没有关系。但我并不认为来自火星的小绿人已经降落在了巴伐利亚。这是有什么东西在大气层燃烧，”一名气象学者说。

“这就象一个巨大的烟火，”一名驻慕尼黑的路透社电视记者形容当时的景象时说。“你甚至能够透过半掩的百叶窗看到它。它持续了大约三秒钟，”她说。

飞向慕尼黑机场的飞行员用无线电与控制塔通话时，报告了天空的罕见光。

德国警察说美国航空暨太空总署（NASA）的科学家们起先认为光是漂浮在地球大气层的宇宙空间垃圾残骸引起的——但后来又说他们仍然不确定。

德国军队的雷达没有测到任何异常的移动信号。

科学家们说光可能是流星穿过地球大气层的结果。

“没有任何撞击和损害的痕迹。我们无法说它是什么，”一名警方的发言人说。

法轮功的抗议行动引起德国媒体广泛关注

2002年4月10日 文/德国弟子

【明慧网】昨天，即江泽民到达德国首都柏林的第一天，德国四大电视台（ARD、SAT1、RTL和ZDF）在当天黄金时间的新闻节目中报导此次访问时，都同时突出报导了法轮功修炼者的和平抗议活动，这两幅画面形成了鲜明的对比，从电视上看到，法轮功给人们展示的是一幅庄严祥和的场面。

今天，德国各大报纸针对江氏访德都同时报导了法轮功的和平抗议活动。在德国，江泽民流氓集团对法轮功的迫害已经越来越受到媒体的重视。

质问江泽民 - 德国学员于沃尔夫堡举办信息日并接受采访

2002年4月10日 文/章翠英

【明慧网】为江泽民访德做准备，德国弟子做了很多工作。当他们得知江泽民要去大众车城沃尔夫堡(Wolfsburg)时，立即申请信息日摊位。获得批准后又与媒体取得联系。

凌晨4点五位学员就从500公里外出发了。这一天非常紧张，光路上就十多个小时，风尘仆仆，不知疲倦。他们的行动让我非常敬佩和感动。

我们没有很多人，可是每一位弟子都要发挥出大法一粒子的作用。我们在市中心洪法讲清真相，当地两家大报对我们进行了采访。学员们把中国，尤其长春目前的紧急状况向记者们做了介绍，并呼吁媒体给于我们帮助，让所有正义之士共同起来谴责江泽民。

他们中有的弟子去过天安门，作为迫害见证人我也向记者叙述了我在中国监狱所遭受的迫害。江泽民集团甚至连我年迈的父母都不放过，三番五次对他们抄家，深夜将他们抓进公安局。更有甚者，连我父母的朋友也受到牵连，我父母去拜访过的朋友家也未免于抄家之祸。

我对记者说我是特地赶到这里的，我要和江泽民对话，当面质问他，为什么迫害法轮功？为什么非法关押我8个月之久？为什么对我施酷刑？江泽民没有任何理由迫害法轮功，他也根本没有胆量和法轮功学员对话。

记者对我们非常感兴趣，并表示希望对我们的今后的活动进行追踪采访。

“营救熊伟小组”致信德国有关城市通报江氏的犯罪记录

2002年4月10日

【明慧网】

尊敬的市长先生：

在中国国家主席江泽民即将访问贵城之际，我们想向您介绍一些有关中国的情况。我们在互联网上找到了您的地址，冒昧地写信给您。

一般来说，一个外国国家主席亲临一座城市访问，对该市是一种荣耀，如果我们在中国欢迎德国国家主席的来访，对我们来说也是一种荣耀。而对中国国家主席来说，却不是这么回事。

也许您已经从媒体报道中听说了在中国发生的对法轮功的镇压。法轮功是一种佛家的打坐修炼功法，以真善忍为原则。自1999年7月以来，在江泽民的一手授意下在中国已有
――388名法轮功修炼者被迫害致死，从8个月的婴儿至70岁的老人；
――500多名修炼者未经任何法律手续被非法判刑，最长刑期达18年。
――1000多名身心完全健康的修炼者被强行送进精神病院。
――20，000多名修炼者被判劳教。
――100，000多人次被抓：

来自中国的最新消息表明：

1、江泽民于3月7日下达了“杀无赦”的命令，对散发真相传单和张贴横幅的法轮功学员可以开枪甚至可以判死刑。至今为止至少有两例法轮功修炼者被警察开枪射伤的恶性事件发生。

2、从3月5日至23日，仅在东北长春市就有5000多名法轮功修炼者在政府的大搜捕行动中被抓。

3、在长春被捕的这5000多名法轮功修炼者中，在过去的3周时间里，已有100人在迫害中丧生。许多人权组织比如“国际大赦”组织正在紧密追踪事态的发展。

如果您读完随附的新闻公告，就会进一步理解为什么江泽民这次对法轮功修炼者通过电视播放真相大怒不已，正如新闻公告中指出，如果所有的中国人通过这种方式了解到法轮功遭迫害的真相以后，那么这场以谎言和虚假的宣传为基础的迫害就再也进行不下去了。正是这一点令江泽民恐慌不已。您一定还记得1989年北京学生运动中在天安门广场上的坦克和血腥屠杀。我们相信，如果当年中国以外的政治家，媒体和公众事先得知即将发生的屠杀，得知中国政府将向无辜的百姓开枪，如果当年有许多人为此抗议及努力呼吁的话，也许那场屠杀就不会成为事实了。现在江泽民已迈出了屠杀的第一步。我们发自内心地希望这样的屠杀不要再发生。

独裁统治者江泽民在这近三年对法轮功的迫害中还下令：

1、“打死算自杀”。
2、“被打死的法轮功修炼者不问来源，一律立即火化”。
3、对法轮功修炼者，“从经济上拖垮，精神上摧残，肉体上消灭”。

基于这些命令，中国警察对法轮功修炼者不择手段肆无忌惮地虐待甚至殴打致死，打得越凶越受表彰，甚至得到经济上的奖赏。至今已有388名修炼者被迫害致死，其实还只是公开的数字，实际上真正被迫害致死的实际人数已达1700人。尽管遭受这么残酷的迫害，法轮功修炼者在这两年来却一直坚守真善忍---法轮功的基本原则，他们打不还手，骂不还口，而且还怀着善心向被虚假宣传蒙蔽的警察和犯人讲清真相，使不少警察和犯人也由此而开始修炼法轮功。

不真、不善、不忍的独裁者，不想看到真善忍的力量远远超越暴力和独裁。

我们不断地听到在劳改营法轮功修炼者被虐待甚至迫害致死的新的消息传出来，因此我们也更为我们的朋友，前柏林工业大学的学生熊伟倍感焦虑。她曾在柏林工大就读六年之后，在一家德国公司驻北京的分公司工作了一年。2002年1月5日她在北京仅因为分发法轮功的传单而被捕劳教。三个多月以来，她的家人不能见到她，我们不曾得知道她的任何消息，甚至不知道她是否还活着。（详情请见附件）我们希望并请求您帮助熊伟获得自由，我们相信您的一臂之力对此有所作用。许多在国外的中国法轮功修炼者，在中国境内被抓被劳教，在外国政府、非政府组织、人权组织等国际社会及各方善良的人士的援助下，他们最终获释。他们的获释意味着这些人是从独裁统治的死亡威胁下重获自由。

此致敬礼！

“营救熊伟小组”


柏林墙倒了——江泽民访德“花絮”（之三）

4月11日

柏林墙倒了

2002年4月11日

【明慧网】柏林墙倒了……

目睹了希特勒纵火国会、嫁祸政敌，目睹了成千上万的犹太人被迫害致死，目睹了斯大林独裁苏俄、迫害自己的人民，目睹了东欧共产国家的成立和灭亡……，离柏林墙150米外、柏林最具声名的艾德隆五星级大酒店却依然象历史见证一般地屹立着，迎接着来往的世界要人，其中包括一些最臭名昭著的独裁者。

2002年4月8日下午三时，爱德隆大酒店铺上了红地毯。门外来了几十个德国摩托骑警，穿着煞白的制服，象送葬队一样，领着几辆黑色高级轿车，经过零零散散的一帮摇着红旗的中国学生。江泽民灰土着脸从车里出来，两臂无力地耷拉在身前，在一帮保镖的簇拥下，无力地挪着身体进了酒店，完全失去了“too simple, sometimes naive”的“活力”。酒店门内门外都有几双犀利的目光盯住他。

傍晚六时，他又出现在一楼参加接见侨团的宴会。在舒适酒店的休息似乎对他的身体没有任何帮助，这回不但脸色发灰，还要两人搀扶着走动。宴会厅外依然有几双锐利的目光盯着他。没过20分钟，他坚持不住，又由人搀着回房了。在五楼的总统套间里，整晚都可以听到大街上远处传来的法轮功炼功音乐。

次日早九点一刻，驱散了所有在大厅(Lobby Lounge)里喝咖啡的酒店客人和一两个穿着黄色法轮功炼功服的人，保安人员又神色紧张地把江泽民簇拥着出来了。一位女士在他身边不远处突然喊了一声：“江泽民，迫害法轮功必下无生之门。”中国记者正在前边摄像，他们谁也没敢吭声，只一个保镖冲上去捂那女士的嘴。她扯下保镖的手又喊：“法轮大法好！”几人同时在大厅里不同处响应：“法轮大法好！”没走几步，在远处酒吧里坐着的一位男士又喊“法轮大法好！”，又有几人回应。江泽民好不容易走到酒店门口，又有一个女孩冲上去说“迫害法轮功必下无生之门”。刚坐进车里，又有一位女士在酒店门口试图打横幅，虽被保镖档住，但远处街中间的法轮功横幅却醒目地高举着。

在总统府，与德国总统一握手，江泽民挤足了笑容正要做秀，记者也正要按快门，人群中一个小姐用中文喊到：“停止迫害法轮功！”江泽民的笑容在闪光灯下僵住了。记者们全都扭头看过去，顿时一阵骚动，大多数人虽然听不懂中文，但可以明白“法轮功”。

江泽民一天都灰土着脸，所到之处尽是法轮功。德国方面已经用了是其他国家总统两倍的戒严，还是达不到他的要求。也许对太多无辜中国人的迫害使他过于神经质，一个手无寸铁的法轮功小姑娘就足以把他吓得够呛。酒店里来了很多德国国家警察特工，不许非代表团的中国面孔出入，他们完全把酒店接管过来，戒备森严。一个五星级酒店顾不上名声，不得不驱赶中国面孔的酒店客人。看来他们受到的压力不小，不然不会做这么砸牌子的事。看来江泽民可以靠合同与大宗生意来指使大德意志国民为他服务了，这些工作人员也说：“就在柏林墙150米外，我们当然知道怎么回事，我可以有我的个人观点，但我要执行命令。”

傍晚从楼上下来到了大厅里，江泽民似乎终于见到民众的一个“好脸”：一位很有贵族气质的白人男士在几步外挥手用中文说：“你好。”喜欢做秀的江泽民高兴地举起手也挥着说：“你好。”这位白人男士挥手接着说：“法轮大法好。”江泽民挥着的手尴尬地放不下来，凝着脸硬把头转开，今天他真是倒霉透顶了……

具有讽刺意义的是，这一切发生在这儿。150米外的柏林墙被愤怒的人民拆除了，在前东德境内的艾德隆大酒店又重新装修，继续自1907年开始的生意。希特勒没了，斯大林也不在了。柏林人在几经沧桑后肯定地望着艾德隆点头：这个独裁者也一样，终究会走的。柏林墙都倒了，在中国人心中的墙早晚也要塌的，历史不都给了答案了嘛。

■ 媒体报导

伦敦地方新闻网媒体报告：中国面对人权问题气得发疯

2002年4月11日

【明慧网】2002年3月13日，负责伦敦巴奈特和卡登区的大伦敦当局成员布莱恩.克尔门在伦敦地方新闻网(www.thisislocallondon.co.uk)的一篇文章中写道：

一个政治人物会遇见各种各样的人。有一天，一位中国外交官来见我，他还是（使馆）一秘呢！

你可能会问，为什么一位大伦敦议会成员会受到一位中国政府高级官员的重视和造访呢？

是啊，这一切显然都与“法轮功”，一个显然吸引了多达二百万中国学员和更多世界各地学员的宗教团体有关。中国(江泽民)政府两年前取缔了法轮功，并开始监禁和威逼其成员。

作为一名相当开明的人，我总体上是反对取缔任何东西的，更没有批评别人的宗教信仰或生活方式的习惯。

因此，当我的一名选民因是法轮功成员而无法获得签证回中国探望其年迈的双亲而向我求助时，我深入调查了这个问题。

然后我着手向伦敦议会提出一项动议，温和地批评了中国(江泽民)政府对此事的处理。当然，冥想本身并非我特别感兴趣的事情，除非在巴奈特市政会议上某些同事做累赘难懂的发言时，我会进入冥想（走神）。

然而，法轮功(已成了)不仅仅是选择修炼该功法的人们的人权问题。

不管怎么说，这项动议通过了，于是我的这位外交官朋友（显然也是一名选民）就来拜访我，用一种相当超现实主义的风格告诉我，从没有人在天安门广场死去，其言外之意明显是，死亡都是在拐角处发生的，肯定从来都没有人在关押中被杀害。

我附和道：很可惜，这些“被囚者由于疾病而死去”，就如他们过去常常“在南非的阵雨中滑倒”一样。

当然不是这样，这位一秘声称，再者它完全是美国中央情报局资助的一个美国阴谋。

我的怀疑从中国大使（又一位代表）发来的一封信中得到了证实，该信是针对市议会通过的动议而写的。大使不顾通常的外交语言，用一种相当歇斯底里和有伤大雅的词语给议会主席崔沃.菲利普斯先生写了这封信。

崔沃通常不是一个很爱面子的人，但是这封信件实在是太过份了，因此市议会做了进一步的讨论。

还好，你可以高兴地睡你的觉，伦敦将不会向“中华人民共和国”宣战。

但整个事件使我们清楚认识到这样一个事实，在我们这个多文化、多种族城市里被认为是理所当然的这些自由对其他很多人来说仍然是被剥夺的。

伦敦也许是个世界城市，但北京要想加入到我们这样的世界大城市中来，路程还很长。

德国沃尔夫斯堡公告报：市中心街上的传单和讨论

2002年4月11日

【明慧网】德国沃尔夫斯堡公告报2002年4月8日在一篇报导中说，在步行街上，法轮功成员演示了静坐炼习并发传单以示对同修遭迫害的抗议。中国主席江泽民下达了对法轮功修炼者的死刑令。本周江泽民将访问沃市。

来自Wiesbaden的法轮功修炼者V. Uhl先生说，中国有七千万到一亿法轮功学员受迫害和监禁。他和其他法轮功学员一起发传单并呼吁沃市市民，在下周五江访问该市时佩戴黄带子，以示对法轮功的支持。

澳大利亚女艺术家章翠英也在现场。当中国镇压法轮功开始后，她从澳大利亚去了中国，想为法轮功说句公道话。结果她没有经过法律程序被抓，受刑，与男犯一同关押。章翠英从2000年3月至11月在监狱内没有见过阳光。

艺术家表示“为此我要和江泽民直接了当地对话。”她是因为（抗议）江泽民专程赶到沃市的。

海德堡的H. Koerper也亲身遭遇了北京的抓捕。他和其他十名德国法轮功成员曾去北京请愿。

路透社：中国的江氏出访德国期间将遇到更多的抗议者

2002年4月11日

【明慧网】路透社柏林2002年4月9日讯，中国主席江XX在星期二同德国领导人会面时，遇到法轮功精神运动抗议北京的镇压。

报导说江希望利用五天之行加强同德国的关系，并签署教育和文化合作协议。德国是中国在欧洲的最大贸易伙伴。

但江在星期一抵达访问时，数百名抗议者举行了和平抗议，反对中国镇压法轮功。据估计因为中国的人权记录，以及其对法轮功等宗教群体、西藏等少数民族的处理，他会遇到更多的抗议。

人权团体大赦国际德国分部的中国问题专家迪尔克.普雷特在声明中说：“（德国）总统和政府总理应该坦率而公开地批评中国的人权现状，而不是简单地依赖对话”。

德国是江五国之行的第一站，其余的国家是利比亚、尼日利亚、突尼斯和伊朗。

江将于星期二同德国政府总理吉尔哈德.施罗德和德国总统约翰尼斯.拉奥会面，并参观汽车厂商大众汽车集团，该公司与中国最大的汽车制造厂--第一汽车制造厂共同经营一家合资企业，在中国有两处汽车生产厂家。

报导说在星期一的新闻会议上，施罗德婉言拒绝说明他是否会同江讨论人权，施罗德说：“在我会客前，我不准备公开讨论会客时要讨论的内容”。

报导说德国的“援助受威胁的民众社团”表示他们将于星期二在总理府附近抗议，敦促施罗德向中国施加压力，促其批准一项国际反酷刑公约。

美联社图片报导：法轮功团体成员在总统府外抗议

2002年4月11日

【明慧网】图：2002年4月9日，星期二，中国法轮功团体成员在中国主席江泽民与德国总理施罗德会晤之际，在德国首府柏林的总理府前打坐。这次集会是为抗议该团体在中国受到的迫害。江在德国正进行为期六天的访问。

中央社：欧盟与加拿大在人权会议上关切中国大陆人权

2002年4月11日

【明慧网】中央社记者唐秉钧日内瓦四月十日专电，欧洲联盟与加拿大在日内瓦召开的五十八届联合国人权委员会会议中，对中国大陆的人权表达关切，但北京派驻此间的代表却表示，中国在推动人权上已做出努力。

消息说第五十八届联合国人权委员会会议三月十八日至四月二十六日在联合国日内瓦分部召开，并自四月八日起，就世界各地违反人权问题进行辩论。

消息说根据联合国日内瓦分部发布的会议资料，欧盟代表在会中表示，中国的经济转变及正在进行的司法与法律制度改革已导致中国的进步，但欧盟仍然关切中国大陆持续地违反人权。

消息说参加会议的加拿大代表则对中国仍相当限制言论、结社、宗教及新闻等自由，尤其在西藏及新疆限制这些自由，以及对非暴力犯罪采取死刑感到严重关切。

■ 海外综合

来自柏林的报道（一）：每日24小时的和平抗议

2002年4月11日

【明慧网】4月8日，人权公敌江泽民还未抵达下榻的奥德隆大酒店（Adlon Hotell），就已体验到了法轮功到处都是的事实。原本就已腿打哆嗦身发抖的江泽民，此时更加惊恐不安。可怜的随从工作人员们更是紧张得不得了。为了避免见到一向和平的法轮功学员，他们一会要改这个计划，一会要变那个行程。然而，不管它采取什么样的措施，法轮功仍然到处可见。

为了更加有力地揭露江泽民迫害法轮功学员的滔天罪行和除恶救世人，大法弟子在繁华的菩提树下大街，距离奥德隆大酒店150米左右的地方，争取到了一块地方。学员们每天24小时在那里发正念、炼功和轮流烛光守夜。

大法弟子们的出现，使江泽民深感不安，因为他已经预感到了自己的末日的到来。

据当时在场的一位德国记者讲，江泽民从飞机上下来时，两条腿哆嗦了有半分钟多才能迈出第一步。在随从人员的帮助下，匆匆离开机场开往奥德隆大酒店（Adlon Hotel）。

江泽民，你这是自作自受啊。全世界都在见证法轮功学员的和平、正气。真善忍历经魔难必将带给人类光明和美好的未来，这不是一个小小的流氓政客就能阻挡得了的。

来自柏林的报道（二）：“你好。法轮大法好。”

2002年4月11日

【明慧网】4月9日早，江泽民要到总统府会见德国总统。当江在酒店（Adlon Hotell）大厅出现时，一个住在该酒店的大法弟子从咖啡厅冲出来，高喊一声“法轮大法好”，两名西人学员随后也从咖啡厅出来，随声喊到“法轮大法好”。江泽民怕得失魂落魄，随从人员紧张地将他带出酒店。

上午10点30分，江一行来到市政厅拜访柏林市市长。距市政厅的大门外30－40米远的地方，有许多华人到场“欢迎”。几个江的随从不时地走到拿小红旗的中国学生面前讨好地说：“请各位在江主席出来时高声欢迎他，把他们（大赦国际的抗议团体）的声音压过去。”这些“租”来的学生满口答应。然而，就在江等人从市政厅出来匆匆走向轿车时，一幅壮观的画面呈现出来：前排许多地方可见大法弟子立掌除魔，后面有人打出不同颜色、不同规格的大法横幅。前来欢迎江泽民的人们却哑口无声。江泽民一行清清楚楚地看到了这一切，灰溜溜地离开了市政厅。

上午11点，记者招待会在德国总理府召开，德国总理将会见江泽民。当江带着面具般的假笑出现在记者招待会时，记者群里忽然传来一声“停止迫害法轮功”。后见一位苗条的高个女子被中国和德国保安警察带了出去。然而一声明朗清澈的“停止迫害法轮功”在晚间电视新闻节目中仍然可以听到。

下午，一位西人大法弟子在已经清理的酒店大厅里又一次碰到了江泽民。他向江泽民招手说：“Hello”。江对他报以微笑。当江泽民从他眼前路过时，这位学员说：“你好, 法轮大法好！”(Ni Hao, Falun Dafa Hao。)此时，微笑从江泽民的脸上马上消失了，取而带之的是一种恼怒恐惧之态。

难怪江泽民的保安人员气急败坏地说：“到处都是法轮功！”是啊，可这抗议的人群是江泽民自找的麻烦——他要不执意镇压法轮功，他要是不推行“名誉搞臭、经济截断、肉体消灭”的恶毒政策，全世界的法轮功学员这会儿都在自己家里和公园草坪上自在地炼功、读书，谁愿意跑去看江泽民的那副面孔呢！

江泽民到德国　可以问他个令他不自在的问题吗?

2002年4月11日

【明慧网】对旅澳画家章翠英女士全球巡回展览中在德国慕尼黑名为“心灵之窗”的画展，国际人权协会慕尼黑分会给予了极大的支持和帮助。4月8日是因为信仰真善忍而遭迫害的女画家画展的第一天，也是人权恶棍江泽民到德国的第一天，又恰是国际人权协会成立30周年纪念日，国际人权协会慕尼黑分会专门设计并印制了题为“江泽民到德国，可以问他个令他不自在的问题吗？”的海报传单，于画展之前在慕尼黑各地发送，此举（传单）让慕尼黑当地人民了解到人权恶棍江泽民所犯下的恶行。并且，这次活动和德国柏林等江泽民所到之地法轮功学员的抗议和请愿遥相呼应，德国上下形成声讨人权恶棍的强烈呼声。传单的内容如下：

4月8日到13日中国政府首脑江泽民访问德国，当然，他非常想以国际反恐联盟好盟友的角色登台出场，好让别人和他做买卖。政治家和商界人士也许会抢上前去，一握客人“保养很好”的手。

但是，当大量的消息如在西藏对庙宇的洗劫，酷刑对待犯人，种族优势的土地殖民，劳改场犯人的极度超员的关押，体育场表演枪决供群众看热闹，关闭互联网网吧，拘捕基督教徒，媒体上独裁化的审查和控制等等向我们涌来时，我们真不忍闻睹。在最后一个关于法轮功问题上，当有人胆敢冒犯时，中共的反应尤为过敏，比如近期一些法轮功精神运动成员的勇敢行动。3月5日在中国东北大城市长春，有线电视的黄金时间8个频道节目中断，取而代之的是长达到40—50分钟的法轮功真相节目。这一勇敢的举动在警察密布的独裁国家引起了震惊，并肯定令江先生火冒三丈，因为他立即发动了大搜捕，秘密处决法轮功学员等一系列恐怖活动。

3月5日当天，警察劫持了被怀疑为这次电视事件的负责人的周润君女士（51岁），陈艳梅女士（40岁）等人。据内部消息，江泽民签发了对她们的秘密处决令。报道说，警察任意闯入法轮功学员的住家，强迫他们从高楼上的窗子跳下，然后对外宣称他们是自杀。尸体被就地秘密火化，使人无法再确认，官方一律签发“自杀”的死亡证书。“610”办公室种种惨无人道的酷刑、洗脑、谋杀，都在兴隆山市农业学校秘密进行。据称警察必须完成每天找出或抓到5位法轮功学员的任务指标，这也就不难解释为什么被迫害人数会这么的高。

610办公室是专门为迫害法轮功〔又称法轮大法〕修炼者而设的特权机构。虽然法轮功根本与政治无关，仅仅因为修炼者人数众多，“吓”坏了中共政权，导致他们作出决定，不惜一切代价，采取任何手段消灭法轮功。我们还记得，两位慕尼黑人本哈特.奥恩哈默〔Bernhard Aurnhammer〕和艾雄.科纳本（Egon Knapen）于今年2月与其它国家的和平抗议者在北京被抓捕和殴打，从他们的经历不难想象中国政府对待集会自由的执行状况。

其它组织做了什么？

受威胁民众协会（GfbV， www.GfbV.de）就江泽民访德一事，将在4月9日柏林总理府前静坐守夜，并就其违背反酷刑协议的恶行提出象征性控告。

2002年3月15日国际特赦伦敦总部发起了紧急救援活动〔UA-Nr： UA-081/2002； ai-Index： ASA 17/011/2002）。声明中写到“很多消息证明大量法轮功精神运动的勇敢追随者在中国东北省份吉林的长春被警方抓捕。国际特赦对他们处于极大危险中感到十分担忧，这些法轮功追随者可能会被虐待并遭受酷刑折磨。”（www.amnesty.de）

人权观察组织在2月初就通过了一份长达117页的文件，呼吁释放法轮功成员。（www.hrw.org）

您可以做什么？

如果您想提供帮助，请您与我们联系。您可以向中国、国际或德国的政治家、协会组织邮寄呼吁信/明信片，您可以收集签名，您可以将这一切告诉您的亲朋好友及邻里，帮助我们传递信息，您可以写读者来信，您可以偶尔或定期参加我们的聚会，您可以邮订“人权”杂志，您可以捐款，您可以给我们以鼓励…

发行人
国际人权协会慕尼黑分会
尤尔根.笛拉克（Jurgen Thierack）
info@igfm-muenchen.de

莲花与屠刀 - 章翠英慕尼黑“心灵之窗”画展侧记(图)

2002年4月11日

【明慧网】4月8日至9日在慕尼黑的莫尔别墅－文化中心，澳籍女画家章翠英成功地举办了题为“心灵之窗”的作品展。

在画展开幕式上，女画家讲述了自己4年前突然得病，全身几百个关节疼痛难忍，后喜得大法，获得新生的经历，“法轮大法不仅给了我第二次生命，也带给我艺术上的新生。真善忍使我的心灵宁静和谐，而这美好的一切也注入了我的画作中。”美好的画作，令人流连，吸引了众多的参观者。女画家向观众讲解了中国画的特点，每一幅画的涵义，“落花人独立”中幽然而立的少女，“睡美人”中以酣睡避开纷纭世事的女郎，“虎”图中威武雄壮的虎，美丽幽静的淡山远树，“佛主”无比殊胜庄严的宝相更让人心生敬仰。

章女士以自己只因信仰真善忍被江泽民政府非法关押8个月，经受种种非人折磨的亲身经历向观众们揭露了江泽民残酷镇压法轮功的罪行。

当一位德国年轻人看到真相片中大法学员炼功场面时，连连赞叹，向我们询问我们的集体炼功时间地点，要学习法轮功。当他看到酷刑的镜头时，禁不住回过头去，不忍看。“这太残酷了！这太血腥了！我要尽我的一切努力帮助你们，停止这场镇压！”

一位慕尼黑的音乐家，在欣赏完画展之后，对章女士和参加组织画展的学员表示了感谢。他说，这些画太美妙了，有着摄人心魄的力量，看了这些画，立刻就让人从喧嚣的社会中沉静下来，感受到内心的和谐，仿佛使人找到了真正的自我。当他得知章女士在两年前仅仅因为坚持真，善，忍，就被关进中国的监狱长达八个月，受尽种种虐待时，十分震惊，他觉得在中国发生的对法轮功学员的迫害实在是太残酷了，太不可理解了。他认为，西方国家，不能只顾着商业利益，应该充分利用自己的影响力，帮助早日停止在中国发生的对法轮功学员人权的粗暴侵犯。

值得一提的是，这位音乐家对法轮功学员发正念的情况，表示出强烈的共鸣。作为一个音乐家，他一直都相信，思想和意念具有某种穿透力，当他作曲时，他常能感受到思想和意念从他内心深处成长，穿过他的房屋，一直散发弥漫到遥远的地方。他说
他以后将会为法轮功学员祈祷并发出内心深处的意念来祈祷尽快停止对法轮功学员的迫害，他相信当越来越多的人都这么做的时候，那就是真正伟大的力量。

美丽的画映出了法轮大法修炼者和谐宁静的内心世界，两年多来大法弟子大善大忍的和平请愿，恰似浊世中的莲花，静立不屈，与那血腥邪恶的屠刀形成无比鲜明的对比，孰美孰恶，孰正孰邪，人们自有评断。

章翠英应国际人权协会邀请在德国举办画展　揭露迫害

2002年4月12日 文/章翠英

【明慧网】三个月前，德国国际人权协会负责人发出邀请，希望我来德国举办画展，并以我的亲身经历揭露江泽民迫害法轮功的罪行。

4月8日-9日，在文化中心－莫尔别墅的画展如期举行。在上午11点的新闻发布会上，德国国际人权协会慕尼黑分会负责人向与会记者揭露了江泽民残酷镇压法轮大法的罪行；德国大法弟子科尔普讲述了他和两个女儿今年2月在天安门广场上和平请愿遭中国警察暴力逮捕的经历；我也向记者们描述了我在中国监狱中遭受迫害的遭遇。

国际人权协会慕尼黑负责人说：“最近在长春法轮功修炼者播放了法轮功真相片后，江泽民下了杀无赦的密令，这造成长春5000人被捕，很多修炼人被秘密杀害。我们呼吁，社会各界予以关注，伸出援手，制止这场残酷的迫害！”

记者们采访了2个小时，提了很多问题，之后还观看了“SOS 紧急救援”的真相片。


柏林墙倒了

柏林墙倒了——江泽民访德“花絮”（之四）

4月12日

美国之音：德国戒备森严迎江泽民来访

2002年4月12日

【明慧网】美国之音记者宇明4月10日柏林报道，德国联邦总统约翰内斯劳星期二同江泽民进行了短暂的会谈。会谈中约翰内斯劳总统强调了人权和法治国家的重要性，并认为德国方面私毫不认为自由与安全会形成对立。江泽民还会晤了德国总理施罗德，会谈的主要议题包括如何解决中东危机以及进一步加强中德两国的经济联系。德国和中国的外交官签署了扩大双边文化和高校交流的备忘录。

江泽民访问德国时正值中德建交30年之际。江泽民的专机降落的军用机场附近街道被严密封锁，四处停满警车，到机场采访的记者也都受到严格检查。中国直至江泽民到达的前四天才允许德国联邦新闻局向媒体公布部份来访日程，据认为这是因为中国担心会发生示威活动。

德国的基督教组织上星期即开始在柏林街道抗议江泽民的来访。德国著名的国际人权组织在报纸上登出了一条不欢迎江泽民来访的广告。“大赦国际”德国分部的中国问题专家普莱特那尔先生表示，中国人权在很多方面明显退步。“大赦国际”要求德国政府在同中国对话时经常并直接对中国人权进行批评。

社会民主党人权委员会对法轮功成员被迫害表示同情和关注，并表示在江泽民来访期间会提出中国人权问题。四百多名欧洲法轮功成员和德国国际人权组织星期一在柏林市中心的亚历山大广场联合举行记者会。会上一位怀抱刚满两岁孩子的澳籍华人妇女讲述了她丈夫因不肯放弃修炼法轮功而在广东被活活打死，丈夫的姐姐被劳教的经过。她说：“我不知道当我的孩子以后问我，爸爸去哪里了的时候，我该怎么讲，我不知道这会对她的一生留下什么样的伤痕。”

德国国际人权组织主席卡尔哈汾呼吁德国政府帮助今年一月因在北京发放法轮功被迫害真相的传单而被送劳教的原柏林工大学生熊伟。他说：“她在德国生活了六年，她在这里了解了我们的社会制度，学到的是爱和尊重。”德国联邦议员西克池的代表说：“我要求中国政府公布因中国长春电视台事件被捕的法轮功成员的名单和他们被扣押的地点，允许他们请辩护律师、与家人联系和接受医疗保护。”他还要求无条件释放所有以和平方式争取自己基本权利的所有法轮功成员。


柏林墙倒了

柏林墙倒了——江泽民访德“花絮”（之五）

4月1 3日

德国戈斯拉尔市民高喊“法轮大法好”及全球同步持续整点发正念

2002年4月13日 文/大法弟子

【明慧网】(2002年4月12日)

今天，因为江泽民访问戈斯拉尔市（Goslar），该市进入一级警戒状态，投入了所有的警力。所有商店被迫于16:00点关门，居民被要求16:00以后不要出门，中国人根本不许上街。几乎将整个城市变成了一座空城。这使居民大为恼火，他们说这是从来没有过的事，是典型的独裁者的做法。这里90%的居民都对江表示厌恶，当他们接过大法弟子发的真相资料时，感到非常高兴。当江泽民的车队经过时，一些德国居民跟着大法弟子一起高喊：“法轮大法好！”

当地的警察对大法弟子说：我们这里每一个人都知道江泽民是个罪人，是个恐怖人物。我们很同情你们。但是我们受到了上面的压力。

另外，海外大法弟子，特别是汇聚到德国的各国大法弟子在江泽民回到北京老巢之前将继续全天整点发正念清除邪恶。请见到消息的所有大法弟子互相转告并立即加入这次的全球同步持续整点发正念活动。

法轮功在德国小城坡斯坦召开了新闻发布会（图）

2002年4月13日 文/瑞典学员

【明慧网】4月10日中午，就在江泽民访问德国小城坡斯坦时，来自世界各地的大法弟子200余人在这里召开了新闻发布会。MAZ，ORB和坡斯坦地方报等报纸及电视台的新闻记者赶到现场采访。

专程从英国赶来的莫恩勋爵在会上发表演讲，谴责江氏集团无理践踏人权；刚刚从中国获释并返回爱尔兰的研究生赵明讲述了他因坚信真善忍而被江氏集团非法关押近两年，在关押期间遭受肉体及精神摧残的亲身经历；从澳洲赶来的戴志珍女士抱着两岁女儿声泪俱下地讲诉了其年轻的丈夫(大法弟子)被江氏集团残酷虐杀的事实。他们呼吁全世界所有善良的人站出来伸张正义。他们的发言有力地揭露了正在德国散布谎言的江泽民的无耻嘴脸，也激起了在场德国警察的义愤，一位负责警官说：“江泽民会从这里经过，我希望他立即完蛋！”

这里是德国安排的江泽民车队必经的大路路口，然而江泽民却绕小路，灰溜溜地走了。

■ 媒体报导

路透社消息：法轮功学员在德累斯顿当众质问江泽民

2002年4月13日

【明慧网】据路透社4月11日德国德累斯顿消息报导，一名法轮功学员星期四在江泽民访问德国东部的历史名城德累斯顿市(Dresden)时，对其进行了当众质问。

消息报导说，当江一行进入位于该市镇历史上著名中心的旅馆时，一名女子多次高喊“法轮功”，后来她被带走。

报导说，一位警察发言人说：“我们注意到这是一个非常敏感的问题。”“我们请这位女子离开，但当她拒绝时，我们护送她离开了这里，然后我们放她走了。”

报导说，批评中国对法轮功学员以及中国少数民族的虐待的抗议者在江访德期间如影随形，但通常都被挡在这位中国领导人的视线以外。

报导还说，星期二，当江与总理施若德(Chancellor Gerhard Schroeder)会面时，法轮功学员在柏林中心的爱德隆旅馆(Adlon Hotel) 外面举行了大规模的打坐炼功活动。

江泽民访德 中国保安当众向喊口号女子施暴

2002年4月13日

【明慧网】以下是美国之音记者宇明2002年4月12日于德国柏林的报导。

中国国家主席江泽民在大批警车的护送下，于周四到达德累斯顿。德累斯顿是江泽民此次访德的第三站。在萨克森州州长比登考普夫的陪同下，江泽民随意参观了当地著名的画廊和古堡。

中午，江泽民的车队抵达当日下榻的凯宾斯基酒店。为了不让中国领导人难堪，所有示威的团体照例被拦在几百米外的地方。酒店前只有由使馆组织的学生队伍站在街边摇旗欢迎。当江泽民从车上下来准备进入酒店时，却突然有一个站在欢迎队伍第一排的女子高呼法轮功口号。现场一下一片混乱。中国的保安人员瞬间冲上来掐住了她的脖子。随后另有两名德国保安也冲上来，将此女子拖离了现场。其余的警察拼命阻止在场记者拍照，但是在德国的多家媒体还是报导了这次突发事件。

在接受美国之音记者采访时，这位姓张的女子说：“我刚喊完‘法轮大法好’，音还没落的时候，就有一只手，一个西装革履、带着眼镜的男人过来，就把我的喉咙掐住了。这时我就喊不出来话了。我就用手一下把他的手推开。接着我就喊‘修真善忍无罪’。”在场的德国人对此评论说，警察当时的做法非常粗暴。一位在场的德国人对中国领导人如此严密防范，不允许有任何批评声音的出现表示极其不理解。根据德国法律规定，个人单独喊口号或打横幅标语不算示威，无需任何批准。

萨克森州政府发言人乌思劳波告诉记者说，萨克森州的内政部长已经得到了关于此次突发事件的通报，并要求州警察总署对此进行调查。当日下午，警察总署为此召开了紧急会议，研究现场拍摄的录像，以便判断执勤保安是否有过份行为。

当江泽民和萨克森州州长在凯宾斯基酒店共进午餐时，近百名法轮功学员在离酒店不远处的市中心文化宫前召开了记者招待会。一个月前刚从北京的团河劳教所被释放的爱尔兰三圣学院研究生赵明也出席了记者招待会，讲述他在北京因上访而被劳教两年，遭受酷刑迫害的经历。

赵明说：“在劳教所里主要的手段就是不让睡觉，我曾经有两个星期没怎么睡觉。头两天是白天天天一帮人围着我，把我铐在椅子上，围着我大声喊，各种威胁恐吓。晚上呢，一帮人看着我，一闭眼就把我推醒。还有的就是电击。电击就是用电棍。一般他们是用电棍，多根电棍一起电击。比如说我这次出来前的两个星期，他们对我进行了一次电击。把我绑在一张床板上，一起电击。因为电击的时候身体跳动很大，所以绑得很紧。身体非常的电麻、抖动、痉挛。就是让你放弃修炼。电击我的，在劳教所里电击都是警察干的，因为在劳教所里，犯人没有权力摸警棍、电棍。”

当天下午江泽民参观了麦森瓷器场。晚餐后回到酒店时，学生欢迎队伍继续在酒店前摇旗呼喊欢迎口号。中外法轮功学员则在酒店前集体唱歌，用歌声传递他们的思想。警察对此没有干涉。

根据日程安排，江泽民定于周五前去沃尔夫斯堡参观大众汽车公司。据警方消息，鉴于当地报纸几天前刊登了法轮功学员将同时在沃尔夫斯堡抗议的消息，江泽民把原定的整个一个上午的日程压缩到了90分钟。江泽民乘坐的专列火车将直接开到大众汽车场的场区内。周五中午江泽民将在大众汽车场在上海的合资公司延期合同上签字。随后江泽民将拜访萨克森州州长的家乡高斯拉尔市。

沃尔夫斯堡新闻报：针对江泽民的首次抗议

2002年4月13日

【明慧网】沃尔夫斯堡新闻报(Wolfsburger Nachrichten)2002年4月6日报导，针对中国主席江泽民的官方访问，抗议逐渐出现。在德国逗留期间，他将于星期五访问沃尔夫斯堡市(Wolfsburg)，并在“大众汽车城”过夜。法轮功─ 一个在中国被江泽民镇压和迫害的团体，准备在那天举行抗议活动。

星期六在市中心波歇尔大街（PorschestraBe）的C&A商场旁就已经举行了一个法轮功信息日。从早上十点到下午四点来自整个德国──特别是来自德国南部地区的法轮功弟子在那里公开展示法轮大法。这次活动的一位组织者Vitali Uhl说：“我们主要希望人们关注中国的政治形势和在中国发生的残酷迫害。”星期六在各斯拉（Goslar）和柏林(Berlin)也同时举行了活动。这两个城市也在江泽民的行程之内。

德国沃尔夫斯堡新闻报：江泽民和四位部长的访问(摘译)

2002年4月13日

【明慧网】沃尔夫斯堡新闻报(Wolfsburger Nachrichten)2002年4月6日报导，在下个星期五─四月十二日，许多国际和国内的知名政界人士将相继访问沃尔夫斯堡市。上午，中国国家主席江泽民将和德国社会民主党（SPD）部长会议主席Sigmar Gabriel一同参观大众汽车公司的安装设备，然后参观这个汽车城，随后在Ritz-Carlton旅馆用午餐并在那里过夜。

一位不愿透露姓名的汽车城工作人员说，这天大众汽车公司将整天处于“紧急戒备状态”中。在江泽民访问期间，安全措施将超出以往任何一次。其中一个原因是：在中国被镇压的法轮功人士已经宣布要在下星期五举行抗议活动。他们将按照人权国际协会的倡议：“给柏林披上金黄色”举行活动。金黄色代表着被江泽民迫害致死的中国人。本星期六在沃尔夫斯堡步行区已经举行了一次活动。章翠英在那儿讲述了她在劳教所里度过的岁月。

德新社：法轮功的抗议使江访德灰头土脸

2002年4月13日

【明慧网】德国德累斯顿--德新社2002年4月11日(星期四)消息，中国国家主席江泽民到德国东部德累斯顿市继续他的国事访问，被[江泽民政权]查禁的法轮功运动的抗议使他的国事访问一路灰头土脸。

人权活动家和在中国被(江泽民)禁止的法轮功成员举行的一系列抗议，成了江出访德国的特征。

尽管大批警察出现在德累斯顿，还是有一名法轮功支持者突然从亲江的欢迎人群中冲出，一面喊着该团体的名字一面走近江。警方制止了这名妇女，并强迫她离开中国领导人。

在柏林的法轮功成员更具创意：他们在江入住的爱德隆大酒店租了房间，以便直接面对他。

柏林的塔阁斯匹革报(Tagesspiegel)报导说，星期二，当江走过该酒店大厅时，一名法轮功团体的成员喊到：“停止疯狂迫害法轮功，否则你必下无生之门。”

该报说，一名中国警卫把这位女士摔倒在地，并捂住她的嘴。

塔阁斯匹革报说，德国官方迅速把一群被怀疑是法轮功支持者的人逐出房间，并强迫他们离开酒店。一群住在该酒店的美国人就对法轮功[成员]的待遇向驻柏林的美国大使馆抗议。

但显然并非所有的法轮功成员被赶出酒店，因为在星期三，中国领导人在就早餐时碰到一条横幅，上面写着：“法轮功好”。

报导说，恼羞成怒的江向德国总统约翰内斯.劳报怨此事。

中国[江泽民政权]于1999年禁止了法轮功运动。法轮功成员说，该团体以其缓慢动作的功法而闻名，他是以重德的生活方式和精神健康为目标。星期一，大约有200名法轮功成员参加了在江访问柏林期间的示威。

在来德国之前，江说：“在法轮功问题上绝不妥协 ……”

德国《即时新闻》：对江泽民访问的批评

2002年4月13日

【明慧网】德国《即时新闻》(Newsticker) 2002年4月9日报导，值中国国家主席的国事访问之际，大赦国际的中国问题专家德克. 普莱特尔( Dirk Pleiter)先生要求联邦总理格哈特. 施罗德(Gerhard Schroder，德国社会民主党）除（人权）对话外，须公开批评中国的现状。

报导说，大赦国际中国部主任普莱特尔先生指出，中国人权状况在去年明显变糟，过度使用死刑，对宗教信仰者的迫害明显增多。他还说，二零零一年有两百多位法轮功人士被迫害折磨致死。普莱特尔先生要求德国政府（对中国）公开施加“政治压力”。侵犯人权的问题不能只在幕后商讨。

报导说，绿党主席克劳迪娅. 罗斯(Claudia Roth)女士同意大赦国际的意见，罗斯女士还要求，有关中国的这个“迫在眉睫的问题”必须经常被提起。在江泽民访问期间必须作为主题来讨论，并列了一个“很长的清单”。她也期望近几天将要会见中国国家主席的经济代言人提出人权问题。

报导还说，在柏林城内有几百名法轮功人士为了能在中国自由地炼习这个被禁止的功法而举行抗议。报导说，德国的法轮功运动发言人说，仅三月在中国的东北地区就有五千多法轮功人士被抓。报导说，据法轮功人士说至今已有上万的人士被抓，有几百人被迫害致死。报导还说，法轮功没有政治目的。

柏林见闻--德国国际人权组织负责人也戴黄围巾

2002年4月12日

【明慧网】

德国国际人权组织负责人也戴黄围巾

4月8日法轮功学员在柏林召开的别开生面的新闻发布会一结束，记者们就纷纷前来找他们感兴趣的对象采访。他们向德国国际人权组织负责人提了以下一些问题，诸如：

记者：您觉得江泽民害怕法轮功吗？
人权组织负责人：是的，他害怕的东西很多，所以他失控地干他要干的一切。

问：您为什么要帮法轮功说话？您还围戴印有法轮功字样的黄围巾。
答：您看他们这群人这么祥和、友好，您能不为他们说话吗？所以我也戴他们的围巾。

问：您觉得法轮功这种抗议的形式好吗？
答：我觉得非常好。他们只是和平抗议，展示他们的动作，向人们讲真相。这种形式是该推广的。

问：您相信法轮功提供的情况吗？
答：我们一般参考人权组织提供的数字。可很多情况他们也无法掌握，比如失踪者。例如在德国读过书的熊伟，她在北京突然失踪，后来我们通过一些消息得知她被抓。这样的情况很多。

问：作为人权组织，您们在中国人权问题上要达到的目标是什么？
答：江泽民可以想干他要干的一切，说他想说的，到他想去的地方，而他为什么不给老百姓基本的言论信仰自由？这正是我们要努力的。人们应该享受他所有的自由。

法轮功之友的呼声

在4月8日的法轮功新闻发布会上“欧洲法轮功之友”协会负责人摩尔先生特地从英国赶到柏林前来发言。他说：这个协会用了两年的时间为争取赵明的释放做了多种努力。例如他曾多次给爱尔兰政府，外交部和其他官员写信，请他们关心赵明一事，敦促中国政府释放赵明。爱尔兰政府十分支持他的这一帮助要求，并利用多种机会向中国政府交涉赵明之事。在此摩尔先生十分感谢爱尔兰政府，感谢各界给予此事大力帮助的人士。

摩尔先生还在新闻发布会上揭露了中国(江泽民)政府的一个谎言。他说一位爱尔兰官员告诉他赵明在牢房里没受刑，这是中国方面告诉这位官员的。摩尔先生向公众厉声说道：中国政府在撒谎。赵明的腿几乎被打得瘫痪，经常受高压电击，不让他睡觉。这能否认得了的吗？他们现在又关押了曾在柏林读过书的熊伟女士，我们要一同努力去营救她。

他最后向大家呼吁：给德国总理写信，给外交部写信，让他们知道熊伟被抓，让他们向江泽民提出释放她。

民运人士高呼法轮大法好

4月9日凌晨当几位路人走在柏林市中心的下林得街时，他们惊讶地发现上百名法轮功学员在阴森寒冷的夜里坐在地上为抗议江泽民镇压法轮功静坐。江泽民就住在街对面的大旅馆里。这几位是说汉语的，他们好奇地坐在街边的椅子上，观看并谈论。

有学员走上去向他们介绍法轮功。学员得知，这几位是民运的，因为江泽民来柏林，他们准备在4月9日为“六.四”举行游行抗议。这天夜里他们刚开完会路过此地，不由得坐了下来。

他们对学员说：你们真了不起。这么冷，静静地坐在地上。你们就不恨江泽民吗？他这样对你们。学员说，我们是修真善忍的，我们的举动是和平的。我们做的无非是让中国（江泽民）政府停止镇压法轮功。

又过了半小时，那几位起身离开，其中的一位边走一边高声大喊：法轮大法好，法轮大法好。这喊声在大街上回旋，这喊声令江泽民胆颤。

“你们做得太棒了!”

4月8日，四百多名法轮功学员组成的为悼念在中国被迫害致死的大法学员的游行队伍，从柏林亚力山大广场出发了。他们一路手持着纪念死难者的小花盘或高举着用不同语言写的标语牌和横幅：“停止镇压法轮功”，“停止虐杀”，“法轮大法好”，“真善忍”，等等。一路他们伴着“普度”，“济世”的乐曲，静静地走在柏林中心大道上。无数过往行人被这支队伍所吸引，纷纷接过大法资料。

一位中年德国男士推着自行车跟着队伍走了一程，他对学员们伸出大拇指说：你们做得太棒了!他又说：你们知道吗？不只是你们，许多人都在抗议江泽民。他告诉学员他是德国援救组织的负责人，前天他们组织了一个几百人的大游行，他们在中国驻柏林大使馆前抗议，交信，被大使馆拒收。他告诉学员抗议的原因是：一个月前在中国有十二个基督教牧师被秘密判死刑，因为江泽民发现在中国基督教徒原来比XX党党员还多，所以要镇压。

他说：我知道法轮功是由于同样的原因被镇压的。你们的行动做得好，要让更多的人知道江泽民的残酷。祝你们成功！

■ 海外综合

在德国德累斯顿市宾馆前正法的一瞬间

2002年4月13日 文/德国学员

【明慧网】江泽民在柏林和波茨坦多次和学员“碰面”，所到之处必见到法轮大法的金黄颜色，听到“法轮大法好”的呼声。今天“人权恶棍”江泽民离开柏林去德累斯顿(DRESDEN)，在那里一如既往的有正义的声音在等待着他。

今天一早我从柏林赶到德累斯顿大约十点左右，预计江泽民在这个时间在机场降落，就直接驱车去机场。刚进机场就被警察拦住，让我们在原地停留10分钟，因为江的专机正在降落，我们赶紧下车，对着飞机着陆的地方发正念。10分钟后警察让继续前行。此时邪恶的车队已往城内进发，我们尾随其后，转来转去就来到了他住宿的顿凯宾斯基(KEMPINSKI)宾馆附近。我看到边上有一群学生模样的中国人，手上拿着小红旗，估计是组织起来欢迎邪恶之首。我赶紧下车，走进他们的队伍里。队伍被领到宾馆门口站下，我就站在最前排。组织者让学生排练了几遍欢迎口号，就开始清点人数，看是否有陌生人混进来。这时我心里想：“他们看不见我。”果然没人来问。

不久江泽民的车停到宾馆门口，他最后一个胆胆颤颤地下车，走上台阶，突然转过身来面对欢迎的人群。我站在最前排，和他有差不多五米距离，中间隔了一辆用作隔离的小车，周围还有不少媒体的记者。我心想：“再走近点，再走近点。”果然他又往前走了两步。我看他想转身走进宾馆，心中只有一念：“现在不铲除邪恶，更待何时。”这时另一名站在后排的同修开始喊“法轮大法好”。我竭尽全力大喊：“法轮大法好！修真善忍无罪！”突然边上来了个中国人，一把抓住我的脖子，我一下子说不出话来。我不知哪来这么大的力气，一把推开他的手，接着高喊，又来了一个警察，一把捂住我的嘴，我又一次推开他的手，高声大呼“法轮大法好”。我心里没有其它念头，只想窒息邪恶，让周围的人听到真相。周围的媒体亲眼目睹了这一切。

几个警察把我带到了一边检查了我的护照，要求我马上离开这个城市，我不同意，并向警察解释，我起一大早，赶到这几百公里以外的城市来，留下两个孩子在柏林家里，最小的才三岁，就是因为我确实通过修炼大法获得了无尽的益处，身体健康，家庭和睦。我来这里，只想告诉中国的最高领导一句真话“法轮大法好”和“停止迫害法轮功”。

现在我更能理解在中国去天安门正法的学员，感受到正邪交战的激烈和大法弟子坚不可摧的正念。站在宾馆前正法的那一瞬间就如同站在天安门广场上，我心里感到无比的痛快。当地的电台在当天新闻中就播出了早上在宾馆前发生的一幕，一名法轮功抗议者在中国国家主席面前高喊江泽民是罪犯。

柏林警察说：江泽民怕见穿黄、蓝色衣服的人

2002年4月13日 文/欧洲学员

【明慧网】江泽民在柏林的三天里，天天都有机会见到大法弟子，在宾馆里，在通往宴会、市政厅、宫殿和公园的路上，正门、后门……有打横幅标语的，有喊“法轮大法好”的，摄像拍照的，打手印，发正念的。

江泽民越来越张惶失措，并不断地给德国政府施加外交压力，警察戒严的程度一天比一天严厉，戒备的范围越来越广，一见到穿黄、蓝色衣服的，和戴黄、蓝色围巾的，就把他们拦出很远。

一位德国女学员戴着一条黄围巾，走在江泽民所住旅馆对面的马路上，一警察急忙跑过来，不让她在那通行。
她问：为什么我不能象其他的路人一样路过？
警察：因为你戴了一条黄色的围巾。
问：有法律规定一位德国公民不能戴黄围巾吗？
警察：不是，不是，是上面有令：穿戴黄色的不能过。
问：你不觉得这很荒唐吗？
警察：(迟疑一下)是的，我只能遵命。

一次江泽民要出宾馆，路面已戒严，很多行人想看热闹，站在马路边等。几个警察把几个学员截住并拦出十几米外远。学员问：为什么你们要格外防备我们，一个虐杀那么多无辜者的人，你们却大力保护，我们连和平示威的权利都不允许，这公平吗？警察一听哑口无言，最后很抱歉地说：你们不知道啊，江泽民怕见穿黄、蓝衣服的。他给我们的总理下了通牒：如果他再见到穿黄、蓝衣服的人，他就停止对德国的访问。我们的总理因此给我们下令，穿蓝、黄衣服的一定不得靠近他。

原来如此……

然而他万万没想到，他下了通牒后大法学员一次又一次成功地让他看到了黄色、蓝色的衣服，黄色的横幅标语，让他听到了“法轮大法好”的呼声。

柏林正念小故事（图）

2002年4月13日

【明慧网】四月八日，江泽民来访柏林。法轮大法学员的抗议队伍被安排在离必经车道有一草坪之隔的地带。在草坪内的长椅上，坐着两三个中国人，表情麻木。估计江泽民快到的时候，这几个人突然把一个写有“热烈欢迎江主席”的横幅栓绑在街道栏杆上。江泽民来了，大法弟子向江泽民近距离发出强大的正念。随着江泽民进入Adlon饭店，人们发现那几个中国人不见了，那个被绑在栏杆上的横幅还在那里，“热烈欢迎”几字仍醒目可见，只是“江主席”几字因搅在一起的横幅消失得无影无踪（见图）。


柏林墙倒了

柏林墙倒了——江泽民访德“花絮”（之六）

4月1 4日

江泽民访德，把对法轮功的迫害出口到德国

2002年4月14日

【明慧网】法轮大法信息中心4月12日报导－－在中国，法轮功学员在天安门喊一声“法轮大法好”，就会招致逮捕、关押、洗脑、酷刑、甚至被虐杀。来自德国的消息指出，目前在德国访问的江泽民，正在把对法轮功的迫害出口到德国。

德国居民：被中国特工掐住喉咙

11日中午在德累斯顿市，当江泽民车队到达凯宾斯基酒店时，欢迎队伍中有一瘦弱女子高呼法轮功口号，被一中国保安冲上前去掐住她的脖子，随后两名德国保安冲上来，将该女子拖离了现场，整个过程，非常粗暴。

身为德国居民的张女士12日对记者说：“当时我站在第一排，看见江下了车，于是对着他喊‘法轮大法好’，话音还没落，一个西装革履，带着眼镜的中国保安冲上来把我的喉咙掐住，令我当时一下子喊不出来话。”张女士表示，现在她的脖子还是肿的，双手仍有瘀紫及破损伤痕。

一位在场的德国路人对中国领导人如此严密防范，不允许有任何批评声音的出现表示极其不理解。根据德国法律规定，个人单独喊口号或打横幅标语不算示威，无需任何批准。

9日上午，美国公民朵蕊丝(Doris)正站在柏林阿德隆酒店门口，江泽民被人簇拥着从酒店出来，朵蕊丝欲从手袋里拿出写有法轮功字样的黄色条幅，一矮个子中国保安人员一步窜上，将她猛推一把，劈手夺下横幅，交给德国保安人员，至今未还。朵蕊丝说，德保安人员让她即刻搬出旅店。

美国公民：被带上手铐

柏林阿德隆酒店在中方要求下，被迫要求所有亚裔客人退房，拒绝者被强行拖离。一群德国特工(BKA)要求住在这家五星级酒店的美国公民洪女士与室友立即搬离酒店，遭洪女士拒绝，特工人员遂将她铐上手铐，交给警察并要求逮捕她。后警察在听了洪叙述缘由后，将她放走。洪女士事后表示：“这种事情是无法接受的，我当时仅仅是在房间里打坐。”

据消息说，江泽民此次访德，处处欲避开示威人士，但防不胜防。在他抵德次日，从阿德隆酒店内往外走的短短数分钟内，每三五步就冒出一位法轮功学员高呼“法轮大法好”，令其脸色僵硬。

100多名法轮功学员在柏林江泽民住宿的阿德隆酒店外100多米处，举行持续三天三夜的静坐守夜活动，悼念两年多来被迫害致死的396名同道，并要求江泽民停止对法轮功的迫害。

据当地警察透露说，根据中方的要求，须把示威抗议人群都隔在中国领导人的视线之外。为避免江看到佩戴各种黄色标志法轮功学员，在波兹坦市江泽民下榻的酒店附近的街上，警察竟不让穿黄衣服的人通过。阿德隆酒店的亚裔工作人员甚至都被要求在江泽民停留的几天内不用前来上班。

江政府将迫害法轮功延伸到世界各国

据媒体报导，江政府正在向世界各国延伸其迫害法轮功的范围。3月，印尼政府迫于江政府压力，下令终止一项正在雅加达进行中的法轮功游行；3月，澳洲政府应中国外长要求，临时取消悉尼的法轮功学员合法的静坐；去年9月，当乌克兰警察赶走中国使馆前一法轮功绝食抗议者时说：“因为中国使馆不断给我们压力。”

华盛顿时报4月8日的一篇报导警告，中共官员正在连络美国各地政府首脑打压法轮功运动，其中竟要求华盛顿州州长不要同意「法轮功以任何名义申请注册」。

目前，有40多位美国法轮功学员向华盛顿DC联邦法院联合递交诉状，控告江泽民政府在美国复制其迫害中国法轮功的行为，包括闯入家宅，殴打，纵火和窃听等等。原告律师麦马洪指出，经过调查发现，这是「一项全国性犯罪行动，都是由中华人民共和国驻华府大使馆以及驻洛杉矶、纽约、芝加哥、休士顿和旧金山领事馆内非常专注的个人协调进行的」。

江泽民访德为何怕见中国人？

2002年4月14日 文/陈小明

【明慧网】对于德国警察而言，江泽民的4月到访柏林，实在是为他们添了太多的麻烦。从来没有过这样的国家主席（注：中国所谓的国家主席并非是人民选举出来的，甚至未经XX党的正常程序，所以严格地说是非法的），在对德国进行的国事访问中，施压当地警察将其落脚的阿德龙（Adlon）旅馆内所有中国面孔的旅客都提前结账强迫离开。那为什么中国国家主席如此害怕见到中国人呢？这样的举动是不是有失国格呢？

中国人有句古话：种瓜得瓜，种豆得豆。江泽民对法轮功学员的迫害是他害怕的真正原因。这个踏着89年“六四”千百位罹难中国百姓的鲜血走入中南海的政客，在邓小平去世后，在中国的国内大搞个人绝对权威，拼命抓权、任人唯亲、镇压异己、挥霍国库、纵欲享乐，置亿万百姓的死活于不顾。当他看到亿万中国百姓通过修炼法轮功，成为道德高尚、身心健康的好人时，他所想到的是他个人的权力会不会受到了威胁。宁可冒天下之大不韪，也要赶尽杀绝。在这样的龌龊心理作用下，通过谣言污蔑、政治高压，江泽民在1999年7月20日，发动了蓄谋已久的全国范围内对法轮功的血腥迫害。当时的江曾经疯狂地叫嚣：三个月消灭法轮功。

三个年头过去了，上千的法轮功学员在这场血腥的迫害中失去了宝贵的生命，上百万的无辜中国百姓的家庭被逼迫得妻离子散。但坚信“真、善、忍”的法轮功学员并没有被江的血腥镇压所压垮，相反，随着时间的过去，法轮功学员慈悲的胸怀和勇敢，面对邪恶镇压时的浩然正气，以及遇害者的悲惨遭遇，赢得了人们的同情与支持。中国国内的人们以及全世界各国的人们，越来越看清楚了这位世界级“人权公敌”的流氓形象。

所以，江泽民一到柏林，德国的媒体就发出声势浩大的谴责：德国凤凰电视台在实况转播江泽民在德国外交政策组织会议前，首先播放了对“大赦国际”组织负责人罗赫比乐女士的现场采访。罗赫比乐女士说，中国的人权状况明显恶化。她要求德国政府除与中国进行有关“法制国家”的对话外，应有一些具体的措施促进中国人权状况的改善。德国电视一台则报导，德国一个名为[为了被威胁的人民]的人权组织向卡尔斯卢鲁尔的联邦最高级法院递交了控告中国国家主席江泽民的诉状。江泽民被指控对四起因人身侵犯导致包括法轮功成员在内的受害者的死亡负有责任。

在4月9日上午在德国总理府召开举行的记者招待会上，当江泽民听到记者群里忽然传来的“停止迫害法轮功”的呼声的时候，吓得浑身发抖。因为他知道，他对中国人民所犯下的滔天罪恶，已经在国际社会尽人皆知。他也非常清楚，尽管他在中国国内还可以利用控制的媒体进行造谣污蔑，但在人民充份享有新闻自由的欧洲，他的那套骗人的把戏，却是派不上一点用场。所能作的，只不过是龟缩在他的总统客房里，聆听街头传来的谴责声浪，惶惶不可终日而已。

历史是一面明镜，高悬在每个人的头上。忠奸善恶，是不会被江泽民的谎言所掩盖的。江泽民在德国如过街老鼠般的境地，就是他人性丧尽、残害中国百姓的结果。


柏林墙倒了

柏林墙倒了——江泽民访德“花絮”（之七）

4月15日

德国萨克森州报：麦森瓷钟悠扬的乐曲中不和协的音调

2002年4月15日

【明慧网】德国萨克森州报2002年4月12日在一篇文章中说，德累斯顿人和来这个城市要参观回廊（Zwinger）的游客在昨天上午（四月十一日）吃了闭门羹。说得确切点，是大批的警察围住了这座巴洛克式的围墙和剧院广场。“真是疯了！”一位有些激动的德累斯顿人发牢骚，“这就象以前（指前东德）一样。”一位政府人员有礼貌地安慰她并耐心地等待着，直到通向邮政广场的这条街可以通行为止。

油画画廊从早上到中午唯一的参观者是中国国家主席江泽民－－当然还有他的随从和萨克森州的州长库特作为当地的向导。在老画家们那儿象征性地转一下后，客人和主人还要走过回廊的大院，并证明真正的麦森陶瓷钟可以演奏中国国歌。

725人的德国警察及中国的保安人员甚至要保证，在这个正式的仪式上只允许大约100个中国留学生乖乖地鼓掌和挥动小旗子。大赦国际几位成员举着写有“中国也要人权”的牌子和一位拿旗的代表德国西藏独立的人士必须在中国客人到达之前走开，至少他们带的大喇叭要暂时被警察扣下。中国的保安人员比萨克森的警察要紧张好多倍，如他们一瞥见西藏的旗帜就蠢蠢欲动。最须引起注意的是不时因“打旗子”而引起的骚动。

宾馆门前的小插曲

不可避免的是，就在江进入在坎宾斯基（Kempinski）宾馆时发生的一个小插曲，提醒中国的这位国家首脑，不是所有中国人都像他一样认为中国国内极为和平的。首先是一个妇女大声呼喊在中国被镇压法轮功的名字，然后江甚至又被他的一位在他鼻子跟前的国人直接授与了“大屠杀刽子手”的称号。三个抗议的人在被德国警察带走前，先受到中国保安人员“胁迫”。

过了一会儿他们就又出现在文化宫前。 这里有西藏运动人士为人权而举行的示威活动。 还有约50个法轮功人士在经过正式官方批准的不在江参观路线内的地方集会，他们在文化宫前集体练功。在现场的记者招待会上，来自（中国）国外的法轮功人士介绍了他们（在中国）受到各种残酷迫害的经历。讲述了他们长达数月，数年被监禁在中国的监牢和劳改场，给人留下了深刻的印象。

画家章翠英讲了在她的八个月的拘留中如何承受了精神上的折磨和肉体上的推残并被强迫劳动。

江泽民的名字在老市场这儿也很突出。三月初在中国长春市的有线电视中播放了45分钟的关于镇压法轮功的报导，当地的法轮功人士把“他们的节目”插入电视节目中。这使国家主席内部传出命令：立即处决责任人士。(摘译)

■ 海外综合

江泽民不受德国歌兹拉市的欢迎

2002年4月15日

【明慧网】江泽民到德国五天，使舆论界哗然，因为江见不得黄色的衣服，这尤其使得歌兹拉市的居民们感到滑稽。江于12日到这个德国古城来，市民们万没想到由于他的到来，弄得美丽的古城不得安宁，失去了往日悠然迷人的风采，因为整座小城被警察包围，到处是便衣，到处设点查询。

警察们只要看到穿黄衣服的人就拦住，又查身份证，又扣押，当看到越来越多的无辜的穿黄衣服的学员被扣押时，路过的市民们非常不解，他们问这些人做错了什么，警察答不出来，说：这是上面的命令，这里禁止穿黄色衣服的来往。学员说：我们是炼法轮功的，江泽民害怕黄衣服上的字：“真善忍”，“法轮大法好”，所以我们在这儿遭到不公。

一群市民听罢，连连摇头，岂有此理！一位德国妇女见三个饭馆的厨师也正出来打听缘由，便大声喊道：你们赶快躲开！这里不准有黄颜色出现——。大家愕然，怎么回事？既而全哄堂大笑起来，还包括警察，原来这三位厨师每人身上都围着一块黄色的围裙。

第二天，该市市民的情绪已反映到了报纸上：江泽民不受歌兹拉市的欢迎，一个残害民主自由的人，绝对引不起市民们的兴趣，相反，却激起了他们对法轮功的同情。

江泽民害得德国警察做昧良心的事

2002年4月15日

【明慧网】江泽民到德国来，使得德国警察大量投入人力和精力，还害得老百姓对他们怨声载道。他们到处戒严，横栏杆，巡逻，使交通要道改道，路人、司机抱怨不休。

仅德累斯顿市就动用了726名警察，由于警察人力不够，许多是从其他城市临时调来的，他们还调用直升飞机侦探，因为江泽民有额外的要求：不能见到穿黄衣服的人。

市民们那里还能见这情形？该市报纸上写着：市民们看到这么多警察，不由得想起战争，所以他们很不能接受警察的这一举动。

一次，几个学员坐在一辆小车里，在街上开，因车身贴有SOS（紧急救援），FALUN GONG（法轮功）的标签，一路上他们都被许多警车跟踪。他们来到加油站，警车也停在旁边。学员拿上资料，向警察走去，平静地向他们讲真相。警察们静静地听着，露出同情的神色，他们接过资料说：我们知道，只是没办法，我们要执行我们的任务。学员的这辆车还被便衣警察跟踪，学员们也停下车，给他们资料，他们接过，抱歉地笑笑，不久他们把车调头开走了。

警察在歌兹拉市见穿黄衣服的就查问，还翻包，搜身，见黄封面的大法书，他们也收走。一学员对警察说：你们是在违法，凭什么任意拿走我们的书？难道江泽民在中国干的坏事，在德国还要重演吗？德国还有没有法律？警察被问得哑巴口无言，只得把书还给了学员。

江泽民的德国之行，使其残暴、怯弱的嘴脸暴露无遗。


柏林墙倒了

柏林墙倒了——江泽民访德“花絮”（之八）

4月16日

德国德雷斯顿晨报：法轮功在德雷斯顿同样使中国主席惊惶失措

2002年4月16日

【明慧网】德国德雷斯顿晨报4月12日报导，为了保护中国主席江泽民，昨天德雷斯顿（Dresden）内城出动了725名保安人员。回廊（ZWINGER）周围除了看热闹的人外，还有就是在中国被禁止的法轮功学员。他们使中国领导人惊惶失措。

报导说当江到达凯宾斯基饭店时，一名叫张延（译音）的男子用中文大喊，“法轮大法好，江泽民是刽子手。”事后张回想说，“江当时离我仅一米之距，他看到我后非常惊慌。随后他的随从人员冲过来，野蛮地抓住我的衣领将我拖走。”除了张，还有2名妇女也在回廊被抓。她们因喊“法轮大法好”而被警察驱逐。

在文化馆前举行的集会上，德国法轮功信息发布中心的瓦尔特女士说，“自99年以来，在江的授令下已有150,000名无辜的法轮功修炼者被关入监狱和劳教所并遭受非人的迫害。”

萨克森州办公室发言人说，“江将飞往沃尔夫堡，参观大众汽车工厂。”按计划江本来是打算乘ICE专列前往的。但据德累斯顿晨报称，江要求在他出发前（8：30），整个火车站都得封锁。

评论：不愿听到批评声

中国主席江泽民到达了德累斯顿！

这一事件不仅引起公众和媒体的关注，同时引起了警察的重视。据说，德国方面出动了共725名保安人员高度戒备，以确保江的安全。中国方面出动了多少安全人员，不得而知。

警察的任务是确保不出现任何对中国领导人的批评性的言论。但就在江参观的路上出现了小示威活动。参加者遭到粗暴制止。有一个流亡的中国人勇敢地站出来喊：“江泽民是刽子手。” 他立刻被警察抓住。（摘译）

德国图片报 ：中国国家主席来德累斯顿 他自己带来了欢迎团

2002年4月16日

【明慧网】德国图片报(Bild)4月12日在一篇报导中写道，在油画画廊著名的“圣母”画像前，萨克森州长Kurt Biedenkopf一语双关地说：“这位天使在怀疑地看着，人们也可以把它用于政治观点。”这在影射中国镇压政治对手，酷刑和大量使用死刑的政治。

报导说中国主席被20位贴身保镖簇拥着。在他回宾馆的路上一位中国女士突然出现， 喊着“法轮功”……

一个中国保安人员粗暴地抓住这位女士的胳膊。德国的保安人员马上把她带到安全地带。

法轮功炼习者Andreas说：“我们讲真善忍。这正好和中国的政治唱反调。因此自1999年法轮功在中国被(江泽民)迫害。”法轮功说：其炼习者在中国被迫害，遭到酷刑甚至被杀害。（摘译）

德国沃尔夫斯堡新闻报：法勒斯雷本火车站被严密监视- 法轮功举办活动

2002年4月16日

【明慧网】德国沃尔夫斯堡新闻报2002年4月12日报导说，中国国家主席江泽民是按原计划乘火车于星期五11点30分到达沃尔夫斯堡呢，还是坐直升飞机直接降落到大众汽车公司的场地上？江会按原计划参加所有活动吗？如果去的话，活动顺序又如何？江一个半小时的大众之行竟引发了一连串的问题。下萨克森州的州政府发言人Rolf Miller周四说，“江不会乘火车来。我甚至不知道江一小时后在Ritz-Carlon会面的消息是否通知了。”大众公司的发言人Peter Schleilein沉着脸说，“对此我无可奉告。”这是周四他发出的唯一消息。即使汉诺威(Hannover)的边境警署（BGS）周四也仍不清楚，江是否乘专列来沃尔夫斯堡。直到周四晚上，BGS的工作人员估计江会坐火车。BGS发言人Sandra Schuelke在回答询问时说，“我们准备就绪。”可能只有当江乘坐的列车从德雷斯顿出发后，警报才会解除。火车很可能已经出发了：江毕竟由150名随行人员陪同，包括十几位中国部长。

乘火车进入厂区。江的专列会驶到法勒斯雷柏(Fallerslebener)车站，在那儿冒个险，开出车站，驶入大众的厂区。Schuelker说，“如果江在火车上，车站会被封锁。”- 一场猫捉老鼠的游戏。目的在于：尽可能执行好安全防范措施，不给可能的袭击者和抗议者以机会。因为江泽民并非是无可争议的人物。在他短短一周的德国访问中，抗议活动此起彼伏，最近一次是周四在德雷斯顿，在那里被中国江泽民政府禁止和迫害的法轮功举行了抗议活动。

沃尔夫斯堡也已有50-70法轮功学员宣布举行抗议活动。9点15分他们将举行SOS游行活动，从市政府出发，终点是诺德考夫(Nordkopf)，然后在那儿静坐抗议到中午。另一个静坐抗议活动在市工作楼背后的桥上举行。由于江周五下午也要到戈斯拉尔市，所以这儿的抗议活动比柏林和德雷斯顿的规模小。一位法轮功学员(Vitali Uhl)说，“我们要让人们关注中国法轮功学员的处境，希望能得到沃尔夫斯堡人民道义上的支持。”晚上，在火车站附近烛光静坐抗议活动仍将继续进行。“我们很希望在汽车城的柏林桥或河岸边，可惜我们未能得到有关部门的许可。”Vitali说。除了沃尔夫斯堡的警察，州和联邦的刑警部门的人员也加入了保卫工作。从各方面来讲，安全程度即使对于国事访问都算是极高的。

■ 海外综合

格斯拉的一级警戒——记江泽民访德最后一站

2002年4月16日 文/特约记者

【明慧网】四月十二日，江泽民访德的最后一站--格斯拉的市民不时地抬起头，仰望天上轰轰作响的直升飞机。“他来了！”市民们不满地议论纷纷：“每个路口都被警车挡上了。谁也不能进，象焊上一样牢。”“我只有在希特勒时代见过这种事，那以后还从没有过。”

这时在警戒线内举着小红旗的中国人开始使劲挥舞小红旗欢呼起来，临时请来的德国乐队开始奏乐，在两辆大型旅游轿车的缝隙中人们看到中国代表团的车队来了。看来中国代表团吸取了前几天的教训，为了不让江泽民听到法轮功学员呼喊“法轮大法好”和唱法轮大法的歌，为了不让他看到大法横幅，他们费尽了心机。

一个格斯拉的小伙子大声说道：“听，那些被用钱收买的开始欢呼了。让他快离开这里吧，我可不会向他欢呼！”在警戒线外一名法轮功学员试图打开一面黄色横幅，一个警察要抢走横幅，两个当地人上前帮学员把横幅打开。人群中有当地人在喊：“江泽民走开！”有人开始低声起哄。

在不远处一个小广场上，法轮功学员正在开一个别开生面的即兴的新闻发布会。几个学员席地打坐，一个学员手拿《见证》指着图片向围观的人讲述江泽民政府对法轮功的迫害。路过的学员看到后也纷纷加入。章翠英通过翻译讲述了她在中国被关押的遭遇，去天安门广场的德国西人学员也讲了他们的经历。善良的格斯拉人对学员说：“我们当然支持你们。”

五名警察站在后面，几个学员在和他们谈话，他们一直默默地看着，没有一个人上前阻止这次没有申请的集会。作为结束学员们唱起了“法轮大法好”和“得度”。唱歌时几个手持小红旗的中国人走过，一名操一口流利中文的德国小伙子用中文和他们交谈，一个中国人说：“你的中文真好。”德国小伙子脱口而出：“法轮功更好。”他的回答得到了中国法轮功学员们的掌声。

为了不让江泽民看到、听到法轮功学员，德国警方在中国方面的压力下布下了一级警戒，但法轮功学员和正义的格拉斯市民遍布全城。正义之场是任何警戒都拦不住的。

德国记者（法轮功学员）在德国总理府正念除恶的经历

2002年4月16日 文/德国学员

【明慧网】4月9日，人间首恶江泽民在德国柏林的第二天中午，我作为持有德国记者证的正式登记记者观看了德国总理施律得在总理府门口迎接江泽民的仪式。

在江到来之前我和其他记者一起站在记者台上，我向总理府外望去，视野内没有一个抗议团体。因为这次应中国代表团的要求，德国警方设立了一个空前巨大的“安全保卫区”。我知道同修们在五百米外的一个角落里炼功，发正念，但我看不到一个横幅。突然我发现记者台对面的护栏里有三名记者，这两组记者之间是江必经的红地毯。如果我站在那边的护栏里就可以离江很近，只有三米。我想起前一天在机场对记者过份严格的防范措施，意识到即使作为记者也不是有很多机会能如此接近江。我应该利用这个机会说几句话。一刹那间正念从心中升起，思想里什么杂念都没有了，心里很宁静，我觉得自己的意志坚不可摧。

我站好位置后一会儿江的车队来了，他下车，握手，冲记者们作姿，在他转身踏上红地毯，离我只有三米时，我用中文喊：“停止迫害法轮功！”我刚喊出声，一个始终就紧挨着站在我身后的中国保安马上拽住我的胳膊把我拉到一边交给两名德国保安，但我喊的话江泽民应该是一个字不落地听到了。

在总统府里，一名警官把我的记者证和护照号码记录了下来。他说：“您知道，您不应该喊。”我说：“您也知道，如果江泽民不镇压法轮功，我是不会喊的。”他的声音一下子低下去了，吞吞吐吐地说：“作为警察我不想对此事做出评价。”我给警察们看《见证》中被打致死的图片，讲前不久在长春发生的事情和江泽民的“杀无赦”的命令。然后我指着窗外说：“你们心里清楚江泽民是个什么样的人，有很多团体在柏林抗议，可在这里能看到他们吗？我知道法轮功学员在五百米外的一个几乎没有人看到的小角落里炼功。中国发生了这样惨无人道的事情，而在德国，一个民主制的国家，人们连抗议的机会都没有，这是不对的。他们不能被看到，说不了话，那么我就来说。”

警察说这完全是安全防范措施，我说：“一个横幅能危害到谁的安全？闭着眼睛打坐的人危害到谁的安全了？”警察又说他们也都知道这些事情，但江是德国的客人。我说：“当年希特勒到别的国家出访也是国家客人，可现在谁把这当作荣耀？前南斯拉夫总统米洛舍维其现在在国际法庭被控告。杀人犯就是杀人犯，不管他有什么头衔。一个国家元首首先是一个人。不管他做了什么，都是要偿还的。”

我想我该说的都说了。我应该抓紧时间发正念。同修们都在至少五百米以外，只有我和江泽民在同一座房子里。于是我盘腿立掌发正念。只是在警察偶而问我问题时我才回答。一个小时以后，警察说没事了，但我得等江泽民走了之后才能走。我想正好，我多在总理府发发正念。二十分钟以后，我睁开眼看到一个警察正望着窗外。我回头一看，才发现中国代表团的车队就停在我面前的大落地窗前。

车队开走了，我在两名警察陪同下走向总理府大门，两名门卫和我一起走到200米外的警戒线。我利用这几分钟的时间向他们讲真相，一个警察小声说：“我个人赞同您的行为，我很钦佩您。”

一个小时后，在江住的旅馆里一名中国官员从很远就开始盯着我，等走近了，他突然笑了，问我：“法轮功？”我说是呀。他又说：“我认识你，怎么又来了？”我说：“来看看这儿，这个旅馆可是柏林最好的旅馆。”他忍不住笑得更厉害了，对身边的德国人说：“哪儿都是法轮功。”

几个小时后一名也在总理府的记者在我们炼功的地方找到我。他很担心我的安全，看到我在炼功他很高兴。他说一个记者的天职就是传达信息，我采取了一种最好的表达方式，把一个强有力的信息忠实地传达给了江泽民。他说我是英雄，我说我不是，我所承受的风险不及国内学员的百分之一。

由于德国警察没收了我采访此次江的国事访问的记者证(我的护照和记者证还给了我) ，并且这几天很多迹象表明江泽民对德国政府施加了很大的压力，于是我于当天给一家人权组织和我所在的记者协会写了一份报告，陈诉了事实经过和我对此事的看法，不给邪恶钻空子的机会。

向被派去欢迎江泽民的中国学生讲真相

2002年4月16日 文/德国学员

【明慧网】江泽民在德国所到之处，都有一支由几十个中国学生组成的欢迎队在街边等着，他们手持小红旗，甚至举着一条红色的纸龙，躁动不安地等着。一个说，江主席怎么还不到呵，他知道我们在这儿吗？另一个说，我们举龙的人，今晚要加宴，总不会白举吧？……

只要有机会学员们就向他们讲真相。他们告诉学员：他们是从德国其他城市被召集来的，乘旅游车来的，有的是刚从国内出来留学的，刚报名注册，就被叫来做欢迎队的成员。他们的年龄大多不到二十岁。他们中许多人说一样的话：我们知道怎么回事，但我们绝不帮法轮功。显然他们是被专门人员教训过的。

一次，一大帮欢迎的学生坐在车里，准备欢迎江车队。一位上年纪的学员拿着资料，走进车里，劝他们不要上当，给他们发真相小册子。大多数学生都静静地听着，有的拿了资料。

等江车队走后，许多学员分站在学生的旅游车的两边，手举着法轮功学员受迫害的图片，齐声唱着“法轮大法好”和“得度”，看得出，他们很受感动，仔细倾听学员们的歌声。

一次，学员们到一家饭馆吃饭，正好碰上许多欢迎队里的学生在那儿。大家借机和他们同座吃饭，讲自己的受益情况，天安门自焚的真相，等等。他们听了非常惊讶，也没想到炼法轮功的人都这么和气、理智。

在江泽民到歌兹拉市前，许多欢迎队的学生已被提前安排到那儿，他们每人胸前别着一面红色的小国旗标签。法轮功学员们正在那里举办法轮功咨询日，他们一批批来到学员们的炼功场地好奇地打听或观望。学员们主动找他们聊，送他们资料。他们中有的和学员谈了一个多小时，澄清了一些受国内舆论宣传而形成的错误观念。每个学生都在不同程度上知道了真相。能直接接触法轮功学员并从第一手资料了解真相，他们是幸运的。

法轮功学员在德国国际人权协会年会听证会上作证

2002年4月16日 文/特约记者

【明慧网】在四月十三日国际人权协会在德国法兰克福的年会上，澳大利亚籍法轮功学员戴志珍女士和来自爱尔兰的赵明先生分别在新闻发布会，受害者听证会和中国工作组会议上发言。

戴志珍女士手持其丈夫生前照的全家福，眼含着泪水向与会者讲述江泽民政府如何仅仅因为其丈夫炼法轮功就把他迫害致死，丈夫的妹妹在确认尸体后也因炼法轮功而被强迫劳教两年。她的公公因伤心过度而去世。丈夫死后八个月戴女士才在澳大利亚政府的帮助下拿到丈夫的骨灰。面对不到一岁就失去了父亲的女儿和这个支离破碎的家庭，三十多岁的戴志珍头发白了。她说：“我不知道，以后我的女儿问我爸爸在哪儿时，我应该怎么回答，我不知道这件事对她以后的生活会有多么大的影响。”

毕业于清华大学，现在爱尔兰都柏林的三圣大学留学的赵明先生在经历了二十二个月的劳教所的身体与精神的双重折磨后于三月十二日被释放。在被关押期间联合国人权专员玛丽.罗宾逊，欧盟，爱尔兰政府，国际大赦组织，其他非政府组织，都柏林三圣大学和很多善良的人为其奔走呼吁。

在北京团河劳教所里赵明曾被强迫很多天不让睡觉，被警察同时用五，六根几万伏高压的电棍电击，使他全身剧烈颤抖。因为酷刑的折磨，至今他的小腿肚子还没有感觉。

戴志珍女士和赵明先生为千百万在中国身陷牢狱的法轮功学员呼吁。赵明说：“我是幸运的，有国外正义人士和组织为我呼吁。但在中国的那些受到比我更残酷的折磨的千千万万法轮功学员还在经历着这场惨无人道的迫害。我呼吁世界上所有善良的人起来制止这场对真善忍的残酷迫害。”