Zhengjian Net- 跨出人类历史框框的足迹

跨出人类历史框框的足迹

作者：孟鸿，银峰，学兢 (台湾)

远古人的脚印

1968年的一个夏天，一位美国的业余化石专家在位于犹他州附近，也是以三叶虫化石闻名的羚羊泉敲开了一片化石。这一敲不但松动了一百多年以来现代人类所笃信的进化论，更替人类发展史研究敲开了另一扇门。

这位名叫威廉.J.米斯特的美国人在敲开这片化石之后，赫然发现一个完整的鞋印就踩在一只三叶虫上，这个鞋印长约26公分，宽8.9公分。从鞋印后跟部分下凹1.5公分来看，这应该是一双和现代人类所穿的便鞋类似的鞋子，也就是说这只鞋子的主人是生活在一个有一定文明下的环境。令人纳闷的是，三叶虫是一种生长于六亿年前至两亿多年前的生物，换句话说，在这久远的历史时期之前，是不是有着和我们一样的人类文明存在?

踩在三叶虫上的远古脚印 | 放大三叶虫部分的照片

这样的疑问其实早在十九世纪就存在了，1822年的《美国科学杂志》卷五上，清楚地描述了由法国探险家在圣路易南，密西西比河沿岸所发现的一连串脚印，每一个脚印都清晰的显示人类脚掌底部的肌肉曲线。就在同一地点还发现有一很深的压痕，长2英尺深1英尺，似乎是由卷轴或纸卷筒所形成的(参考1885年《美国古文物研究》卷7，P.364-367)，而这两个遗迹都是存在于距今有3亿4千5百万年前的密西西比纪石灰石上。这样的考古发现告诉我们在上亿年前除了有人类存在的可能性之外，当时的人很可能也具有造纸技术等文明。

另一个类似但是更为有趣的发现，是一位美国业余地质学家在美国内华达州的Fisher峡谷内，发现了一块带鞋印的化石。这个化石是由于鞋跟离开地面时所带起的泥土造成的，鞋印的保存出奇的好，并且这块化石的年代可以追溯到2.25亿年前的三叠纪石灰石。化石被发现的时间是1927年，不过当近期的科学家以显微摄影重现这个遗迹时，才发现鞋跟的皮革由双线缝合而成，两线相距1/3寸平行延伸，而这样的制鞋技术在1927年是没有的。加州奥克兰考古博物馆荣誉馆长Samuel Hubbard针对这个化石下了这样的结论：“地球上今天的人类尚不能缝制那样的鞋。面对这样的证据，即在类人猿尚未开化的亿万年前，地球上已存在具有高度智慧的人……”而中国一位著名的化石专家海涛在新疆的红山也发现了奇特的类似人类鞋印的化石，距今约二亿七千万年。鞋印的印迹全长26厘米，前宽后窄，并有双重缝印。鞋印左侧较右侧清晰，印迹凹陷内呈中间浅两端深，形态酷似人类左脚鞋印，由于这个脚印与美国Fisher峡谷的发现相似，被人称为新疆的“奥帕茨之谜”（意为不符合那一地层时代的出土物）。海涛在《地理知识》杂志上发表的论文中说，这种“奥帕茨”现象预示着地球上生命、文明演化轮回可能性的存在。

在美国得克萨斯州Glen Rose的瑞拉克西河（Raluxy）河床中发现有生活在白垩纪的恐龙的脚印。考古学家们吃惊地在恐龙脚印化石旁十八英寸半的地方，同时发现有12具人的脚印化石，甚至有一个人的脚印叠盖在一个三指恐龙脚印上。把化石从中间切开，发现脚印下的截面有压缩的痕迹，这是仿制品无法做到的，显然不是假冒的。另外在附近同一岩层还发现人的手指化石和一件人造铁锤，有一截手柄还紧紧留在铁锤的头上。这个铁锤的头部含有96.6%铁，0.74%硫和2.6%氯。这是一种非常奇异的合金。现在都不可能造出这种氯和铁化合的金属来。一截残留的手柄已经变成煤。要想在短时间内变成煤，整个地层要有相当的压力，还要产生一定的热量才行。如果锤子是掉在石缝中的，由于压力和温度不够，就不存在使手柄煤化的过程。这说明岩层在变硬、固化的时候，锤子就在那儿了。发现人造工具的岩层和恐龙足迹所在岩层是一致的，而其它岩层都没有恐龙足印和人造工具。这说明人类和恐龙的确曾生活在同一时代。

河床中发现的白垩纪恐龙脚印与人的脚印交错而行!

恐龙时代的人造铁锤

综观上面的几个考古发现，我们不免在心中产生了一个很大的疑问：那就是为什么这些考古发现所呈现出来的观点，与我们现有的认识大不相同，甚至与在学校中的教科书内容有很大的抵触？记得教科书中告诉我们，人类最早起源于约三万年前，并且是由猿类进化而来的。如果人类历史真的如教科书所说的只有数万年，那对于这些在上亿年前所存在的足迹与金属制品又该如何解释呢？

这样的疑问其实正是提供人类重新认识自己的机会，也是一个动机可以驱使我们再一次检视现存人类演化历史观点的正确性。但非常可惜的是，多数的考古学家并不愿意重视这样的机会，反而因为这些发现与他们所相信的进化论产生矛盾而裹足不前。这是为什么呢？很可能是为了涉及到要挑战整个进化论的模型，而且这个已存在上百年的模型所发展出来的理论与学说，早已深深的影响了我们现今的科学及社会发展，我们的许多文化、观念、甚至行为模式，都已依靠进化论而衍生出一套系统，许多科学家也身在其中而跳不出这个框框。这造成他们对于这些无法归纳到进化论系统的发现视而不见，有的甚至还排挤这些发现。

被刻意掩盖的事实

强势压制

比如1880年，加利福尼亚州的地质学家惠特尼（J.D.Whitney）发表了一份长长的报告，描绘了在加州金矿中所发现的工具。这些工具包括数个矛头、石钵和石杵，是在矿井下很深的、而且未曾被触及的火山岩下面发现的。地质学家确认这些岩层是在距今900万年－5500万年之间形成的。但是史密森学会的Holmes，也是19世纪评论“加州发现”的著名评论家，对于这个发现他的评论却是：“也许，如果惠特尼教授能象今天的人一样完全了解人类进化历史的话，他可能会犹豫是否公布他的结论（这一结论表明在远古时代的北美洲就已经有人类存在了），尽管他面对的发现是如此的辉煌。”换言之，如果发现的事实不符合当今普遍认同的观点，即使证据再充足，也因无法受到主流科学界的接纳而必须丢弃。这些重大的考古“发现”也只被当作一种考古发掘，而无法进一步“呈现”到一般大众眼前。

刻意欺骗

这样的态度完全失去了科学求“真”的精神，而且由于这种对挑战权威的理论所产生的排斥，也相对地产生了对权威理论的盲目拥护，甚至还发生了造假的事件，其中最著名的即为皮尔当（Piltdown）欺骗事件。

故事是发生在20世纪初，一位业余收藏家道森（Charles Dawson），在皮尔当发现了几块人类的颅骨。随后，大英博物馆的Arthur Smith Woodward爵士以及Pierre Teilhardde Chardin等科学家，同Dawson一起参与了挖掘工作，又发现了一块像猿的颌骨以及几块较古老的哺乳类化石。这时Dawson和Woodward想到如果把他们发现的人类头骨和像猿的颌骨拼在一起，正好能够组成一个来自于更新世早期或上新世晚期的人类祖先化石，这样得组合就可以证明进化论的存在。随后他们便着手进行并对科学界宣布了“皮耳当人”这一发现。然而40年后，维纳(J.S.Weiner）、奥克雷（K.P.Oakley）连同其他一些英国科学家，共同揭露了所谓“皮尔当人”，其实是个超级骗局，而且这个骗局是由一些具有专业科学技术的人一手炮制的。让我们来看看这个惊人的名单：大英博物馆的Arthur Smith Woodward爵士、皇家外科医学会Hunterian博物馆的Arthur Keith爵士、剑桥大学地质学院的William Sollas以及著名解剖学家Eliot Smith，当然还有Dawson和Pierre Teilhardde Chardin，都是备受尊敬的专家们！维纳后来在发表自己的感想时说：“在这一切背后，我们感受到了一种强大而急迫的动力……有一种几近疯狂的愿望，希望能够填补那些对进化论来讲“十分必要”的缺失环节，以便证明进化论的正确……”

失去工作的考古学家

二十世纪五十年代初，加拿大国家博物馆的李（Thomas E. Lee），在位于休伦湖（Huron）北部，Manitoulin 岛Sheguiandah地区的冰河时代沉积物中，发现了先进的石器。韦恩大学（Wayne）的地质学家John Sanford认为：该地区发现的工具中，最古老的至少有6.5万年的历史，甚至很可能有12.5万年了。但是，对那些坚持传统的北美史前史的人来说，这样的年代是不可接受的。

随后，这个遗址的发现者李被扫地出门，（离开了他担任的国家公职，）之后长期找不到工作。他的出版物被禁止，所有的证据被几个著名作家随意乱用……成吨的史前器物被扔进了加拿大国家博物馆的储物间。国家博物馆馆长，因为拒绝解雇发现者李而受到株连，也被开除了，从此背井离乡。官方权威们还试图压制其它六个未及掩盖的Sheguiandah样品，并把发现地点（Sheguiandah地区）开放为旅游区……同时，这一地区甚至对外宣称：这里的名流对此事一无所知，而且重写了所有涉及此事的书。对他们来讲，这件事不得不被封杀，而且他们也确实做到了。

引起广大回响的节目

1996年美国国家广播公司（NBC）播出了一部影片“人类的神秘起源”（Mysterious Origins of Man），内容提到许多不为人知的考古发现，包括文章前面提到的与恐龙脚印一起发现的人类脚印化石，三亿二千万年前的人大腿骨，二十八亿年前的人造铁球等等等等。播出后立刻引起社会大众的热烈反响与回应。然而与一般大众的好奇心理不同的是，许多著名的科学家也发表了回应。他们写给影片制作人的回应显然不很理性，包括“一群骗子”，“整个影片是垃圾”，“毫无价值”等等。除了这些不理性的回应外，并没有科学家愿意针对影片中提出的诸多发现进行讨论与更深入的研究。大家也许认为科学家都是很理智的，然而当触及到他们坚信的科学理论时，有些特别固执的人甚至是完全不加思考的反对。

重新发现人类的起源

这种荒谬事件的发生，充分暴露了因为研究态度的偏移，结果使得科学家丧失了他们最受人敬重的特质--实事求是求真的精神，反而用尽手段来弥补现存理论层出不穷的漏洞，以争取或是确保自己在权威理论的地位。如果科学家能够秉着客观公正的态度审视每一个证据，或许他的研究更可以还原历史的真相。

其实任何一个新的概念在提出来的时候都曾遭受到质疑，科学家或许也忘记了进化论被提出的时候也曾面临相同的情形，差别的地方是它得到了较多的后续研究，然而这些研究的基础点事实上都是偏颇的，因为它们有意地过滤掉直接冲突该理论的证据。从本文一开始提及的几个考古发现之外，有越来越多类似的考古发现都呈现出当今人类发展学说的局限性，如果可以把这些不同的考古发现如人类足迹、古生物遗骸、史前璧画，史前文化遗产、甚至宗教历史串联在一起，做一个有系统的整理归纳，也许将帮助我们建构出另一套人类发展的轨迹。

也许大家可以思考一个问题。现今佛教中流传的经书记载着，释迦牟尼佛说过他在上亿年前就修成得道，亦即古代的修炼人认为人类的存在是有上亿年历史的，这个说法与米斯特的三叶虫脚印所带给我们的讯息是一致的。当然这样的推论也须要做更多的研究才能得到证实，但却使我们认识到，只要我们愿意将自己的观念与态度稍作改变，眼前打开的又是另一条宽广的道路，而这样的研究是绝对值得的！如果人类并非由人猿进化而来的，如果许多千万年前的史前文明遗迹，确实是由我们的祖先所遗留下来的，那么针对这些发现所做的研究，不正可以帮助我们解答亘古以来人类从发展，辉煌到毁灭，一次又一次丰富的历史轨迹，这不但能够使我们人类重新认识自己，更对开创人类美好未来有绝对的帮助！

参考资料

1. 《考古学禁区》（Forbidden Archeology）
2. http://www.bcvideo.com/
3. http://www.alternativescience.com/scientific-censorship.htm

感谢

Dr. Don Patton提供“恐龙与人足迹”、“人造铁锤”照片授权以及Mr. Henry Johnson的协助

编者注

法轮大法是一门佛家修炼大法，自1992年5月传出以来，参加修炼的人已有上亿之众。目前全世界有五十几个国家都有人们修炼法轮大法，仅仅台湾修炼人就超过十万。他们都是各行各业的好公民。许多人修炼后感觉身心受益良多，多年的老病号好了，不良的瘾好戒掉了，家里面的关系和谐了，头脑也更加清晰，能做好自己的工作，为社会做更大的服务与贡献。

目前在中国大陆，有许多所谓的专家学者上电视节目，或者是撰写专文，对于他们不了解的“法轮功”进行批判，枉顾法轮功对于社会大众实际的功效。这种完全不经过调查事实，就轻易将气功扣上“迷信”大帽子的行为，对照前面所述不理性的科学态度，是不是有类似之处呢？

正见网版权所有，转载请注明出处。