1

褒贬毁誉，是是非非，在您作出判断之前，您不妨看一看这些材料，
当这段历史过去的时候，您会为您的理智和智慧感到欣喜。

  • 关于法轮功的十大新闻

  • “天安门自焚” 真相

  • 如何安全上网

从沙尘暴的疯狂想到的
文/陆南

据中央社北京3月21日报导，18日至20日中国大陆北方地区出现大范围沙尘暴，共有十八个省、自治区、直辖市受到影响并造成损失。中国气象台专家确认，此次中国北方大部分地区自西向东经历了20世纪90年代以来最强的一次沙尘天气过程。

另据北京中新网报导，大陆中国气象局新闻发言人阮水根表示，从十八日下午五时到二十一日上午八时，新疆、青海、甘肃、内蒙古、宁夏、陕西、山西、河北、北京、天津、辽宁、吉林、黑龙江以及山东、河南、湖北、湖南西北部、四川东部等地的部份地区，先后出现大范围沙尘天气，其中内蒙古、甘肃中部、宁夏北部、河北北部、北京、吉林西北部等地出现强沙尘暴。甘肃鼎新、内蒙古乌拉特后旗能见度曾经为零。

有关专家说，这次沙尘天气影响范围很广，中国长江以北几乎所有的地区都不同程度遭受了沙尘天气的影响；在新疆西部和北部、内蒙古大部、甘肃中部、陕西北部、宁夏、河北北部、京津地区和东北南部等地出现了强沙尘暴天气；其中，甘肃鼎新、金昌等地还出现了罕见的特强沙尘暴天气。专家认为，无论从影响范围，还是强度上讲，这次沙尘天气过程都是上世纪90年代以来最强的。席卷140万平方公里，影响人口达1.3亿。

3月15日，北京遭遇入春以来的首次沙尘天气。从下午2时起，天空天色越来越黄，就像傍晚的天色。在高处可以看到，黄沙在高楼和街道间飞舞，给行人和交通带来极大的烦恼。

自1999年起强沙尘暴突增。2001年前6个月，中国北方地区共出现18次沙尘天气过程，其中强沙尘暴3次、沙尘暴10次、扬沙5次。沙尘天气总数达41天。

据报道去年12月18日，中国东北出现了罕见的“黄雪”。报道说：“中国北方近日普遍降雪。原来山清水秀的吉林省的吉林市，雪却是黄色的。原来是大雪中伴着扬沙，沙尘在白雪上涂抹了一层黄色。环保部门确认，这些黄雪是因为下雪后天空中出现扬尘、扬沙现象造成的。报道援引当地气象专家的话说：‘冬季雪中伴有扬尘、扬沙现象在当地从未见过，在全国其他地区也十分罕见。’”事实上，沙漠距北京的距离除了陆路可以计算的距离之外，来自空中和水路的沙化威胁已经达到０公里。一场大风，沙尘可以直达京津。

沙尘暴到来的时候，北京人相当烦恼，但过后就忘记，仍然拼命的挣钱，买房，一个劲儿建设自己的小家庭。不知危险就在其后。现在的人，大概都是这样近视，只关心个人，不关心与自己息息相关的大环境。对其它的事也是如此。江泽民流氓集团镇压法轮功已有将近三年时间了，很多人不闻不问，以为与己无关。孰不知，江泽民流氓集团镇压法轮功，正是他胆敢践踏宪法、剥夺全体人民基本权利的行为。今天他们剥夺法轮功的信仰、言论自由，明天就可以剥夺其他人的权利。事实也正是如此，如今大庆、辽阳的工人和平示威，争取基本的生活权利，江泽民已经派出军队去对付他们。大家都应该想一想，一个连“真、善、忍”都不允许人民信仰的政府，能为人民造福吗？能不祸国殃民吗？

治沙要治源头，治国要治根本，宪法是国家的根本大法，它与每一个人息息相关，当你看到宪法被践踏，信仰“真善忍”的几千万中国人被当成“地富反坏右”一样游街、抓捕、关押、虐杀，你真的觉得那是怎么都行的事吗？你真的连句公道话都舍不得说吗？

同时，我还要告诉大家，其实这个世界上没有任何事情是偶然的，一切都有其发生的背后原因。

也许您还不知道，法轮功创始人李洪志先生于今年1月22日和1月31日分别写了以下两首诗，道出许多天机：

一首诗的题目叫“劫”，这四句诗是这么说的：
黯黯阴云几日浑　严寒尽逝已见春
众生醒见惊心事　中原半壁覆沙尘
另一首叫“淘”，这首诗是这么四句话：
天倾地覆落沙尘　毒害凡世几亿人
慈悲救度知多少　中原处处添新坟

3月18日至20日中国大陆北方地区出现大范围沙尘暴，共有十八个省、自治区、直辖市受到影响并造成损失。这次沙尘天气过程都是上世纪90年代以来最强的。出现的时间就在“劫”，也就是“中原半壁覆沙尘”这首诗发表后的一个月零几天吧。

在感慨沙尘暴危害之大的同时，也请每一位善心尤存的中国人想一想，人活一世究竟为什么？怎么活着生命才真正有价值有意义？人人为近敌，人人向钱看，正邪颠倒，善恶不分，这样的社会怎么可能稳定、长久？对大法犯罪者，下无生之门。救助过大法弟子的好人，会有福报。见死不救者，恐怕要承受江泽民流氓集团招来的灾祸。我这样说，不是威胁，是出于好心的关照，希望不要“好心当做驴肝肺”。

中国自1999年强沙尘暴突增，也正是江氏集团残酷迫害法轮功的恶果。江氏集团违背天理迫害善良的恶行不止，沙尘暴这样的灾难自然会接踵而来。迫害越深，天灾人祸越多越大，这是天定的。追随江泽民迫害法轮功的那些人一定要在这个过程中遭淘汰的，大家一定要多为自己的将来着想，不要等“中原处处添新坟”也变成现实了再后悔啊。

请记住“法轮大法好”“法轮大法是正法”这两句真言！

关于法轮功的十大新闻

1.法轮功在世界各地深受喜爱得并到广泛洪传。目前，在欧洲，美洲，亚洲，非洲，澳洲已有五十四个国家和地区的上亿人修炼法轮功。各国的省，州，市的各级政府给予法轮功的褒奖已超过七百多项。《转法轮》等书已被译成十几种语言，发行量已超过一亿册。

2.自2001年11月以来，有十几个国家的百多名西方法轮功学员多次去北京天安门为法轮功请愿，他们在广场举起了“法轮大法好”和“真善忍”的横幅。有些学员用中文告诉周围的游人和警察：法轮大法好，法轮功在世界各地广受欢迎，江泽民集团的宣传全是谎言。

3. 古怪歌 “天安门自焚”事件是政府为抹黑法轮功而导演的一出闹剧。据郑州警察透露，一月二十三日的“自焚”事件是河南省领导为向中央邀功而策划的。“自焚者”之一，坐在地上大喊大叫的所谓王进东便是公安内线。从中央电视台播出的《焦点访谈》节目慢镜头观看，会清楚地看到，刘春玲不是被火烧死的，而是被其身后一名警察用重物猛击其后脑而死。事后，《华盛顿邮报》记者去开封秘密采访，发现刘春玲根本没炼过法轮功，而是一家夜总会的三陪女。政府导演的这出“自焚”闹剧遭到了国际社会的强烈谴责。翔尽揭露自焚伪案的真相片《是自焚还是骗局》在2002年3月5日晚8时左右在长春市有线电视网络的八个频道同时播出，近百万电视观众亲眼目睹了此片。

4.据国内高层人士透露，江泽民曾密令罗干，对法轮功要“名誉上搞臭，经济上搞垮，肉体上消灭”，并说“往死里打，打死算自杀，不查身源，直接火化”。最近，又恶毒命令“杀无赦”，竟命令可以开枪射杀讲真相，挂横幅的法轮功学员。在此恶毒命令下，对法轮功学员的迫害采取了最毒辣，残忍的方式。仅在国际媒体曝光的就有三百八十六名法轮功学员被酷刑折磨致死。据公安内部透露，实际打死的已超过一千六百人，近万人被打成重伤，残废，近千人被强行注射精神错乱针剂，而关进精神病院，疯人院。全国大小监狱，劳教所非法关押学员超过十万人。无数幸福家庭被迫害得家破人亡，妻离子散。

5.国际社会强烈谴责中国对法轮功的镇压。欧洲议会，国际宗教协会，国际人权组织，联合国等许多国际权威机构，美国，加拿大，澳大利亚，英国，法国，瑞典等众多国家领导人，议员，科学家，知名人士等纷纷谴责江泽民集团对法轮功灭绝人性的残酷迫害，并呼吁立即停止对法轮功的无理镇压。

6.多名出国访问的中国高层官员，其中包括北京市长刘琪，四川省委书记周永康和湖北公安厅长赵志飞，因迫害法轮功在美国被起诉。其中，赵志飞已被美国联邦南区法院缺席审判其刑求，谋杀与侵犯人权罪名成立，不得再进入美国。其亲属的移民或留学美国也将受到影响。在美国起诉中国官员可以向他们发出这样一个警告，他们如果镇压法轮功学员，“不论走到天涯海角都要承担后果。”
    2002年4月4日，51名美国公民、永久居民和一个非赢利性组织今天递交给美国华盛顿DC地区法院，对三个中国国家机关提出民事诉讼“金氏起诉国家安全部等部门”（译者注：“金氏”为第一原告姓氏），指定被告为中国国家安全部、公安部、中央电视台，这些部委的雇员，中国驻美国大使馆及领事馆官员，[它们雇佣的]无名流氓打手，以及国有和私人的商务机构。控告它们在美国国土上进行犯罪活动，恐吓，伤害和压制法轮功修炼者和支持者。该案例具有里程碑意义，因为在法律上尚无一个外国政府在美国大规模从事违反美国法律的活动的先例。

7.加拿大魁北克高等法院勒令《华侨时报》停止刊登任何诋毁法轮功的文章。《华侨时报》于去年11月3日刊出了由中国驻加拿大使馆所提供的诋毁法轮功的文章，被当地法轮功学员告上法庭。魁北克高等法院下达保护令,命令该报立即停刊所有诋毁法轮功的文章。这在加拿大司法史上是罕见的禁止恶性资讯流通的动作，显示法轮功修炼人获得了胜利。

8.镇压法轮功的凶手们已大量遭到恶报。如：马三家劳教所所在地的沈阳市市长慕绥新已得绝症，副市长马向东已被处决；桂林市原政法委书记于丁被判死刑，北京市劳教局局长周凯东入狱。许多残害法轮功学员的恶警暴徒，大小恶官遭恶报而非正常毙命每天大量出现。请您相信：善恶有报是天理。

9.2002年3月5日晚8时左右，吉林省长春市有线电视网络的八个频道罕见地播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，播放时间长达四、五十分钟，且中间没有间歇。当晚近百万电视观众观看了此片。此事在中国大陆引起极大震动。在此之前不久的春节前，中央“610办公室”的头目刘京在长春南湖宾馆召开部署镇压法轮功的会议。会议中刘京暴跳如雷地批评了吉林省工作不力，并下达了“彻底铲除”的死命令，“可以开枪打死”法轮功学员就是在这次会议上部署的。
    据香港文汇报透露，广州日报2002年3月30日在A23版刊登李洪志诗作七言绝句两首：劫：黯黯阴云几日浑，严寒尽逝已见春。众生醒见惊心事，中原半壁覆沙尘。淘：天倾地覆落沙尘，毒害凡世几亿人。慈悲救度知多少，中原处处添新坟。刊出法轮功创始人李洪志诗作的编辑，已被关押收审。报导说，广州日报三十日该版编辑是北京大学经济学的学士，到报社工作约三年，对新闻工作一向富有激情。

10.尽管法轮功在中国大陆受到残酷镇压，但其在台湾的发展却如火如荼。目前修炼人数估计已有十多万，其中包括知名学者，教授，主治医师和各行各业的人士。2月25日至3月2日，台湾学员于台北市政府中庭大楼举办「正法之路图片展」。展出珍贵照片一百余幅，真实记录法轮大法在台湾、中国大陆及世界各地蓬勃发展的点滴。台北市长马英九亲临图片展并致辞“人人若能真善忍，世界和平当有成。”

自 断
2002年4月3日文/大陆大法弟子
兼听则明偏听暗 强制偏听必售奸
正法何惧谎言邪 真真假假自主断

用海外免费信箱，给ip@privatehop.com发一封空白邮件，你将收到一封含有24小时有效的加密安全代理信件，用它可以到达世界上任何你想去的网站。如：
www.bigNews.org 大参考
www.rfa.org/mandarin/index.cgi 自由亚洲电台
www.voachinese.com 美国之音中文网
www.minghui.ca 明慧网
... ...