12

江泽民政府欺世谎言──1400例真相

一、对1400例的分析

  1. 从死亡率看1400例
  2. 每年因药物过敏死亡近20万人——药物杀人？
  3. 中国自杀人数可能达每年60万人以上，绝对数字居世界第一——自杀现象的深刻分析

二、官方是如何搞出1400例的——捏造、诬陷“炼功致死”实例

  1. 死于先天心脏病与“练功致死”
  2. 10多年糖尿病医治无效被收入 “ 1400例” 的真相
  3. “ 你就说你是炼法轮功炼出来的病，医院就不停你的药，你的医院费也有地方报销了”
  4. 《人民日报》捏造法轮功致人死亡案例的真相——李亭杀害父母案真相
  5. 被迫害致死也被收入“1400例”
  6. 新华社用精神病患者杀人诬陷法轮功
  7. 中央电视台又炮制跳楼假新闻两例
  8. 我丈夫从未炼过法轮功，却被列为一千四百例之一
  9. 为钱财做假证落得人财两空——辽宁省铁岭市大甸子镇杜维平之死的事实真相
  10. “ 我们又不是炼法轮功的”——揭露假新闻几则

三、镇压前后的报导证明镇压者用心险恶

  1. 国家体总：法轮功祛病健身有效率高达97．9％
  2. 中华人民共和国公安部所属中华见义勇为基金会1993年8月31日致中国气功科学研究会的感谢信

一、对1400例的分析

1. 从死亡率看1400例

全国人口死亡率单位：‰

1980 | 1985 | 1990 | 1991 | 1992 | 1993 | 1994 | 1995 | 1996
6.34 | 6.78 | 6.67 | 6.7 | 6.64 | 6.64 | 6.49 | 6.57 | 6.56

资料来源：摘自《中国统计年鉴·1996》

按官方捏造的修炼法轮功致死情况统计

修炼法轮功人数 | 70,000,000
官方捏造死亡人数 | 1400
7年总死亡率 | 0.00002
平均每年死亡率 | 0.0000014286

从以上统计数字可以足见官方捏造修炼法轮功致死，相反却证明了法轮功的超常

2. 每年因药物过敏死亡近20万人—药物杀人？

“中国内地卫生当局表示，在各级医院留医的病人之中，每年约有十九万二千人是死于药品不良反应。当局指出九零年中国在聋哑儿童一百八十二万多人，当中超过半数是因滥用抗生素，引起药物中毒性失聪。”（摘自多维新闻网）

众所周知，任何药物都有毒负作用，服药时一定要服从药物禁忌，如果用药不当，就会导致危险甚至死亡。能把这些死亡都归罪于药厂和医院吗？

法轮功一再强调不是用来治病的，也一再强调危重病人、精神病患者不要进学习班。法轮功是严肃的修炼，有些人不听从，就象病人不服从药物禁忌一样。把导致的死亡都归罪于法轮功，是科学的作法还是为了镇压强加罪名？

3. 中国自杀人数可能达每年60万人以上，绝对数字居世界第一
——自杀现象的深刻分析

在1400例中有很多例是说炼法轮功后自杀的，从以下摘自《中国青年研究》2000年第2期的文章中可以对自杀现象有一个深刻的了解（文中有删减，详见原文）。

中日两国青少年自杀行为比较研究

据世界卫生组织(WHO)《世界卫生统计年报》公布的1989年中国(大陆)的自杀率为17.07/10万，自杀死亡人数为19～21万人，占全世界自杀人数的30%。据一般规律，实际自杀数往往比公布的自杀数高3～5倍，由此推算，中国自杀人数可能达每年60万人以上，绝对数字居世界第一。据WHO统计，中国1979～1989年自杀率呈上升之势。中国青少年自杀率较高，其中15～24岁占自杀总人数的26.64%；25～34岁为18.94%(1987～1989年)。引人注目的是，5～14岁的少年儿童自杀占自杀总人数的1.02%(1988年)。中国青年女性的自杀率之高为世界之冠。

根据WHO1990年的统计资料，中国的自杀率在15～24岁达到第一高峰，随后下降，55岁以后又直线上升达到顶峰。1987～1989年，中国自杀人口15～24岁占自杀总数的26.64%，55岁以下占34.26%；5～14岁少年儿童占0.85%。

自杀者的性别比例与女性自杀问题

据WHO资料，1987～1989年，中国青年自杀男女比例15～24岁为52.9：100；25～34岁为75.6：100；而5～14岁少年儿童为97：100。中国青年女性自杀已成为突出的社会问题。

中国农村青年女性自杀死亡率几乎是城市的5倍。在中国，城市青年女性(15～34岁)自杀死亡率占全部死亡的12%，占意外死亡总数的39.1%；农村青年女性自杀死亡率占全部死亡的28.3%，占意外死亡总数的63.4%。自杀死亡率的城乡差别也从一个侧面显示出中国城乡青年女性社会角色、经济地位、受教育程度的不同。社会环境、文化教育水平、劳动条件、生活水平、营养状况及医疗卫生条件的城乡差别是显而易见的。乡村自杀死亡率高的一个原因可归结于农村医疗救护条件的落后与缺乏，使得一些可以救治的自杀者由“未遂”变成“即遂”。中国农村青年女性自杀第一位原因是家庭问题，其中夫妻不和又占多数，中国农村式的婆息矛盾仍是一种动因。中国农村实行家庭联产承包责任制后，家庭规模小，人情变得相对淡漠，个人和家庭陷于相对孤立的状态，很容易使女性陷于孑然无助的境地；再者由于农村生活节奏的加快，大量农村劳动力涌入城市，1亿以上的流动人口长期远距离流动，“民工潮”给中国农村的家庭婚姻关系带来了很大影响。农村中支撑家庭的中青年妇女承担了生育、抚养、生产、奉养的责任，她们在各方面受挫的可能性大大增加；由于传统观念的因素，女性对婚变的承受力较弱，外出务工、经商的青年农民的移情别恋使居家的农妇受到极大的冲击。中国传统理想人格忽视个性的张扬，以依附、屈从为特征的女性人格作为一种集体无意识的积淀濡染，仍影响着今天的女性(尤其是农村女性)。追求自我用情的专一，传统人格的道德模式与女性个性弱点的结合，为其情感追求指明了一往无前的悲剧前景──殉情自杀。殉情自杀在我国仍有相当大的比例。婚外恋、未婚先孕的增多也增大了因遗弃造成女性自杀的可能性。西方传统观念认为自杀无孕妇，而中国自杀即遂和未遂均有孕妇，特别是未婚先孕、婚姻关系未被家庭认可的妊娠自杀。拐卖妇女（四川省1981～1989年被拐卖24078人）、买卖婚姻及换亲典妻的禁而不绝，使得许多不堪忍受又一筹莫展的妇女愤然自杀。就城镇而言，社会转型带来了剧烈变化，使得不少青少年无所适从。竞争的激列、贫富差别忽然拉大，人们心理压力也加大。国企改革、分配制度的改革已全面展开，而相应的社会保障制度不能同步配套，造成“下岗”女职工成为高危人群。城市女青年尤其是独生子女往往从小受到父母娇惯，社会化过程不完善，自主能力、应付挫折的能力较差，遇到逆境就万念俱灰、容易轻生。近年来颇引人注目的是我国少女集体自杀事件时有发生。

青年的梦魇：心理疾患与自杀行为

有专家研究认为，精神病患者的自杀率高于一般人口的10-90倍，自杀者中精神障碍的比重约为74%以上。就连监护严密的精神病院，患者自杀率也很高。中日两国青年(尤其是大学生)都是心理疾患的高危人群。上海市精神研究所所长顾牛范教授指出，在1300万人口的上海市已有逾75万的各类精神、心理障碍症患者。他们中绝大多数是工作、学习、生活压力过大、常年超负荷的青年人，其中大学生发病率尤其高。国家教委1988年对全国12.6万大学生进行抽样调查表明，我国大学生心理疾患率为20.33%，这不仅严重影响学生学业，也是导致自杀的主要原因。据北京16所高校统计，在1985-1987年间因精神疾病而休学退学者293人，分别占总休学、退学的37.9%和64.4%。清华大学因精神疾病休学、死亡人数，分别占总休学、死亡人数的51.03%，人民大学1978级-1988级本科生中21人死亡，其中7人患精神分裂症，确认其中5人为自杀。南京市34所中学4698名中学生中，有心理健康问题的占15.7%，其中有严重问题的占0.9%，主要表现为怯懦、狭隘、自卑、抑郁、破坏、孤独、对立。

杭州市联合课题组对城乡不同类型2961名大中学生调查，有16.79%的学生存在较严重的心理卫生问题，其中初中生占13.76%，高中生占18.79%，大学生为25.39%。近年来，我国一些电台"心理热线"节目主持人相继自杀，给社会带来了极大的震动。几年前上海电台主持人腾佳自杀；1994年5月北京电台"人生热线"主持人温达自杀；1997年湖南经广电台“夜渡心河”主持人尚能自杀，以及广州市"培爱"自杀防治中心的创办人和负责人陈青云自杀身亡则引起全国性的关注。随着我国城市化、工业化进程的加快，社会竞争机制的引入，青年在伦理道德、价值观念、行为方式、人际关系等领域的冲突和压力加大，心理受挫的机率增高，心理障碍者将日益增多，自杀的隐患增大。

从以上文章中可以看出自杀的主要原因所在，尤其值得注意的是文中指出：” 精神病患者的自杀率高于一般人口的10-90倍，自杀者中精神障碍的比重约为74%以上。”分析官方提供的1400例，很多都是精神病患者或有精神病史的人，这些人可能学过法轮功（有的甚至根本没有学过法轮功），其行为表现都是不正常的，却把罪名强加给炼法轮功，用心何在？

二、官方是如何搞出1400例的
——捏造、诬陷“炼功致死”实例

1. 死于先天心脏病与“练功致死”

山东蒙阴桃曲镇居民石增山的女儿患有先天性心脏病是左邻右舍们都知道的事实，医院都说治不好，她死于先天性心脏病是附近居民尽人皆知的事实。然而为了取得有说服力的揭批材料，为了向上级邀功，蒙阴县宣传部组织专人编写了一份材料，说石的女儿炼法轮功，不让吃药、不让打针，最后死了。要石增山配合电视台，念这份稿子录象，石不能出卖良心说假话，就不同意，结果镇政府组织了一批打手用了三个晚上对石进行非人的折磨、毒打，最后石增山屈服于他们的淫威之下，被迫做了不想做也不应该做的事，说了假话，配合电视台录象“揭批”，造成终生遗憾。

知情者
2000年10月

2. 10多年糖尿病医治无效被收入“1400例”的真相

1999年12月，北京电视台报导了一所谓的炼法轮功致死的案例，以下是这位死者家属的证言：

我的妈妈名叫马锦秀，原住在北京市宣武区广安门外三义东里4-041号，她被算在炼功致死的那1400多人之中，她的事还上了电视台。下面我就讲一讲真实的情况。

在我还是一个初中生的时候（1981年）。我的母亲就患了糖尿病，每次测都是4个“+”号。她还经常感觉心慌。为此，她曾把我托付给我的华姨，嘱咐华姨，万一自己有什么不测，托华姨来照看我们三个孩子，照看我的姐姐、哥哥，尤其是最小的我。

10多年来，妈妈饱受疾病的折磨，每天每顿吃30多片药，可是身体却每况愈下，还曾经在94年到95年两年中中风两次。两次中风，使妈妈出现了面部偏瘫，且越来越严重，两眉高低相差很大，两眼无神，脸色发黑，嘴角歪斜。第二次中风后，据医生说，一来，歪斜的面部很难恢复，二来，若再中风一次的话，怕是性命不保。妈妈在死亡的边缘上挣扎、挣扎。

直到1996年，妈妈学习了法轮大法后，这一切才有了彻底的变化。妈妈在看了李洪志老师的讲法录像后，觉得大法太好了，要修炼了。很快，妈妈身体有了奇迹般的变化，她一改多年捧着药罐子的习惯，停服了药物，坚持炼功、学法、修心性。她感到了多年未有过的身体一身轻松，面部的偏瘫迅速的恢复，高低相差很多的两眉2、3个月之内很快恢复到基本一个水平位置上，两眼出现了多年未出现过的光泽，歪斜的嘴角渐渐规正，走路速度比以前快了很多，脸色由黑变白，以前，干点活儿就累，现在忙活半天却觉得很轻松。因此，妈妈逢人便说，法轮大法太好了，你们看我的身体，比以前简直没法比了，浑身一身轻，糖尿病的症状全都没有了。我们的很多亲朋好友对此都有印象。街坊邻居也都有印象。

但妈妈也知道，自己炼功前一直多年身体不好，年岁大了，不知自己在有限的生命年限能否修成，就发愿，若今生修不成，下世接着修。发愿后，还将此事告诉我。直到1997年年中，妈妈出现了身体不适的状况，事情的经过是这样的：我同我姐住对门，一分钟前，妈妈在我屋里还好好的，一分钟后，妈妈刚到对门的我姐姐屋里，姐姐就大叫起来，说妈妈胳膊不能动了，家里人很快就送她去医院，住院后，医院就发了病危通知单。然后，妈妈一直在医院接受治疗，直到几个月后病故。

妈妈自得糖尿病等症状后，到97年去世时，经过了17年，在这17年中，有好几个妈妈认识的糖尿病的患者都相继去世了，所以，妈妈好几次都说，你看你某某阿姨，某某叔叔，比我后得的糖尿病，都比我先走了，还就算我活的长了。我还能得大法了，真是幸运。

妈妈虽然有一颗修炼的心，但有很多常人的心还没有放下。停留在身体的变化和对大法的感性认识上比较多一些。修炼起来提高的比较慢一些。炼功后，她虽然对金钱看淡了很多，不再像过去那样，到自由市场买东西跟人家计较，但我也曾记得，妈妈在病重期间，坐着轮椅，整理她的存款，为给儿子留下回来的路费。一次次地摔跟头，一次次地去找钱。我也曾记得，妈妈在公共汽车上，受到别人的辱骂而不放在心上，可是在医院里，当爸爸当着病友的面，训斥她时，她却忍不住将吃的扔在地上。从此，本来恢复得很快、已经可以动了的胳膊，立刻就不会动了，而且立刻连腿也变得不会动了。法轮大法是修炼宇宙特性“真、善、忍”的,李洪志老师讲：“心性多高功多高”；“气功是修炼，是超常的东西，不是常人中的体操，必须重心性才能好病或长功”。李洪志老师还讲：“我们还有一部份学员有一种错误认识，觉得一炼了法轮大法就像上了保险了，不会肉身死亡了。我们是性命双修的功法，修炼者可以一边修一边延长生命，但有些人在世间法中修得不够精进，老是徘徊在一个层次中，很吃力地提高了一个层次后，结果又徘徊于这一层次中。修炼是严肃的，所以很难保证在原定的天年不寿终的。”

试想，如果我妈妈不修炼，不炼功，得了17年糖尿病，而且几乎都是四个“+”号，又短时间内两次严重中风，她又能活多久呢？

妈妈在身体出现不舒服时，很快被送入医院，接受了大量的治疗，药也吃了，药液也大量注射了，并没有存在拒绝治疗、不吃药的问题。但结果呢？还是去世了。因为我们也都知道，医院是“治得了病、治不了命”的。

在医院的患者死了，能说是医院造成的吗？那么，为什么炼功的人死去了，就说是炼功造成的呢？如果一炼功，就都不会死人了，是不是全世界的人都会去炼功，而求不死了呢？每天因病而死的人，在中国有多少？找出的所谓上千因炼功致死的案例，在所有因病而死的人中又占了比例多少？在上亿炼功人中又占了比例多少？而那些广大的因修炼而久病痊愈、为国家节省了大量的医药费的修炼者，又占了炼功人的多少？为什么如此多的修炼者现身说法听而不闻，却要煞费苦心，找这些多年的重病人，虽然修炼，但到了他们天年寿终的例子，硬要说是炼功致死的呢？只要他们练过法轮功然后才去世的，就被扣上是炼功致死的帽子，这合理吗？都说是炼功人，他(或她)能不能达到炼功人应有的心性标准？只要炼了功，即使没有达到炼功人的心性标准，到了天年也不会死了吗？

作为1400多例因炼功而致死的人员的家属，我希望能把真实情况告诉大家。

一个法轮功学员
2000年1月26日

3. “你就说你是炼法轮功炼出来的病，
医院就不停你的药，你的医院费也有地方报销了”

成都一老人得了病，住在四川某医院，老人病势严重，且医疗费告罄，将被医院停药，一记者模样的人对老人讲：“你就说你是炼法轮功炼出来的病，医院就不停你的药，你的医疗费也有地方报销了。”老人说：“我没炼过法轮功！我都病得这么重了，还做这种没良心的事？太缺德了。”他断然拒绝了。当晚，他想小便，就起来去上了厕所，回来一想：“我今天怎么了？我都下不了床的人，今天怎么能自己上厕所了？”他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。第二天，他对医生说他的病好了，医生不信，说不可能，是回光返照，再观察几天。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报导或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。只好拿着一堆发票发愁。

为了搞出那所谓的“1400例”，多少人下了多少功夫、做了多少手脚，现在对大众来说还是未知数。

还有这样一件事：7月22日以后的一天，某有线电视台的工作人员来到位于该市的某医院，找到一个病人，将一张纸条递给病人，让他背下来。纸条上写的是因炼法轮功而身体不好的话。病人说，我对法轮功不了解，电视台的人说，没关系，只要按照条子上的话说就行。后因病人背得太生硬，就让他按条子的意思，用自己的话说，并将其录像。

如果只是出于不可告人的目的想打击法轮功，又何必打着维护社会安定，保护人民权益的幌子？到底是谁在故意捕风捉影，断章取义，蒙蔽群众，甚至不惜采取种种卑劣的手段栽脏陷害？没有想想这种事能长久吗？

4. 《人民日报》捏造法轮功致人死亡案例的真相
——李亭杀害父母案真相

河北承德市李亭是7.22以后《人民日报》所谓法轮功致人死亡的案例之一。事实上，李亭是一个精神病人，根本不是法轮功修炼者。李亭从小性格内向，孤僻忧郁，精神不正常（他父亲经常在单位讲）。中考后，因分数不够，父母花了几千元使他上了承德二中。上高中后，不能自控，不能正常上课。有一次上体育课时，因他精神失控，老师找到家长，带他去医院检查。经诊断确认精神有问题。后来因不能正常上课，其母亲申请退学。退学后，精神更加郁闷，不出门，不与人交往。据邻居说，李亭经常与父母闹气，并曾扬言要杀父母。父母曾为他在小卖部找了工作，后来人家看他不正常，怕出事将其辞退。

李出事前两、三天到住地附近的炼功点上去过，当时他推着自行车，手里拿着香烟，问炼功点的学员他能否练功，回答是可以，但必须先学法。此后他再没去过。这充份说明：第一：李亭不是法轮功学员，他抽烟就是一个最好的证明；第二：即使他有学功的愿望，也并没有开始修炼；第三：李亭精神不正常，属于不适合修炼法轮功的人，这是修炼法轮功的常识。虽然李亭杀了父母后自称是学法轮功的，但那只是一个精神不正常者的妄言，不足为凭。而有关当局居然以此给法轮功罗织罪名的，显然是荒谬的，站不住脚的。

2000年9月

5. 被迫害致死也被收入“1400例”

黄欣金，女，40多岁，甘肃省武威县西阳小学教师。

正月她到功友家串门，碰上来抓功友的公安，功友被带上车，黄说我也是炼法轮功的。从那以后，公安经常到她家，强迫她写与法轮功决裂的保证书，她宁死不写。公安通过教委对她施压，被开除教职，停发工资，丈夫也对她进行迫害，欧打。后来公安把她送进精神病院，进行了20多天惨无人道的迫害，折磨，回家后被软禁起来不让与任何人接触，十几天后的一天早上，她们家人说她跳楼了，她丈夫报告了公安局，摄了影，上了电视说，炼法轮功炼出了精神病，跳楼摔死了，没有任何法医检查就火化了。

她留下遗书，最后写着师父的话，“生无所求，死不惜留，荡尽妄念，佛不难修”。可想她头脑是清醒的，根本没有一点精神病，她的死完全是公安对黄欣金的迫害与摧残造成的。

6. 新华社用精神病患者杀人诬陷法轮功

民运中心澄清杀死父母法轮功成员患精神病

【编者按】此文为外界报导转载。编辑部认为文中有两点需要进一步澄清：

其一，法轮功明确规定危重病人和精神病患者不宜炼功，法轮功创始人在面授班期间更是多次规劝危重病患者和精神病患者离场，并晓之以理。精神病患者因为不能明明白白地按功法的要求守心性、提高自己，所以即便学炼也很难真正成为法轮功学员。修炼讲“修在自己，功在师父”，没有师父管根本修不成，只能还是个普通人，而普通人的生老病死只能按照普通人的规律发生发展。

其二，法轮功没有组织，更没有会员制，因此不存在学练法轮功者即为“法轮功成员”的这个概念。

（中央社记者王曼娜香港五日电）香港的中国人权民运信息中心今天反驳日前中共官方传媒报导河北省法轮功成员朱长久因为信法轮功邪说而将父母杀死的消息不符事实，并指报导刻意隐瞒朱长久是精神病患者的重要事实，且消息完全抄自「河北日报」的内参材料。

民运中心今天引述调查所得，指河北省任丘市青搭乡张各庄村法轮功成员朱长久，自九七年开始患精神病，其妻边立新经常发现他精神恍惚及胡言乱语，言行异常，但今年初病情有所好转。今年七月，中共镇压法轮功后，其父亲朱振虎将他的法轮功书烧掉，村干部及乡派出所公安又天天找他谈话，在巨大压力下，朱长久旧病复发。十一月二十五日，他不穿衣，赤条条的，整天傻笑，两眼发直，翌日（二十六日）凌晨，他突然用铁锤将父母杀死。

信息中心指出，这本是一宗精神病患者发病错杀父母的案件，大陆官方媒体发布的新闻稿却完全不提他患病事实，却以「法轮功份子残杀父母」为题，将责任推到法轮功身上。

该中心又指出，官方媒体的新闻稿完全抄自「河北日报」一份内参报告，因为内参中将「朱振虎」错写成「朱振亮」，官方媒体也照抄不误，不过，内参中有提到朱长久是精神病患者，官方的报导却刻意隐瞒这个重要事实。

7. 中央电视台又炮制跳楼假新闻两例

一、黑龙江省双城市吴洪辉跳楼真相

吴洪辉，黑龙江省双城市卫生防疫站职员。他在接触法轮功之前多次出现精神分裂现象，严重时不能上班。他的精神病是在二十年前因和女友恋爱多年最后被双方父母拆散，精神上受到严重打击而引发的。他的精神病史，他的亲友都可以作证。在九六年吴洪辉出事后，他的爱人曾在双城法轮大法心得交流大会上指出过他有过精神病史，而且多次复发过，并写信给双城市政府澄清吴洪辉跳楼真正原因所在，明确指出其跳楼是精神病复发所至。

早在九二年李老师刚开始传法时就明确提出危重病人和精神病人或有精神病史的人不得炼功，而吴洪辉认为功法非常好，自行其是坚持要炼。大家想想，师父不收不教不管的人，自己硬要当人家的徒弟，不明原理地按照自己的想法学炼，怎么能不出事呢？这又怎么能是法轮大法的过错呢？

江泽民集团为了诬陷法轮功把吴洪辉跳楼这一事件也归到1400例之中，是栽赃陷害。特别是国际人权会议期间，中央电视台又来双城采访，制造假象，重播这一事件，实属诽谤法轮大法，敬请善良的世人明查真相。

二、请看黑龙江双城市王成祥跳楼的真正原因

王成祥的跳楼而亡被中央电视台说成是修炼法轮大法的缘故，这实属是诬陷栽赃，凡是当地知情人都对代表江泽民喉舌的中央电视台隐瞒事实、编造假象、欺骗世人之举而叹息。最让人不可理解的是一个国家部门怎么瞪着眼睛说瞎话，当事人的家属怎么也违背事实说假话呢？是不是江泽民集团对其施加了压力，或是又允诺什么好处了。那么王成祥因何跳楼而亡呢？请看下面的详情：

王成祥，60多岁，在接触法轮大法之前就出现过精神分裂状态，他祖上也有患精神病的。引发他精神分裂的原因是他儿子要买单位的家属楼，王成祥因年岁大了不愿上下楼，而儿子决意要居住楼房，为此事和儿子闹纠纷，一来二去就像中了邪一样，精神恍惚。有一次对儿子说：你买了楼我也不去住，就是去了，我早晚也得从楼上跳下去。家人对此也很担心，因他家前辈有这样死的，因此就更害怕了。

当时他爱人开始修炼法轮大法，在他爱人的劝导下他也学炼了法轮大法的动作。然而，读过法轮大法的著作的人都知道，九二年李老师刚出山的时候就明确提出（书中写的很明确）危病重人和精神病人或有精神病史的人都禁止修炼法轮功，为什么不让有精神病的人修炼呢？因法轮大法修炼的是主意识（主元神），而精神病人主意识不清醒，主宰不了自己。王成祥在违背规定自学法轮功之前就已经在头脑里存有跳楼之念了。实际上，不管他是否练过法轮功的动作，他精神病一复发也必然要跳楼的，因为法轮功根本不是用来治病的，更不是用来治精神病的。

这就是王成祥坠楼而死的真正原因。为了达到迫害法轮大法的目的，江泽民集团不惜使用造假的手段、蒙骗视听。

8. 我丈夫从未炼过法轮功，却被列为一千四百例之一

肖玉芬

我丈夫王喾在1984年得过乙型肝炎，在1998年肝硬化去世，本属正常死亡，却被江泽民犯罪集团列为一千四百例之一，胡说什么白发人送黑发人，炼法轮功炼的。

我丈夫王喾是某机关公务员，在1998年去世，50岁的他去世的原因是：1、在工作中说真话受排挤；2、工作中叫人骗了一把，自己拿钱给补上；3、因为他哥哥在1995年8月25日去世，死于肝癌，时年50岁，弟弟在1997年5月9日死于肝病，时年46岁，因为他们兄弟都有肝病，所以对他压力很大。

1998年8月，不知记者采访的谁，在报上登出来了说白发人送黑发人，栽赃陷害法轮功。我丈夫纯属正常死亡，根本不是炼法轮功炼的，他本人从未炼过法轮功。

9. 为钱财做假证落得人财两空
——辽宁省铁岭市大甸子镇杜维平之死的事实真相

在江泽民集团炮制的所谓的1400余例中有这样一例：辽宁省铁岭市大甸子镇杜维平之死。经当地学员调查，事实如下：

杜维平，女，死亡时大约年龄22岁左右，辽宁省铁岭市大甸子镇人，1999年8月份在家中死亡，她在学法之前身患异病，到处去求医，找巫医求治未见好转（她父母是基督教徒）。她父母让她去基督教会去祷告，也未见起色。在万般无奈情况下，抱着试试看的心理来学了法轮功，学了大约1、2个月，在动作还没学会的情况下就不学了。在病情严重的情况下，去医院也未治好，后又请巫医到家中治疗，当时巫医告诉她及家人在3天之内不允许见任何人。她都照办了，过了不几天，杜维平人就死了。

当时因为江泽民集团开始诬蔑法轮功，在当地不法官员正找诬陷法轮功材料找不找的情况下，铁岭电视台的记者有个叫崔大新的，还有报社的记者，他们多次来到杜维平家里，找到她父母，让他们出假证，陷害法轮功。当时她父母不知道应该怎么说，记者就教唆他们说：杜维平炼功4年多了，有病不让去医院，不去治疗，导致病情严重致死等等……而且电视台记者还许诺作完假证以后给杜维平家里一笔钱作报酬。

当时因为杜维平家里条件不太好，在金钱的诱惑下，杜的父母违心的作了假证，录了像。这个录像材料不但在当地电视台，辽宁电视台播放，更甚者，中央电视台的焦点访谈节目也播放了这个假的证明报导。给法轮大法造成了极不好的影响。这件事过去后，杜维平父母去电视台要他们许诺的那笔造假的奖金，可电视台的人不但不给，还管他们要钱，还说，我们白给你们录像了，你们得给我们钱等等，钱的事也就不了了之了。

这件事在当地引起了很大的反响。其中有老百姓曾经说过这样的话，通过杜维平这件事，我知道了电视台所报导的这些都是假的，我们不会相信的。

这件事过后，杜维平父母不知是出于什么原因，找街头算命的人给他们算算，当时算命的人就说，你得积点德了，要不然你家老二也保不住（她家只有这两个女儿）。事隔3、4个月后，她家的老二，杜维平唯一的妹妹真的服毒死了，真是应了现世现报了。

（知情者提供 2001年5月28日）

10．“我们又不是炼法轮功的”
——揭露假新闻几则

下面是一位学员（这位学员因坚修大法，一直被非法关在狱中）于1999年7月，到四川某地避难回来后给我们讲的几则他亲眼所见、亲耳所闻的真实的故事，希望被邪恶的造谣与假象所蒙蔽的善良的人们能够清醒。

一、剖腹找法轮者是他杀

大家一定还记得，在铺天盖地的邪恶宣传与造谣中，曾报导过一个所谓的炼法轮功的人剖开自己的腹部找法轮而死的新闻，蒙蔽了很多群众。其实，真修弟子一看就知道是假的，因为师父下的法轮是存在于另外的空间的。当电视中播放这一假新闻时，这位同修正在另一功友家，该功友的侄子指着电视中这个剖腹找法轮的人说：“这个人我认识，他不是炼法轮功的，这个人是他杀。”

二、“我们又不是炼法轮功的”

有个搞新闻的人背着摄像机，到某县的一个地方，正碰上四个老人在打麻将，桌上放有钱。该人叫老人把钱收起来后，给他们摄了像，摄完像后又到县里把没收的一大堆大法书也摄了像。没过几天，这四个老人中有人看到电视中出现了他们打麻将的镜头，和没收的大法书籍。电视中说，这四个老人纷纷交出了大法书，不再炼法轮功了，开展了“正当的文娱活动”。老人看后气愤地说：“我们又不是炼法轮功的！”

三、镇压前后的报导证明镇压者用心险恶

下面是两则镇压前官方的报导，从中可能看出为了达到镇压的目的，江泽民政府无所不用捏造罪名的事实

1. 国家体总：法轮功祛病健身有效率高达97．9％

今年5月以来，国务院领导两次批示，将气功和人体科学归到国家体育总局统一管理。国家体总根据这一精神，下达了一系列专门文件，并对在健身功法中发展最快，在群众中影响最大的法轮大法（法轮功）进行了全面、公正的调查了解。为了配合体委这次调查，笔者同由具不同专长的医师、医学教授等专家组成的调查小组于98年9月对广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远。韶关等市约1．25万余名修炼法轮大法的学员身心健康状况进行了表格抽样调查。

这次表格抽样调查学员12553人，其中男性占27.9％，女性占72．l％，50岁以下的占48．4％，50岁以上的占51．6％；其中患一种以上疾病的学员10475人，占调查总人数的83．4％，通过2-3个月至2-3年不同时间的修炼，患病学员的身体状况大为改观，祛病效果十分显著, 痊愈和基本康复率为77.5％。加上好转者人数20．4％，祛病健身总数有效率高达97．9％。

同时7170名学员填写了年节约医药费数字，共节约医药费1265万元／年，平均每人每年节约医药费1700多元，可见其经济效益也十分可观。特别是被调查者的心理状况和精神状况得到极大改善，有89．4％的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高，只有129人填写“没有变化”，仅占被调查对象中的1％。在这里值得特别提出的是：通过调查，我们发现了法轮大法学员们修炼后出现了许多奇特的现象，这些现象不是个别案例，而是一个普遍的群体现象。其超常性主要表现在以下几个方面：

第一，绝大部份学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内能达到疾病症状完全消失或好转。这次调查的12553名学员中，96年之前学大法的老学员不足三分之一，97年和98年开始学大法的占72．3％，他们中98％的人都在一到两年内达到了祛病健身的效果，只有2％的学员填表回答没效果，而这其中包括一部份炼功前本来身体就健康的学员，在这么短的时间内就能达到无病的状态，这是他们过去想都不敢想的事情，也就是现代医疗手段不可能做到的。

第二，许多学员在炼功前是有名的“药罐子”或“医院常客”，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知“不能停药治疗”的糖尿病患者，这些现象若站在现代医学的角度上看是不可思议的。

第三，在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝症或疑难病，他们有的被医院判了“死刑”，有的被权威专家下了“无法治愈”的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复，简直让医学专家目瞪口呆，震惊之余百思不得其解。这次我们调查广东省境内各地级市，每个市都有一部份曾患癌症、绝症和疑症的学员，修炼法轮大法后，经医院复查，癌细胞消失，绝症、杂症消失，恢复了健康。

第四，在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少，头发变黑，脸色红润，皮肤光滑，出现“返老还童”之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象，向年青方向返退。法轮大法修炼学员所出现的以上几种神奇现象和真实效果，令现代医学匪夷所思，实证科学根本解释不了。为什么现代医学治不了的病，修炼法轮大法后可治、有救呢？为什么现代医学攻克不了的难题，对修炼法轮大法的人来说却是轻而易举？这对于我们这些从事医学教学与临床工作的人来说，确实难以从现今的医学理论中找到答案，只能说这是一种超常的科学现象。气功修炼能祛病健身、延年益寿已为大众所接受，但要说修炼可以达到“返老还童”， “青春长驻”，对许多人来说就不可思议了。从调查中我们确实发现，法轮大法修炼人群中普遍出现身体向年轻方向退的现象，特别是老年人更加明显。

法轮大法修炼人群出现的这一特异现象，说明了法轮大法有着十分超常的功效。总之，法轮大法修炼人群中的这些奇特的现象与事例，已远远地超出了现代医学所能认识的范畴，法轮大法这一超常的科学现象值得我们医学界和科学界的深思和探讨，这对于提高全人类的健康水平和文明进步有着十分积极的意义，也为科学的进一步发展提供了一个全新的方向。

一个法轮功老学员
1999年7月25日

2. 中华人民共和国公安部所属中华见义勇为基金会
1993年8月31日致中国气功科学研究会的感谢信

中国气功科学研究会张震寰理事长：

由中宣部和公安部联合召开的第三次全国见义勇为先进分子表彰大会，于目前胜利结束。参加会议的一些代表，因同犯罪分子英勇斗争而致伤残，在常规的医务治疗后依然带着不同的病状。为帮助见义勇为有功人员解除疾苦，中华见义勇为基金会曾正式向贵会提出请求，邀请中国法轮功主持人李洪志先生，在会议期间为见义勇为先进分子提供气功康复治疗。这一请求当即得到张建秘书长和管谦副秘书长及费德泉主任的大力支持。

8月24日李洪志先生应邀专程来公安部为王芳会长治病，8月30日李洪志先生带领一批法轮功气功师，来到会议上为近百名会议代表治病，治病效果之显著得到了普遍的称赞。接受治疗者有的因刀伤、枪伤留下的后遗症，经治疗后立刻解除了疼痛或麻木、乏力的症状；有的是脑外伤造成的后遗症，经治疗后立刻感到头脑清醒，解除了头痛、眩晕等症状：还有的是当场就消除了身体上的肿瘤；有的是在24小时内就排除了胆结石；也有一些是胃病、心脏病、关节病等病状患者，经治疗后都在当场感受到了消除病状的效果。在近百人的治疗中，除一位轻病患者没有明显感受外，其余全部获得了不同程度的明显疗效。经法轮功治疗的代表们对中华见义勇为基金会作出这一安排非常感激，说这是为见义勇为先进分子做的又一件实事。而直接为代表们做了这一实事的是中国气功科学研究会各位领导和李洪志先生。这也是支持全国人民群众发扬见义勇为精神的实际行动。为此，我会特向您及中国气功科学研究会各位领导和李洪志先生表示诚挚的感谢！

希望中华见义勇为基金会的事业继续得到贵会及社会各界的大力支持。

中华见义勇为基金会
1993年8月31日