揭露假新闻

揭露假新闻（一）

  • 机关算尽，老虎吃天（转载）——评中国中央电视台“4.25”节目

  • 有关亲属关系的特别声明

  • 《人民日报》一离谱奇文注解

  • 耄耋老媪作伪证 人民日报真荒唐

  • 钟芳琼的见证：《商务早报》颠倒黑白

  • 张清贺伤妹杀母栽赃法轮功事件的澄清材料

  • 《人民日报》李其华老人“检讨”出笼的真相

  • 赠房已被师父严肃回绝——由华尔街时报一篇文章引起的一点说明

  • 有关中国科学院造谣揭批的几个内幕

  • 人民日报所载“一个博士生与法轮功的决裂”是篇假材料

  • 透过谣言看真相——新华社“多行不义必自毙”的几点注解

  • 欲盖弥彰，大陆媒体自暴国丑
    ——评析《一位女研究生从痴迷“法轮功”中觉醒的心路历程》

  • 再谈CCTV观感

  • 关于深圳“致人死亡案件真相”的真相

  • 赶时髦：大陆的炭疽菌一步步走出来

  • 彭亮一家受迫害的真实故事

  • 清华女讲师的铁窗生涯

  • CCTV炮制的“邹刚杀人案”已真相大白

  • 黑心的中央电视台“焦点访谈”

  • 中央电视台记者对编造假新闻镇压法轮功表示很无奈


 黑心的中央电视台“焦点访谈”

黑心的中央电视台“焦点访谈”

◎彩霞

【新生12月22日讯】 6月16日晚中央台的《焦点访谈》播出一则河北省邯郸市成安县委书记王海建如何重视信访工作的新闻，节目播出后，此节目在邯郸地区引起了巨大的反感，王海建去年和今年都弄了个全省去北京上访人数第一名。由于该县工商局违反国家政策，对私运粮贩子只收钱不处罚，此事在去年被暴了光，那么，该县怎么在今年这么快就又被表扬了呢？

今年5月1日，笔者接到河北一位记者的电话，电话中，这位记者告诉 笔者：《焦点访谈》与王海建不打不成交，五一过后，尽管成安县这么 穷，但王海建不管成安人民死活，他通过中组部一位姓赵的局长为他牵线 搭桥，给赵局长和《焦点访谈》记者送了六十万元人民币，这就给王海建找了个脸。当时笔者尚不相信人们传说中的《焦点访谈》会有这么黑。中组部嘛，黑点也就黑点，在中国这是很正常的，现在，一看以揭黑打假为使命的《焦点访谈》也这么黑，我们就知道中国的新闻是彻底地烂掉了。

难怪现在在北京流行一个看法：在北京找工作，去中央电视台比去任何部 门都要难得多！你看看中央电视台那些肥头大耳、人模鬼样的狗男女们， 表面上油头粉面、一脸的正人君子，暗地里黑得、脏得跟苍蝇和吸血鬼似 的，这些狗男女都有高级别墅、高级进口轿车。这就是共产党垄断新闻的 后果：中国的新闻（无论是批评还是赞美）绝大多数成了金钱交易的结果 。

如果有人对笔者的上述看法不同意，可以到王海建所在的县城里问一问当地的知情人就可以得到确证。如果王海建不给钱，《焦点访谈》绝不会在批评他半年以后就马上给他树碑立传。

关于《焦点访谈》很“黑”的相关例子还有：据重庆市委宣传部的一位处长讲，该市市委书记贺国强今年年初先后受到中央级多家媒体的批评（因不管当地司法腐败），这家伙一时慌了手脚，在他的奴才们的策划下，贺国强拿出一百万人民币给《焦点访谈》的记者们，请他们去为该市一个镇长树立典型（移民问题），然后，贺国强对这著电视摄像机说上几句所谓的“三个代表”思想，露一露脸给全中国的人看（准确地讲，是给中南海那些狗日的看，给他们做秀，以麻痹那些狗日的），这样做了以后，贺国强一下子就“漂白”了。贺国强这次政治“漂白费”自是从三峡移民费中出，羊毛来自羊身上嘛，不花白不花。

如今，中国的省部级以上领导都以能得到《焦点访谈》的表扬为人生乐事和政治上进阶的筹码，因为他们知道江泽民、朱容基每天必看，因此 ，《焦点访谈》成了各部门争相比政绩、比亮相的大舞台，由于一年只有 365天，因此，争抢在《焦点访谈》上露脸成了各省宣传部们的一项重要任务，这就给《焦点访谈》的制片人、记者们大把大把地捞钱提供了全世界 独一无二的美好机遇。

附录：中国大陆新闻交易价目表

新华社的价格

乡镇级领导的表扬内参 2─3万元人民币
县市级领导的表扬内参 5─6万元人民币
地市级领导的表扬内参 8─9万元人民币
省部级领导的表扬内参 10─15万元人民币

中央电视台价格

乡镇级领导的表扬报道 20─30万元人民币
县市级领导的表扬报道 40─50万元人民币
地市级领导的表扬报道 60─70万元人民币
省部级领导的表扬报道 80─100万元人民币

一般新闻报道：

一分钟 4─5万元人民币 2─3万元人民币（熟人）

人民日报的价格

乡镇级领导的表扬内参 1─2万元人民币
县市级领导的表扬内参 3─4万元人民币
地市级领导的表扬内参 5─6万元人民币
省部级领导的表扬内参 8─10万元人民币

企业表扬稿：

半 版 20─25万元人民币
整 版 30─40万元人民币

其它新闻报道价格

记者出席一般的新闻发布会 500─800元人民币
记者出席企业的新闻发布会 1000─2000元人民币

原载《大参考》


人民日报所载“一个博士生与法轮功的决裂”是篇假材料

【明慧网】 清华大学电机系博士生李义翔，是一位品学兼优的学生。坚持认为法轮功是教人向善的好功法。既能强身健体，又能提高人民的道德水准。真、善、忍三个字是提高人类思想境界的科学真理。江泽民要求党员表态：要做党员还是要学法轮功。李义翔态度鲜明，在国际互联网上公开发表声明：声明退党，坚持学炼法轮功。

李义翔坚持认为江泽民镇压法轮功是违背人民意愿的。政府应听取人民的意见，改变做法。停止对人民正当权益的侵犯。

为此李义翔多次去信访办上访申诉，但是信访办已为公安部接管。变成了抓捕法轮功学员的场所。一进门即被拘留。不准申诉。并通知学校保卫处领人。由校系负责人施加压力不准再次上访。尽管如此，李义翔仍顶着压力坚持上访，而被公安局和学校视为“骨干分子”。

1999年10月李义翔参加法轮功心得交流会时被捕。刑事拘留一个月。拘留期间，公安七处（关押死刑犯的部门）处长亲自审讯、逼供。李义翔坚持认为修炼法轮功对国家对人民有好处，有百利而无一害。李义翔被绑在柱子上昼夜不停的刑讯逼供，李坚持自己的看法，七处处长无计可施甩袖而去。扣押期间李义翔受到毒打，灌浓盐水，坚持不改变看法。

拘留一个月李义翔被领回学校，学校经过调查得知：李义翔是受师生赞誉的好学生，找不到任何污点，学校对其处理很为难。江泽民闻讯传下命令：抓住典型，不许判刑，一定要转化过来。

于是，李岚清亲自坐阵清华大学督办，转化不好，清华大学校领导要摘掉乌纱帽，转化不过来有关人员要下岗。

在如此重压下，由清华大学校党委副书记牵头，组成了公安、宗教、科学、教授专家等方面二十多人的帮教队，并让李义翔的母亲陪住，防止逼迫过紧发生意外。把人软禁在二百号（清华核研院设在一个偏僻山村的某实验基地）办学习转化班。

二十几个人整月的昼夜不停地走马灯似地谈话、威胁，不断加重精神压力。采取疲劳战术，轮番轰炸、威胁利诱、严密的与外界隔离，用特务所惯用的攻心术，对一个善良的正义的有独立思考能力的优秀学生进行封闭性的长时间的精神摧残。在二十几人对他身心折磨的巨大压力下，胁迫李义翔违心地谈认识，写检查，非法逼供。即便如此，李义翔所写的“认识”，并不符合江泽民的要求。

但是江泽民的笔杆子可以按照江泽民的意思窜改加工，任意编造谎言。

“一个博士生与法轮功的决裂”就是这样出台的。是个典型的假材料，是一个迫害青年学生的实证，是一个正义青年在精神摧残下的血泪记录，是江泽民假话公司的压榨产品。

请看《人民日报》发表此文后李义翔的处境，就知此文的虚伪性。《人民日报》发表假消息，就要封锁真实情况，严格限制李义翔的人身自由，以保其欺骗宣传不被揭。学校动用了严密的封锁措施：

一、记者采访，一律由学校挡驾，不准任何记者与李义翔接触。
二、为防外单位取经，泄露真相。一律由学校介绍情况不准任何人与李义翔接触。
三、为彻底解决李义翔与媒体隔离，把李义翔送回老家，进行“保护性转移”。
四、避过热点时间。李义翔回校后，学校对其进行严密监视，要求他有事离开校园或参加任何活动前，都必须向校党委汇报。从而对其进行严格的人身控制。

2000年春节，一位在清华工作的学员邀请李义翔到自己的宿舍坐坐，被学校知道后，党委书记当即“要求”李义翔到他家中过节。而其后那位学员便被学校房管科蛮不讲理的强令搬出宿舍，流离失所，并因此被公司解雇。

李义翔至今受到特殊的保护、监控、跟踪，任何人不能靠近，了解他受迫害的真实情况。

这就是江泽民所宣扬的人权最好时期的现实；这就是江泽民阴谋陷害法轮功在清华大学制造的假转化典型；这就是江泽民所控制的《人民日报》的文章真相。

北京301医院的老院长李其华所写的检查，也是“上边”压下来的宣传材料。同样是江泽民施加压力给卫生部下达的政治任务。要李其华写“检查”。其实检查的核心内容也是卫生部为迎合江泽民的旨意由造假者编造出来的假货。李院长即使心里不平，否认有这种检查，也无济于事。宣传权掌握在江氏手中，受害者有苦难言。江泽民面临世界互联网的大量揭发迫害的事实无法应对，胆战心惊。贼人胆虚。便采用强权和恶毒手段，在《人民日报》上造假，欺骗世界人民。

本文所述只是受害者的局部情况，详情还待知情者进一步揭露。江泽民自毁中国媒体的信誉，欺骗中国人民和世界人民的做法一经揭露，便将自食恶果。谁还会与专司造假的小人为伍。

中国人的脸都被江泽民丢尽了，清华大学这所严谨治学的清白学府，教育界楷模为表的地方，也被毒害到这种地步。可见中国人权状况的恶劣程度。江氏控权，警特横行的国家为黑暗所笼罩。信访部门、天安门广场及全国一切交通要道上抓人打人的情况天天发生。江泽民残害人民，最惧怕人民揭露事实真相。4.25以后清华园成了警、特、巡逻车天天出没的地方，这种现状还应该继续下去吗？

希望清华大学师生及一切正义人士站出来揭发江泽民的谎言，还人类以公正，还中华以光明。


再谈CCTV观感

中央电视台新闻联播节目近日出台了几则报导，看后令人良有思绪与喟叹：

一则：由官方机构发起的针对法轮功的百万人征集签名活动开始。一条长长的白布上赫然写着“反对邪教，保障人权，反对……”海外大法弟子们向世人征集签名，讲清真相，挽救世人，并同时获得善良人的道义支持的伟大洪法行为，竟被剽窃、篡改成了堂堂国家电视上如此面目的东西！眼见某些专整法轮功的一群愚蠢小人，日渐黔驴计穷，竟到了依样画葫芦的地步。这难道不正在昭彰：它们离山穷水尽之时已真的不远了！

此是其术之拙，再看其所真实达成的结果之险毒。觉悟了的人都再明白不过，凡是往此单上去留下自己姓名的人们，那无异是一笔之中替自己择定了未来的位置：将自己置于了宇宙大法之外，也等于是将自己置于了生命存在之外啊！堂堂一国之当权者，竟如此敌视给人民带来真正幸福的宇宙大法；同时，又把成千上万的无知百姓推向丧失生命的深渊之中，却还煽动着国家媒体大肆鼓噪“保障人权”之说。害人丧命，却还自诩保障人权，可谓极尽无耻之能。同“我”者，乃有人权者；不同者，无人权可言。抄、罚、刑、打、杀……国家专政机器一应俱全。这不是邪恶者的淫威大发还能是什么？！

二则： 人民大会堂举办老同志迎春座谈会。一迎春贺祥之年会，也被与反对大法相系。所谓要大力推广利益身心的健体活动又必与反对大法相等同。李XX亲临阵，力吹反X教，反法轮功.....殊不知那些耄耋之际的老同志们，也许他们辛苦做人一辈子，孰料不想最后被输入的这一念却可能使他们一生的辛苦荡尽。哀哉，大中华之无辜众生！

三则：马三家教养院成了政府迫害法轮功的立功标兵。马三家是个修炼人和修炼人家属尽知的魔窟，如今在央视上却被江泽民如此吹捧。它言多少多少人被“感化”，那怎么不让老百姓知道“感化”背后的酷刑折磨和精神摧残？！怎么不敢让老百姓看明慧网，看看那一封封严正的重返修炼的声明？！恶魔躲在黑屋之中偷偷细看着我们的明慧网，心中却在想拙劣残忍的对策。面对真相，它们已不再会被感化，而是要一条邪道蹦到黑了。行恶自毖者无人可怜。让我们试目以待天治的那一天！

有一句话：大道之行也，天下为公。公正彰显的那一刻正在向我们，向人间走来！


透过谣言看真相

透过谣言看真相——新华社“多行不义必自毙”的几点注解

文/肖 凌

【明慧网】 在镇压法轮功的运动中一直充当造谣机器的新华社于1月5日再次发表了一篇正话反说，混淆视听的社论。在中共一再通过立法钳制言论自由，和网络通信自由的情况下，如果把这篇又臭又长的文章反过来看，倒可以看出其中渗透出的关于法轮大法学员的一些近况。

在社论中声称的“祖国处处欢歌笑语，洋溢着祥和喜庆的节日气氛”的 “2001年元旦”，对法轮功的镇压招致天怒人怨。元旦下午，往年通常三、 四月份才出现的沙尘暴降临北京城。在这一天，数百名法轮功学员自发地走到天安门广场，抗议对法轮功残酷镇压的错误决定。

我们不妨将新华社的这篇社论反过来读，可以看出以下信息：

一、抗议此起彼伏：社论说这一天有“数百名‘法轮功’…分子陆续聚集天安门广场”；

二、抗议形式多样：社论提到的有“在参观游览的群众当中，打横幅、喊口号、撒传单，…。有的甚至…在广场上放飞气球、鸽子或风筝，散发、传播 “法轮功”…宣传材料”，“有的用油漆…喷涂…标语”，“‘法轮功’… 分子散发、传播…宣传品的手法不断翻新，由主要集中在天安门广场扩散到 北京其他地区，由过去公开打横幅、抛撒传单转向到北京一些立交桥、繁华场所、居民区…张贴、散发…宣传品”，“在公开场所投放自制遥控定时电 喇叭”，“到天安门广场施放…系有“法轮功”…宣传条幅的信鸽”，“… 印制…散发和邮寄…宣传品…”；

三、真相广泛流传：社论说法轮功学员“还大量…制…造攻击中国政府处理 ‘法轮功’…问题的宣传品，并…广泛传播。”

四、大法洪传：社论说：“12月23日至26日，来自美国、日本、泰国、澳大利亚、加拿大，以及港澳台等10多个国家和地区的上千名‘法轮功’分子聚集台北，举行…‘法轮大法2000年亚太地区修炼心得交流会’。”

上文中的删节部分，只是删去了文棍们惯用的大帽子和上纲上线的贬义词而 已，并非断章取义。相信善良的人们今后亦可以此方法去伪存真，从新华社 的造谣文章中解读出更多的正面信息。

至于文章再一次抛出早已被驳斥的体无完肤的“世界末日”，“自杀”， “厮打警察”，“与反华势力勾结”等等谎言，在今日真相流传到千家万户的情况下，恐怕连写文章的这些文痞文棍们自己和家人都不屑一顾了吧。

同时可以看出，在中共使用各种暴力手段残酷镇压了18个月的法轮功学员不但未被恐怖气氛吓倒，反而机智地使用各种方式不惧生死地将真相向民众传 播。至于说法轮功弟子的行为“……扰乱了正常的社会秩序，与广场上祥和安宁的节日气氛和游人们喜悦的心情形成了鲜明的对比，激起了广大群众的强烈愤慨”云云，这正应该反过来说说那些在广场上镇压良善的残暴的流氓警察和社会渣滓。

记得“江主席”在10月底原形毕露地痛骂香港记者“幼稚”时，曾说过这样的话，“西方的那一个国家我没有去过，你们也知道美国的华莱士，比你们不知高到哪里去（指水平）了，我跟他谈笑风生”，看来江主席对美国记者还是很欣赏的，至少认为比新华社记者强多了，否则他就会举例说“新华社记者XXX比你们不知高到哪里去了”，那么我们就看看能够公正报道此事的美联社记者怎么说吧。

美联社报道说：“中国警察昨天在北京的天安门广场镇压了被禁法轮功精神运动的抗议活动，拘留了许多人。目击者说，新年早晨，一组组多数为中年妇女的法轮功修炼者在打坐炼功和亮出黄色横幅以抗议政府对此团体的18个月的镇压时，被警察拖走。在北京，自从1999年年中以来在天安门广场上频 繁出现的场面又出现了，数百名穿制服的警察和便衣警察在广场上众游客中急速穿行，猛扑抗议者并将他们拖走。新年前夜，警察以警棍击打一位妇女，并殴打另一位，将她的横幅塞入她的口中以堵住她的声音，与此同时， 震惊的西方游客亲眼目睹着这个场面。”

从美联社的报道，我们不难解读出下列信息：

一、抗议是和平的：法轮功成员以“打坐炼功和亮出黄色横幅”的形势抗议，因此属于非暴力型的和平抗议，这在世界各个国家都是合法的，也与中 国宪法没有抵触。

二、警察与便衣的暴虐：“警察以警棍击打一位妇女，并殴打另一位”，且对他们真相非常恐惧，所以“将她的横幅塞入她的口中以堵住她的声音”。

三、西方游客的态度：“震惊的西方游客亲眼目睹着这个场面”。这一态度也从侧面反应了西方社会对中国政府镇压法轮功的态度。实际上，目前法轮 功在西方国家所获得的各种褒奖令已接近300份，且褒奖令来自各级政府，完全不是新华社所编造的什么“国际反华势力”。

四、法轮功从未屈服：报道说“在北京，自从1999年年中以来在天安门广场上频繁出现的场面又出现了”，说明抗议活动从镇压法轮功以来一直没有中断。

记得老子说过一句话“天下有道，则庶人不议”，王者也有“群臣吏民能面刺寡人之过者，受上赏；上书谏寡人者，受中赏；能谤议于市朝，闻寡人之闻寡人之而者，受下赏”(《战国策齐策 邹忌讽齐王纳谏》)。今日法轮功弟子前赴后继地抗议江泽民的错误决定，对于中国政府来说，是乃不幸之中的万幸。

衷心希望政府中良知未泯的官员能检讨政策的错误，尽快制止江泽民一手造成的邪恶镇压。


 CCTV炮制的“邹刚杀人案”已真相大白

CCTV炮制的“邹刚杀人案”已真相大白

2001年12月21日 文/大陆知情人

【明慧网】邹刚杀人案发生于1999年12月23日上午，在案件还未调查审理清楚的情况下，不到一周的12月29日，中央电视台就在晚间新闻和焦点访谈节目中，播发了栽赃陷害法轮功的诽谤报导（可查CCTV网1999年12月30日新闻版），此报导与事实不符。其实，邹刚绝对没有练过法轮功。他杀害无辜完全是他精神严重错乱所致。

邹刚是松花江林业总局种子站职工，当时39岁。他从小就有幻听、幻视、幻觉等精神异常症状，经常胡言乱语。由于亲属对精神病缺乏了解，在其行为未失控的情况下，一直未及时诊治，致使近几年来病情逐步加重。就在案发前两个多月，邹已因精神失常借口高血压在家休息，不能上班。每天焦躁不安，时时在幻听、幻视和被谋害的妄想的恐惧中挣扎：如妄想幻听友人在酒里下毒害他；幻视家里有隐形人害他，把他大卸八块；幻听家里床下有窃听器，把电器和暖气都拆毁了；就连领导和同事打来的问候电话也恐惧得不敢接；人们来探望他，他吓得不敢开门；他还幻听妻子不贞，女儿不是亲生，致使99年1月份与妻离异，连亲生女儿也拒绝抚养等等。此后病情越来越重。就在案发前两天，邹已彻夜不眠，烦躁不安，神情呆滞，精神已严重错乱。甚至对父亲说，他幻听自己要当皇帝，当了皇帝要杀灭自家九族等，半夜三更给姐姐们打电话，胡言乱语，让人害怕。在这种情况下，其亲属于案发前一天，曾给哈尔滨太平精神病院打电话，联系给邹刚治病事宜。由于接电话的一位教授当时很忙，约好以后再联系。等这位教授第二天上午10点左右来电话询问此事时，邹刚案件已发，酿成不可挽回的损失。从邹刚作案时的状态看，也是完全处在毫无自制力、毫无自主意识的疯狂状态中。在现场被别人严厉制服时，没有害怕和戒备，没有躲避或逃跑，表现出在迷失中突然惊醒的呆楞状态，完全不是精神正常人的行为。正如他自己所述，完全受妄想命令性幻听控制所致。

邹刚根本没有学练过法轮功，案发抄家时，其家里和单位没发现任何法轮功的书，相反家里有不少佛教“净土宗”的经典，这与法轮功的要求不符；家属、邻居、朋友及单位同事，没有任何人见过他练过法轮功，没有一个人可以作证；也没有人教过他；他自己更不会法轮功的任何动作，更不懂法轮功一点知识。邹刚自述说，作案是听了谁谁谁告诉他说“吕XX、周XX是你克星，你不杀他，他杀你”等等，这更充份说明，邹是患有严重而典型的妄想型精神分裂症，受命令性幻听所致作案。

所以，邹刚作案杀害无辜完全是精神异常所致，根本和法轮功扯不上。他与被害人一直关系密切，没有任何利害冲突。在此顺便提一句，邹刚的同卵双胎孪生兄弟也患有精神分裂症，至今不能正常工作，也说明这种病的亲缘影响。

评“中伤电视台”的“焦点谎谈”节目

2001年12月21日 文/大陆大法弟子

【明慧网】 笔者以前曾听说过江泽民政治流氓集团利用杀人案诬陷法轮大法的事，由于不相信，从来没有去看看、听听。同样，邹刚杀人案播放时也没有看过。近日，听说邹刚案已真相大白：其亲属证实他绝对没有练过法轮功。这才仔细看了CCTV网上的新闻原稿（见1999年12月30日）。CCTV网上的原报导题目是《……练习者滥杀无辜》（以下简称“滥文”），读罢此文，我们根本无须去了解真相，仅凭这篇“滥文”本身，就可以彻底戳穿其诬陷法轮功的恶毒谎言。

一、邹刚是练“法轮功”的吗？答：半点都不像！

请看原文：“1995年，他从市场上买到《转法轮》一书后，整天照着书打坐、冥想、练习法轮功，不久，他就产生了精神错乱，精神恍惚，认定单位的……是克星。”就这一小段，编造的漏洞跃然纸上，几乎每句话甚至每个词都是拙劣的谎言！请看：

（1）“95年？市场买书？”95年《转法轮》正版书全部内销都不够，市场哪能买到？
（2）“整天”？那时他就整天不上班吗？
（3）“照着书”？照着书里什么内容啊？法轮功所有的书里都没有“冥想”这个词，怎么照？
（4）“打坐、冥想”？怎么“冥想”啊？是书里告诉“冥想”吗？就这“冥想”二字，就知他肯定对法轮功一窍不通！
（5）“不久”？几天？几月？几年还算“不久”吗？
（6）“产生了精神错乱、精神恍惚”？练了“不久”，就“精神错乱”了，“恍惚”了？那他还能坚持练下去吗？能一直坚持到四年后的99年年底吗？
（7）“认定……是克星”？精神“错乱、恍惚”了，还能做判断“认定”吗？“不久”就“认定”了，怎么还等到四年后才动手杀？堂堂的CCTV，利用一些中国老百姓奴隶般的信任，竟然撒谎到这般地步，真让人心寒啊！

二、凭一个精神病人的幻听幻觉就能栽赃陷害法轮功吗？

我们仅从“滥文”的前后叙述分析，邹刚早就是个精神错乱的精神病患者，他根本不是也不可能是所谓的“法轮功练习者”。凭他的幻听、幻觉谁谁谁对他说了什么，而毫无自控力地疯狂，只能更进一步证明他是典型的妄想型精神分裂症患者！而利用精神病患者的幻觉妄说来栽赃陷害法轮功，只能是欲盖弥彰、搬石砸脚，反而充份暴露了江泽民邪恶集团自己技穷无奈、卑劣阴暗的恶毒心理。

至于“滥文”最后引用的邹刚的所谓一段话，明眼人一看便知：那只不过是利用精神病人的嘴，按他们的口气编出的教训和恐吓老百姓的官气十足的官话而已，这里不值一驳。

值得一提的是，江泽民一伙又在玩“谎话千遍”的把戏，据海外中国专家分析，江的目的是欲制造借口以修改中国法律，与遵守真善忍的法轮功群众敌对到底。而据一修炼界人士介绍，江泽民背后的东西现在用的是“…念咒语”，体现在常人空间就是利用电台、报纸、电视台等一切宣传工具对法轮功进行造谣诬陷，以便继续蒙骗和控制世人。任何人的正念都可以破除此邪恶把戏。


机关算尽，老虎吃天（转载） --评中国中央电视台"4

机关算尽，老虎吃天（转载）

——评中国中央电视台“4.25”节目

8月13日中国中央电视台播出了“4.25”中南海上访内幕，用原法轮大法研究会人员的事实陈述作为证据，制造了一个李洪志老师指挥中南海上访的烟幕。许多不明真相的学员被欺骗，其中不乏修炼时间不短的学员。

然而，这个节目真的那么天衣无缝吗？纪烈武的讲话中每次提到“李洪志”的地方录象都不连续，口型与字幕不符。

其实，纪烈武是打电话和李昌联系，字幕打出的是与“李洪志”联系。按普通话发音，“昌”的口型是嘴角向脸部两边咧开，而如果发“洪”的音，则应该嘴角向中间收。更重要的是，作为老学员，出于尊敬，都不会直呼李洪志老师的名字。纪烈武只会说“李老师”或“师父”，那么口型就更不对了。不难理解，是技术人员把纪烈武的陈述中提到与李昌联系的地方作了处理，然后在字幕上打出是与李洪志联系。

这中间还有三个破绽。第一个是天津公安局是否抓、打了法轮功学员。事实真相如何，天津的学员最清楚，当时被关的学员最清楚。

第二个是去中南海上访的学员见到朱总理从新华门出来，与个别学员还进行了交谈。如今中央电视却说什么“没有见到中央领导为什么撤？”事实真相如何，朱总理可以作证，新华门警卫可以作证，见到朱总理的众多法轮功学员更可以作证。

第三个所谓4月25日纪烈武打了二十多个国际长途与在香港的李洪志老师联系。尽管他们已经制造了许多诋毁、陷害法轮功及其创始人的假证人、伪证据，现在却只敢让播音员口头解说，不敢出示电信局的通话记录单。其实4月份的通话记录单现在电信局还应该有原始记录，这是多么“有力的证据”，他们为什么不用？

也许中央台也发现该节目剪辑手法拙劣，漏洞百出，尽管有许多群众和学员上当，这么重要的指控只播出了一天，第二天晚上就不播放了。重要节目滚动式播放是中央台的重点宣传手段，其它所有节目都必须让路，若不是他们心里有鬼，这一次怎么会如此草草了事，匆匆鸣金收兵？

天网恢恢，疏而不漏。善恶因果，报应有时。为自己的永生永世考虑，真心希望那些为权力地位或迫于压力而做亏心事的人迷途知返，不要再继续助纣为虐、在自己的历史上添上如此不光彩的一笔！

中国法轮功学员
1999.8.13


中央电视台记者对编造假新闻镇压法轮功表示很无奈

今年夏天某日，一大法弟子在当地商场（考虑学员安全，姓名地点隐去）看见一身着中央电视台字样T恤的人，这位学员便上前问他。“嗨！你是中央电视台的记者吗？”，回答说“是”，学员问：“你们中央电视台为何老是做假新闻？”，“什么假新闻？”，学员说：“有关法轮功方面的”，记者说：“咳，这还不明白，为了政治需要呗，上级压下的政治任务，谁也不愿意做那个事……”接着学员和这位记者聊了一会儿，记者对这种强令违背新闻职业道德的行为表示无可奈何。

2000年9月


耄耋老媪作伪证 人民日报真荒唐

《人民日报》1999年7月29日第一版报道，现年80岁的潘玉芳声称1952年在为李洪志老师接生时就已用上了“催产素”。然而，催产素应用于临床，是1953年以后的事。不知那位老人当年用的是哪家药厂生产的“催产素”？

根据《哥伦比亚百科全书》(哥伦比亚大学出版，第五版，版权1993)，科学家们于1953年发现了催产素的分子结构，同年，科学家们在实验室成功地合成了催产素。

《人民日报》为了诋毁李洪志老师，居然不惜让一位80岁的老人去对47～48年前的一件日常工作“记忆犹新”，不可谓不荒唐。由此可见，《人民日报》所刊关于李洪志老师的所有报道很可能都是似是而非的。特请众读者自重，以免轻信上当，贻笑大方。


《人民日报》一离谱奇文注解

8月28日，《人民日报》有一篇离谱文章：“骗子＋无赖”，纪“实”了李洪志先生海外“抵赖”的言辞。此文采用断章取义、随意歪曲的惯用办法，将一部能正人心的高德大法和李洪志先生合情合理的解释，随意剪辑，随意拼凑，随意曲解，甚至将李洪志先生的一首诗曲解到离奇、可笑的程度。现根据法轮大法原文，对该文部份引用处做一点注解，以正原义。

(一)《人民日报》原文：李洪志在《法轮佛法──在美国讲法》中曾公然宣称，“现在社会问题层出不穷，哪个政府也解决不了。民族问题，国家与国家的问题，民族之间的矛盾，民族内部的矛盾，许许多多社会犯罪各方面的原因，哪个政府都头痛，谁也解决不了。”还说“人类制定的法律就是在机械地限制人，封闭人，人都像动物一样被管着，没有出路了，谁也就想不出办法了。”李洪志鼓吹“政府无用论”，公然否定法律，这难道是“对政治不感兴趣”吗？

法轮大法原文：

我那天讲了，妖魔鬼怪的玩具，越丑的、越凶的卖的越快，那漂亮的娃娃谁也不买。人的观念全都变了。大家想一想它不可怕吗？人类的发展确确实实是有周期性的。人类要想避免这种事情的发生，只有一个办法，就是维护人的道德。大家看到了，现在社会问题层出不穷，哪个政府也解决不了。民族问题，国家与国家的问题，民族之间的矛盾，民族内部的矛盾，许许多多社会犯罪各方面的原因，哪个政府都头痛，谁也解决不了。为什么解决不了呢？因为他们的办法都只是从这个现象中去解决这个现象。可是这个现象被抑制住了，紧接着它又会出现更不好的现象。你再去制约它，它又会出现更不好的现象。人类制定的法律就是在机械地限制人，封闭人，包括制定法律的人在内。人在不断地封闭自己，封闭来封闭去最后把人封闭得没有一点出路。这个法律定的太多了，人都像动物一样被管着，没有出路了，谁也就想不出办法了。

可是我告诉大家，其实人类一切不好的根源就是因为人的道德败坏了。要不从这上着手人类什么问题都解决不了；要从这个问题上着手人类什么问题都能解决。是不是这个问题呀？大家想一想。每个人都从内心要求自己做一个好人，都能够约束自己，做什么事情想到别人，不伤害别人，想到别人能不能承受得了，你想那个社会会是什么样。需要什么法律啊？需要警察吗？人都在自己约束自己管自己。但是政治宣传和强治同样不会使道德回升，反而成拙。世界发展到今天大家都觉得法制很好，其实那是没有办法的办法。几千年发展过来的人类，过去都没有那么多法律来管人。只有简单的王法，衡量好坏的标准是德。可是古人道德却比现在高尚得多。现在人觉得古人不好，其实是因为你站在现在人的败坏了的观念上去看古人。过去的人一点也不比现在人不聪明。人的大脑所能用的那部份从来都没有扩大过。只是我们现在的人觉得自己了不起，觉得自己聪明。

注：从法轮佛法经书原文看，并没有宣扬什么“政府无用论”和“公然否定法律”，只是讲了难以解决的问题和法律的不足。而且，李洪志先生一再强调，他只给修炼的学员讲法，而不是给不修炼的人讲什么理论。再者，法轮功炼习者是否真的“对政治不感兴趣”，请参看法轮佛法部份<http://www.falundafa.org/book/chigb/jjyz_48.htm>有关论述。

(二)《人民日报》原文:

例如，他在《世界十恶》诗中写道“黑帮乱党，政匪一家”，“宗教邪变，钱客政客”。李洪志还说，“现在人类社会的道德观念往下滑得很厉害，社会在整体往下滑。回头看一看今天的人类社会就会发现很可怕！真的很可怕！你看现在这个人类真是十恶俱全。”他进行这种反科学、反人类、反社会、反政府的宣传，难道是不干预政治吗？

法轮大法原文:

世界十恶

人无善念——人人为敌。
破坏传统——文化颓废。
同性欲乱——心暗魔变。
兴赌兴毒——随心所欲。
开放性乱——导向邪恶。
黑帮乱党——政匪一家。
自主乱民——逆天叛道。
迷信科学——变异人类。
吹崇暴力——好勇斗狠。
宗教邪变——钱客政客。

一九九八年七月七日

......我既然传出这个东西来，我就要为你负责，我就要把这个道理给你讲清。我什么都不求你的，我不会管你要一分钱的，我只是教你向善。有人问我，说：老师啊，你教了我们这么多东西，给了我们这么多，你求什么？我说：我什么也不求。我就是来度你的，我就要你那颗向善的心，能够提高上去。因为我们看到人哪，当人他不是目的。现在人都迷于常人社会的假现实之中，认为：做人就得这样去做。特别是现在人类社会的道德观念往下滑得很厉害大家都在这个洪流之中往下滑，社会在整体往下滑。那么谁也就不知道自己在往下滑了。有的人觉得自己比别人好一点就觉得我是好人。其实你是用滑下来的这个标准来衡量自己，都是在不好之中比别人强一点。如果你要能够修炼，你返回到原来人类社会这个境界当中，不用太高，你回头看一看人、今天的人类社会就会发现很可怕！真的很可怕！你看现在这个人类真是十恶俱全。

注：如果把李洪志先生将人类社会不好的现象提醒给大家的一些话，说成是“反科学、反人类、反社会、反政府的宣传”，那么现今报刊、电视等媒体报导的社会丑恶现象是否也是在做“反科学、反人类、反社会、反政府的宣传”呢？更何况李洪志先生讲出这一点只是告诉修炼者如何去做一个好人，做一个真正的好人。

其实，正统的宗教中也告诉他们的修炼者人间的一些罪恶，如“十恶毒世”、“三界火宅”等说法，他们是不是也在进行“反科学、反人类、反社会、反政府的宣传”呢？

(三)《人民日报》原文: “秦川山水变，长安土下存。盛世天朝去，转眼千百春。何处寻太宗，大法度唐人。”在这首诗中，李洪志用再明白不过的语言，表达出他用“大法度唐人”（中国人）的政治野心。他要再现“天朝盛世”，他自己要做唐太宗那样的开国“皇帝”（其实唐太宗根本就不是什么开国皇帝，而是唐高祖。）

法轮大法原文:

忆长安

秦川山水变，长安土下存。
盛世天朝去，转眼千百春。
何处寻太宗，大法度唐人。

一九九七年十一月二十二日

注:这种对此诗可笑的曲解很容易让人想起“清风不识字，何必乱翻书”的典故。稍懂中文的人就应知道此诗含义，只是在讲佛法弘传的环境。

还让人想起《庄子》中的一则故事：惠施在梁为相，庄子去梁，想见惠子。有人告诉惠子说：庄子是来取代你的相位的。惠子很害怕，下令搜捕庄子，三天三夜未得。庄子知道后，直接去见惠子，跟他说：“你知道吗？南方有一种鸟叫凤凰，它从南海飞到北海，中途不是梧桐不栖息，不是‘练实’不食，不是甘泉不饮。这时有一只乌鸦拾到一只腐烂的老鼠，怕凤凰抢它的‘美食'，便对凤凰‘赫'叫。惠子您是不是也要‘赫'我一下呢？”

(四)《人民日报》原文:......法轮功还制定了《对法轮大法辅导站的要求》、《法轮法轮功学员传法传功规定》、《法轮大法辅导员标准》、《法轮大法修炼者须知》等一系列规章制度，使“法轮功”活动组织化、规范化。而这些“帮规”、 “帮约”同样是李洪志实现其目的的工具。

法轮大法原文:请看具体内容：《对法轮大法辅导站的要求》，《法轮法轮功学员传法传功规定》，《法轮大法辅导员标准》，《法轮大法修炼者须知》

注：这些很正常、很必要的规定、要求怎能说是什么“帮规”、 “帮约”呢？这些规定同时也很明确地说明“不干涉政治，提高修炼者心性是修炼的实质”（见《对法轮大法辅导站的要求》）、“法轮大法学员，以修炼心性为本，绝对不得干涉国家政治，更不得参与任何政治性争端及活动，违者既不是法轮功学员，一切后果由当事人自己负责。早日圆满，精进实修为本愿。”（见《法轮大法修炼者须知》）

(五)《人民日报》原文多处断章取义地引用了李洪志先生关于治病、吃药的论述，随意拼接，曲解原意，主观臆断，得出荒谬的结论。还是让我们看一看李洪志先生到底是怎么讲的吧：

1、《转法轮》中的论述

第一讲中“真正往高层次上带人”中的论述
第六讲中“心一定要正”中的论述
第七讲中“治病问题”中的论述
第七讲中“医院治病与气功治病”中的论述

2、《精进要旨》中的论述：病业

3、《法轮佛法──在美国讲法》中的论述

4、《法轮佛法──在北美首届法会上讲法》中的论述

(六)《人民日报》原文：在《转法轮》一书中，在许多场合，李洪志都曾大肆宣扬说，“地球经历了８１次这样周期的变化”， “人类多次毁灭过”， “如今面临着：毁灭，彻底的毁灭，那叫：形神俱灭，很可怕！”李洪志认为人类要毁灭、地球要毁灭是因为现在的人类实在太坏了，坏到已“面临着毁灭”了。他说：“这个世界，炸得很空了！本来这个地球去年就应该炸掉的。”之所以没有爆炸是因为他使“地球爆炸推迟了30年”。

法轮大法原文

《转法轮》中原文：国外许多大胆的科学家已经公开承认它是一种史前文化，是我们人类本次文明以前的文明，就是在我们这次文明以前还存在着文明时期，而且还不止一次。从出土文物看，都不是一个文明时期的产物。所以认为人类多次文明遭到毁灭性的打击之后，只有少数人活下来了，过着原始生活，又逐渐地繁衍出新的人类，进入新的文明。然后又走向毁灭，再繁衍出新的人类，它就是经过不同的这样一个个周期变化的。物理学家讲，物质运动是有规律的，我们整个宇宙的变化也是有规律的。我们地球的运动，在这浩瀚的宇宙当中，在银河系运转当中，不可能是一帆风顺的，很可能就碰到哪个星球上，或发生了其它问题，造成了很大的灾难。站在我们功能的角度上去看，就是那么安排的。有一次我仔细地查了一查，发现人类有８１次完全处于毁灭状态，只有少数人活了下来，遗留下原来的一点史前文明，进入了下一个时期，过着原始生活。人类繁衍得多了，最后又出现了文明。经过８１次这样周期的变化，我这还是没查到头。中国人讲天时、地利、人和。不同的天象变化，不同的天时，会给常人社会带来不同的社会状态。用物理学讲物质运动是有规律的，宇宙的运动也是一样。

《法轮佛法──在悉尼讲法》中原文：

人如果再滑下去就面临着毁灭，彻底的毁灭，那叫：形神全灭，很可怕！

李洪志先生在《法轮佛法──在北美首届法会上讲法》还谈到：

也有一些邪教在流传着，所有的这些邪教讲的都是什么世界的末日啊，都讲这些东西。当然了，我讲过有劫难存在，佛教也这样讲，基督教、天主教、道家也都有这样的观点，这是宇宙发展的规律。但是绝不是像这些邪恶的宗教讲的那样。而且我也看到，在一定时期，确实可能有这样一件事情存在，但是它不是解决不了。我可以在这里严肃地跟大家讲，所有称在一九九九年将要发生什么地球的灾难啊，或者是宇宙的灾亡啊，这样的事情是根本就不存在了。在《法轮佛法:在欧洲法会上讲法》讲到：还有一些专门讲什么世界末日的这种宗教，专门讲这些东西。这都百分之百的是邪教，在制造社会动乱，对社会不负责任，所以不难区分这些邪教。

注：1、“人如果再滑下去就面临着毁灭”不知怎么变成了“如今面临着：毁灭.....”？？？

2、“这个世界，炸得很空了！本来这个地球去年就应该炸掉的。”和“地球爆炸推迟了30年”在李洪志先生所有著述和所有录象、录音中都找不到，学员们也没有听说过。

其实，几乎所有国内新闻媒体上的所谓“揭批”法轮功的文章，都是这种“风格”的。

就象法轮功学员文章中写到的：任何一个不带偏见的人，认真读一读《转法轮》，都知道这是教人向善的好书。看了大法学员的言行，人们都知道他们是好人。而少数别有用心的人对大法所做的攻击和诬蔑，则根本经不起思考和考究。其实，就连那些镇压和反对大法的人，内心也知道法轮大法修炼者是好人，但是他们执意要把法轮大法指为邪的。在某些人那里，好坏、对错、善恶、正邪，皆可不顾，唯“顺我者昌，逆我者亡”才是一切一切的标准。这样做虽然可能在政治上得逞于一时，但是抑善扬恶的后果，却是对人类道德的大破坏，有可能把国家社会推向灾难的深渊。执意孤行的人，你们是否明白自己在做什么？表面上与此事无关的人们，请你们用内心的良知来判断一下正邪，且莫人云亦云，无意中替恶者做了帮凶。一切愿意了解法轮功的人，请静下心来，以无所求之心读《转法轮》。如何从“做一个好人”开始直至到修成一个无私无我的正觉觉者，无边的法理，尽在《转法轮》书中。（参见原文：从“我们只是做个好人”说开去）

我还想起李洪志先生在一篇文章“为谁而存在”中写到：

一个生命如果能真正在相关的重大问题上，不带任何观念地权衡问题，那么这个人就是真的能自己主宰自己，这种清醒是智慧而不同于一般人的所谓聪明。如果不能这样，那么此人就是被后天的观念或外来思想所支配，甚至为其奋斗一生，而到老时却不知自己一生在干什么。虽然一生无得却在后天形成的观念支配下干出了无数错事。促使自己下世按照自己所做的错事而偿还业力。

人在冲动的时候，支配人思想情绪的不是理性，而是情感。当信仰科学、信仰宗教、信仰思想等等各种观念受到佛法真理冲击的时候，同样会冲动，致使人性恶的一面成为主导，从而使自己被后天观念支配得更加理智不清，盲从下断言或使事情复杂化，甚至是有缘人也因此而失去机缘，使自己的行为造成永远的深深痛悔。

法轮大法学员
1999.08.3


李其华老人"检讨"出笼的真相

《人民日报》李其华老人“检讨”出笼的真相

《人民日报》(1999年08月17日第1版),《人民日报》(1999年07月30日第3版)报导了李其华老人所谓“他在听了中央关于处理和解决“法轮功”的决定后，立即打电话向组织上表达了自己坚决拥护中央决策的态度。最近，解放军报记者采访了他。”

请看这些报导是如可写出来的,李其华老人是在什么情况下写的检讨,这些检讨的真实内容到底是什么?

李其华是80多岁的老红军，解放军301医院的老院长，著名医学专家。他从1993年就开始修炼了法轮功。起因是老伴重病几十年，自己身为院长给予了最好的医学治疗也无济于事。而老伴学法轮功不久陈疾顿消，他惊叹于大法的神奇而听了李洪志的讲课，深感法轮功是真正的、更高的科学，他像坚信共产党一样坚信法轮功。江泽民对4月25日震怒的一个重要原因是，他亲眼看到法轮功队伍中有身着军装的军人。之后他给政治局和军委写了数封信和谈话，决心要彻底清查法轮功。他特别点了部队3个人，首当其冲的就是身份最高的李其华。于是这个80多岁的老人受到高压，组织上天天找他谈话，逼其检讨并放弃修炼。

随中央文件传达的、在群众中产生轰动影响的李其华的“检讨”是怎么出笼的呢？那原是组织上找他谈话的记录稿。组织上的人采取疲劳战术天天找他，要他在这份记录稿上签字，他本来一直拒签，指出那上面很多话不是他的本意。但来人天天找，天天磨，给老人弄得疲惫不堪。来人求他：你就签了吧，签了就没事了，你也能休息，我们也能休息。被逼无奈，老人就签了字。而实际上随文件宣读的“检讨”与签字的记录稿还大有不同，前面大段文字是人家代笔的，老人根本不知道。并且即使签字了老人也没得到休息，仍然是天天有人找谈话。并且他的一切行动都被组织上派来的3个人严密地监控起来，不准下楼，不准接电话，和外界隔绝开了。

然而事实毕竟是事实，80多岁的老红军李其华在党组织的种种“帮助”下，可以将他的理论的东西翻上一万翻，但他们老俩口几十年来守着总医院却病痛缠身，而炼功后不久即“不治自愈”、“多不用药，与医院无缘了”的铁的事实，又岂是矢口否认得了的？又岂是“难以理解、难以接受”、一句主观唯心的“这可能吗”所能一概否认、批驳得了的？


2001年10月11日晚央视焦点访谈背后的真相

彭亮一家受迫害的真实故事

——2001年10月11日晚央视焦点访谈背后的真相

【明慧网】李莹秀（彭亮的母亲）炼法轮功前有寒痨病，也就是一种肺病，一咳就得弯腰到地，严重时晕倒在地。自从炼法轮功后，病症全无，象换了一个人似的。这一点凡熟悉她家的人都知道。彭亮的街坊、他家（武昌区螃蟹甲车站附近紫金村90＃，那里有个加油站）附近的人、原小东门炼功点和湖北医学院炼功点的法轮功学员、粮道街派出所的人都知道部分情况。

由于彭亮的母亲炼功后出现的奇迹，一家人相继得法，彭亮的父亲彭惟圣（音）、弟弟彭敏、妹妹彭燕都通过炼功，身心得到莫大受益。这样一直到99年江政府非法打压法轮功。彭亮一家和其他许许多多法轮功学员凭着对过去的党和政府的信任，多次上访向国家有关部门反映真实情况，不料却多次遭到非法关押折磨。之后彭亮一家又投入到讲清真相，揭露邪恶的工作中，不久即被抄家，一家人再次被非法关押。父亲彭惟圣直到现在还被非法关押在何湾劳教所，妹妹彭燕被非法判刑4年，关在武汉第一看守所，彭亮当时和母亲被关在武昌区青菱红霞洗脑班，彭敏被关在武昌区青菱看守所。由于彭敏坚持炼功，被看守朱XX转入一个关有8、9个刑事犯的号子，另有两个功友也关在一起。朱XX指使刑事犯每天暴打彭敏及另两个功友，另两个功友不堪折磨，就没有坚持炼功，只有彭敏继续坚持。由于残酷折磨没有达到目的，朱XX指使犯人骂老师，骂大法，还编成歌。只要彭敏炼功就唱。请大家设身处地想一想，这时只有意志坚强的人不会屈服，不会低头，才会以生命相抗。事后，在这样的情况下，彭亮在洗脑班写了所谓的“保证书”出来，和母亲将彭敏从医院接回。

彭敏从医院回来即神智恢复清醒，家人及其他功友在家护理彭敏。没过几日，30多个防暴队警察及医务人员到他家将彭敏强行抢走送入七医院，可是这一幕，焦点访谈却“漏掉”了。

送入七医院后，由中南街派出所和粮道街派出所共同派员住在彭敏病房旁的房间，不让任何人探视。严密封锁消息，而医院也并不加以救治，只是在电视拍摄时做做样子，期间只有彭亮及其母亲李莹秀陪伴。

彭敏去世后，公安就将彭亮及其母亲李莹秀关进红霞洗脑班，单独看守。由于李莹秀痛失爱子，几日未进食，又吃不进洗脑班的带辣椒的菜，再加上盖的单薄，出现发烧症状，被4个恶警（都是壮汉）强行架去医院。当天回来后，李莹秀将针头拔掉，说已好，却被4恶警一阵暴打，强行架走。李莹秀当即责问，说要记下恶人的罪行，随即被恶警将脑袋打破，到医院后不治而亡。

此期间，彭惟圣被押回看了其妻一眼，发现李莹秀脑袋后有伤，并被告知其妻死于脑血栓。彭惟圣当时说了一句：她从来没有高血压。

这期间，红霞洗脑班搬家至杨园，由于一连串打击，加上每天有看守人员打彭亮四十耳光，彭亮将撕毁的保证又重写了一份，这样彭亮又被允许在小东门省电力一处门口修车，并找机会上告残害其母、其弟的恶人。

由于国内没有说理的地方，在功友的帮助下，彭亮终于通过互联网将省公安厅副厅长、610办公室2号头目——赵志飞告上美国的法庭，在这样的情况下，为避免进一步被迫害，彭亮只有先躲避起来。后因叛徒出卖，彭亮落入警察的魔爪，并连累了好几个帮助彭亮的功友被抓。从电视上就可看出，彭亮一再说：“我说的是真实情况”，而后电视台不放彭亮的镜头，话外音说彭敏是自己撞死的，怕被人对着镜头看彭亮的口形，其实彭亮的口音并不是别人模仿得了的，只要熟悉彭亮的人将焦点访谈的录音放几遍，一听就知道是假的。

孰不知，彭亮办完这件将残害其至亲的凶手送上法庭之事后，就是死也不会低头了，大家从彭亮的语气中即可听出。而且彭亮根本没犯任何罪，他所做的，只是在行使公民正当的权利，将杀害亲人的罪人告上法庭，但却因此而现在被非法关押。而在这个过程中，只要有严志刚和莫愁参与了的，警察都知道（请原谅，为避免不必要的麻烦，许多细节不能写）。

也许有人会问：你怎么知道这些细节的？我只想说：“并不是每个警察都为了混口饭吃而泯灭了良心，去随着主子杀人放火当土匪的。”请不要认为我说的严重了，迄今为止，在中国已有多少学员被残酷的迫害致死了！而这些学员都是好人和学做好人的人，这样惨无人道的对待他们，真是比杀人放火还严重啊！严重地破坏天理啊！还有许多警察无可奈何地认为是在执行公务，为了饭碗，没有办法，虽没有直接害死学员，却早已沦为帮凶。——协助邪恶将学员送入看守所，就是在助纣为虐啊！你们还能说自己没有罪吗？你们的良心能过得去吗？国家法制一旦走入正常（请不要不相信），你们能逃脱惩罚吗？

现在有很多人对法轮功学员发真相资料很不理解，认为觉得好就在家里炼，就算让我们明白了又能怎样。还有人说，既然善恶有报，为什么恶人还过得好一些。

我这样说看大家能不能理解：如果天地间真有衡量好、坏人的标准，那么做人就一定要遵循人的规范和标准，那么达不到标准的人还能做人吗？那看到杀人放火都不管的人，那还配做人吗？就连毛主席这样破除迷信的人还说：“善有善报，恶有恶报，不是不报，时辰未到。”也就是说，如果天地间真有一个法理的话，而现在又处在宇宙变化的关键时刻，那么人都将会为人今天的行为负责。现在国家某些个别领导人利用手中的权力，利用媒介工具，向人们的头脑中灌输谎言和仇恨，叫人做坏事，那么法轮功学员今天所做的一切不就是在救人吗？ 何去何从，希望每个人能看清事实，冷静思考，在大是大非面前，作出自己正确的选择。


有关亲属关系的特别声明

【明慧网】今天，在中国某些电视台播放的攻击法轮功节目中，出现了一个名叫刘佳奎的人。此人以师父的妹夫自居，讲了一些诬蔑大法的话。

我们是一些知情的法轮功学员，现受当事人——师父妹妹的委托，特以此声明澄清事实如下：

因私人原因，师父的妹妹早在十年前就与其完全脱离了关系。在这样的时候，此人在电视台做这样的事情，必有其不可告人的为私目的。师父的妹妹和我们几个人一样，都是法轮功的真修弟子，我们修炼大法的心坚如磐石，绝不会因为任何困苦和魔难而有丝毫的改变。

几个法轮功老学员
一九九九年七月二十七日


清华大学讲师褚彤回首一年半的铁窗生涯，兼谈滕春燕的所谓“转化”

【明慧网】看了明慧网11月20日文章《有感于今日中央电视台有关滕春燕的报导》，文中最后问道：“滕春燕从2000年5月由香港经深圳罗湖口岸入关时被公安机关逮捕的，到今天为止已经一年半了，今天才出来在电视上接受采访，在这么长的时间里，围绕狱中的滕春燕，到底发生了什么？ ”我想结合自己的经历来谈一谈这个问题。

我叫褚彤，是清华大学微电子所讲师，清华硕士。我从1995年6月开始修炼法轮大法，修炼使我和我的全家身心受益，道德升华。99年10月27日，在上访无门的情况下，为了表达法轮大法是正法的心声，为了向政府进一句忠言，我和其他十几位大法弟子在天安门城楼展开了大法横幅，因此被非法拘捕，后以所谓的“非法示威罪”被非法判刑一年零六个月(注：江泽民集团的所谓示威法实际是违宪的不准示威法)。

（一）看守所的日子

我们先被非法关押于北京市东城看守所，99年12月4日被非法逮捕后转入北京市公安局七处看守所。七处是关大案要案嫌疑人的地方，在押人员刑期较长，死缓、死刑犯人都带手铐、脚镣，定期执行死刑，所以气氛比较压抑。在七处看守所里，管教为了压制大法弟子炼功，采取株连的手段，即如果我们炼功，号里所有的犯人都跟着受罚。508室的大法弟子炼功后，全号的人被罚坐板，不能自由活动；514室的大法弟子带进一本经文，被管教发现后，全号人的食品、被褥被扔出监室，大冬天大家只好睡光板。但即使在这样艰苦的环境下，大法弟子们正的言行，大善大忍的胸怀和处处为别人考虑的高尚精神深深地感动了带罪的常人，纷纷学法学功，有的整号人学背李老师的《洪吟》，有的犯人因为炼功绝食、戴背铐，看守所的风气也有了很大的变化。当时的我根本没把艰苦的生活放在心上，最让我难过的是无法看书学法，我每天把自己记得的经文从头到尾背一遍，对照自己的言行，看哪里做得不好。一天中午，想到不知再过多长时间才能再次看到师父的《转法轮》，我从梦中哭醒，被头湿了一大片。看守所的生活不但没有动摇我们的意志，大家修炼提高后，又看到了法的威力在人间最黑暗的角落的展现，更加坚定了对大法的正信。

（二）女监杂记

被非法判刑之后，2000年3月17日，我被非法关押到北京市女子监狱，开始了一年多的监狱生活。监狱里比看守所要黑暗、压抑、封闭得多。这里的犯人很多刑期很长，长时间压抑、封闭、单调的生活使她们性格、心理、精神都扭曲了，观念非常败坏。监狱里的风气很不好，各种脏字、下流话盛行。狱警大多学历都不是很高，有些大专学历的，因为是警校毕业，学的多是练队、内务等内容，比社会上同等学历的人在学识方面要差很多。加上工作的环境狭窄，和社会脱节较厉害，思想也比较单调和僵化。有的狱警甚至直接跟我说：“我们是国家机器。”服从命令的意识在她们脑子里很强，独立思考较少。

监狱里最大的弊病是形式主义，做表面文章，而且政治色彩很浓，风气不正。虽然经常在犯人中开展各种教育、活动，但其实都是做做样子，应付上级检查，犯人们说谎话说惯了，写起思想汇报一套一套的，完了该干嘛干嘛。不但改造不了坏人，好人到了这里都学坏了。监狱管理采取株连政策，谁要违反了规定，一个组或一个班一起受罚，用激起众怒的手段强制被关押者服从管理。

当时女子监狱有三个分监区，三百来个犯人。一分监区是病犯区，二分监区是经济犯区，三分监区是暴力犯区。当时共有6个法轮功学员，二、三分监区各3个，我在三分监区，和我一起的是雷小亭和李小妹。我们周围的犯人大多是杀人或伤害罪，刑期很长。不少是无期或死缓。

在我们去之前，监狱已经事先用诽谤大法的宣传录像给狱警和犯人都洗了脑，让她们视法轮功如洪水猛兽，以为大法弟子都是反政府或精神病一类的极端份子。所以我们刚到监狱时，环境非常恶劣。

监狱的管理是分等级的，分为严管、普管、一级宽管、二级宽管等，各个等级的自由度不同。我们属于严管中的严管，平时有一个“包夹”（刑事犯）时刻跟着我们，监视我们的一言一行，连上厕所、水房都跟着，每天写一份情况汇报。我们的床位在正对监视器的位置，班组长、杂务（负责维持秩序的犯人）也盯着我们，其他犯人因为从未见过法轮功，也好奇地观察着我们。我们处在前所未有的非自由状态，毫无人权、隐私可言，一举一动都在被监视之中。一般人根本受不了，巨大的精神压力就会使你喘不过气来。

一方面，大家在宣传中看到的所谓的“法轮功学员”都是反对政府、自杀、杀人、精神病等异端分子，另一方面，我们又是监狱里从未见过的高学历、高素质人才（我是清华讲师，雷小婷是北大英语系硕士、北京商学院教师）。所有人都紧张而好奇地关注着我们。

首先是各级领导、气功师、心理医生轮流找我们谈话，试图让我们放弃信仰。同时狱警为了怕我们炼功，让我们每天在筒道里坐到12点或2点，以为疲倦了就没有力气炼功了。有一天，我因为不答应当晚不炼功，被罚在筒道里坐了一夜。监狱拿来各种诽谤大法的材料给我们洗脑，让我们写体会和认识，妄图改变我们的正信。我就实事求是地写我修炼的体会，大法怎样改变了自私自利的我，使我身体健康、道德升华，做事考虑别人，与人为善。监狱领导和队长（狱警）看完我们的修炼体会，也觉得如此的话改变我们的信仰没有任何理由，况且一个人脑子里的东西怎么改变呢？又不能“抠出来”，便暂时作罢了。只要求我们不要炼功，遵守监狱的各项规定，就让我们和其他刑事犯一起劳动了，但管理上要严格得多，包夹仍旧每天写汇报。在我们的强烈要求下，也不让各色人等来给我们洗脑了。

坚定和动摇正信的斗争一直在进行着，看硬的不行，监狱就来软的了。监狱的主要任务是生产劳动，分为两类，一类是去车间做囚服，一类是留在监室干些手工杂活。当时女监正组建宣传队，因为我年轻，又有文艺工作的经历，主管宣传队的干事就来让我参加。我想证明我们是好人，不反对政府，又想在宣传队自由些，接触的人也多些，能有机会讲清真象，就同意参加了，但表明与大法修炼矛盾的节目我决不参加。

一般犯人入监三个月后都要写一个“认罪悔罪书”，然后就可以享受减刑、亲情电话等待遇了。当然这种“认罪”完全是走形式，许多人并没有从心里认识到自己的错误，只是“认倒霉”罢了，私下聊天时听不出悔改之意。然而因为我们坚信大法是正法，修炼无罪，自然不认什么罪，也就没有相应的待遇。

之后是一段相对平静的生活，我们在日常的劳动、生活、待人接物中体现出来的大公无私、吃苦在前、处处为别人着想、工作认真、积极肯干的精神是有目共睹的。队长们私下里说：“法轮功没什么不好的呀，无论从生活、劳动、文明礼貌各方面都做得挺好，有些标准我们都做不到。”有的犯人说：“现在的人，都很坏了，非常自私。只有从法轮功身上，还能看到道德的约束。”还有的队长说：“我原来以为炼功人和我们普通人格格不入，没想到和你们相处挺容易的。”大家都说法轮功学员爱笑，不管遇到多大的事情，别人对我们怎么发火或不好，我们都一笑了之，什么时候见着我们都是乐呵呵的。在监狱那样压抑的环境下，犯人之间的各种矛盾摩擦更是层出不穷，可我们除了炼功，从未因为其它事情和别人发生过矛盾。

虽然艰难，但周围人对我们的看法和态度在一点点转变。我牢记师父在《道中》一诗中所讲的：“心不在焉━━与世无争。视而不见━━不迷不惑。听而不闻━━难乱其心。……”对于这个极其复杂的环境中的勾心斗角、矛盾纷争、不良表现，不理不睬，也从不介入其中，就按照师父和大法的要求，修自己的心性，努力做得更好。时间长了，大家的认识都转变过来了，明白大法教人向善，大法弟子都是按照“真、善、忍”标准去做的好人。

监狱封闭了有关正法进程的一切消息，用各种谎言来动摇我们的正信。4月份，监管局的一个大官同我谈话，说：“外面的法轮功都不炼了，没有人出去活动了，少数像你这样的顽固分子也都被关起来了。”我没有正面回答，只给他讲大法使我的家人受益了。后来6月初家人来接见时我得知，4月25日，我爱人和其他功友去天安门证实法，7月21日，更多的大法弟子走了出来，报纸整版登载。

由于长时间不炼功，体检时我的肺部又出现了阴影。我炼功之前有肺结核，炼功后就好了，历次检查──无论是单位体检、生孩子、看守所甚至刚到监狱时都没有问题。这件事充份说明了炼功的健身作用和被剥夺炼功权利给修炼者身体造成的伤害。

8月份，监狱里又开展了“文明礼貌月”活动，本来类似的活动只是走走形式，上级来检查时做做样子。但由于我们一来监狱就同队长提过犯人说话带脏字的问题（这在监规中是明令禁止的），平时我们的身体力行也使犯人们看到了讲文明的好处，所以法轮功学员所在的班在一个月之内基本杜绝了脏字现象，大家说话都开始注意了。

几个月的生活使监狱领导和干警对法轮功有了充份的了解。我们纷纷给监狱和监管局领导写信，说明大法教人向善、炼功有益身心，要求允许我们学法、炼功。而且这几个月来，我们几个法轮功见面不让说话，严重地违反了人权，我们要求允许我们正常的交流。但领导们迟迟未给我们任何答复。10月中旬，为了引起监狱领导对我们要求的重视，我们三人炼了一次功。这一下监狱里大动干戈，为了惩罚我们，让全班犯人都晚睡觉，白天照常劳动，犯人们怨声载道，有的手都被机针扎了，对“政府”是敢怒不敢言，只好求我们为了她们不炼动作了。我们妥协了，答应监狱暂时不炼功，但强烈要求见监狱领导，可监狱领导一直没有露面。

从那以后监狱对我们的管理更严了，包夹人增加到4个，白天夜里轮流值班，平时更是剥夺了我们一切互相见面的机会，无论谁去水房或厕所，其他人就不能同时去。所有下楼活动的机会（出操、打水）都被取消了。11月份，又有新的法轮功学员被非法关押到女监，为了抗议政府的残酷迫害，刘淑霞一到监狱就绝食，并且拒绝穿囚服。狱警就利用犯人整她、孤立她，谁和她说话马上受到队长的批评，两周一次的去澡堂洗澡也不让她去，用这种方式迫使她穿囚服和吃饭，这就是监狱所谓的“政治思想工作”。

当时，外面大法弟子讲清真象的工作开展得轰轰烈烈，可我们得不到一点消息。监狱害怕我们受鼓舞，对大法的消息封闭得更严了。自从到监狱以来，我们一直是单独接见家属，每次好几个队长在边上看着、听着，头一次接见时狱政科的科长甚至在兜里揣了个小录音机录音。前几个月的接见还是面对面，后来就改成隔着玻璃窗打电话，里外各站一个队长，还有人通过电子系统监视监听。因为不认“罪”，我们也享受不了每人都有的“亲情电话”待遇，而且待遇也一直是最低的。监狱用有形无形的压力迫害着我们，呈现着“善无善报”的假象。但我们一直坚守着心中的正信和正念，努力用“真、善、忍”的标准要求着自己。

2000年年底，我和雷小亭利用自己所学的知识给犯人们开了计算机和英语课，在犯人中掀起了一个学习热潮，使监区的风气大大改善。犯人们都尊敬地称我们为“老师”，无论是学习还是做人、处世，经常徵求我们的意见，希望做得更好。而监管局因为怕我和雷小亭见面，不许我们互相听课，我不知道他们到底怕什么，两个性情温和的重重监管之下的女孩，说两句家常话，能翻了天还是覆了地？同时，女子监狱由于对大法弟子的所谓“转化率”为0，受到他们上级的威胁。

我从未见过一个地方象中国的监狱那样堂而皇之地虚伪。口口声声地讲“政治”，讲“树立高尚人格”、“自尊、自爱、自强”，同时把犯人们管得没有一点人权。犯人们私底下常说：“别忘了咱们是犬尤旁的（意即不是人）。”每次上级来检查之前，大家都要停下生产准备一番，一个内务卫生──叠被子一个月内能换三种花样。2000年年底，媒体突然对女监感兴趣起来，不少记者去采访监狱生活。同时，监狱的伙食大大改善，鸡、肉、水果、米饭……犯人们底下开着玩笑：“接见时可别跟家里说生活这么好，他们该不管我们了。”大家还以为是年底节余，不把钱花完新的一年要作废所以改善伙食。结果下一次接见，还没等犯人们说话，家属们先说了：“听说你们生活不错嘛……”原来，电视里已经播出了。等记者们一走，马上伙食又恢复了原样。

2001年元旦过后，江泽民集团对法轮功的迫害又加大了攻势，各种歪曲大法的假新闻纷纷出台。随着新的法轮功学员的到来，女监也加大了对我们的迫害。我们被拉出去练队，被强迫看攻击大法的录像，被犯人们围攻至深夜。监狱要求每个干警和犯人都写“不练功”的保证，有的犯人私下说：“我们连法轮功是什么都不知道，又在这里面，写什么保证啊？”足见其形式主义。有一个犯人在看守所时接触了很多大法弟子，也看过法，知道大法好，不肯写诋毁大法的“保证”，狱警就罚她站着，全班陪着不能睡觉。还有一个犯人做过李小妹的包夹人，通过和她的接触了解了大法好，大法弟子都是好人，也不肯写保证，被狱警罚在筒道里站着。

一月份最冷的一天，我们班的三个班组长、我的包夹和几个犯人陪我一起练队，其中有60岁的老人，有严重高血压患者。我们在前面跑，狱警们在后面发布各种命令，一边窃笑。屈辱感使几个犯人流下泪来，也有的眼里含着泪花，只有我一直面带微笑──我觉得很荒唐，跑步怎么能改变一个人的信仰呢？一个狱警发现了，把我叫到队前给大家示范，让其他人看我的表情。我一直笑着，无论她怎样折腾我，做得到我就做，做不到我就说“不行，做不了”。我们班的人见我笑，也轻松起来，纷纷喊报告说“不行了”，到边上休息去了。狱警又专门练我，一会儿快跑，一会儿慢跑，一边用话挖苦我，始终征服不了我的笑容，也就作罢了，让我们回班去了。那几个犯人都给冻病了，班里的其他人也一直在班里提着心等我们，60岁的老太太一边抹眼泪一边讲队长们怎么在边上笑，我听了，说：“队长怎么能这样？冻坏这么多人，我去找中队汇报。”被班长给拦住了。共同的生活，使我和犯人们之间建立了感情，我常觉得她们很苦，尽我的力帮她们，给她们讲善恶有报和各种做人的道理。她们也知道法轮功说真话、敢为大家说话。

春节过后，江泽民、罗干一手炮制的“焚人”惨案伴随全国范围的强制转化、表态、签名、“揭批”开始了。监狱里停了犯人的业余活动，每天全班围攻法轮功学员至深夜，有的白天也停工了，包夹法轮功的犯人可以免除劳动，如果“转化”成功，还可以得奖减刑，用这种方式来逼迫大法弟子放弃对“真、善、忍”的信仰。挣分减刑是犯人们的精神支柱，这样一来，犯人们当然把怨气都发泄在我们身上。上级规定不放弃信仰到期也不释放，队长们多次暗示我可能加期。雷小亭被调到二分监区，2001年2月，我被转到少管所。

（三）所谓的“转化”

去少管所的路上，送我的队长告诉我少管所8个法轮功学员都“转化”了。我觉得不可思议，无论是谁，一朝得闻佛法，真正修炼、受益过，不可能不知道法轮大法好。那种发自内心的觉醒与净化是人世的任何东西都做不到的，虽然在残酷的迫害下会有人说违心话，但有谁会真正改变呢？

后来得知，“转化”之前，虞培玲6天6夜不让睡觉；杨凤霞被犯人们搬着脚，强迫往师父的法像上踩，所长金花还准备杨凤霞再不转化，就找精神病院的大夫来摧残她；李红雁因为炼功被戴上头盔、束带；穆春艳被班里的犯人围攻到早上3、4点钟；还有一个60岁的老太太写了所谓的转化书后想反悔，全班跟着一起罚站。反正是一天不放弃真善忍，就一天没有好日子过。也不让家里人接见。强大的压力下大家都没有转变，于是被集中到九分监区，队长们改用一种伪善的方式欺骗学员。

我当时觉得，跟一帮人中的渣子、败类没有什么话好讲了，她们懂什么呢？为了一点利益，政府让干什么就干什么，与“行尸走肉”有何区别呢？本来通过和我们的接触，很多狱警和犯人都已经明白大法的真象，可“自焚事件”之后，又有许多人被蒙蔽了。我心里明白，但说不清楚，有点消极和无可奈何。我的刑期也不长了，儿子还小，一时觉得在那种环境中被迫害下去毫无意义。在这种暂时的思想波动中，我给自己找了个台阶，接受了她们的欺骗。

“转化”不是一件简单的事情，我本想玩玩文字游戏，出去就完了（当时离我的刑期到期还有2个月）。可是不行，“认罪”之后要“揭批”，为了检验我们是否真的“转化”了，请了一批批社会人士来考查“转化”成果，还要表演节目、上电视、转化别人、揭发检举……那时我所有的努力都变成了伪装自己，不让别人看出我心里还相信大法，以阻止对我们的进一步洗脑和迫害，能守住心中的信仰。每天，我仍在心中默背师父的经文，看自己是否还记得。

因为我的刑期马上就要到了，为了表示政策的“宽大”，我被树为“转化典型”，提前28天释放。出来前三天，公安找了我三次，威逼利诱我监视和出卖我爱人和朋友，说如果我不合作，随时都可以把我爱人抓走刑事拘留。3月28日释放那天，监狱背着我，请了电台和电视台的记者来采访（我已经表示过不愿上电视），当时我的家人已在监狱的大门外等着，听说有记者采访，就没有进来。而当时我心里想的，就是出去后又可以看到《转法轮》和师父的新经文，可以炼功了。就这样，在一时的错念中，我在自己修炼的历史上留下了奇耻大辱，这种所谓的表面转化，其实已经否定了我作为大法弟子的身份。在历史上的修炼中，一个修炼人一旦做出这样的事情，生生世世的修炼机缘就彻底断送了。

（四）“转化”后的悲哀

然而，出来之后两天，当我重新拿起《转法轮》和老师的新经文，才知道自己大错特错了！我背离了我用生命追求的“真、善、忍”大法，毁了自己，也毁了受我的谎言欺骗的人们。师父讲：“我们在讲清真象的时候，清除了一些人对大法邪恶的念头，最起码在这一件事情上不是救了他吗？”（摘自《李洪志师父在北美大湖区法会上的讲法》）而我的所谓“转化”，正好与大法要求修炼人所做的救度世人背道而驰。

我心中的痛悔和恐惧是无法用语言形容的。而同时，公安还在找我，监狱还想进一步利用我。我觉得我的心已经在地狱中了，每天从噩梦中醒来，心上都像压了千斤巨石，心中充满痛悔。这是我修炼以来最难过的日子，比在监狱里还痛苦。万分痛悔中，我拿起《转法轮》，一遍一遍地反复地看，心情不好时就读大法。是大法和师父再一次救了我，我一点点从沉沦中站起来，决定重新开始修炼，用实际行动弥补自己造成的损失。

“转化”之后，我没有一天好日子过，经常心情沉重，神思恍惚。看了陈子秀和赵昕被迫害致死的消息，我一方面为邪恶的残暴感到愤怒，一方面“死”的念头不时在头脑中闪过。我想：我还不如被“转化”前死了呢！但我知道自杀是有罪的，不符合大法的法理，而如果我此时死掉，只有下地狱。简直是没有路了。父亲看我经常叹气，劝我说：“别老那么沉重了，虽然错了，以后改了还有机会，乐观一点。”刚开始时，我连家门都不敢出，带孩子、家务、做饭都做不好，几乎不能自理。在街上看到过往的人群，我觉得哪个人都比我强。爱人问我：“怎么从监狱出来象变了个人？你以前不这样的。”三岁的儿子看着我，天真地问：“妈妈，你怎么不会笑呢？你是木头做的吗？”

在少管所时，姚洁住我的下床。她告诉我，99年7月20日被捕之前，她的身体一直很好，因为炼功，不用吃一片药；被捕之后，犯了高血压，在监狱里被迫接受治疗，2000年8月保外就医；出去后她通过炼功，身体又好了，不用再吃药；可是因为告诉国外的朋友她仍在炼功，2001年2月，又被抓回监狱，高血压犯得很厉害，每天吃药，还不时出现危险情况。这就是“转化”的“好处”，这就是“欢快的狱中生活”带来的“欢乐”。

2001年5月，我发表了“严正声明”，重新开始修炼，从此流离失所。在此，我再次声明：过去所说、所写的一切反对大法的文字、音像材料全部作废，坚定修炼！感谢伟大的师尊给我的这次改过的机会。

（五）滕春燕的处境

我在监狱被非法关押期间，和女监的宣传队一起排练过节目，参加过演出。这就是“快乐的监狱生活”吗？如果监狱生活真的快乐，大家可能都要抢着进监狱了，监狱也起不到惩罚犯罪的作用了。一次，我和犯人们开玩笑，问她们：“监狱里是不是比起流落街头，饿死冻死的人还要好些？”犯人们都说：“我宁可饿死冻死，也不愿坐牢，这里没有自由！”

是的，人生最大的痛苦莫过于失去自由，人最宝贵的就是自由，甚于生命。而自由包括人身自由，自由的信仰，自由的思想、意志和自由的言论。

监狱靠的是封闭、株连、不准睡觉、剥夺生活基本必需、洗脑、威逼和欺骗来折磨人，而这种肉体、精神和心理上的多重摧残和压力比肉体折磨更甚，其目的就是摧毁一个人的意志。身体上的伤痛还会愈合，而当一个人从神志不清的状态中清醒过来，明白自己所犯的错误时，那种痛彻骨髓的后悔和耻辱感是什么都弥补不了的。我之所以在这里回顾这些，是想让全世界善良的人们明白，中国江泽民政府现在对法轮功修炼者实行的“转化”，是比监禁、酷刑甚至死亡更严重的迫害，希望全世界人民帮助制止发生在中国的罪恶。

滕女士是美国永久居民，有自己热爱的事业和朋友，却被关在与家远隔重洋的监狱里，即使真的生活舒适，一年半的时间里不能和家人和朋友团聚，不能得到外界的消息，这本身就已经是莫大的痛苦了。而滕女士在痛苦之中，还要强颜欢笑，在媒体记者面前表示自己如何地快乐，个中滋味，想必明白人都能体会。她因为自己的正义之举，因为帮助中国受迫害的善良人，就被江泽民政府剥夺了自由、亲人、事业、信仰以至一个正常人的思维──认为监狱“快乐”，她所受到的难以想象的迫害和目前的悲惨处境从“快乐”二字已经可想而知了。我深刻地体会她目前的处境和将来的某一天她将面对的痛悔。在这里，我强烈呼吁善良的人们加紧营救滕春燕女士。


钟芳琼的见证：《商务早报》颠倒黑白

本人于99年10月1日同5名法轮功修炼者一起到成都《商务早报》报社，善意地向编辑阐述我修炼法轮大法的真实情况：“本人患先天性血管瘤，在长期诊治中病情控制不力，95年手术后病情加重，97年经川医30多位专家会诊一致确诊为世界疑难病症，并表示目前国际上尚无有效治疗方法。97年底出现阵发性严重脑缺血，发作时大脑血管像钢琴弦一样绷紧，令全身麻木失去知觉，长期与药为伴。另外，我脸上还有大面积深度蝴蝶斑，经过长达6年诊治和美容，花费上万元巨资都毫无效果。在我绝望之际，于99年3月5日喜得法轮大法，修炼后奇迹出现了：脸上的斑一星期内全部消失，两月内血管瘤、脑缺血全部痊愈，法轮大法使我获得了新生，告别了痛苦的过去。”

然而，就因为我到该报社说了真话，首次被公安机关以“围攻报社”罪名拘留15天。不久，成都的新闻媒体把我上述反映的真实情况反过来进行了报道，它们污蔑法轮大法把我炼偏了，炼成了血管瘤，并说法轮功不准我上医院打针、吃药，叫善良的人们吸取我的教训，不要相信法轮功，只有上医院打针、吃药才能好病，法轮功是不可能治好病的，甚至还制作成电视节目在四川电视台《今晚十分》栏目反复播出。象这种不讲职业道德、不负责任、严重失实的报道，损害了新闻机构的正面形象，误导了群众，在社会上造成了十分恶劣的影响。

由我的亲身经历不难看出新闻机构报道的因炼法轮功致伤、致残的1400例“受害者”，其真实性和可靠性值得深思……谎言只能遮盖一时，却不能欺骗一世，法轮大法的事实真相必将大白于天下。

我于99年12月10日起因两次上京合法上访，向党中央、国务院反映法轮功的真实情况，以及表态要坚持修炼法轮大法，被公安机关再次“实施”刑事拘留1次，治安拘留5次，连续长达100多天。期间多次提出回家洗个澡、看一眼孩子的起码要求都被断然拒绝。又因本人系单亲家庭，在无止境地反复拘留中，被迫丢下年仅九岁的幼子无人照看，何时获得自由还遥遥无期。

我的亲生母亲陈国香，65岁高龄，也因修炼法轮功被剥夺照看外孙的权利，甚至被当地派出所赶出我的家门，遣返原籍，剥夺我瞻养老人的权利及义务，致使家中空无一人。

这种令身心健康的普通人都难以忍受的长期艰苦的监禁生活，不仅没有摧垮我的身体，反而使我身心更健康，更加坚定地修炼法轮大法，并无怨无恨，坦然面对未来的一切，这难道还不足以说明法轮大法是超常的科学吗？

2000年4月13日于成都


赶时髦：大陆的炭疽菌一步步走出来

【人民报】江泽民最大的失误就是擅自在法国宣布法轮功是“X教”，把自己置于法律之上，结果法轮功没被镇压下去，自己倒被老左们压得喘不过气来。而罗干最大的失误是没有制造舆论就突击搞了个“天安门自焚案”，在中央电视台放的录像片里尽是漏洞，连警察拿着灭火毯当布景呆站在“王进东”身边这样滑稽的镜头都能登大雅之堂。

在各界人士的置疑炮火之下，中共应该学乖了，要制造一个事件，先制造舆论，但怎么制造是有技巧的，不知中共怎么这么笨，近两天又搞出一个大笑话来。

最近媒体上一直有美国被恐怖份子邮寄携带炭疽菌信件的报导。随着法轮功被中共改了新名称“恐怖组织”以后，中共总得拿出点“恐怖”的证明来吧。

于是中共就赶着这个“时髦”，妄想把炭疽菌的阴风刮向法轮功。

看香港「明报」的报导，中共的炭疽菌事件是这样一步步「走」到中国来的：

(一)中共信誓旦旦：中国没有炭疽菌

明报17日报导，外交部发言人孙玉玺昨日(16日)在例行记者会上表示，中国正积极采取措施将炭疽菌挡在国门之外。
孙玉玺说：「关于炭疽热，我们已经进行过调查，没有发现此类情况。有关部门还会加强防范措施。国内有关部门已就可能发生的情况采取了防范措施。」

这条新闻是告诉读者，中国境内原本100%的没有炭疽热，孙玉玺斩钉截铁地说：「我们已经进行过调查，没有发现此类情况。」中国之大，中共是如何知道中国境内绝对没有炭疽热呢？江泽民的黑腿病中共报导了吗？最后还不是江泽民通过「华盛顿邮报」向全世界宣布的？孙玉玺是否在暗示，中国发生炭疽热准是外来货！

(二)中国发现了「舶来」炭疽菌

果然不出所料，第二天中国就发现了「舶来」炭疽菌。

明报在10月18日17:40报导，题目为「中国发现两封可疑信件」。

报导说：「中国证实，前日发现两封怀疑携带炭疽菌的信件，其中一封是寄给一名在美资公司工作的中国雇员。」「孙玉玺没有透露这间美资公司的名称或位于哪里，也没有说明信件由哪儿寄出。」 是不是政府还在考虑从哪个国家寄出才不能被人找麻烦，事件发生在哪间驻华美国公司才比较稳妥，具体指定哪个人为收件人才不会被抖露出去？

几天过去了，还没公布出来，干这活儿可真不容易。看来，就象罗干在“天安门自焚案”中把参与者由五人改七人，最后又更改为五人，“四男一女”最后确定为“一男四女”一样翻来覆去地难以拍板。

报导继续说：「外交部发言人孙玉玺说，寄去美资公司的可疑信件是夹在一本有关法轮功的书本内，中国政府对此非常重视，并已采取措施清理和检疫，而卫生部门并已展开调查。

而本港法轮功发言人称，他们的学员不会干出这种行为，又指北京把事件与法轮功相提并论是“荒谬和丑恶”」。

在我看来中共实在是太蠢了，就是香港法轮功发言人不澄清，也没有人思维混乱到这种地步，让中共牵着鼻子走。

大家想一想：

(1)哪个人邮寄携带炭疽菌的信件会故意留下犯罪的把柄？公安不需要去破案，就坐在家里等着天上掉馅饼？

(2)谁都知道法轮功的书根本就寄不到大陆收信人的手里。记得媒体上报导过，一位法轮功学员寄法轮功资料给自己在大陆的姐姐，被公安截住后，以此为理由不许这位不炼法轮功的女士到美国探亲。

(3)媒体报导，炭疽菌可以通过呼吸和接触传染，那么法轮功学员寄书是为了让人了解法轮功，为什么其中要挟带炭疽菌呢？那到底是想让人看还是不想让人看？

(4)如果不让人看，为什么要用法轮功的书去寄？是为了怕人家不知道是谁干的吗？

(5)如果有恐怖份子用「圣经」邮寄炭疽菌，那么能以此为由说是基督徒或天主教徒干的吗？当然邮寄者是不会用江泽民的“七一”讲话资料挟带邮寄的，否则回去还不挨罗干的耳贴？

这种低能的笨把戏连孩子都骗不了，只有江泽民那些智商极低的打手们才能玩得出。

(6)这么重要的消息，怎么「明报」登了一会儿又拿下去了？是不是底气不足？证据没有？不想同流合污？

(三)中共喉舌齐上阵，栽赃诬陷法轮功

新华网10月18日21:26报导，题为「严防炭疽传入我国邮政局要求近期不得收寄白色粉末状物品」「国家邮政局要求近期不得收寄白色粉末状物品」，人民日报题目为「国家质检总局、邮政局紧急通知：严防炭疽传入我国」，文汇报10月19日报导，北京十八日电，题为「中国近期禁寄粉末物品」，内容中说「可疑物夹带在题目为“真相”的法轮功宣传品中。孙玉玺表示，中国政府对此事件高度重视，卫生防疫部门已对接触过可疑物品的人员和区域进行了严格的防疫消毒。」

到此一切都明白了，欲加之罪，何患无辞！


关于深圳“致人死亡案件真相”的真相

2001年9月18日晚，中国CCTV的《焦点访谈》方XX播出了一个漏洞百出的所谓杀人事件，现在让我们来看一下他们的拙劣表演吧：

1、死者魏志华死于2001年2月20日，两天后由120报警，3月1日由警察做出系毛巾捂口鼻致死的“证明”，然后经过半年以后，也就是9月18日才由媒体公开。镇压法轮功可谓江泽民耿耿于怀的头等大事。而江罗一伙在镇压法轮功的两年间一贯猴急地大力栽赃陷害，此次抛出此案，但凡有点真凭实据，也不会如此千呼万唤始出来。

2、法轮功严禁杀生。大法弟子除魔是指清除另外空间破坏大法的邪恶因素，所用方法是运用大法的正念及除魔口诀，与人间的杀人犯罪行为根本风马牛不相及。如果一个人自称是学法轮功的，却不知道杀生本身就是魔性的大暴露，是大法所不容的，那这个所谓的法轮功人员只能是假的。

3、《转法轮》中明确地写着：“在修炼界有这么一种说法，叫做走火入魔，在群众中影响也很大。特别是有些人把这个事情宣扬得很厉害，致使有些人不敢炼功了。人家一听说炼功还会走火入魔，就吓得不敢炼了。其实我告诉大家，走火入魔根本就不存在。”焦点访谈中那个所谓的弟子李艳在口述时说：“大法弟子走火入魔” 等等，这显然不是一个真正大法弟子的所言所为。这个李艳还说什么“明慧网通过功能能看到国内的事”云云，只能更加证明她是个外行罢了。

4、假弟子王金银说电话请示一个叫大山的人，经过半年的时间，此人在节目中却既未露面也未再被提及，这样一个可以下指示的重量级人物竟然没采访镜头，是记者的逻辑水平有限，还是找不到一个天安门焚人案中假“王进东”那样的替身，其中的究竟外人就不得而知了。

5、CCTV播出了魏志华的死亡照片，可以清楚地看到，死者口周及颜面的皮肤呈紫黑色，右腿膝盖有明显瘀斑，双手脚有捆绑痕迹，死者尸体解剖显示心肝脾肾都有明显淤血迹象，如果仅仅是手、毛巾捂口鼻（况且又是其丈夫），绝对不会如此严重。明眼人一看就知道，死者系高压电棍及暴力酷刑致死。这也是大陆CCTV、恶警等邪恶势力首次以这种方式将自己的邪恶暴露在世界面前。

6、“魏志华的丈夫”接受采访时总是侧面半低着头，而且与镜头之间有一层模糊的东西隔着，让人辨认不清他的真面目，莫非这个人是假冒的？

7、整个杀人事件的报道过程中，没有一个警察接受采访，这一反CCTV报道警事案件由警察来陈诉案情的惯例。

造假每月有指标 央视再推假新闻

【明慧网】江XX之流为了达到阴暗的个人目的，不顾人民死活，利用国家暴力机关拼命残害善良的法轮大法修炼者，不仅没有达到它们的罪恶的企图，反而逐渐让人认清了它们的虚伪凶残面目。为了掩盖罪行，江XX、罗XX之流指使新华社和央视仍然不断造谣，每月都按指标出台几例“血口喷人”事件，栽赃陷害法轮大法，混淆视听，试图拖延自己可耻结局的到来。

这不——中央电视台新闻联播在2001年9月18日播出了所谓“致人死亡案件真相”，第二天便见于各大报报端。这两则新闻都是在此种背景下出台的。新闻中加入了大量的虚构、诬陷片断，文字上更是故意颠倒是非，误导不明真相的人。

一桩原本被法医鉴定为正常自然死亡的普通死亡事件，在7个月后突然变成致人窒息死亡的杀人案件，之间的变化之大实在令人惊讶。

栽赃点：报纸原文是这样说的(以下『』中为报纸原文)：

『与魏志华朝夕相处的丈夫，……最终导致魏志华窒息死亡。』

这完全是捏造，混淆事实。真实情况是魏志华在死亡之前的一些天已经神志十分不清、胡言乱语，完全是精神错乱状态，并连续几天不吃东西。在送到医院后，医院发现死者在入院之前已死亡，因此报了警，这属于正常手续，后交由公安法医尸检，其丈夫蓝少维被公安扣押。在尸检结论出来之前的几天内死者及其丈夫的亲属不断向医院、派出所询问尸检情况，几天后终于得知结论已出来，随后其亲属（包括蓝少伟的弟弟蓝少华）就去了派出所询问详细情况，当时何坚、刘景涛等几个同修也陪同去了，派出所回答说：其外伤只有轻微伤，内脏也无损伤，不是外力致死，死者是属于自然死亡。家属向派出所索要验尸报告，派出所称验尸报告只有一份，不能给。抱着对大法负责的态度，为防司法机关以后销毁、伪造证据对此事造谣，这几名弟子把与派出所的对话暗中录了音，并交给另外一位与此事无关的弟子保管，以防造谣情况发生时作为证据，事实证明这种担心是正确的。虽然结论出来了，但是公安还是不放蓝少维，告知亲属因蓝少维修炼法轮功已将其转给政保部门处理。此事过后，一名弟子将此事经过用电子邮件寄给明慧网编辑部，也是为了防止央视造谣。

但是邪恶之徒想方设法抓住每一个机会造谣。在此事已经了结7个月之后，这件早已平息了的事件被改头换面搬上了“新闻联播”。为了掩盖真相，他们抓了几乎所有的当事人。

“新闻联播”的所谓“新闻”本身就是自相矛盾的。请看：

报纸新闻原文：

『深圳市公安局龙岗区分局接警后，随即对死者进行了法医鉴定，证实死者名叫魏志华，女，35岁。经病理检验，死者双侧肺气肿，右侧自发性气胸，右肺肺大泡破裂，呼吸衰竭死亡。根据死者面部多处表皮剥脱，唇周片状皮下出血；以及口唇、双手指甲紫绀，眼部及心、肺少量出血点，气管内大量泡沫状液体等特徵，证实魏志华系被他人捂住口鼻致机械性窒息死亡。』

这么“明显的谋杀罪证”，为什么警察当时视而不见，并没有马上立案侦察，却偏要别人在五个月后『主动检举了她所听到的魏志华死亡经过』才『根据这一线索』去“破这一大案”呢？公安局糊涂到这种地步了吗？

试想一下，如果真的是谋杀，人躲还来不及呢，还会主动去录什么音呢？难道会蠢得替自己加“罪证”吗？

稍微想一下，就不难明白这背后的原因是什么了。

至于新闻中提到的其它的一些造谣、胡编乱造，如什么李老师“授意”等等，更是希奇，闻所未闻，这些“移花接木”的把戏是中央电视台愚弄不明真相者的惯用手法。


欲盖弥彰，大陆媒体自暴国丑

─评析《一位女研究生从痴迷“法轮功”中觉醒的心路历程》

文/万古训

【明慧网】近来大陆媒体发表了《一位女研究生从痴迷“法轮功”中觉醒的心路历程》一文，可能作者以为：不知情的人，会被警方对待法轮功的“仁德宽厚”所感动，可是细细看看，“仁德宽厚”的江家当局就原形毕露了，谎言怎能不露马脚呢？

该文介绍了中科院研究生周丽在劳教所被转化，后悔练了法轮功，失去了太多太多……是“精神被控制”了，云云。可是，据知情者透露，并非如此。在这里，请允许我们先以事实说话，再剖析该文如何自暴国丑。

1.该文隐匿了周丽炼功开始就有实效的事实

周丽炼法轮功前得了肺结核，炼功后就停药了，亲人曾与她强烈争执过此事，但是她相信法轮功在周围功友身上展现的神奇效果，坚持不用药，感觉也不错。可是同寝室的研究生知道后，认为结核病没好、炼功也治不好，要她搬出宿舍，怕被结核传染。周丽到医院照了胸片，结果完全康复。这个事实让大家都看到了法轮功真实的健身效果。

该文为何回避这个的事实呢？该文把周丽塑造成一个精神空虚、没有主见、冷漠厌世，而且“过河拆桥”的人，居心何在呢？而且，那么文诌诌的话，是心直口快的周丽自己说的吗？由此想到了清华大学编造了李义翔的悔过材料，蒙骗国人。

2.编造、伪装了周丽的第一次被抓的原因

该文编造说：周丽第一次被抓是因为到人大上访，实际呢？周丽第一次被抓是因为向外国记者揭露迫害法轮功学员的事实，从宾馆出来就被盯梢的特务抓到北京市局七处，作为大案处理了。如此大的出入，和公安档案记录都不符，是否觉得事实有贬压制舆论的“小人伎俩”，编个故事好体面呢？

3.编造舆论：“依法劳教”

读者可知，当时“江氏控制中央”有“指示”：两会期间、国际人权会期间上天安门的法轮功人员一律劳教。明明是“依政策处理”，说什么“依法劳教”？全世界人，尤其是中国人，都知道中国“不是法制社会”，是“人制社会”，还标榜“法制”、“依法”骗谁呢？至于江氏亲自要求给某个学员劳教、加刑的就更是“依法”了，他的话就是“立法”。

4.嫁祸污蔑、诬陷歪曲法轮功李老师

这一点，揭穿“御用文人”疯狂诽谤的有关文章已经得很多了，以致大陆连造假的“4.25事件真相”的录像都不敢再放了，此处不赘述。

是因为“真善忍”大法，使学员从心里明白如何做一个好人，一个不认同邪恶、不出卖良知、不为金钱名利动摇的好人，一个不会看着打杀良善、凌辱妇女坐视不管的人，一个不会看着百姓被政治谣言愚弄、仇视正义而不顾，真正对社会负责的人，所以才会出来说真话。没有任何外在的指使，任何人的指使也指使不了。

细细一看，尽管该文为当局迫害法轮功学员涂脂抹粉，可是依然四处露马脚。

1.该文把不让周丽答辩的原因，推给周丽自己，可是时间暴露了迫害的面目

“（99年）10月26日……当时距周丽的论文答辩只有3天”，本来微生物所6、7月就答辩，怎么拖到10月底的？是因为7月开始对法轮功的镇压，剥夺了正当的答辩权利吗？

正是这样！周丽的硕士论文早已完成，本来早该答辩。7月的迫害一开始，正常的科学论文答辩，却成了要挟学员的政治筹码，这还不是政治迫害吗？一直拖到周被抓，结果说周自己放弃答辩机会。

2.愚弄百姓：把江氏泄露国家机密，在媒体上发表个人言论，说成是中央的意愿

文中说：“10月26日，中央宣布法轮功为X教组织后……”。我们知道，10月26日，是江氏在海外发表个人言论，个人给法轮功定性，10月28日人民日报才写了专论迎合它。中央没有任何明文做出这样的宣布，只是一帮媒体竞相吵作，把法轮功炒成了“X教”该文这样掩人耳目，很合独裁者的胃口啊。

该文还把揭露邪恶，与江氏对立，说成“社会的对立面”，和上面的“文字处理”是一个道理。

3.自暴强盗逻辑：把人民鸣冤，说成是“造成恶劣政治影响”，揭露邪恶有罪！

该文：“2000年3月5日，全国人大召开期间……她又去天安门……打开‘护法’横幅，造成恶劣的政治影响。”

没有冤情，谁去鸣冤？鸣冤有门，谁去天安门？百姓喊冤成了政治图谋；揭露邪恶，是正义的本分，却被扣上“恶劣政治影响”帽子……“安定团结、一片大好”，“我有多错，也不许说”。江氏的强权政府，想尽各种方式遮丑，只能是越遮越丑。

4.该文塑造了“仁德君子”的公安形象，编造了“和蔼可亲”的“转化法轮功的帮教团”形象，难道这几笔能掩盖江家暴力机器“衣冠禽兽”的嘴脸？

该文引述“周丽”的话：“这一年来，党和人民从来没有遗弃过我们，一直在挽救我们。”充分暴露了江家当局的邪恶逻辑：把你拘留、劳教，是“挽救”你；把你酷刑和凌辱，也是“挽救”你！逼死上百学员，也是为了“挽救”你！我们看到了一些善良的警察，但更多警匪、官匪的横行暴虐，在江氏的支撑下，有恃无恐。

所谓转化：长时间毒打、电击、吊铐、酷刑，美其名曰：“思想问题不一定用思想方法解决”。所谓“转化帮教团”，在全国推广暴虐和流氓经验，学习马三家的各种酷刑，效仿把女大法学员剥光衣服扔进男牢房，男警把女学员剥光凌辱毒打……这样的转化，逼死了一百多名善良的好人，好一个江氏机器的“仁德君子”！

无限期的酷刑和凌辱，比杀头邪恶、残酷不知多少倍！一些学员忍受不了，被迫“转化”了……把你折磨个半死，你还得感谢我，因为我挽救了你，没把你折磨死！你必须低头认错，还要歌颂我没把你弄死、“挽救”你的恩德！还有比这更卑鄙的恶人吗？

谁没有母亲儿女？谁没有妻子姊妹？灭绝人性的空前迫害，反而要“御用文人”来讴歌。

当年海涅警告政界：“美国铁路的每一根枕木下面，都埋着一个爱尔兰工人的尸骨”；正义之声今天敬告那些因为迫害法轮功升官得财的人，你们每一份奖金的背后，浮动着一个个家庭破碎的血泪；你们的乌纱帽下，隐现着善良人的血肉和骨灰！

独裁者一倒，你们能被惊醒的人民容饶？多行不义必自毙，玩弄人民臭万年！


赠房已被师父严肃回绝--由华尔街时报一篇文章引起的一点说明

赠房已被师父严肃回绝

——由华尔街时报一篇文章引起的一点说明

江泽民政府大肆污蔑李洪志先生在海外过着怎么样的生活．《华尔街时报》文章出来后，江泽民政府更是借题发挥.

《华尔街时报》11月1日刊登了一篇有关法轮功创始人的文章，其中花了相当笔墨突出一幢坐落在新泽西州郊外、价值58万元的赠房。我是赠房的当事人，觉得该文章中有些要点交代得不够准确、清楚，容易引起误导，故在此做如下澄清和补充说明。

我是一名法轮大法修炼者，已经修炼三年了，深知以自己永久的生命都无法报答师父所给予我的一切。我知道师父现在位于皇后区的住所靠近机场，因很多飞机频繁起落，甚至晚间都非常喧杂。为了让师父在人间传法时有一个较好的居住环境，今年5月我自作主张，以师母的名义在新泽西州买下了一幢58万元的房子。

决定给师父买房子的时候，我知道他们是不会轻易接受的。那段时间师父正好在外地没有回来。由于师母完全不懂英文，我就以其他理由让师母在购房文件上签了字，所有款项都是由我来支付。

不久他们便知道了真情，于是坚决拒绝接受这幢房子，并严肃地要求我立即将产权转到我自己的名下。当时我很不愿意，所以一直拖到7月份才通知律师开始办理过户手续。

8月份该房已正式转到我的名下，有地契为证。由于种种原因，当地政府的公共电脑记录往往要等几个月才会更新，所以当《华尔街时报》记者8月份查电脑时，有关记录仍是未过户前的状态。

以上是事情的简单经过。其实在我之前就有世界各地的学员曾提出给师父好的住房和居住环境，但都被师父一一婉言谢绝了。如果师父愿意的话，完全可以住上比这58万更好的房子。只是非常遗憾，我本来想办件好事，却反而给师父添了麻烦，借此机会向师父和其他学员致以深深的歉意。

纽约法轮功学员 John Sun
1999年11月2日


张清贺伤妹杀母栽赃法轮功事件的澄清材料

在黑龙江省牡丹江市，发生了一件无端栽赃陷害法轮大法的事：张清贺，男，31岁，是我市热电三公司工人，家住铁路农场13号楼。因患贫血、神经衰弱及其他慢性疾病，曾服过8个月中药。后因支付不起药费，经医生开方自己配药吃。但由于不懂药理，他擅自往里加了两味中药，服药后，他就处于意识不清，不能自制的状态。一天他吃完药后准备自杀，被他母亲和妹妹发现了，前去劝阻，他在药力作用下砍伤自己的妹妹，杀死自己的母亲。

令人不可理解的是，张清贺被牡丹江市公安局爱民分局收审后，多次被逼强制承认练过法轮功，并被逼迫承认是因为练了法轮功走火入魔才杀死母亲，砍伤了妹妹的，而且告诉他承认了就可以不被判刑。张清贺被逼无奈只好违心承认。

以下是在看守所中法轮功学员与张清贺的对话：

法轮功学员：你说你练过法轮功，那你背一背《论语》我听听。

张清贺：我从来没有学过法轮功，我不会背。

法轮功学员：那你为什么说你是练法轮功的？

张清贺：是他们逼我说的，告诉我承认了就可以不被判刑。

少数人竟然利用法轮功事件，为自己捞取政治资本，欺上瞒下，捏造事实，并在广播、电视、报纸中大肆宣扬，造成极坏的社会影响。我们呼吁世界各地善良的人们、团体，给中国大陆的法轮功学员道义上的支持，协助澄清事实真相，揭露极少数别有用心的人对大法的险恶用心。作为法轮功学员，都要勇于说真话，还法轮大法以清白。

黑龙江牡丹江市法轮功学员
2000年3月8日


有关中国科学院造谣揭批的几个内幕

【明慧网】 作为中国科学院的一名员工，本来想过过安稳日子，不介入“是非”。可如今好多老百姓都说：“现在给法轮功造的谣越来越离谱了！”特别是经人介绍看着了“明慧网”，看到了善良的人遭受着非人的摧残，中国的大独裁者操纵政权，欺骗着每一个中国人。我实在不能对邪恶沉默、继续麻痹自己的良心了。这里耽误诸位一点时间，说说有关中科院的几个造谣的内幕。

1． 关于“盗用中科院名义弘扬大法”

今年5月11日左右，因为中科院炼法轮功的学者写的一篇弘扬法轮功的文章：“不是迷信，而是博大精深的科学”，在国外媒体上发表了，新闻联播郑重造谣说这篇文章是“盗用中科院名义写的”。想想就知道：文责自负，作者是哪个单位就盗用那个单位名义了？一听，就知道造谣实在没词了，露马脚也得编一句，政治任务历来这样。

我看过那篇文章，可以说是中科院十来个学术领域的法轮功学员智慧的结晶吧，其中严谨的科学态度和实事，跟那帮信口雌黄批判法轮功的漫骂文章真是鲜明的对比。不信你就想法去看。

奇怪，怎么一直不见中科院大法弟子出来正名呢？在揭批法轮功的报告会上，他们几乎没有默许的，一个个挺身而出；是这次谣言水平太低，不值一提？原来他们基本都坐牢了。他们受的迫害太大了，有被判刑的、有被准备判刑的，有好几个被劳教的，还有准备找茬给劳教的，还有好几十被拘留的。尤其是那帮硕士、博士生，别说停学，没坐过牢的都少见，而且大部分几进几出，可是没有一个背叛师门。

中科院的这些法轮功学员，多少员工都背后对他们挑大拇指：不是因为你们以前就做得好，那一般人努力也能做到，是因为你们做到了一般人根本做不到的境界，敢为真理献身！

2．关于罗干的连襟何XX

科学院基本都知道何的掌故。他是中宣部出来的。文革时，他用大学的物理知识为政治效力，捞到了政治稻草。确实他比“政治家”懂科学，所以他们叫他“科学家” ，红旗杂志社给他弄了个院士，而科技界知道他是“政客学者”。他能搞到经费，别人用经费搞出成果他就可以去『署名』。一个知底细的×长就说过：“什么院士，哪篇文章他看得懂？！”

真正的学者，谁愿意被政治利用啊？政治家也就只能用这个“院士”当大棒了。

何XX揭批法轮功的报告，绝大部分时间用来批判别的东西，表白他数年来“打假”的成绩（学术上“无学”、“无术”，只能搞这个了）。何揭批法轮功的几段话，还是根据新闻联播的“谣言”来的，毕竟他比政客“有头脑”，知道越编越不好收场，骗子早晚身败名裂。

3．关于中科院高能物理研究所给李先生做的能量测定

高能所原来有个学者（不便提名字）专门给气功师做这种测定，不但当时高能所职工都知道，科学院很多人也知道。电视上高能所一个领导说：“高能所从没有人给气功师做过测定。”真是“高明”，即完成了政治任务，又告诉知情人：“本人公开行骗乃身不由己，大家别信我的！”

最初，科学院有人还用黑纸密封的胶片，让李先生摸了一下，就曝光出了手印。还有人用铅板防护的胶片重复这种实验，也曝光出李先生清晰的手印。一个实验者就因为这个“奇迹”，炼上了法轮功，听说现在根本骗不动他。

在这里，借明慧的宝地对政府的“公务员”们，说说老百姓的想法。人人心里有杆秤，对于那些坚定的“法轮功”，我们打心里佩服他们！专门欺压善良的人，你们心里有愧吗？这次镇压法轮功比政府机关的腐败还不得人心，闹得可比文革凶，都黑到欧美去了。文革平反后，那些紧跟运动的人，一辈子都叫人瞧不起！（当然还有被处决的）谁愿意生活在鄙视之中？良心上的债，永远还不清。大核心强权独裁，现在中央反对者过半。历来独裁者倒台，他的党羽什么下场？反之，而那些深明大义的、借用职务保护好人的“政府人员”，可大不一样了。“天理昭彰，其道好还。善恶之报，如影形随。”

最后借网上的一篇古风，劝谏给所有的“公务员”。

古 训 明 今

劝人莫把亏心为，古往今来放过谁？
赵高乱秦碎尸死，秦桧死党终灰灰。
阴霾遮天怎长久？风暴劫后彩虹垂。
风波亭上忠魂泪，身教后人鉴岳飞。

一名不愿随波逐流的中科院员工
2000年12月3日