揭露假新闻

揭露假新闻（二）

  • 滕春燕是“转化”还是“洗脑”？

  • 傅怡彬弑亲“京城血案”的真相

  • 剖析中央电视台“董立杀妻伤女案”

  • 剖析新华社关淑云“杀女案”的特点

  • 政府公安收买疯子

  • 将精神病杀人归咎于病人信仰违反国际准则和精神病常识

  • “天安门自焚”真相

  • “焦点访谈” 重演“自焚”戏

  • 李艳华老人之死

  • 焦点谎谈“以商养功”案剖析

  • 王博是如何被洗脑的


剖析中央电视台“董立杀妻伤女案”

  1. 傅怡彬伪案又来一翻版

  2. 谎言只能加速中共媒体的信用崩溃

  3. 剖析中央电视台“董立杀妻伤女案”的焦点谎谈

  4. 新华社又搬起石头砸自己脚：看“辽宁杀妻害女始末”

傅怡彬伪案又来一翻版

【新生3月20日讯】 中国广州某大学心理系教师李立华医生说，「中国在国际社会是一个精神病高病区的国家。特别是近十年来，每年精神病发病病例高达约七百万，成为国际之最。我们虽然采取了一些措施，例如在大学和各大社团增设心理专科和心理门诊。但社会保安方面缺乏系统配合，而且中国人爱面子，家中有精神病人，常常掩盖，现时各大城市每日均有这类精神病人作案的事件。政府应该对中国精神病泛滥的社会现象采取紧急行动，防止更多的杀人案再出现。」

这一年多来，由于江泽民政府把一些社会上破不了案的重大事件都归结给癫子、残疾人，如江西芳林小学爆炸案，石家庄五处爆炸案等，所以CCTV、新华社和人民日报更是跟犯鸦片瘾一样，编剧本离不开神经病杀人案了。

昨天人民网出了一篇文章到晚上还提到首页首位上，今天人民网又拿起了老烟枪，责任编辑都是庄红韬，昨天作者没敢落名，今天转载的是署名文章「邪教缠身 辽宁“法轮功”痴迷者杀妻害女始末」，作者是新华社记者张非非。先不说新华社有没有这个记者或这是不是真名实姓，但这个「非非」就挺具深意。

人民网今日报导说：「2月3日是农历立春的前一天，北方的冬夜仍然充斥着严寒。深夜11时许，朝阳县大平房镇公安派出所突然走进一个满身血迹、一脸凶气的男人，他自称：“我是法轮弟子”，“我把我老婆孩子全杀了”。同时嘴里还不停地念叨着“再有5分钟就升天了”之类的话。」只敢宰别人不敢杀自己，用什么方法升天呢？

人民网接着报导说：「他是镇西街村村民董立，是来投案自首的。他交代说，当天他去台子乡大舅哥家随喜礼，下午3点吃完喜酒回到家，自己剁了饺子馅，准备第二天过小年包饺子，可突然接到“大圣王”李洪志的指令，说是今天22点天塌地陷，这之前升天的人能成神佛，可以到最好的地方去，过了此刻就得变成猪狗。当晚近22点时，他急急忙忙将家里藏匿的“法轮功”书籍和磁带烧掉，然后待妻子女儿熟睡后，抡起自家的铁镐，向她们头上就是一阵猛砸，待鲜血四溅，他确信妻子女儿已经死亡了，在家里洗了洗自己沾满鲜血的双手，来派出所投案，想让政府把他枪毙，好和妻女一同升天。」咦！升天还需要别人帮忙吗？

怎么听着这么耳熟，编得和「京城血案」如此雷同？傅怡彬说要让妻子父母「升天」离开人间这「猪狗不如的地方」，而董立也说要「和妻女一同升天」并更发展了一步，怕「变成猪狗」。既然董立说接到指令说是当天22点天塌地陷，这之前升天的人能成神佛，过了此刻就得变成猪狗，而他当晚「近」22点时，烧掉“法轮功”书籍和磁带，「待」妻子女儿熟睡后才动手，这个等「待」是否过了22点了呢？对此我有点看法。

第一、如果照记者张非非所写，等他去派出所投案已经过了22点了，不知怎么还没有变成猪狗？
第二、怎么傅怡彬和董立都是让亲人上了天，而自己还赖在地上不走？那让亲人去投靠谁？
第三、为什么两个杀人案都是对亲生父母和亲子手软？而确认死亡的都是结发妻？
第四、是最可怕的一点，中共媒体公开宣扬「让政府枪毙，好升天」，这不是制造社会动乱，鼓励犯死罪吗？

李立华医生说：「我本人是医生。看到傅怡彬杀人案后，作为一名医生我感到很难过。从照片上看，傅某是很明显的精神病患者，象病人达到这样的程度，应该有很长一段时间的前兆，医院和警方为何都没有任何行动？」

他还说「在我接触的病人中，神经病近似巅狂状态仍在社会上自由活动者很多。这中国目前仍未被重视的社会问题。前年，在去新疆的一列火车上，一节车厢上就有二十多个人同时发病，当时是因为长时间误点，加上疲劳，心理焦虑之下，精神病发病率非常高。这些事件的频繁发生，给社会民众带来恐惧。」

而了解董立杀人内幕的知情者说，发病诱因有两点：一、有家族精神病史，有4位姑姑患精神病死亡。二、董外出打工，与其他工友被老板扣了工资，董只带回八百元钱，董因此事坐卧不安，回家后整日精神恍惚，行为大为异常。这就是李医生所说的「心理焦虑、发病率非常高」的那种人。

人民网接着报导说：「从事件发生后公安部门对其所作的讯问笔录，可以洞察其凶残杀妻害女的内心动机。笔录摘要如下：警察：你杀妻子和女儿的时候，没有想到那是两条生命吗？董立：我想到她们也是两条生命，但是我要救她们，把她们送到神的空间，才把她们杀死。我自己也去和她们一样做神。」

既然这样，董立为什么没有按照他所说的22点以前死，而是跑到派出所去报案呢？记者张非非说：「来派出所投案，想让政府把他枪毙，好和妻女一同升天。」原来董立从来也不认为需要学法轮功才能升天，而认为只有让政府枪毙就能升天！那么中共为何非要强加法轮功学员的名称给他呢？

非非同志还写道：「据介绍，董立从1998年冬开始接触“法轮功”，并在本村参与练功，尊李洪志为“大圣王”。1999年7月国家依法取缔“法轮功”后，董立就不再公开练功。躺在家里暗中练功读《转法轮》。」

中共打压法轮功两年多了，连公安的托儿王进东都知道法轮功炼功是坐着的，人民日报和新华社也应该知道法轮功从来没有「躺」功，您什么时候看到任何一位法轮功学员是躺在天安门广场上炼功的？看来非非同志在编写方面还须加强，而责任编辑庄红韬也别慌着抢功，一天出一篇虽然挺好，但质量上还是要把把关的。不能由着非非同志胡作非为。

当然还有一些小地方需要改进，比如，说到「大圣王」真让人莫名其妙，是哪本小人儿书上有的？还是看哪个武打片中出现的？记住，法轮功从来都没这个称呼，以后再编写时就该注意了。

董立的女儿董雨丹，据班主任老师介绍，「平素她穿着极为朴素」 「平日的苦恼就是有时交学杂费和书费好像挺困难。」 但非非同志在介绍他们家时，浪漫地写道：「董立家里，显得有生气的物件是一幅镶着照片的镜框，里边摆放的几乎全都是他１４岁女儿的照片，且多半是艺术照。」连学杂费和书费都交不起，还有钱拍艺术照？看来非非的生活一定无忧无虑，编起故事来也不体验一下生活。

最后人民网上的这篇文章说：「由于母亲孟秀荣离开了人世，父亲董立在押，并将依法受到惩处，如今董雨丹形同孤儿。面对失去亲人、失去家庭、失去生活依靠的小雨丹，所有的人都真切地感到内心压着一块巨石。所幸的是，这个社会并没有抛弃她，政府也已对她今后的生活和学习作了妥善的安排。」

可据知情人说，有政法委派去不明身份的人在董雨丹的身旁，在家属的坚决要求下，最后政法委同意董宇丹由在医院工作的二舅孟兆辉（不修炼）接回家。当天，当董宇丹的其他亲属赶到时，孩子已和二舅母两人坐出租车回舅家去了。

自此，董宇丹的其他亲人始终再未能与她见面，也联系不上，看来她正处在被江泽民政权暗杀的危险之中。至于董立，有人推测说，如果他不这样胡言乱语，兴许因为是精神病人可以轻判，但现在他按照中共的指示诬蔑法轮功，被利用完了，那么就不能让他泄露机密啊，怎么惩处呢？答案您一想就知道了。

谎言只能加速中共媒体的信用崩溃

◎章天亮

【新生3月22日讯】 2002年3月19日，为配合江泽民集团在联合国人权会议上抵赖世界的谴责，人民日报和中央电视台《焦点谎谈》节目同时抛出了一出又抛出辽宁董立“杀妻害女”闹剧。从报道上不难看出，杀人者根本就是一个智力不健全的精神病人。就象文革时所有的天灾人祸都栽到“帝修反”头上一样，这类恶性案件再一次被用来嫁祸法轮功。

新华社对于这类案件的报道每次都大同小异，尤其是犯罪动机和凶犯的交代如出一辙，必然有一些诸如“升天圆满”，杀死被害人是为了“救他们”等等鬼话。当然这些鬼话是翻遍法轮功书籍也找不到的，让人不能不怀疑凶犯的这些说法原本都是从新华社记者那儿学来的。接下来，新华社就会得出一个驴唇不对马嘴的结论——“原来XX是一名法轮功练习者”。

这类报道是最经不起推敲的，即使是没有受过任何刑侦训练的人也能从中读出许多自相矛盾的地方。现仅简单举出数例：

谎言一：

《焦点谎谈》说“杀人之后，他于当晚11点多钟，到大平房镇派出所自首。”然后播放了“当时公安人员在询问董立时的现场录像”。很难想象“大平房镇”的“派出所”会在有人半夜11点多自首的时候，立刻架起摄像机对审讯过程进行“现场录像”。镜头的设计与其说“现场录像”，倒不如说是给中央电视台拍摄诋毁法轮功的电视剧。其中公安人员的审讯问话明显带有诱供性质，打嗑巴的地方象是台词没背熟。

正如一个老百姓看了“焦点谎谈”后说，那个姓董的说话一字一顿，用的都是文人的词，根本就不像一个没什么文化的农民在回答问题在说话。董立说话时眼睛始终不看镜头，直直地看着下面一个地方，当眼睛看不清看不准时，说话就断了，这不明摆着是在念台词吗？

记者后来有一段对董立的询问，看起来与“当时公安人员在询问董立时的现场录像”是一个时间，无论背景，光线还是周围的人都一模一样。不知道记者为什么“当时”也在场，而且整个录像看起来是在白天拍摄的。

谎言二：

报道还说“1999年7月国家依法取缔“法轮功”后，董立就不再公开练功。躺在家里暗中练功读《转法轮》。”谁都知道，法轮功有四套功法是站着炼，还有一套功法是打坐，不知道董立躺着练的是什么？练的新华社的“血口喷人”功？由此也可看出无论是董立，还是新华社的记者，根本对法轮功一无所知。

报道说他被审讯时，他还说“他自己也已经到了‘法轮世界’，当上了‘佛道神’”。这种疯话，除了《焦点谎谈》的记者外，一般的精神病人都是说不出来的。

董立满嘴的疯话梦话，了解法轮功的人知道，董所说的根本与法轮功的法理不沾边。法轮功反对任何形式的杀生，更将杀人和自杀看成是很大的罪业。所谓董立听到了“指示”让他杀妻害女，完全是妄想狂患者的一派胡言。就连不修炼的常人都看出中央台是在演戏，而且主要演员董立的台词念得不够熟，露的破绽太多。

假的就是假的，只能蒙骗可怜的不愿思考的人。当年毛泽东批判《水浒》时，还敢让人们看《水浒》，边看边批。江泽民大肆污蔑批判《转法轮》一书，为什么不敢让广大人民看看《转法轮》究竟说的什么呢？因为人们一看就会明白江泽民集团说的全是假的，是造谣诬陷。

自从镇压法轮功以来，江泽民及其所掌控的媒体一直靠撒谎过日子。只是每次谎言都被愚蠢的造谣者编得漏洞百出。随着法轮功的真相流传，越来越多的人看穿了造谣者的卑鄙和拙劣。前不久的长春电视台事件，更是将法轮功的真正面貌展现在了百万观众面前，邪恶的千千万万个造谣在几分钟的真相电视片面前就灰飞烟灭。

谎言总有穿帮的时候，但撒谎者心里还指望能蒙住一个算一个。只可惜，造的谣越多，就越给民众识破它们谎言的机会，也就是在加速中共媒体的信用崩溃。等到谁也不再相信媒体的造谣宣传时，邪恶的镇压者也就走到了它们的末日。

剖析中央电视台“董立杀妻伤女案”的焦点谎谈

【明慧网】你又信以为真了吗？

3月19日中央电视台《焦点访谈》节目详细报道了辽宁省朝阳地区农民董立“杀妻伤女”的事件，为独裁者迫害法轮功再添一血淋淋的借口。主持人“义愤填膺”、声情并茂、各大媒体也再掀“声讨”浪潮。面对这些，您运用自己的智慧进行分析判断了吗？您对焦点访谈播出的内容又信以为真了吗？

您不认为几位“证人”的证言有问题吗？

一位证人说董立在户外公开练功时一次约两三小时；而她死里逃生的女儿却说董立在家对着录音机练功一次半小时到一小时。对法轮功略有了解的人都知道，法轮功五套功法，如果按练功带练下来，应该是两小时。况且证人都没有描述董立练功的具体内容，就连“练的是法轮功”这样的话也是由提问题者代为说出的，证人只是认可了这个说法。这样的证词，是不能被采纳、相信的；这在司法界是最基本的常识；就是在一般人看来，也会对它的真实性产生怀疑。

您不认为董立的口供有问题吗？

在电视中，董立的第一句话就是“法身上我的身了” ，并在审问人员的诱导下说：上了他身的法身告诉他必须将妻子、女儿杀死。且不说“转法轮”中专门有对杀生问题的论述，炼功人不能杀生。就单从董立的这段供述看，他套用的是农村中“跳大神”的路子，决不是法轮功的内容。当审问人员诱导董立被他杀死的两个人去了哪里，现在是什么状态时，董立说：她们都成了佛道神了，去了法轮世界，现在是佛道神的状态。这更是荒唐可笑。他竟把佛、道、神当成了一种状态、名号，声称把人杀了就成了佛道神的状态。这是对所有宗教的亵渎。他还故做聪明地把法轮功创始人尊奉为闻所未闻的“大圣王”。您不认为董立的这些口供，是以极其可笑、荒谬的逻辑编造出来吗？董立在做供述时，语气生硬、一字一顿、就象一个一、二年级的小学生，在背难懂的课文。如果有谁用这样的方式回答问题，有谁会相信他说的是真话？那些专业搞刑侦工作的审问者就一点也不怀疑董立说的是现编的假话吗？其实，就是它们编造的这个假供述，目的就是在迎合独裁者迫害法轮功的需要，往法轮功身上栽赃。

您不觉的司法机关如此办案存在很大问题吗？

在审理刑事案件的时候，有个原则叫重口供，更重证据。而在这起案件的审理过程中，明显过分相信犯罪嫌疑人的口供；没有在是否存在严重家庭矛盾等方面进行调查。这样做极容易将真正的犯罪动机掩盖起来，这些都是常识性的东西，相信那些办案人员不会不知道，可还是如此审理、如此结案，您不认为存在很大问题吗？

更为严重是，司法部门对这类案件的量刑一贯明显偏轻，显然是在利用这一点收买、诱导犯罪分子：可在重罪后栽赃法轮功以此得到从轻处罚，从而达到诬陷法轮功的目的。有道是：天网恢恢，疏而不漏。纸是包不住火的。谎言一次次被揭穿，众多善良人们已醒悟，谎言再也无法立足。中央电视台编造这样的栽赃陷害案应该感到可耻。焦点访谈其实是焦点谎谈。

新华社又搬起石头砸自己脚：看“辽宁杀妻害女始末”

◎法轮之友 金刚狮

新华网沈阳报道说，辽宁朝阳县大平镇西街村董立为了一家升天，杀妻害女。CCTV也跟着添油加醋。这是新华社和CCTV又一次合伙嫁祸于法轮功，可见其造谣惑众本性难移。

以下是知情者看了报道后向新华社和CCTV提的几个小问题：

1、法轮功在中国传了十年了，从没有法轮功学员称李老师为“大圣王”。新华社和CCTV报道称董立从1998年开始练法轮功并尊师父为“大圣王”。这是否为新华社对李老师的尊称？

2、董立接到指令：22时天塌地陷，这之前升天的人能成神佛，可以到最好的地方去，过了此刻就得变成猪狗，还说是他听老师“亲口”说的。CCTV更指定一村民对“他有没有什么不正常的表现？像精神不太正常的表现，有没有？”做出否定回答。从新华社提供的董立的疯话来看，如果董立精神正常，那一定是该村民和新华社不正常了？！

3、董立用镐头杀人，是从法轮功的哪本书哪句话里得到“指令”的？朝鲜老狐狸的“歌曲集”？还是新华社忘记杜撰这个指控中的重要依据？

4、董立既然心黑手毒，又那么急于去死，为何非要政府帮忙“枪毙”自己？政府能赶在22时之前枪毙他吗？政府真有那么好的效率和信誉？好大的“痴迷”笑话！政府不枪毙他，岂不坏了他一家三人同死的大事？

新华社和CCTV每天挤着脑汁造谣，也够忙的，过细的问题我就不提了，反正他们也答不出来。其实我不问，明白人也早看明白了。只是我看完那些恶意诽谤后，觉得这世道让他们祸害得过于那个了，不吐不快。


政府公安收买疯子

吉林市记者要求精神病人做伪证

一吉林市永吉县的村民因患精神病而住院，一天不知是哪家电台的记者来采访，并让他说是炼法轮功的。他说他根本没炼过法轮功，为什么让他这么说呢？记者说："你就这么说就行。”他有点生气，说：“不是就不是，干啥听你的。”看他不按要求做，记者就走了。记者是想让他假冒法轮功学员，等犯病的时候再录像，上电视，这不是陷害法轮功吗？最近又编出了一个说傅XX杀害亲人这个那个的，尽骗人。

公共汽车上大家谈：政府公安收买疯子

“这年头邪门的厉害，疯子可卖钱。”公共汽车上，一男子向朋友感叹。“更邪乎的是，当今政府公安收买疯子。”全车人哄堂大笑。几个性急的同车人催促道：“快说说咋回事？”“我们那地方有个疯子，精神病发作，杀了他亲属。立刻有公安找上门，说只要疯子冒充法轮功，政府就奖励疯子家属一笔钱。”几个小青年惊呼：“啊！有这么下流的政府呀？用金钱奖励人搞栽赃陷害！”“法轮功到底招惹江泽民啥了？非要置人家于死地？”全车人议论纷纷。几个老者发话了：“大家不要信政府说的，人家炼法轮功的人比雷锋还好呢！”


京城血案的真相

傅怡彬弑亲“京城血案”的真相

  1. 京城血案的真相

  2. “京城血案”的舞台美术设计师真差劲儿！

  3. 七嘴八舌揭伪案

  4. 出租车司机笑谈“京城血案”：现在什么都往法轮功头上安

  5. 旅美华人谈傅怡彬杀人案

  6. 傅怡斌疯了，中央电视台也疯了吗？

  7. 京城血案谜底揭开：杀人犯傅怡彬是“冒牌货”

  8. 越抹越黑的京城杀人闹剧

京城血案的真相

【明慧网】】中央电视台在2001年12月16日晚的《新闻联播》和接下来的《焦点访谈》节目中报导了北京傅怡彬弑父母、杀妻子的消息，中央电视台在报导中，把傅怡彬弑杀亲人归罪于法轮功，然而，稍加思考分析，不难看出中央电视台的节目，是对法轮功的又一轮诬陷，其内容漏洞百出。

************ CCTV用傅怡彬杀人案大搞栽赃陷害 *************

傅怡彬是个残忍的杀人凶犯，不说要手铐脚镣加身，至少也要规矩得象个犯人。可是从画面上来看，几条人命的重犯傅怡彬俨然中央电视台和公安局的坐上客，看他翘着二郎腿，滔滔不绝、眉飞色舞，洋洋得意地侃侃而谈的模样，与其说是在审讯一个犯人，不如说是中央电视台组织来诬蔑法轮功的特邀嘉宾。

犯罪嫌疑人傅怡彬：杀一次人都不成，我告诉你，后面还有三次（杀人）呢。对，还继续杀，你看杀得了杀不了人。

多么危险的人物！仍然叫嚣要杀人，记者和公安们却一点也不戒备，只管与他谈笑风声，恰如一场排练好的戏，正在配合默契兴致十足地表演着。

观众朋友，这么不合常理的东西为什么会出现在电视上呢？答案只有一个，造假造疯了的江泽民一伙，只要上演的镜头能够诽谤法轮功，误导群众，他们已是顾得了东，顾不了西，漏洞百出。

从99年7月以来，江泽民罗干一伙为了制造借口，不断在中央电视台上演血腥镜头。从所谓的1400例，到天安门自焚，到这次的傅怡彬杀人案，目的只有一个，就是诬陷法轮功。最常用的一个伎俩就是让相关人员讲出一些貌似法轮功的话，做出一些所谓的练功动作，让不明真相的观众相信他们是法轮功学员，是法轮功要求他们去自杀，去杀人。借此煽动起人们的仇恨与恐惧，为江泽民罗干一伙迫害法轮功制造借口。

明显的事实是，在99年以前，中国大陆的法轮功学员中没有过自杀杀人的案例。在与大陆同文同种的台湾，有十万多法轮功修炼者，从没有发生过自杀杀人的事情。在美国，在加拿大，在欧洲，在世界各地，到处都有法轮功修炼者，也从没有发生过自杀杀人之事。

只有在迫害法轮功的中国，只有江泽民控制下的官方宣传机器，才一再编造这种骇人听闻的谎言，用以配合江泽民对法轮功的残酷迫害。

据在加拿大的中央电视台国际部高级记者赵一梅披露：关于法轮功的新闻在中央台是属于最高新闻，稿子都是总编室机要人员直接接下来的，各部门要当作政治任务完成。有关法轮功的事，非常保密，新闻组根本不能随便派记者采访。都是些投机记者和直接受国家安全部控制的“编辑”负责这些新闻。

然而造假总不免露出马脚。细心的观众，可能在看“焦点访谈”的傅怡彬杀人案时，早就发觉这个傅怡彬的神态不正常，象个精神病。按照江泽民一伙的惯例，应该大肆宣染傅怡彬练出了精神病才对，为什么这次避而不谈这个了呢？因为傅怡彬早就是个精神病人，他的精神病与炼法轮功毫无关系。而且法轮功明确规定，精神病人不让练法轮功。

【采访马瑞金女士】

问：你有没有看过中央电视台关于傅怡彬杀人案的报道？
答：看过。
问：听说你了解一些关于傅怡彬的个人情况，可不可以给我们介绍一下？
答：可以。傅怡彬这个人其实在几年前就已经精神不正常了，他有一个亲戚在黄寺大街附近住，和我曾经是同事，大概是在93年的事后，他的这个亲戚就跟我们说过，说他经常就是不穿衣服，一丝不挂的就到处乱跑，家里人怎么管都管不住，也就是说，在8年前，他已经是精神不正常了。

精神病人的思想、思维是与外界有脱离的，他们说的话往往会前后矛盾，与正常人的思维有很大差距。

傅怡彬说：我认为他们是一种行尸走兽，所以面对几个肉身，砍他们跟砍狗、砍猪、砍牛没有什么两样。

记者问：你们夫妻相处得怎么样呢？

傅怡彬：有目共睹，我跟我爱人结婚20年来甜甜美美，现在我还经常跟我爱人吃完晚饭出去溜达，我们还跟搞对象一样，非常美满。

既然傅怡彬认为他妻子是一种行尸走肉，跟动物差不多，可以随便砍，怎么现在还能同时感觉到和他妻子在一起，象当初搞对象一样，非常美满呢？这样说话前言不达后语的人，中央电视台却拿他的话当作法轮功书籍里的内容。

傅怡彬：我这个人是非常孝敬的，非常心软的，一个朋友手上扎根刺，我都心里非常难受。

傅怡彬：我认为他们是一种行尸走兽，所以面对几个肉身，砍他们跟砍狗、砍猪、砍牛没有什么两样。

法轮功是禁止杀生包括禁止杀害动物的，但是傅怡彬却认为杀猪狗等动物不算回事儿。如果傅怡彬平时看到朋友手上扎根刺，心里都会非常难受，怎么却同时又是一个可以随便拿刀砍杀动物的人，他能是精神正常的人吗？

傅怡彬对其杀人前一刻情况的交代，焦点访谈是这么报道的：

傅怡斌：晚上六点左右到了我父母家，他们三个人就聊，主要是我爱人说，跟我父母汇报，这两天我又手脚出汗，又是老发愣，是不是要出偏了，出问题了，说了一些事情。我毅然地起来到厨房，或者到晒台上去找，找了半天也没有别的，就顺手拿起了一把菜刀。

这说明傅怡彬的精神病发作的症状被其家人注意到了，导致了他杀人。

但中央台却隐瞒了如下的关键情况：

大家看2001年12月17日新华社的长篇报道中关于傅怡彬行凶前那一刻的自白：

傅怡彬说：这时我听到一个声音，意思好像是到了下手的时候，要让我动手把我面前的3位灭掉。我当时就傻眼了，面前的人，一是恩爱的妻子，一是自己非常孝敬的父母。我确实没有什么思想准备，没想到让我动手杀人。

这说明直到行凶的前一刻，所谓练功炼了三年多，傅怡彬也从来没有产生过杀害自己亲人的想法，而中央台却故意损去这个关键的情况。突然的精神病发作可能才是杀人正真原因。家人有关他发作的症状的对话被他听到，犹如一个强烈刺激，导致精神病突然发作。

据中央台报道，傅怡彬说：因为他一直在修“善”，“善”心有了以后，最后就要有一个杀心，他必须得起杀心。

中央电视台居然用这类疯话来栽赃法轮功，不禁让人怀疑中央电视台的有关工作人员是不是疯得更厉害？CCTV真是急眼了。从“善”心，怎么就到了“杀”心？这是个什么逻辑呢？CCTV就象骂大街一样。

但是，根据前面傅怡彬的自白，在他杀人的前一刻，还从来没有想过要杀人，可见这个"杀心"并不是他平时学到的东西，与法轮功毫不相干，而是在他杀了人以后才编出来的，但是，为什么他胡说的话却紧紧围绕中央台诬陷法轮功的主题呢，不能不让人怀疑，这是在中央台记者的刻意诱导下拍摄的。

中国大陆有那么多的法轮功学员，如果按这些疯子的逻辑，岂不是在大陆早就发生了一场震惊世界的血腥大屠杀？罗马帝国时期，疯狂的小人曾诬蔑基督喝人血、吃人肉。今天给法轮功栽赃的文化打手们的疯狂似乎更甚之。

修炼人讲的“正法”是指正法修炼，只作好事，不作坏事，在任何环境中都是一个好人。大家看一看，傅怡彬自己对什么是“正法”的解释。

中央电视台记者：你凭什么认为法轮功是“正法”呢？
傅怡彬：路径短，速度快，是“正法”。

他不是用好坏，善恶来判别修炼的“正法”与“邪法”，而是只要“速度快”，就是“正法”。这是与法轮功的“真善忍”法理毫不相关。

电视中的傅怡彬说，他所以杀死父母妻子，是因为他已练到完全去掉了人间的“情”，是为了他自己圆满。事实上，在传统佛教里，和尚一出家，就要求跳出红尘，连父母都不认，可是能说和尚都要去杀死自己的亲人吗？事实上和尚连蚊子都不能随便打死。法轮功作为修炼法门，同样严格禁止杀生。去掉“情”，代替的是慈悲，是更高尚的东西，要求对谁都好，而不是自私的。这里中央电视台让傅怡彬说去掉情，就是要杀人，不但在诬陷法轮功，连传统佛教也给歪曲的一无是处。一句话，这是按照电视中诬蔑法轮功的一贯说法编造出来的杀人借口。

如果法轮功中真的有类似傅怡彬说的话，为什么中央电视台不找出法轮功的书来放给观众看一看呢？那样老百姓不就马上被说服了吗？

大家再想一想，江泽民政府为什么要收缴烧毁法轮功的书籍资料呢？不就是要销毁证据，以方便他们诬陷，欺骗百姓嘛！

一个人要达到修炼圆满的境界，首先要符合炼功人的心性标准，修炼者去掉对自私的情的执著，取而代之的是洪大的慈悲！

让我们看看法轮功书中究竟是怎么写的？

李洪志先生在《转法轮》第六讲指出：“……我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲……”

一个法轮功修炼者打不还手骂不还口，无论如何也不会杀人。李洪志老师在《转法轮》第七讲杀生问题一开头就明确指出：

“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看得很绝对，都不能杀生，这一点是肯定的。”

杀了人，会造成很大的业力，也就谈不上修炼圆满了。

傅怡彬的嘴里说出来的是什么呢？不过是江泽民控制下的官方媒体一再重复的谎言：圆满就是去死，就是杀人。其实，光凭这一点，江泽民政府就是在诋毁全世界所有的有神论和宗教信仰。佛教，道教，基督教，犹太教，天主教都有圆满，得道，上天堂的说法，按照江泽民的中央电视台的说法，都成了要去自杀，杀人了。

在这次的傅怡彬杀人案中，虽然傅怡彬表现出精神不正常，却能够把法轮功名词与他的杀人逻辑夹杂在一起乱说一通，而且傅怡彬的每一句话都丝丝紧扣中央台诬陷法轮功的一贯宣传。这不能不让人怀疑，傅怡彬说的话，是中央电视台经心编造好的，只不过用傅怡彬的嘴说出来而已。

有人会问，傅怡彬不是有精神病吗，怎么能跟中央电视台配合如此好呢？

1.中央电视台正好要的就是傅怡彬的那种不正常的疯劲，让人觉得是炼功炼的，抹黑法轮功。

2.从案发到节目播出，有三个星期，有足够的时间去诱导精神有问题人的大脑而按照导演的思路瞎说，拍摄足够多的镜头，再从中剪接拼凑，加上电影中的蒙太奇手法，搞出一个十来分钟的片子。

中国在世界上是一个精神病高病区的国家。特别是近十年来，全国精神病人达数千万，成为国际之最。现在各大城市经常有这类精神病人行凶的事件发生，人们从电视中却几乎看不到这类新闻。

但是中央台对于利用精神病人案件诬陷法轮功特别有兴趣，并大肆渲染，可见江泽民集团并不是真的关心人民群众的生命安全，他真正关心是如何迫害法轮功。

被采访者：一看这个傅怡彬就是个精神不正常的人，如果一个疯子在杀人之前学过江泽民的三讲，是不是也要把江泽民抓起来。

美国数学博士邹志明：江泽民集团给法轮功造的谣一个比一个离谱。先说你是不吃药，再就是自杀，现在又说是杀别人。只要镇压一天不停止，还要一直造下去。在傅怡彬杀人案件中，江泽民即是原告，又是法官，还控制了负责获取证据的公安机关，不可能站在中立和公正的立场上来调查，江泽民唯一的目的就是要迫害法轮功。

被采访者：看了中央台的节目后，我觉得谎言的制造者比杀人凶手更加可怕。这起血案的受害者只是三个人，而谎言的受害者是成千上万的民众。作案者是新闻媒体，国家和政府官员，这是政府集团犯罪。

中央电视台利用这起精神病人案件，诬蔑法轮功练习者被幻觉所控制。又在23日的“焦点访谈”节目中还请来了一位名叫张洪林的“专家”。说什么：“长时间地去读读听听”之后，人“自然就进入一种催眠状态”，。

这不正是在说中央电视台自己吗？在江泽民集团镇压法轮功的两年多来，各大中院校和政府机构强迫学生和职员去读去看揭批法轮功的文章，610办公室更是对被绑架的大法学员灌输各种谎言进行洗脑，并不让睡觉或毒打。按张“专家”的权威分析，这不是“催眠”又是什么？法轮功修炼从来都是来去自由，没有强迫任何人接受任何观点，修炼者可以自由接触任何资讯，怎么能说是“精神控制”呢？如果说法轮功学员研读法轮功书籍就是“精神控制”，那么基督徒读圣经、进教堂岂不也是“精神控制”？学生上课岂不更是“精神控制”？

两年的镇压，法轮功没有屈服，反而正在世界各国传播开来。前不久有35位来自8个国家的西方法轮功学员，在天安门打横幅标语，呼喊法轮大法好。面对全世界善良人命的呼吁，江泽民集团只能靠制造更多的谎言来维持。

江泽民集团在中国这样不计后果的捏造迫害，欺骗群众，后果是严重的。造谣的宣传工具不可能永远蛊惑人心。世人会在明白了真相后，会更加看清江泽民一伙的邪恶。

“京城血案”的舞台美术设计师真差劲儿！

11月25日，“京城血案”可算是咱大陆近来的重头戏，也还真叫“戏”，因为没人把它当新闻看。我看大家分析的都在理，我也谈两句。

12月16日晚，中央电视台新闻和焦点访谈节目播放了北京人傅怡彬于11月25日亲手杀死自己的妻子、父亲，把母亲砍成重伤的旧闻。按照官方报导，血案发生后，经凶手父亲的邻居报案，公安立即赶到现场。公安除了辑拿凶犯，保护现场不被破坏，还要把现场所拍的照片存档。那么我们从电视上看到的是公安存档的照片吗？怎么现场看起来似是而非，象是出自舞台美术设计师之手？

大家都知道，平时我们不小心割破了手指，血凝固以后是暗红色、绛紫色的，连小说中也是这样如实描写的。可是从中央电视台的新闻中，我们看到屋内满地都是血，抹得墙上也是一大片一大片的，不是溅得星星点点的，而且最让人不解的是“血”的颜色竟然是淡红色！难道中央电视台舞台设计师买的这桶颜料是处理品、“假冒伪劣”产品？还是江泽民、罗干没交代清楚“血”应用什么颜色？还是颜料不够用，临时往里搀了水？

另外，怎么连交代杀人犯作案凶器的镜头也没有呢？怎么拍，也要一带而过啊，莫非凶器当时已被公安做为作案罪证带走了，而我们所看的电视报导是后来补拍的？

电视画面告诉我们，傅的父母家没有多少家具，只有满地的报纸和盒子。是刚搬完家，还是要用凌乱的场面来衬托此地刚发生了一场肉搏战？难道傅的亲人是用报纸来抵挡钢刀的？就象“抗美援朝”时中国人民解放军用“小米加步枪”打垮了美国佬的“飞机加大炮”？

报导中提到，傅说他杀完人后，没劲了就躺在沙发上。既然受害者的血能溅得到处都是，那么杀人犯傅的身上更应该溅满了鲜血，可奇怪的是，CCTV拍的片子里，沙发上却没有发现一点血迹。这怎么和“天安门自焚案”中的“王进东”自焚后，两腿之间盛满汽油的雪碧塑料瓶完好无损一样令人费解！？

CCTV怎么不吸取上次的经验教训呢？审片把关的怎么这么缺乏起码的常识呢？罗干常到山东老家的劳教所去蹲点指示看来是舍近求远了，应该在北京的电视台长期蹲点，否则下次再出什么新片子，又要出新笑话。

还有，江泽民政府老是把自焚、杀人、寄炭疽病毒、搞爆炸案的事栽在法轮功头上，比如傅xx口口声声说杀了他的妻子、父母是为了在小腹修成太阳、月亮、地球，是为了带他们上极乐世界等等。“天安门自焚案”中的自焚者也高呼要“升天”，可这两年多，咱亲眼看到有那么多上天安门喊口号、打横幅的法轮功学员，他们都说：“停止镇压法轮功。”“法轮大法好。”没有一个说要升天的。哎！为江泽民工作的那些编导们不但把自己的良心买了，怎么把头脑也给买了呢？外行装说内行话反而弄巧成拙。

报导中傅xx说：“我修成真人，真人是没有感情的，杀他们如同砍猪、砍狗、砍羊，杀他们是为他们好。”别栽赃法轮功了！我母亲就炼法轮功，以前还敢宰个鸡、杀个鱼什么的，自从炼了法轮功，连蚊子都不打死，说撵走了就行了，安上纱窗不让它们进屋就行了。这个傅xx明明是个精神病，又杀了人，该送精神病院送精神病院，该送监狱送监狱，还演什么戏？一会儿说自焚能升天，一会儿又说杀别人能升天，我看编造谎言的人自己都串帮了。江泽民有胆儿，把《转法轮》拿到新华书店去卖！让老百姓看看书上到底是咋写的。

七嘴八舌揭伪案

一位老医生：我在50年代同当时的领导去看过杀人现场，当时很年轻，害怕，但是领导说去实践一下。看了后几天都没有吃饭。现场印象非常深，墙壁和房顶上是溅的血迹是一点一点的，是由于头部和手臂等部位的动脉血喷溅出来形成的。根本不会出现象电视中演的墙上到处都是成片的血迹。这个人看起来精神都不正常，杀了自己的亲人还笑嘻嘻的。有两种可能，要么就是从牢里抓来的罪犯冒充的，要么就是精神病人。法轮功禁止杀生，我不学都知道。

一位知情人：大约一周前，我给单位同事打电话，她给我讲了我们单位另一同事的姐夫杀妻、杀亲生父母一事，我当时就跟她说明这事肯定是江泽民政府栽赃陷害法轮功，让她不要相信谣言。前两天又给她打电话，她又提及此事，说话时我突然想起那位同事几年前曾说过她家有个人练别的气功走火入魔，光着身子到处跑。因为时间久了，我不敢肯定几年前的那个人是不是就是她姐夫，所以就给单位其他同事打电话确认此事。经查实杀人者果然就是几年前的那个人。这几日在网上看新闻，才知这件事被江泽民集团利用大肆宣传，造成极其恶劣的影响，故将我所知内情告知世人：杀人者本是一个精神病，媒体宣传中却特意强调其人非精神病人，江泽民集团的险恶用心明眼人应一看即知。

一热线听众：中国政府说的这个杀人、那个自杀，有哪一个案例经过了第二家独立新闻媒体的核实的？中国政府造的这些谎言，连中国大陆上的他们自己人都不相信。

一位张小姐：江泽民政府对法轮功的迫害直如当初罗马帝国对基督教的迫害和纳粹德国对犹太人的迫害，没有什么原因，“因为邪恶迫害善良不需要原因，只需要借口，编造的借口”。她更直接了当地指出，“自焚案就象国会纵火案”。

一位友人的丈夫的嘲笑：这人一看就是个疯子。这家伙杀人前要是学过‘三个代表’，是不是在他杀了人后公安应该把江泽民抓起来？

张司机：你是说练法轮功杀人的事儿吧，我一看就知道是假的，哪有犯人在被审问时，犯人翘着二郎腿，还滔滔不绝、洋洋得意地讲。现在的公安在审问时哪个不气势汹汹，不是恐吓就是打人。

一位观众：99年7.20后，电视、报纸上写了那么一大堆，我们都在一起议论：那些人为啥上吊了、自杀了、剖腹了，不快点送医院却慢慢地等着照相。

出租车司机笑谈“京城血案”：现在什么都往法轮功头上安

日前乘出租车外出时，向司机讲起大法真象，当谈起近期央视播出的所谓“傅杀亲”案时，司机笑起来，说：“他（傅）是什么炼功人，这人原来是东北兵团的，回来后精神就不正常。又抽烟，又喝酒，家里困难极了，根本供给不了他。我们那一片人都不理他，都知道他有病。后来电视一演他也成了'法轮功'了，可把我们逗坏了，现在什么都往法轮功头上安。”由此可见，央视的慌言再叫嚣一千遍，也掩盖不了事实真象。

旅美华人谈傅怡彬杀人案

文/美国某电子公司资深设计师李维柯博士

【明慧网】旅居海外多年，以对国内的政治关心渐渐淡漠。回国时和朋友及家人的话题也无非是下岗，医疗保险改革等“家庭琐事”。不过像我这对“文化大革命”仍然记忆忧新的一代，养成了一个习惯，常常将由政府控制的媒体发布的“新闻”以相反的角度来看待。

悲剧发生为何不追究政府失职？

近来看到一则“人民日报”关于北京傅怡彬的报导。被媒体指称修练“法轮功”的傅怡彬将他的父母及妻子杀死在家中。然后是记者采访傅怡彬的对话以为证明，傅怡彬杀人是由于他练“法轮功”，因此是“法轮功”要对此负责。不知道负责这个报导的责任编辑是否是失职呢，还是有意误导读者。我忍不住按照这个思路走下去：政府各级部门都有被绳之于法的贪官，他们是政府部门的主管，因此这些政府部门都是贪污腐化的部门。再将这个逻辑推延到其他方面，所得出的结论一定会让这个责任编辑丢掉他的工作，或者更差的结局。悲剧发生应该追究政府失职。

英国发生类似惨案检讨医疗部门失职

傅怡彬杀家人实在是他个人和家庭的悲剧。记得几年前住在英国时也听到过一个类似的悲剧。因为医院的错误，一个精神病患者在其病情得到有效控制之前被允许出院。结果造成他杀死其女友的悲剧。当时的媒体报导和社会舆论都集中检讨医院及政府医疗关理部门的失职以便防止此类悲剧的重演。在中国，媒体对傅怡彬事件的报导中没有任何人问一问医院及政府医疗管理部门的失职。相反，这个个人和家庭的悲剧被用来作为攻击“法轮功”的依据，把它延伸为一个社会悲剧。政府人员不但不会去想办法防止和制止这种悲剧的发生，相反会去“挖掘”这类新闻事件以配合其政治需要。

家庭悲剧被滥用令人心寒

在指责“法轮功”为傅怡彬杀人的原因时，“人民日报”称“法轮功”在精神上控制法轮功的修练者。事实上，不正是中国XX党正在试图以这种方式来控制大陆人民的精神吗？由于没有独立的新闻媒体，任何一个事件都可以根据政府的要求随意编辑和设立报导角度。“欲加之罪，何患无词”。还记得吗，当年定刘少奇“叛徒，内奸，工贼”的罪名时是“人证”和“物证” 俱全。中国共产党及其领导在要把一个人或组织搞倒时总是会“双管齐下”，在肉体上消灭，在名声上搞臭。对它的“内部同志”是如此，对它的政敌是如此，对与它意见不一的任何人都不例外。近两年多对“法轮功”的镇压也是同样手法。先是用“打，抓，关，杀”来对付以讲善良为行为准则的法轮功的修炼者，然后再用“自焚”和“杀人”的事件把“法轮功” 在名誉上搞臭。虽然这种对付对手的方法不是中国XX党的发明，但XX党对新闻媒体的绝对控制权使它在运用上得心应手，无人可以相比。

傅怡斌疯了，中央电视台也疯了吗？

文/燕歌

【明慧网】中央电视台的“焦点谎谈”节目继12月16日推出傅怡斌杀人案诬陷法轮功后，又于12月23日推出追踪谎谈。在这集谎谈中，弑亲犯傅怡斌说：“因为我们一直在修‘善’，‘善’心有了以后，最后就要有一个杀心，我必须得起杀心，然后我才能上这个层次。

这显然是一句只有疯子才会说出的话，而且可以栽到任何一个宗教或精神信仰的头上。因为任何一个宗教都教人向善，都教人去天国，包括傅怡斌自称要去的佛教净土法门的极乐世界。中央电视台居然用这类疯话来栽赃法轮功，不禁让人怀疑中央电视台的有关工作人员是不是疯得更厉害？不然为什么拿这种毫无逻辑的疯话来愚弄观众？难道他们以为全国的观众也都是疯子吗？这还不够，“焦点谎谈”又不知从那里找出来一个李慧云，声称：“当时最想杀的，就好像有点想要杀我的儿子。”请看，这一集的“焦点访谈”简直成了一个焦点疯人院！在大陆有那么多的法轮功学员，即使按照江泽民集团极力压低的数字，也是200万。如果按这些疯子的逻辑，岂不是在大陆早就发生了一场震惊世界的血腥大屠杀？

如果在美国有哪个电视台让杀亲的疯子冒充基督徒（这一点很容易，因为美国几乎人人都去过教堂，人人都读过圣经），并宣称：“因为我们一直在修‘爱’，‘爱’心有了以后，最后就要有一个杀心，我必须得起杀心，然后我才能上天堂。”我想，这家电视台一定会立即倒闭了。那么为什么中央电视台可以毫无顾忌地“焦点谎谈”呢？其一，中央电视台可以不必向观众负责，它只须向其主子江泽民负责就可以被江泽民搜刮来的民脂民膏豢养下去。其二，中央电视台不必担心大陆观众拿出法轮功的书籍与其对质，因为书籍被江泽民集团烧的烧、毁的毁，大陆观众很难看到书。其三，听惯了谎话的大陆观众已经麻木了，他们看电视不过是从连续剧、小品等得到一些娱乐而已，对什么“新闻联播”、“焦点访谈”之类的东西也就姑妄言之、姑妄听之，你把我们当傻子，我们把你当疯子，如此而已。

罗马帝国时期，疯狂的小人曾诬蔑基督徒喝人血、吃人肉。今天给法轮功栽赃的文化打手们的疯狂似乎更甚之。让我们拭目以待，看看下期的“焦点疯人院”会是哪些疯子登台表演。

京城血案谜底揭开：杀人犯傅怡彬是“冒牌货”

【新生12月31日讯】CCTV的16日《焦点访谈》的节目中，报道了傅怡彬杀妻弑父的惨案。央视称行凶者是炼了法轮功而杀人，法轮功成员对此提出质疑，并称根据央视提供的信息和证据，更是断定杀人犯根本不是法轮功学员。

法轮功修炼的原则明文规定严禁杀生，不按这个原则修炼的人不能视为法轮功学员。网上对这个血案提出诸多质疑，报道自相矛盾的地方太多，故人们认为这起血案和“自焚”等事件一样，又是一起栽脏的报道。

为说明傅怡彬是法轮功学员，央视曾经在他家的桌子上放了法轮功的书籍，由于同时放了其它气功书籍，也曾被法轮功成员抓住了破绽。因为法轮功学员称修炼讲究专一，不会同时搀和几种气功以免把身体搞乱。

法轮功学员称央视提供的更为明显的证明傅不是法轮功学员的证据是：央视在之后的报道中，为了弥补上次的纰漏而准备了两张傅怡彬“打坐”的照片，试图依此让观众相信傅确实是法轮功。而恰恰是这照片露了更大的马脚。

从其中的一张照片看，傅怡彬“打坐”时伸著两个朝天的大平巴掌，大拇指伸开和手掌在一平面，大拇指和食指垂直。法轮功学员称这根本就不是法轮功动作中的“莲花指”。炼过法轮功的人都知道这样一个最起码的要求，法轮功的动作除了“结印”之外，自始自终手的姿势都是“莲花指”。

法轮功学员称，这样的一个最基本的法轮功练功动作，就如同一个婴儿学语，首先会说“爸爸”、“妈妈”一样，是最最基本的一步。象傅怡彬这种根本不懂法轮功也从未炼过的人却被央视称为修炼了几年的老学员，就象说一个还不会叫“爸爸”“妈妈”的婴儿在大学中文系里讲课一样荒唐。

越抹越黑的京城杀人闹剧

闹剧还在上演，傅怡斌的演技不高明，导演妄想诬陷法轮功，谁知偏偏露出太多马脚。就连没读过几年小学的普通农民都质疑：那小子也不像杀过人，再对杀人不在乎吧，也不能那样展展洋洋的。是啊，三条人命、三位亲人血溅满室，就是发狂的精神病患者也应该惊醒了。而这个傅怡斌的表情，对现实的惨景的无动于衷，言词朗朗、不假思索、目标明确。在这样非正常人所能为的事件中，他表现得太正常了。一点心理负担或压力都没有。这正常吗？古今中外杀人案千万例，肇事者的精神状态达到如此，象一个根本没杀过人这样“正常”的程度者，恐怕举世无双，也只有在邪恶势力迫害法轮功的时代才能看到的千古一绝了。

那个道貌岸然的张“教授”诬蔑法轮功用“催眠作用”指使其修炼者杀人。看得出这个张教授对“催眠术”颇精通，或研究细致入微了，也想借此机会给他的电视观众催催眠。只可惜“催眠”之类乃小能小术，翻遍了法轮功的书籍也找不到它的存在。根本就不是法轮功所含有的东西。那么为什么往法轮功身上安呢？就是要为“经济上截断、精神上摧毁、肉体上消灭”找个借口罢了。这也正是那些以谎言为生的文人们长期“研究”的成果。他们一向以指鹿为马、颠倒黑白而著称。“法轮功不是讲放下情吗？那就是无情无义！”荒唐至极的谎言却有人信，就是被强行洗脑的结果。其实，法轮功讲的放下情，根本就不是无情无义了，而是被更美好的东西──慈悲代替了。《转法轮》中说，“你要想修炼，人的情就要往下放。当然，我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。”

如果说，傅怡斌是被催眠而杀人，杀完人一个多月了，他不早清醒了吗？应该痛悔不已才对，怎么还能若无其事地坐那儿夸夸其谈呢？所谓的学术权威竟敢为图名利以身试法，不仅越抹越黑，而且也给自己选择了更加黑暗的未来。

《转法轮》P229中说“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看得很绝对，都不能杀生，这一点是肯定的。因为杀生后出现的问题太大了，我们得跟大家详细地说一说。杀生，在原始佛教中主要是指杀人，这是最严重的。到了后来，把大的生命、大的牲畜或者是稍微大一点的生命，都看得很重。”法轮功修炼者连个小鸡、小鸭都不去杀，连苍蝇、蚊子都不愿意打，怎么会去杀人呢？被迫害两年多来，他们被抓、被打、送入精神病院，甚至被折磨致死，都“打不还手，骂不还口”，怎么能无故杀人呢？还是自己的亲人！太荒唐了，简直荒唐得不值一驳。

还讲什么“超度升天”、什么“极乐世界”，这根本都是佛教的东西，法轮功哪讲这个？法轮功讲的是通过修炼得道圆满，回归到自己先天的世界中去，或者是去法轮世界。是讲度有缘人得法，谁修这个法谁能得度，能脱离人的轮回生死。哪里说过把人杀了度人的？也没有讲什么超度啊？就是佛教中讲超度，也没有说杀了人能把他超度上去的？这简直是对佛法、佛家一无所知。还胡说什么死者的元神变成太阳、地球和月亮进入其小腹，更是不知所云、荒唐至极的胡言乱语。法轮功讲的救度世人，不就是让人们知道法轮功的真相吗？这两年来所做的也不过就是这么两件事：一个是为大法仗义执言，一个是向民众讲清真相。这和杀人风马牛不相及嘛！

历次的栽赃手法从“1400例”到“天安门焚人”，再到这次命案，无非是角色表演、电视广播、“专家”论证、再上几个“托儿”，最终被揭露得体无完肤，已成惯例。一方是讲“真善忍”修心性的举世公认的好人，一方是以谎言和暴力著称的一言堂。该听谁的好像都不用去想。金子就是金子，你把它扔到墨池里，再拿火炼一炼，你发现它还是金子，照样发光。真的假不了，假的真不了。流氓闹剧的出现可叹可悲。可叹者，流氓集团利用的喉舌利用民众对其媒体的信赖而愚弄其民众为得计；可悲者，藉“学术权威”之名，欺十数亿同胞无知而谓其可愚。法轮大法的存在，已经是全世界的大事，中国民众正在觉醒，再也不会因被愚弄而去轻信谎言了，正义与良知已逐步战胜了自私与盲从，越来越多的人不愿意再为邪恶所利用。邪恶之徒们的末日不远了。


李艳华老人之死

  1. 文革牛皮癣

  2. 剖析中央电视台关于“李艳华之死”的焦点谎谈

文革牛皮癣

文/一友

【明慧网】新华社上一次发表污蔑法轮功的报道是在今年（2002年）的2月9日，我当即写了一篇文章《令人恐怖的牛皮癣》以正视听，在那篇文章里我把新华社污蔑法轮功的文章比喻成“牛皮癣”。从那以后到今天，有一个多月了，新华社一直没有关于法轮功的消息，我很奇怪，难道新华社改邪归正了吗？不会的，因为谎言就是它生存的基础，就是剩下最后一口气，它也不会主动少干一件害人的事。果然，今天看人民网，发现又一张“牛皮癣”新鲜出炉了。

说它新鲜其实很不确切，因为它讲的事发生在去年的2月份，现在拿出来讲可信度大大地降低，也就是说这牛皮癣其实是早就过了保鲜期，臭不可闻了，但是和今年2月9日的那一张“牛皮癣”比，它要有鼻子有眼一些。所以尽管需要捏着鼻子，还是要对它做一点分析，以正视听。

报道称：“李艳华由于身体不好经人唆使后从1999年4月开始习练“法轮功””，身体不好练功祛病健身，居然还要人“唆使”，这种论调也只有新华社才有。

“2001年2月17日、18日，与李艳华同在一村的“法轮功”骨干分子王长顺派冯丽娟、王桂芳两名“法轮功”痴迷者找到李艳华，交给她一些“法轮功”传单并要求尽快散发出去，说“这是护法，做了可以上层次。”

这也就是说从1999年4月开始到2001年2月19日她也仅仅发了一次传单，而她发传单的动机又是新华社惯用的“可以上层次”，典型的鬼话！真要如此怎么镇压了近两年才开始发？而就在这唯一的一次发传单的过程中她就昏迷了，之后抢救无效就死了，巧得玄乎！

李艳华老人是怎么“昏迷”的呢？报道绘声绘色的写道：“在散发了30多份传单后，身穿薄衣的李艳华在将近零下10摄氐度的气温下逐渐体力不支，严重的糖尿病、低血钾使其一阵眩晕之后栽倒在西江村村民张秀敏家堆在野外的柴垛旁，昏迷不醒。”

神了，作者如果不是当时跟在老人的背后就一定是有“宿命通”，因为他清楚地知道老人发了30多张传单，而且看见老人在近零下10摄氐度的气温下只穿了薄衣，而且居然知道李是因为严重的糖尿病、低血钾而昏迷的！

报道不惜笔墨地写了法轮功学员们拍照片的过程，甚至连他们当时的神态也写的清清楚楚，令人从逻辑上看真的认为作者的确是有宿命通，可又不对，真是如此你当时干什么去了？这样好的请功机会怎么过了一年才提？

报道称几个法轮功学员将李艳华死后的照片发到了明慧网，这也就是变相承认在明慧网上登的李艳华老人的遗照片的确是真的。我看了看明慧上的相关照片，的确有伤痕，可报道又称老人死时“身体没有任何外伤痕迹，可排除暴力伤害的可能”那么请问照片上的伤痕是怎么来的呢？新华社称是“尸体受冰柜隔断格挤压在背部形成的深色尸斑”。我实在不明白什么样的“冰柜隔断格挤压”会造成这样的尸斑！新华社所谓“七窍流血而亡不过是用闪光灯照相留下的五官阴影”，就是我这样的摄影外行，也看得出那是地地道道的鬼话。

至于报道里什么“李艳华的老伴冯明申激愤地说”之类很好理解，在如此残酷的镇压态势下，一个可以让邓小平写永不反悔的保证的政权要让一个普通的老人说几句违心的话有什么困难呢？

我又仔细看了明慧上的相关报道，在感叹老人行为的同时想到了那几个举报和做伪证的人，他们真的是把灵魂卖给了魔鬼，其实不止他们，那些参与了镇压的文武打手们又何尝不是如此呢？等待他们的将是无生之门。

我发现新华社这篇报道的有些话非常地可取，于是我把他稍做纠正、整理，作为本文的结尾，博君一笑：

“江泽民及其奴才新华社为摆脱其灭亡的命运，一直在声嘶力竭地污蔑法轮功，利用一切可能的办法煽动仇恨，妄图获得苟延残喘的机会，然而他们又一起险恶图谋再一次以失败告终了，其又一次践踏人权的记录被牢牢地记在了历史的耻辱柱上。「捣乱，失败；再捣乱，再失败」，江泽民及其奴才新华社无论进行怎样地挣扎，等待他们的只有可耻的失败和被扔进历史垃圾堆的必然命运。”

“无产阶级文化大革命就是好就是好就是好”？！想让文革整台戏重演的那些邪恶之徒，快谢幕下场吧，造孽够多了，害人害己。

剖析中央电视台关于“李艳华之死”的焦点谎谈

2002年4月25日 文/大陆大法弟子

【明慧网】几乎全世界的人民都知道，在中国大陆因炼法轮功被抓后几乎没有不遭毒打、不受酷刑的，现已有400多人被害死，很多大法弟子被迫害致残。近来，中央电视台在大法弟子李艳华的死因上再次焦点谎谈，以下是对该谎谈的剖析。

疑点之一：中央电视台说李艳华在挨家挨户发传单时昏倒在路边，而尸体被发现却是在远离住家的农田，一堆很高的玉米秸后面。

疑点之二：电视说李死于糖尿病，法医说死亡后背部有红印属于正常现象。明白人一眼就知道其在扯谎，没听说过死于糖尿病背后会有红印的。这种做法不但缺少职业道德，甚至丧失做人最基本的诚实。

疑点之三：假如李艳华真的是得病而死，警方为什么害怕拍照调查？为什么要抓捕拍照的大法学员？如果心里没鬼，也不会株连这许多无辜的人。

因为邪恶的好魔化宣传，现在的有些中国老百姓都不敢听法轮功三个字，一听到真相就吓得东张西望，生怕自己也无辜被抓捕毒打。请大家想一想，这样的国度里哪里还有什么人权、生存权可言？


“焦点访谈” 重演“自焚”戏

  1. 从“天安门自焚案”说起

  2. 我看“焦点访谈” 重演“自焚”戏：避实就虚，欲盖弥彰

  3. 为掩盖天安门“烧人”惨案 江泽民祭出“半裸”绝技

  4. 观自焚骗局续集产生的若干疑问

从“天安门自焚案”说起

文/华风

一年前由江泽民集团一手导演的“天安门自焚”，在海内外已广为揭露之后，最近又被官方媒体大加炒作，其目的无非是要人相信自焚者为法轮功学员，借此证明镇压有理。其实，无论以怎样的口实，无论怎样说法轮功致使“自杀弑亲”、“失去理性”、“社会动荡”等等，都掩盖不了镇压的真正原因，即江泽民对一己权位丧失的恐惧。

法轮功学员人数之多，影响之广，信念之坚，已成为独裁极权者的最大心患。可以说，江氏对个人权势的极度渴望和膨胀，已使其在法轮功问题上自断后路，从狂抓滥捕、媒体封锁到“杀无赦”，一条黑道走到底。但这以权谋私、践踏法纪的肮脏卑劣，是靠制造一些“惨案”、“血案”所能遮掩得住的吗？不幸的是，在历史已进入“地球村”的今天，在民主政治已蔚然成风的二十一世纪，中国这片土地上竟还能“窃国者侯”。

有必要说及的是，令江泽民如此惧怕的法轮功，果真有什么涉政的企图吗？只要回顾一下法轮功自92年传播以来，法轮功学员的群体实践即不难看出，法轮功只属于个人信仰上的个人心灵的更新、法轮功学员按“真、善、忍”要求的自我约束，非关整个社会形态和任何政治问题的解决。但个人道德的提高客观上促进着社会道德，是建立一个幸福社会及国家稳定的根本保障。本来，这是治国者应为之欣慰的。

还有必要说及的是，拥有如此之多信众的法轮功，果真是叫人为了所谓“升天”抛弃社会人生吗？其实，法轮功对人的一个极大吸引之处恰恰在于直面人生，在现实生活中帮助人深刻地理解道德的力量，生命的价值，信仰的意义，在强身健体的同时克服人性的弱点，使人在物欲横流、世道衰败之际，满怀信心地步入社会，堂堂正正地做一个好人，从而获得崭新的人生。法轮功学员在各个阶层、各种文化领域、社会岗位中的积极作用和展现的风采，极大的促进了社会的繁荣稳定。本来，这是治民者应为之自豪的。

不可理喻的是，江泽民竟动用了整部国家机器对付这些与世无争、求善求真、手无寸铁的人，以“全党共讨之全国共诛之”的新一轮政治运动，使暴力恐怖、血泪呻吟遍及神州，一手断送了国家富强、民族兴盛的大好时机。如果一个社会的不公成为了事实，必定会引发对不公的抗议。承受着无辜迫害的数以千百万计的民众，对哪一个政权都可能构成摧毁性的力量，然而时至今日，人们看到的法轮功仍是以一贯的和平理性，以坚持与政府沟通的形式诉求问题的公正解决。可悲的是，在江泽民集团的国家恐怖主义行为中，法轮功学员竟被剥夺了一切基本人权，身家性命已如草芥。本质上扼杀民意良知，口头上高喊“以德治国”者，其理其言岂不是旷世之歪理邪说？

在国际社会的一致谴责下，为了掩盖血淋淋的迫害事实，粉饰公安为“和风细雨”，美化劳教所是“文明学校”已嫌不足，于是又有了“天安门自焚者”的“现身说法”及邀西方媒体来访，竭力要向世人表明镇压正确。然而在独夫当道，万马齐喑，真言噤声，假话盈耳的情境中，人们除了看到被扭曲了的灵魂之外，又能期待看到什么样的真实？确实，天安门自焚者也是受害者，但正如联合国教育发展组织声明所说：“我们在调查中发现，死亡事件全部发生在中国当局的手中；家庭破坏是因为家庭成员们被该政权杀害所致；人们身心崩溃，不是因为修炼法轮功，而是极端残暴的酷刑、精神病院里的摧残、劳改营的奴役、以及其他类似的迫害。……中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。”

在这场政治镇压中的所有协从者、被利用者或旁观者，及至社会精英、知识精英和有识之士，面对江泽民的邪恶镇压，还能否树起对己负责的个人良知，对人负责的社会良知，不能不是国家前途、个人命运的关键。历史已经证明，即便是弱势群体，道义在身也将壮大，哪怕是权势集团，失去人心也不会长久。

我看“焦点访谈” 重演“自焚”戏：避实就虚，欲盖弥彰

2002年1月26日 文/永正

【明慧网】一年前，江泽民集团一手导演了“天安门自焚”伪案，自以为天衣无缝，实则破绽百出，受到了国际社会的谴责，暴露其邪恶的阴谋。然而，他们一意孤行、不思收敛，却在“天安门焚人”事件一周年之际，利用“焦点访谈”欲盖弥彰，企图继续欺骗世人、诋毁大法。

“焦点访谈”让那些经过调教的演员们“现身说法”，把自己都打扮为“真正的”大法弟子，以此证明中央电视台没有说谎。那么他们是大法弟子吗？显然自焚而死的刘春玲并非法轮功学员，这一点从“华盛顿邮报”在一年前的采访就能明显看出来。至于其他人，现在都在江泽民集团手中，“焦点访谈” 当然可以自说自话。重要的事实是，法轮功一直教人向善，修炼心性，哪有让人杀生和自杀求圆满一说？为什么自称老学员的“王进东”在“自焚”现场喊出了与大法法理格格不入的什么“世人必经之路”的口号？纵观这些“自焚者”一年前的言行和这次在电视上的表演，哪有一丝一毫符合大法之处？

实际上，人们真正关心的是：为什么刘春玲未被烧死而被击打而死，谁是凶手？为什么“自焚”刚一开始，几个灭火器同时拿出，灭火过程是那样的不慌不忙，与“王进东”配合得那样默契？为什么摄像机对“自焚”现场所拍摄的镜头都取于最佳位置，而记者的现场采访是那样的早有准备？为什么炼功多年的“王进东”不会双盘、连起码的结印动作都会做错？为什么一开始说刘春玲母女是98年开始练法轮功，而一个多月后新华社却改口说是（99年）法轮功被迫害后才开始在家里偷着练功？为什么“王进东”腿间所放的盛汽油的塑料雪碧瓶在大火中完好无损？为什么刘思颖气管切开还会破喉而歌？为什么刘葆荣喝了那么多汽油却安然无恙？为什么一切都象在演戏？在焦点访谈中，对大家所关注的这些重要疑问却只字不提？

所以，看了“焦点访谈”给人的总体印象好像是一个被告的自我辩护，然而辩解是苍白无力的。虽然他们依旧强行把“自焚”说成是法轮功学员所为，但对世人的种种怀疑和猜测却不能辨白。本意是诋毁陷害，却欲盖弥彰，无声招供。

江泽民集团制造的天安门焚人惨案的罪行，终将受到历史的审判和天理的惩罚！

为掩盖天安门“烧人”惨案 江泽民祭出“半裸”绝技

2002年4月8日 文/晓义

【明慧网】读者推荐- 昨天几个著名国外媒体都报导了中共的一个异常举动，就是使“烧人”案(因所谓“自焚”实属“烧人”，故本文采用更恰当的词汇)几个当事人神秘“消失”一年之后，近日突然又使他们重新出现在各大媒体记者面前。

其用意再明显不过，上月长春市法轮功学员在中共专制史上第一次成功地将政治流氓的丑恶嘴脸让至少近百万中国人民一览无遗。尤其是播出江流氓镇压法轮功山穷水尽时的的救命稻草--“烧人”嫁祸法轮功的画面，给了它致命的一击。狗急跳墙的江又祭出“半裸”绝技，搬出几个被烧的人再向世界表白他们“是法轮功学员”。

几个可怜的被烧者，不论他们是去年被江罗集团所烧，还是从原本病人中找来的“托儿”，他们都是江罗流氓政治运动中的牺牲品。令人难过的不仅是他们被江罗流氓的火残酷地焚烧，而且至今他们仍然被邪恶利用为镇压百姓的工具，直到失去利用价值的一天，就会象小思影一样被夺走生命。

笔者之所以称江罗此次的表演为“半裸”，是因为这次的自暴其丑不同以往的是，虽然几个人都被迫按照江氏流氓集团编好的话在说，但是，为了把露出的“馅儿”(“烧人”真相)再包回来，几个人都不同程度地讲了一点似乎符合事实真相的话，以借此让人们相信他们讲的话具有可信度。

孰不知，这样的导演和迫使几个被害者讲驴唇不对马嘴的话除了让人觉得江氏集团的凶残和狡诈，实在和“全裸”没什么两样。下面仅举几例：

──纽约时报说，中共只请了少数国外媒体采访。事实确实如此，人们稍留神会发现，美国三大报华尔街日报、纽约时报、华盛顿邮报当中只有纽约时报有报导，而另外两大报却至今未见只言片语。可能主要因为华尔街日报在中国记者艾恩·约翰逊曾经对当局迫害致死法轮功学员陈子秀一案有过深入揭露；而华盛顿邮报记者约翰·潘夫雷特更是戳穿“烧人”惨案的主要外国记者。所以中共不敢请这些知情深刻者再来给自己曝光。

──据BBC报导，王进东的女儿“称赞劳改营的环境，说她进入劳改营只有10分钟就决定放弃法轮功”。王进东说监狱内的环境良好，他“经常阅读中国古典和现代书籍，看报，看电视”。中共的媒体不止一次宣扬中国的劳改营和监狱就象人间天堂。中国犯罪率越来越高，是否因为劳改营和监狱那么令人心驰神往？要是这样，为了惩罚罪犯，还是把他们放回家去更合理。

──根据纽约时报的报导，访问过程，从头到尾都有官员在场。不过这几位坚定地表示他们可以自由发言。是不是中共官员在当场保护他们的言论自由呢？当然，几位被采访者当众撒谎也是可以理解的，在“人为刀俎，我为鱼肉”的情况下，有几个“鱼肉”敢不按照“刀俎”的命令讲话，敢说“不能自由发言”呢？

──几位被烧者均称“自焚”行动都是自愿，绝非“政府的御用工具”。江氏集团这种此地无银三百两的表白又能给自己的颓势挽回多少？从另一方面讲，既然是自愿，那和法轮功又有什么关系？而且法轮功原则明确指出自杀是有罪的。从这一点上来说，退一万步讲，即使这几个人真的炼过法轮功，又能说明什么问题呢？如果一个人进了哈佛大学读书，他没有按照哈佛的要求努力学习，结果一事无成。世人会因此指责哈佛大学也是个“邪教组织”？除非精神病！

──美联社报导，王进东承认法轮功并没有教他“自焚”。但是他称从法轮功网站登出的创始人的文章“认为(李先生)暗示我们可以放弃我们的生命”。为什么几千万学员都没有因为李先生的文章而认为自己应该自焚？姑且不说法轮功创始人从来没有暗示他的弟子要“放弃生命”，法轮功学员也个个都知道珍惜自己的生命，爱惜自己用来讲清迫害真相、救度众生的“本钱”。王进东先生对他在怀中装满汽油的雪碧瓶子在燃烧下完好无损作何解释了吗？他能说清楚新华社提供的两个他的根本不是同一个人的照片是怎么回事吗？他又如何为在他身后垂在地上迟迟不扑火的灭火毯自圆其说？他为何不再重复“法轮大法是必经之法”这个荒谬的说法？

──陈果的母亲郝慧君，还有刘云方这个从开始中共媒体宣称的五人到后来成七人多出来的两人之一，是这场戏的重点。纽约时报称，他今天仍然“相信法轮功是好的，虽然政府禁止我们这么说。”美联社报导，郝慧君甚至称她曾经写信给立法机构为法轮功呼吁，但是信件被转到了河南省当局并将作为迫害的证据。看到这里，笔者曾不禁大吃一惊：站在他们旁边的官还是否姓“中共”？在江泽民迫害法轮功的两年多，何时允许老百姓说过“不”字？为了不让法轮功学员在天安门广场说“法轮大法好”几千警力对法轮功学员的疯狂暴力从不间断，法轮功学员怎敢奢望江氏流氓主动给自己面对媒体讲真话的权力？想到这里，江流氓的卑鄙用心其实已昭然若揭了：通过两个人发出不同的声音向外国媒体宣称，“看，我们有言论自由，我们说的话是真的，相信吧，自焚不是我们策划的！”

可是，江氏流氓集团再掩饰、再演多少出戏，也无法抹去人们对天安门“烧人”那一幕的清楚记忆。“警察在天安门哟，背着灭火器巡逻；塑料瓶儿烧不破；气管割开了还唱歌”将成为江氏流氓永远摆脱不了的梦魇，永远钉在历史的耻辱柱上。

因此，各媒体对江氏流氓此举的反响也就可想而知了。BBC的特派记者说，中国当局让外国记者采访这些自焚生还者的用意，显然是企图向国际社会证明北京政府镇压法轮功的举动是正确的。而美联社更是不屑一顾地说，“为使对法轮功团体的同情在中国消失，中共正在用一场古怪的公关行动劝说世界镇压(法轮功)有理。”

江氏流氓集团越表演，越留给天下人的耻笑。“禽兽之变诈几何哉，只增笑耳。”

观自焚骗局续集产生的若干疑问

文/法轮之友 金刚狮

【明慧网】新华社突然邀请外界参观采访所谓的自焚幸存者，并照例抛出了一些煽情手法熟练的控诉“报导”，姑且称之“自焚骗局（续集）”。知道自焚真相的朋友气愤地转给我几篇。鉴于对新华社丑恶历史的基本常识，起初我并不想看那些历史新垃圾，但朋友好心提醒，每次总有人会上当的，否则新华社也不会反复使用那几个流氓手段。我知道朋友说的有理，就记下了几个自己脑海中闪现的问题。希望有助于更多的朋友冷静思考，正确判断。

1）中共建政以来的历史是搞运动整人的历史。在历届的政治运动中，新华社每次扮演的都是什么光荣角色？

2）在中国，政治舆论根本不需要事实作为依据。可为什么“上边”总是指定“下边”搞黑白颠倒、从无到有、以假换真、张冠李戴的把戏？

3）中国究竟有多少烧伤病人？（太多了。）为什么？（社会黑暗。）为什么？……

4）中国是当今世界上假货品种数量出奇、出名的地方。新华社此次抛出的几个烧伤患者，是否都是当初自焚骗局中的参与者？如何证明？

5）关于刘春玲，《华尔街时报》的独立调查结论怎么解释？

6）那几个烧伤患者是否是法轮功学员？如果不是，他们是谁？如果是，谁应该对他们的行为负责？

7）历史上，新华社每次抛出一些“重头戏”都是为政治服务的，这次他们又在图谋什么？

8）99年7月以来中共宣传机器为丑化、妖魔化法轮功而制造的大量“宣传作品”，是中国大陆那种特殊政治环境下的畸形产物。为什么当今中国这类血腥和疯狂多得这么邪乎？究竟和法轮功“真善忍”“做好人”的教导有没有关系？

9）疯子和在押犯在特定条件下常会自称自己是谁、如何如何。他们的话，能够作为“肉体消灭”几千万法轮功的法律依据和决策依据吗？难道偌大一个政府中，人人都成了没有医疗保障的疯子，或者独裁铁蹄下失去生存保障的犯人？

（2002年4月5日）


剖析新华社关淑云“杀女案”的特点

  1. 剖析新华社杀女血案的特点

  2. 评新华社和CCTV炒作杀女案构陷法轮功

剖析新华社杀女血案的特点

2002年5月18日 文/羽明

【明慧网】新华社近日报导了一位黑龙江女孩在4月22日被其母亲杀害的案件，并把此案归罪于法轮功。如惯常一样，新华社这一次的表演也是拙劣得惨不忍睹。前几年我是从不看这种报导的，因为新华社只不过是个御用工具，一切为了政治服务，能说出几句真话？人民日报素以扭曲事实，强奸民意出名；新华社报导法轮功的事例，同样笔里藏刀，荒诞残忍，那样的消息还能看么？但为了让人们对它的骗术看得更清楚一些，我觉得还是有必要去把它解剖出来。

新华社行骗的第一要诀是牵强附会。这次关淑云“杀女案”，手法与“傅怡彬弑亲案”，“董立杀妻伤女案”如同一辙，用的都是“圆满”，“白日飞升”，“除魔”等名词，对法轮功了解不深的人很容易被迷惑。其实佛教里也讲圆满，讲降魔，根本就跟杀人扯不上钩。法轮功禁止杀生，要求炼功人处处为别人着想，慈悲善良，真正的炼功人怎么可能干出这种杀害自己亲人的事呢？法轮功炼功自由，想来就来，想走就走，可没有会员证，最重要的是看能不能照《转法轮》中的要求来做，达到真善忍的要求。文中关淑云自称师傅，要别人下跪，而别人竟然跪拜的描述，从法轮功哪本书能找得到？她那颠三倒四，摸不着边际的话，要不是她自己精神有毛病，就该是新华社的作者神智有问题。要识破这种牵强附会，似是而非的谎言，还得请读者多听听真正的法轮功学员是怎么说的，或者亲自阅读法轮功的原作，网上可以免费下载(www.falundafa.org)，方便得很。

其二是混淆是非，颠倒逻辑。 中国每年平均死亡率是0.65%，而法轮功就算成员只有官方所说的230万(当然被大大缩小)，在七年间死了1400人，死亡率每年不到万分之一(0．01%)，这不说明法轮功降低死亡率吗？中国平均每年有二、三十万人自杀，自杀率是十万分之十六点七(以总人口12亿计)至十万分之二十五，而官方称法轮功七年间，“自杀者”有136人，就算是真的，平均每年将近20人，自杀率是0．87(每十万人)，这不证明法轮功具有防止人自杀的作用吗？况且在近三年对法轮功的残酷迫害中，在高层“打死白打，死了算自杀”的指令下，有多少人是被折磨致死，再被诬蔑成自杀呢？新华社怎么就对这些事实视而不见，却用什么“1400例”，“自杀”等说词来攻击法轮功，真是瞪着眼睛说瞎话，颠倒黑白。它怎么就不想想为什么国外，还有台湾、香港地区的法轮功学员都没有那些事情呢？

再说，就算那些人真出了问题，那能算在法轮功头上吗？就如同学校叫人做好学生，偏偏有学生去杀人放话，是不是该把学校系统铲平了？中国卫生部1998年发表的统计数字表明中国有5%的人患上不同程度的精神病和精神障碍，在每一千人当中便有13个人精神病，仅广东精神病患者就有一百多万，其中七成是重症精神病，约四十万人致残，生活不能自理 (广东省卫生厅去年公布的统计数字)，那么是不是该认为我们的医疗系统是最大的杀人机器呢？当然既然每年有那么多人死亡，自杀，出精神病，那些官方媒体要炒作这些事情也就太容易了。闹不好，媒体内部有人是精神病也不足为奇，所以会写出那样奇怪的文章，还请读者小心鉴别为上。

第二骗招就是煽情。不管是这次事件中懂事的小戴楠，还是“天安门自焚”中活泼的刘思影；不管是“自焚”中可怖的烧伤，还是““傅怡彬弑亲案”中的斑斑血迹，都是为了煽动人们对伤者的同情以及对始作俑者的仇恨。在那惨烈的画面中，在煽情的旁白中，人们很容易忘记中间无数的漏洞，以及无法成立的逻辑推理。我们的同情心，我们的爱国心，我们的正义感，都有可能被不知不觉地被隐藏的政治意图所利用，从而很可能失去对事情的本身的正确判断。笔者不是在批评人们的情绪反应。看到那种场面，谁都会愤怒。正因为生命珍贵，所以我们要查出凶手。正因为我们愿意看到自己真诚的情感被利用去伤害无辜的人，所以悲痛之余，我们不能不去理智地分析一下，破解迷雾。

第三是捏造、扭曲事实。这点细心一下就不难看出。把新华社前后的报导核实一下，海外各种报导比较一下，就可能窥出漏洞。看看所谓的“天安门自焚”，一开始报导说刘春玲在1999年镇压前开始炼的，《华盛顿邮报》到开封调查发现刘的街坊邻居没有人看到过她炼法轮功，后来新华社就改称刘是镇压后才开始炼，躲在家里不敢出来。新华社怎么一开始不这么说呢？在所谓的“赵合杀人案”中，新华社称赵1998年在河北打工，开始练习“法轮功”，《焦点访谈》却说是1999年，中间的谎言不就很清楚了吗？两大喉舌诬蔑法轮功，竟然自己打起架来了。法轮功在海外广传50多个国家和地区，受到至少600份褒奖，新华社却造谣说国外政府反对法轮功，欺骗国内百姓；1600多法轮功学员被迫害致死，它可以一概否认；施行令人发指的酷刑的监狱，它可以向各国说成是梦幻般的天堂疗养院。这样赤裸裸的弥天大谎，大概也只有新华社等这样的官方喉舌能造出来的。

第四是大造声势，集体洗脑。 其实在一个月前负责镇压法轮功的“610”就散布了“500童男童女”的谣言，弄得人心惶惶。这次“关淑云案”，在事发3个星期后全国的电视台与报纸在同一时间进行广泛周详的报导，显然是早已计划好的。君不见，各基层单位、社区居民、各校师生、公安警察，和所谓的“原练习者”立即全被集中收看相关新闻，这不是集中洗脑么？难道全国人民都是弱智不成，要这样来教化？在这种铺天盖地的谎言中，在那种强制灌输下，要冷静思考，了解事实是不容易的。

其实细想起来，这些骗招都算不了什么。如果我们有畅通的信息，有清醒的头脑，能冷静地去分析，我们就不难弄清真相；被迷惑的人，大多是因为对法轮功不了解，没有充份的消息渠道，感情用事而被官方媒体利用的。所以现在国内最高层死死封住互联网，禁止民众访问法轮功海外的网站，禁止带法轮功内容的电子邮件传入国内，严防法轮功学员讲真相，可以向张贴真相资料的法轮功学员开枪，等等，用暴力维护着谎言。

不过，真相的光芒是遮不住的，历史的结论是公正的，新华社的行骗长不了多久。在这里，笔者善意提醒人们了解新华社等官方媒体的欺骗方法，当心他们对法轮功的恶毒用心。笔者也严肃奉劝那些造谣惑众的御用文人，不要再为了一时个人私利而随声附和，助纣为虐。天理昭昭，善恶报应分毫不爽，任何人做了什么事都得自己承担后果。

评新华社和CCTV炒作杀女案构陷法轮功

2002年5月16日 文/郑建

【明慧网】新华社于五月十二日抛出精神病人掐死九岁女儿的案例大加渲染。正如北京傅某杀妻杀母是精神病发作一样，这次杀人案同样是新华社对法轮功的恶意抹黑。

法轮功教导人不能杀生，更不能杀人。关某为了所谓的“除魔”而掐死亲生女儿，她说魔跑到女儿身上了，掐死女儿就能掐死魔，——既然魔能跑到这个人身上，你掐它，它不能逃到另外一个人身上吗？——这么荒唐可笑的逻辑，说明关某当时完全是精神病发作。

新华社说关某把人召集在她家看她除魔，她口称自己是师父，让其它人全给她跪下。凡是读过《转法轮》的人都知道，法轮功只有一个师父：李洪志老师，一个法轮功学员绝对不会称自己是师父或者老师。关某的所作所为完全不符合法轮功的基本教导，她的疯狂行为能让法轮功负责吗？世界各地每年有很多人因违规驾驶死于车祸，难道能让制定交通法规的部门责任吗？

笔者还要问一问，为什么中央电视台焦点访谈中，关某的丈夫，被害女儿的父亲，这样关键的人物没出现在观众面前？关某是否在其它方面有精神异常的表现？要知道，法轮功十年前刚一传出时就一再强调，精神病患者、家族中有精神病史的人不能修炼法轮功，因为法轮功要明明白白地修，自己神智不清可不行。

新华社炒作这样一个病人家庭的悲惨故事，无非是想嫁祸于人，栽赃陷害。新华社的文字打手凶残到这种地步，不能不说是我们中国人的耻辱和悲哀。

以上的分析是建立在新华社报道的事件属实的假设之上。但根据新华社的信用记录，这个“属实”仍需要大打折扣。在台湾也有很多法轮功学员，为什么类似事件在台湾没有发生？在欧美也有很多法轮功学员，为什么在欧美没有这类惨案？中国大陆99年720之前有将近一亿法轮功学员，潜心调查两年之久的公安和国安部门却发现法轮功人群中从不发生任何违法乱纪的刑事案件。为什么99年决定镇压以后，这种血淋淋的事就开始不断从独裁者肆意迫害、无限诽谤法轮功的中国大陆传出？按照官方去年年底之前声称的，现在大陆只剩下两百万法轮功学员，那全国30多个省市自治区直辖市城镇乡村单位街道，每个城市根本摊不上几个人。是因为每个城市为数众多、以抓捕关押法轮功为首要任务的军队、特务、警察、保安、街道、单位连这么几个老实人都看不过来，还是因为几十亿的“镇压投资”打了水漂，或者因为新华社对于法轮功的报道从来只充满了低劣的谎言和无能的杜撰？


滕春燕是“转化”还是“洗脑”？

  1. 美联社：是“转化”还是“洗脑”？

  2. 我看美联社对滕春燕的专访

  3. 从滕春燕的今昔对比看江泽民集团的邪恶

  4. 奥斯卡奖获得者写信呼吁释放滕春燕 谴责中国的迫害

美联社：是“转化”还是“洗脑”？

【明慧网】美联社2002年1月6日自北京报导滕春燕2000年5月被捕后第一次与西方媒体见面。

报导说滕于2000年初以“李韩娜”为假名，自发回中国揭露北京对法轮功的镇压。2000年5月在回纽约短暂停留后，滕又回到中国。这次，当局已经有所准备。中国官方的新华社说她在从香港入关时被捕。

北京法院于2000年11月23日对滕进行了秘密的审判。美国国务院称之为“令人深感不安”。七周后宣布了审判结果：因“刺探和泄露国家机密罪”入狱三年。

报导说，使“李韩娜”在北京显得出众的纽约风格已消失了。她的外形已经变了。使用“李韩娜”的名字时，滕是长头发，穿着和化妆很优雅。现在她的头发剪短了，看上去油腻或成胶状。她涂了腮红、口红、稍微拔过的眉毛，脸部看上去胖了，甚至有点肿胀。

报导说，滕的法轮功朋友想知道从她被捕到11月份中国官方媒体宣布她摆脱“精神枷锁”、放弃法轮功的18个月里发生了什么？

报导说，法轮功引用和滕关在一起的人的证词说滕遭到虐待。纽约法轮功的一份声明中说：“她被审问50多次，每次连续数小时。她被罚站和蹲马步达几天几夜。她甚至被罚款30000元(约400美元），作为她被关押的‘服务费’”。

报导说法轮功说修炼者经常被折磨。据说到2001年底，有334人被杀害，500人被判刑，超过1000人被送入精神病院，20000人被关入劳教所。

报导说滕的朋友们怀疑38岁的滕春燕受到了虐待、并被强迫放弃（法轮功）。

他们问：还有什么会促使一位每天天亮前起床在公园炼习法轮功缓慢运动炼习的女性的心发生了这样的变化？

报导说纽约市政府职员詹尼特·熊，曾与滕一起炼功，到1999年初，滕几乎每天都参加5点半开始的两小时炼功，并开始把法轮功介绍给她的针灸病人。熊说：“我不明白一个人如何能如此彻底地改变，我认为她一定被洗脑了。”

报导说驻北京的美国大使馆说它的外交官未被允许探视滕。

滕被关押的监狱高墙顶上是缠满铁丝网的电线。监视器和武装警卫时刻监视着。

报导说，对滕的采访是应美联社的要求。采访中提出的问题必须事先提交当局。狱警列席会面，同时还有外交部和安全局的官员在场监视。报导说如此的限制，使人很难判断滕说话的自由程度。

我看美联社对滕春燕的专访

文/燕歌

【明慧网】文革期间，很多人与自己的父母、配偶划清界线，这类人中当然有趋利避害的识时务者，但更多的人则是“真诚地”做出这一日后令他们痛悔终生的选择。他们在当时都觉得自己在做一件正确的事，没有人会认为自己已被彻底地洗脑，而这恰恰是洗脑的可怕之处，就如同一个喝醉了酒的人坚称自己没有醉一样。

这就是我看美联社昨天对滕春燕女士的专访时所得到的感觉。这篇以“变心还是洗脑？——在中国监狱的纽约人宣布与法轮功决裂”为题的报导可以说非常客观，作者在文中对题目中的问题没有做任何结论，但该报导所描述的事实给我一种阴森森的感觉，在我看来，滕女士目前的状态显然是“洗脑后的变心”。和文革中划清界线的人一样，滕女士在被关押的一年半的时间里，她所在的环境和她所被灌输的信息完全都在一面倒的。试想在自由环境中，电视上几十秒钟的广告就可以对观众产生莫大的影响，那么在监狱那种充满威慑力的环境里，滕女士被中共所擅长的“政治思想工作”的攻心战所吞噬也就不足为奇。

我相信很多在文明社会生活的人会和我有相同的感受和结论。即使有人不同意我的结论，我想他也会同意滕女士是无罪的、无辜的。她所做的不过是从纽约飞回大陆，收集法轮功学员被关押在精神病院遭受迫害的信息，并安排海外记者采访。她所提供的信息显然不属于任何国家机密。不管当初滕女士是以何种动机做的这件事，这都是一种很高尚的举动。可是，在昨天的采访中，滕女士却宣称她的行为伤害了“国家”和社会，而更让人毛骨悚然的是，当记者问她是不是盼望刑满获释的那一天时，她却说：真的不是，我珍惜这里（监狱）的每一天。

在自由社会里，再伟大的监狱也不可能让一个无辜被监禁的人热爱到如此程度，以至她不盼望重获自由和丈夫、父母团聚。美联社的记者在报导中指出，这次采访的问题是事先提供给监狱的，而且在采访时监狱的官员以及外交、安全人员都在场。显然，事先的排练是必不可少的。至于滕女士是否言不由衷，记者认为很难判断。

我认为，如果滕女士确实说的是心里话，那只能说明江泽民集团的洗脑实在太邪恶。

信仰自由是文明社会一个最根本的价值。一个人不能被强迫去信什么或者不信什么，无论这种强迫有着多么美妙的表面借口。法轮功学员都有正常的社会生活，他们在社会上自由地接触各种人和各种信息，法轮功作为一个信仰对信众没有任何限制，更没有任何强迫。可是江泽民集团为了迫使法轮功学员放弃信仰，在大陆各地办了大量的洗脑班，强制法轮功学员接受负面信息的灌输，被关押在监狱和劳教所的法轮功学员尤其首当其冲。在这种情况下，无论被洗脑者的言论显得如何的“真诚”，也无法掩盖他们被洗脑这一事实。而且言论越真诚，越突显洗脑的魔力。

美联社的报导还对滕春燕女士的外表做了这样的描述：化名李瀚娜(音)的滕曾梳着长发，有着优美的穿着和化装。现在她的头发剪到领子的长度，显得很油或抹了发胶，脸颊涂了胭脂，抹着口红，修得很细的眉毛，脸显得很胖甚至有一点臃肿。记者接着说：那种使得李瀚娜(音)在北京显得很出众的纽约时尚已经不复存在了。

这段近乎伤感的文字令人叹惋，飘然而去的不只是纽约时尚，还有在文明社会生活的人所应该具有的起码的判断力和灵气。滕春燕女士的这次采访明显地告诉人们她不仅被剥夺了人身自由，而且被剥夺了思想自由。她是一个身心两方面的受害者。

希望大家能继续努力，争取滕女士早日获得自由。在自由社会里，滕女士一定会很快找回失去的一切。但愿早日看到那个有着优美的穿着和化装的纽约女子重获自由生命的灵性。

从滕春燕的今昔对比看江泽民集团的邪恶

文/唐文德

【明慧网】看了美联社关于滕春燕自2000年5月被捕后首次接受西方媒体的报导，不由得想起儿时读过的一篇春秋战国时的故事。故事说，有一个齐国的人在楚国因食不果腹而行窃被抓，楚王就得意地问一个齐国的使臣，“你们齐国的人原来不过如此！”齐国的使臣答说，“你看这个柑桔，在齐国生长得都很好，可是，一但到了楚国，柑桔就枯萎了。这是为什么呢？齐国的水土健康，柑桔生长得好，楚国的水土贫瘠，再好的柑桔都活不了，就象这个齐国的百姓一样，他在齐国是个好百姓，但是，在楚国的苛政下，走投无路，就变成了这个样子。”楚王羞愧难当，无言以对。

滕春燕放弃她在美国拥有的和平、自由和优越的生活，孤身一人回中国揭露江泽民邪恶政权对法轮功迫害的真相。在如今物欲横流、人性自私、麻木、丑恶到极点的社会里，什么人能够为了她所坚信的真理而这样置身家性命于不顾？什么样的理念能使一个现代社会的人做出这样高尚无私的举动？什么力量使一个这样精明能干的中国女人如此坦荡地走出来，勇敢地向这个世界上最无耻、最流氓的邪恶政权挑战？是谁赋予她如此的勇气、胆量、和高贵的品质？

这就是“真善忍”的力量。这就是法轮大法的无量威德。只有法轮大法“真善忍”的修炼者才能做到如此的纯正、无私、善良和大忍。

她曾是如此的出众、高贵、充满灵气和活力。但是现在，她被关押的监狱的高墙顶上是缠满铁丝网的电线，布满监视器和武装警卫的时刻监视。她在北京显得出众的纽约时尚已不复存在，她优雅的外形也已经变了。她飘逸的长发被剪短了，看上去油腻或成胶状。她那曾经亮丽的面庞现在甚至有点肿胀。

报导引述知情者说，“她被审问50多次，每次连续数小时。她被罚站和蹲马步达几天。她甚至被罚款30000元(约4000美元），作为她被关押的‘服务费’”。她遭受了生不如死的身心摧残。滕春燕在纽约的朋友们问：还有什么会促使一位每天天亮前起床在公园炼习法轮功缓慢运动的女性的心发生了这样的变化？她的一个朋友们说：“我不明白一个人如何能如此彻底地改变，我认为她一定被洗脑了。”

在齐国生长得好好的柑桔为什么到了楚国就凋萎了，在齐国的好百姓为什么到楚国就走投无路活不下去了？今非昔比的滕春燕啊，他们到底对你干了什么？

善良的人们啊，但愿你们能从滕春燕经历的悲剧中认清江泽民邪恶政权的本质和其残酷迫害法轮功的真相。

奥斯卡奖获得者写信呼吁释放滕春燕 谴责中国的迫害

【明慧网】

亲爱的朋友、同行和我们的议员们：

这不是一件私人的事情，而是一项公众关注的问题。作为滕医生的朋友和她以前的一个病人，我一直为使她获得自由而努力。我呼吁国会及布什总统使用一切公开或不公开的形式把滕医生带回家，要求中华人民共和国立即无条件地释放她。

滕医生具有美国永久居留权。自从2000年5月，她因为勇敢地揭露法轮功修炼者在中国精神病院所遭受的暴行而被监禁至今。在被拘留之前，她是一个优秀的针灸专家，在纽约第五大道上有一个成功的诊所。

她是一名法轮功修炼者。通过她，我了解到法轮功是一个中国传统的修炼方法，包括舒缓的动作和打坐。修炼者信奉真、善、忍。法轮功修炼者是一些正直、诚实、善良的好人。法轮功与政治没有任何关系，并且这一运动已被很多国家数百万人所接受。中国是唯一禁止该精神运动的国家。自从中国(江泽民集团)禁止法轮功以来，炼功者的和平请愿遭到暴力镇压。监禁、酷刑、直至杀害是官方对待法轮功修炼者的手段。300多人已被证实在警察监禁期间死亡，其中包括一个仅8个月大的婴儿。然而，一个官方消息说，实际死亡人数远超过1600人。

我深深地为滕医生的安全担忧。最近的新闻显示，在洗脑班里，她经历了严重的精神和心理上的摧残。她出现在电视上说她享受监狱里的生活，并很高兴中国政府对她的优待。她穿着粉红色的衣服摆了一个舞姿来表达监狱生活的美好。我问你们：谁会因为信仰而被监禁时声称牢狱生活“美好”？当然，这一切只能发生在逮捕她的人的监视下，因为除非在警卫的监视下，她甚至不被允许会见来访者。

而且，滕医生早在五个月前已在纸上签字保证不炼法轮功。但是，中国政府仍然不让她返回美国。这意味着中国(江氏)政府将不给法轮功修炼者任何选择，任何自由。中国(江泽民)政府只让法轮功修炼者在死亡和生不如死之间作出选择。

我邀请好菜坞的所有朋友和同行及美国人民加入营救滕医生的努力中。对法轮功的迫害是反人类的罪行。我相信是中国(江泽民)政府听一听国际社会声音的时候了：立即停止迫害法轮功，释放所有被关押的法轮功修炼者。

请和我一起签这封信。谢谢你们善意的帮助。

忠实的，
希莱斯特.霍尔姆（Celeste Holm）

* * * * * * * * * * * * * * * * * * * * * * * *

希莱斯特.霍尔姆简介

希莱斯特.霍尔姆两岁半时被带去观看《帕芙洛娃》(Pavlova)，她决定她也要给观众带来同样的欢乐效果，她成了一名演员。尽管她学习芭蕾舞１４年，她的首次演出是在著名导演莱斯利.华德的《哈姆雷特》中替演奥菲利亚，从此开始了她在戏剧、电影、晚餐俱乐部和电视的演艺生涯。

希莱斯特.霍尔姆因为在《马厩来客》(Come to the Stable)和《慧星美人》(All About Eve)中的表演而获奥斯卡奖提名，更在《君子协定》(Gentleman's Agreement)中赢得奥斯卡奖。该影片对偏见进行了无情地揭露，也获得了当年的最佳影片奖。

霍尔姆女士是国家心理健康协会主席，一直受到国家基督徒与犹太人大会及联合国儿童基金会的尊敬，她以自己每个签名所得的５０美分为大会集资，目前已超过（美金）$28000，被授予艾丽丝岛荣誉奖章，是“剧院名人堂”成员之一。她目前是美国演员基金会、灯塔屋、新泽西电影与电视委员会的董事。

霍尔姆女士曾被挪威国王授予骑士头衔，后由里根总统任命在国家艺术委员会中任职。


王博是如何被洗脑的

  1. 是谁剥夺了她上学的权利？

  2. 焦点谎谈无法掩盖王博一家昔日从大法中受益的事实

  3. 王新中：写给石家庄机务段全体员工的信

  4. 从王博的电视访谈看江泽民集团虐杀灵魂的残忍

  5. 王博是如何被洗脑的

  6. 王博的母亲刘淑芹被石家庄市劳教所隔离折磨

是谁剥夺了她上学的权利？

2002年4月11日 文/一新

【明慧网】4月7日、8日晚，CCTV“焦点谎谈”报导了原中央音乐学院99级学生王博一家的故事；同日，多类党控报纸都刊发了新华社文字打手写的关于王博的通稿。王博一家原来都是法轮功修炼者，被劫持后即被洗脑。江泽民御用喉舌借机诬蔑法轮大法，造谣说修炼法轮功使王博被迫停学、王博一家不得团聚等。让我们来看看事实真相吧。

先不说一个人真正理性的思索应该是在没有任何压力下进行的，把人关进洗脑班受尽种种折磨的情况下做出的决定，你能说这是他发自内心的理性的行为吗？所以说，洗脑本身就是江泽民搞精神控制、搞“假恶暴”精神暴力残害国民的一种罪恶方式。更何况王博是一位才华横溢、受过良好教育的大学生？

王博原是中央音乐学院99级的学生，21岁的花季少女，修炼法轮功后王博一家濒临破碎的家庭又重新焕发生机（修炼之前，她父母做好了离异的打算，夫妻感情处于名存实亡的崩溃边缘）；而王博呢，修炼后身体强健不说，大法还开智开慧，99年她顺利考上了中央音乐学院。江泽民集团开始陷害法轮功后，她在校园中讲法轮大法真相，学校领导很害怕，压力很大（独裁者大搞株连，弄不好领导就丢了项上乌纱）；为给学校减轻压力，她要求退学，学校领导无奈地办理了退学手续，王博就这样离开了学校。王博的退学可以说是在江泽民独裁统治下，老百姓没有了自己独立的思想自由、弱者只能用这种方式控诉的结果。

2000年12月，身心受益的王博依法进京上访，为大法讨公道，却被抓回来非法劳教，当时的她才年仅19岁，成为劳教所里年龄最小的“在押犯人”。试想一下，如果没有独裁者迫害法轮功，就不会有老百姓顶着压力上访讲真相；如果没有江泽民迫害法轮功，王博根本就不会退学──19岁的中央音乐学院学生竟被关在劳教所里。再深思一下，如果法轮功真像媒体说的那样不好，也用不着他江泽民这样一边大搞血腥恐怖的镇压、一边大张旗鼓地鼓噪宣传、再把信奉“真善忍”的好人关进监狱实施见不得人的“转化”（实质是精神迫害、洗脑）。人都是有辨别能力的，其实江泽民就是害怕这一点。

王博后来又被投进臭名昭著的北京某地6天，进行强制洗脑；这6天是怎么过来的，“焦点谎谈”只字不提，只是说王博当时又瘦又弱、蓬头垢面──这不是折磨的结果吗？从爱尔兰三圣学院学生赵明在北京团河劳教所的苦难经历来看，这位清纯的女孩当时又能好得了多少：连续十几小时蹲马步、靠墙飞着、不让睡觉、电棍电……“焦点谎谈”反而刻意营造出一副家庭团圆后的温馨气氛，让王博及其家人“感谢社会主义、感谢XX党、感谢……”。事实上，XX党关怀和教育的结果是，逼迫一个风华正茂的大学生退学、再投进监狱暴力洗脑、“转化”后再复学──啊，你应该感谢我，是我让你退学、再让你复学的。多么荒谬可笑的逻辑，摧残花季少女的刽子手摇身一变，竟成了救命的恩人！

让我们再看看洗脑后的王博做了些什么事情吧。据报载，王博2002年元旦后的周末回家，事先就带着警察埋伏好，把来看望她的父亲抓进了洗脑中心。江泽民集团洗脑的恐怖结果是，把一个宁可自己吃亏也不让领导为难的女孩子，变成了一个出卖自己生身父亲的人。笔者只是感到痛心，小王博竟然带着警察抓自己的父亲──她仅仅是为了能够顺利复学！一个原本善良的小姑娘，竟然被江泽民流氓集团强行洗脑到这样六亲不认的地步！

如果没有江泽民迫害法轮功，这一切根本就不会发生。江泽民政治流氓集团邪恶洗脑的本质就是，把好人“转化”成为一己之私可以出卖任何人的人。

谎言终归是谎言，一戳就破。奉劝世人，千万别上江泽民的当；法轮大法千真万确是真理，记住“法轮大法好”、善待法轮功，在不久的将来真相大白时就免于被历史淘汰的危险，这是千千万万法轮功修炼者历经痛苦魔难，仍善心不改真心呼唤的原因。希望世人理性思索，走正自己的路。

焦点谎谈无法掩盖王博一家昔日从大法中受益的事实

2002年4月13日 文/大陆大法弟子

【明慧网】2002年4月7日、4月8日中央电视台《焦点访谈》节目播出了“王博、王新中、刘淑芹”一家所谓“转化”后的一些言论，各大喉舌报纸也刊登了此事，作为他们昔日的同修、身边的人我们感到震惊。我们见证了他们一家修炼法轮大法后身心受益的事实，以及独裁者非法打压法轮大法后他们所遭受的迫害。王新中、刘淑芹也曾亲手记录下自己的受益事实及所遭受的迫害，同时他们的同事、家人也都是见证人，所有这些铁一般的事实不容否认。而在被绑架进劳教所、洗脑班后，他们一家却明明白白地在电视上撒谎，向我们、向全中国、向全世界撒谎，更重要的是向事实、向他们自己的良心撒谎。其实大法到底怎样改变了他们一家，他们自己曾在自由的、没有任何胁迫的情况下说得很清楚！我们也都是见证人。

昔日病痛缠身 大法洗净恙躯──转脸反说‘害人’？

“……那时（注：没学大法时）我整夜不能入睡，吃半把安定药也不顶事，后来颈椎腰椎变型，压迫右半身麻木、痛苦不堪……我们一家三口通过学大法，不断用宇宙特性‘真、善、忍’的标准要求自己，不再互相怨恨，宽容待人，遇事先想别人，找自己的不足，心态祥和，原来的那些疾病不知不觉中都好了……学法一个多月就发生了意外的变化，我多年的近视眼好了……”──选自刘淑芹在没有任何胁迫下写的《只有学大法生命才有希望》。“未修炼前，严重的肠胃病使我夏天不能吃冰糕。水果，冷凉食品，吃饭常常中途退下卧床忍痛。神经衰弱更使我烦恼。有时长夜不眠，象在床上烙饼。水管滴水如同小锤子敲脑子，白天无精打采，身体虚弱，感冒发烧，流行疾病注定难逃，得过伤寒，挨过刀，抽过骨髓，医院定论先天免疫力低。而修炼大法后，一切一切都随着心性的提高，疾病不翼而飞。”──选自王新中自由的时候“写给石家庄机务段全体员工的公开信”(见以下照片)。这实实在在的变化曾令亲属们感到欣慰，受益后的轻松愉悦他们更是深有体会，这大法所带给他们的“一切一切”王新中上了电视、报纸后说成了‘害人’，哪有这样害人的，这不是在睁着眼说瞎话吗？刘淑芹对着镜头笑、向一边倒的媒体妥协的时候，怎么忘了怎样摘掉的眼镜呢？

家庭曾经崩溃 大法带来和睦──如今全部否认！

“……过去丈夫和我感情不好，他申请要房离婚后住，因修炼大法全家祥和，我们打消了离婚的念头，他主动退掉了房子……”──选自刘淑芹写的心得体会。正象王新中写的心得体会中说的“未得法前，我的家是一个走向公开离婚的临时机构”，他们家的亲属都知道两人只为了等王博高中毕业就离婚。而法轮大法使他们一家和睦幸福，父母由原来的貌合神离到后来的彼此互相关心，翻天覆地的变化也正是王博走近大法的一个起因。如果不修炼大法他们的家已经破碎，何谈现在在劳教所、洗脑班中拼凑的所谓‘幸福’。可是而今王博却认为‘没有法轮功前我们家欢乐和睦’。这不是明明白白地在粉饰所谓“转化”、粉饰那个牢笼，在撒谎吗？

险些丧命车下 大法展现神威──没命何来谎谈！

“……96年12月的一天，要过元旦，我骑车到金库取苹果，前面的压金库车往前开，我跟在后面，这时突然向后倒车，我赶快往后退，倒了几步已来不及了，汽车马上要轧着我了，正不知所措，突然一股力量把我拖出半米多远，汽车顶着车轱辘停住了。当时我想是谁救了我，得谢谢他，回头一看一个人也没有。我知道是师父又一次保护了我。司机吓坏了，探出头来骂：‘你找死啊！不想活了！’我没吱声，觉得自己把人吓了一跳，心里很抱歉。这两件事和李老师在《转法轮》里讲的一模一样，师父两次保护了我……”如果没有大法，刘淑芹能现在还坐在镜头前吗？

干警绑架、抄家、电棍、抓打、关押──恶狼变成羔羊？

再看看政府部门的干警曾是如何“善待、帮助”他们的，王新中曾经历过，“2001年5月8日第一天上班下午约3点车间书记叫我到段书记那谈话，我去了，在办公室五楼会议室内干警便衣约十几人阴险相视，烟雾弥漫……突然几个打手蜂拥而上，脏话伴随着拳击猛击我头部，用脚踢我的腹部，我说：‘你们为什么打人，你们打人犯法。’他们说：‘我们就是要好好修理修理你。’这所谓的市局领导如同黑社会的‘土匪’。两个人抓住我，有的用拳猛击我腹部，有的打我后背，有的拼命打我的颈部，他们还用警棍打我的头部，打耳光，我站立不稳，突然警棍打在我左眼上部，我猛然头一晕，眼睛看不清东西，险些摔倒，我的左眼开始淤血，左眼框及左脸紫肿起来。视线模糊，他们见我出现外伤才停手，然后他们好像什么都没发生一样，有说有笑，……他们又开始施暴行，先几个人打我后背颈部，有两个人摁住我，一人用脚踢我的头，踹我的肩膀，把我打得摔倒在地，然后他们又使用电棍，他们把我摁在椅子上，脚踩住两腿，两人抓住我的胳膊，我不能动，一人抓住我的头发，开始电我的左臂，电击我的下颌，电击我脖子两侧，耳朵下边，电了左边电右边，电得我不由自主地全身颤动……就这样我被单位非法关押起来”；──选自王新中自由的时候“写给石家庄机务段全体员工的公开信”，当时王新中回来后伤痕累累，家人看了很心痛，由于是在单位光天化日之下被折磨，单位领导也很内疚，只不过迫于压力没办法而已。以上只是受迫害的一个小片断，在此之前、之后数不胜数。刘淑芹所遭受的迫害、折磨更加严重（详见她写的《只有学大法生命才有希望》）。可是到了报纸上干警成了打不还手、骂不还口的羊羔，王博竟然说打人、骂人的都是法轮功学员？！还直接诋毁明慧网上报导的大法弟子受迫害的事实，其实王新中、刘淑芹受折磨的事也上过明慧网，还在社会上广为散发，照王博现在的说法曾落在她父母身上的伤痕都落在了‘羊羔’般的干警身上？！

其实王博的本人也曾被屡次遭受肉体、精神的折磨，我们知道的点滴有：被劫持一个多月、劳教、铐在窗子上一夜，至少5天没让她睡觉……2002年1月19日（协助绑架王新中的前一天晚上）王博在外面见到他父亲后曾撕心裂肺哭喊：“我死过两次，老得象80岁一样，谁来关心我，那时你们在哪里？”她曾经所承受的可见一斑，而那时她母亲抵制迫害绝食22天刚刚从看守所出来，为了避免再次被抓被逼流离失所；那时她的父亲刚刚在单位被‘610’折磨得伤痕未愈，“……5月14日上午‘610’几个人又来到段上让我承认伪证明，并强行转化……我左思右想，在忍无可忍的情况下，被逼无奈下午离开单位，流离失所……”──被江氏政治集团迫害得连家都不能回，这就是她父母当时无法关心她的原因。正是在这时劳教所伪善地将本应属于她的上学的基本权利许诺给她、将妥协后的安逸展现给她、同时将一家人的分离强加在大法上、灌输给她邪悟的言论，在她被折磨即将崩溃失去理智的时候被可悲地利用，反过来感激起曾迫害过她的人。难怪她的家属曾说，“孩子在里面不定受多少罪呢！不打她能变吗？”明白的人痛在心里。

是什么让他们在中央电视台上焦点谎谈？

是什么让他们否定铁一般的事实？是什么让他们背弃了自己对大法坚定的信念？到底是什么让他们撒了一个弥天大谎？是曾经经历的漫长的非法关押、电棍的威胁，是精神洗脑中不让睡觉的痛苦折磨、伪善的欺瞒、邪悟言论的强制灌输，使他们妥协、被迷惑、被利用，使他们一家人失去正念，反过来‘打自己的嘴巴’！

这一切皆源于江氏政治流氓集团的对法轮大法的邪恶构陷。独裁者为了达到邪恶的目的，自99年7月20日以来对法轮功学员招数使尽，从一开始的毁书、抄家、拘留、劳教、判刑，到后来的酷刑折磨甚至有很多大法弟子被折磨致死。邪恶之徒还是动摇不了大法弟子坚定的正念，又使出了更为邪恶、奸诈、狡猾、伪善的精神洗脑──把好的说成坏的，邪的说成正的，干着好事说成坏事，助纣为虐成了挽救生命，王博一家就是实例。其实电视、报纸中的漏洞不只一处，断章取义、偷换概念……与以前拙劣的构陷如出一辙，但是铁一般的事实不容否认。所有这些足见江氏政治流氓集团的险恶，也更加证明了江氏政治流氓集团的国家恐怖主义的恶行。

王博一家是受害者，也充当了江氏政治流氓集团的打手，我们替他们一家感到深深地惋惜和悲哀。他们的每一句谎言都诋毁着大法，每一句谎言都在抹杀大法弟子巨大的付出、每一句谎言也把他们自己推向深渊……

王新中：写给石家庄机务段全体员工的信

【明慧网】按：王新中，王博的父亲，被女儿出卖后遭诱捕，在高压下被迫接受洗脑，在央视“焦点谎谈”上攻击大法。这是2001年5月16日他写给单位同事的讲清真相的信。

全体员工，你们好！

我无故遭“610”办公室(专门迫害法轮功的机构)毒打、折磨，被逼无奈于2001年5月14日含泪离开已有31年深厚感情的广大善良的同事们，现流离失所。

想写信，但无法用平静的心情陈述自己4年多来受益于法轮大法的体会，来使你们真正了解伟大的李老师传出万古久远的法轮佛法慈悲苦度众生挽救世人的深刻内涵。我曾几次落笔，不知如何才能使你们明白法轮大法传出的伟大意义。

这封信也是让大家了解我无故遭迫害的实际情况。

今年“五一”期间，石家庄不知又接到什么指示，“610”便衣警察多次到我家敲门，无端骚扰，我不开门。因他们一贯利用各种欺骗手段对大法弟子非法抄家、非法关押，非法迫害，在我家已有多次先例：记得去年二月份“610”一伙人突然敲门，我开门后，他们二话没说，没出示证件，闯进十几个人就开始抄家，抄走一本大法书及资料、坐垫，强行将我带走，关在裕东派出所，夜间所长郭义龙用木棒大打出手，打耳光，打后背颈部，刑讯逼供，罚款200元，理由是有学员到我家串门，如此无理荒唐。还一次我爱人上街买菜回来，还未上楼就被市政保大队和裕东派出所干警强行带走，非法刑事拘留，我爱人绝食22天抗议这种非法行为，直到有了生命危险后才被放回家。他们执法犯法，私闯民宅迫害真修向善的大法弟子如此明目仗胆，所以我才不能给他们随便开门。

2001年5月8号第一天上班，下午约3点车间书记叫我到段书记那里谈话，我去了，在办公室五楼会议室内干警便衣约十几个人阴险相视，烟雾迷漫，有段、车间书记和保卫科等人，“610”组长说：“市局领导有话要问你，段上人都出去！”他们把段上的人赶出门外，锁上门，一人问：“你叫王进中？”我说“有什么事？”他们突然大声说“你节日干什么去了？”我感到震惊！一愣。我说：“我们修炼大法做好人，正常在家。”那人便猛得一拍桌子，大叫，就象是暗号，突然几个打手蜂拥而上，脏话伴随着拳击猛击我头部，用脚踢我腹部，我说“你们为什么打人，你们打人犯法。”他们说“我们就是要好好修理修理你。”这所谓的市局领导如同黑社会的“土匪”，两个人抓住我，有的用拳猛击我腹部，有的打我后背，有的人拼命打我的颈部，他们还用警棍打我的头部，打耳光，我站立不稳，突然警棍打在我的左眼上部，我猛然头一晕，眼睛看不清东西，险些摔倒；我的左眼开始淤血，左眼眶及左脸紫肿起来。视线模糊，他们看我出现外伤才停手，然后他们好象什么都没发生一样，又说又笑。下午6点他们给我带上手铐，强行扔上警车把我带到阜康路派出所关在铁笼子里，并搜走了我家门钥匙离去，到晚上10点回来，“610”这伙人又气急败坏，因一无所获而发泄私愤，问我一些不明不白的问题，我听不明白。但我能听出好象他们关的大法弟子跑了，火急火燎狂吼着，我回答还是那几句话，其他不知道也无法回答他们。他们又开始施暴行，先几个人打我后背，颈部，有两人摁住我，一人用脚踢我的头，踹我的肩膀，把我打得摔倒在地。然后他们又使用电棍，他们把我摁在椅子上，脚踩住两腿，两人抓住我的胳膊，我不能动，一人抓住我的头发，开始电我的左臂，电击我的下颌，电击我的脖子两侧，耳朵下边，电了左边电右边，电的我不由自主地全身颤动，我看到他们象地狱出来垂死挣扎的小鬼在发疯发狂，我心想你们在无知的毁灭自己，一切都无济于事，他们又电了我的后腰几下，折腾了一个多小时，一个人说：“算了，别费劲了，看来他什么也不知道”，他们累了，又把我关在铁笼子里，我左眼看不清东西，后背疼痛，不能平躺，只能侧躺在地垫子上。第二天，我躺着，看我的小伙子说：“法轮功，你好象很轻，象没在那躺着一样，你吃东西我给你买去。”我微笑着摇头说了声：“谢谢！我不吃。”

下午4点他们提前窜到我家放了大法资料，他们强行带我抄家，为迫害我找借口。让河东派出所、家委会做伪证，这一切一切又是提前布置好的罪恶表演。

5月10日下午6点机务段把我带回段内，先去见了领导，段领导说了声“受苦了，挨打的事我们听说了，我们没办法，他们就是这样的。”我说：“我无故被他们抓走毒打，折磨得死去活来……”就这样我又被单位非法关押起来。说是上边指示，每班两个人严密看管，吃饭、去厕所一切活动都被监控。生产单位不是司法部门，对职工进行监禁，我又没有违反任何法律，无故被抓迫害，单位领导说这样对你好，我失去一切自由，还说对我好，这是什么道理？

5月14日上午“610”几个人又让我承认伪证明，并强行转化，给我一天时间，否则就处理。江泽民的“610”机构如此邪恶，想剥夺我做好人的权力，我决不屈服，我不能容忍它们对我的继续迫害。我左思右想，在忍无可忍的情况下，被迫无奈于下午离开单位，流离失所。在此，我诚恳地希望段领导不要追究看管我的人的责任，他们是无辜的，也是受害者，其实你们也是受害者，大家想想，上级让他们干违法的事，已经在受害了，还要处理他们，岂不是更让人感到不应该吗？

在此我想给领导讲讲我的心里话，我在机务段工作了30多年，无论老同事、老领导，对我的过去都有很深的了解，我热爱自己的工作，愿意在自己的工作岗位做出贡献。以致曾经当过技术选手，参加过路局技术比赛获好成绩；还当过技术教练，一直到提车间副主任。这一步步凝聚着我对工作的热爱，包含着领导的关心爱护，同时也搀着名利思想。我修炼大法后做好人，真心向善做更好的人，曾给领导及同事们洪过法，领导同事们也都说好，从我的身体变化，很多人也都看的很清楚。无论国内国外无计其数的大法修炼者受益于大法的真心修炼的事例，还不能震撼你们的内心吗？说实际点，在这转化与被转化的运动中，有很多担任转化工作的领导心里也很清楚，他们说：“知道你们都是好人，工作很好，没有错，只是胳膊拧不过大腿，必须听中央的。”如果中央错了也得听吗？那么国家《宪法》制定公民有上访的权力，不是让给中央提意见吗？为什么公民上访回来就打压呢？上访人多了这不更需要中央慎重考虑这个问题吗？“别进京上访了就在家偷偷炼吧！”修炼做好人都不能堂堂正正，反而要偷偷做好人，甚至发展到在家炼也不行，很多在家炼也被抓走去劳教、要转化，做好人却要被转化，那么转化成什么呢？世人归根两种人：好人，坏人，不让做好人难道做坏人吗？再说我在单位正常上班却被无故打的鼻青脸肿，被强行抓走，抄家，在家不能呆，在单位也不能呆了，真要逼的走投无路了，再说，他们在我家提前放大法资料陷害我。其实，从另一角度看这个问题：大法资料是讲清大法真象。一个人得了白血病可以说是绝症，可是修炼后好啦，现在科学这样发达，却治不了，而修炼大法后获得新生，难道不是超常的科学吗？是一件好事，这样的资料应该越多越好，全国每人一份才好呢！让人受益嘛。公安不是为人民服务吗？应该帮助做才对呀！为什么却打压呢？在这道德下滑的社会，人人争名夺利，金钱至上，自私自利，被变异的观念迷住，认不清是非了，谁也不敢讲真象，大法弟子就是按照“真，善，忍”去讲清大法如何好，却遭迫害。各位领导也知道我曾因证实大法好被撤职，开除党籍，几次调动工作岗位，我都无怨无恨，还要迫害我。

我得法修炼使我的生命有了新的生机。

九六年七月，我爱人买了一本《转法轮》在学，我并没有在意，只觉得她变了，性格，说话，做事都非常和善。当我也拿起这本书看时，发现真是一部很神奇，很严肃的修炼的书，当我看完一遍后发现，书中包含着深奥的道理，很多都是天机，这本书告诉我人生更高境界做人的真正目的，就是修炼返本归真。当我看完三遍后决定开始修炼，我开始学法，跟我爱人学炼五套功法。

未得法之前，我的家是一个要走向公开离婚的一个临时机构，由于我们各自也被这是利必争的道德急剧下滑的社会所污染着，各自都觉得了不起，都很自负，而且自尊很强，对老人，孩子都不愿伤害，所以我们的事被装饰着，家里所有的亲戚都不知道，然而各自心里越加痛苦。我向单位说明了情况，向单位申请了房子，做好了离婚的准备。就在这时两人相继得法，大法使我懂得了修炼与不修炼人看待人生意义的根本差别。现在人贪婪的心为了金钱名利争斗中消耗着自己的生命，在无法摆脱的生，老，病，死的苦难中的挣扎。而修炼大法使我真心向善，人人遇事向内找，相互理解，时时用“真，善，忍”衡量，找自己的不足，通过修炼，生活重新出现生机，这时单位分房子分给我一套，虽然是旧的，但是已经定下来了。这时我出现了私念，虽然我不再离婚了，可房子还是可以给孩子留下来呀，再说作为车间副主任，28年的工龄得一套旧房子也不足为奇呀，通过修炼大法使我懂得修炼要想到别人，就这样，我退掉了房子，同时我感到无比的轻松。是大法使我思想在升华，在净化。随心性不断提高，身体出现巨大改观。未修炼前，严重的肠胃病使我夏天不能吃冰糕，水果，冷凉食品，吃饭常常中途退下卧床忍痛。神经衰弱更使我烦恼。有时长夜不眠，像在床上烙饼。水管滴水如同小锤敲脑子，白天无精打采，身体虚弱，感冒发烧，流行疾病注定难逃，得过伤寒，挨过刀，抽过骨髓，医院论断先天性免疫力低。而修炼大法后，一切一切都随着心性的提高，疾病不翼而飞。

修炼大法使我懂得，现在的人为了利益，为了金钱，什么都敢干，很多病，奇奇怪怪的病都出现了，只要学大法真修向善，思想境界提高，心性提高，才会有个好身体。我也真尝到了无病一身轻的感觉。想想看我能不修炼吗？

大法使我的思想在升华，身体在净化，达到高境界及更高境界。江泽民却迫害我们不许做好人，在全国镇压。我给中央写过信，几次进京上访申诉，被遣回派出所曾罚款1500元，单位撤销职务，开除党籍，调离岗位，只发生活费200元。我们修炼为讲清大法真相，以我们家巨大变化向中央及世人讲清大法直指人心，是正法。妻子被开除公职几次非法抓捕，几次关押现被逼流离失所，我现在也被逼迫的流离失所。法轮大法使我的家破镜重圆，幸福美满。江泽民的邪恶的迫害使我们一个好端端的家支离破碎流落各方，是谁在迫害好人，是谁在践踏民权？？？

在此我衷心地希望善良的人们，在这千载难逢的大法洪传时期，即便你不能得法，也千万不要诋毁大法及存有破坏大法之念，因为“头脑中装了‘宇宙大法不好’的这个人、这个生命，就是第一被淘汰的对象，因为他比宇宙中再坏的生命都坏，因为他反的是宇宙的法。”（摘自师父《在北美大湖区法会上讲法》）希望善良的人们不要被谎言欺骗，认清是非，有一个明智的选择。“因为打击善的一定是邪恶的。”（摘自师父经文《理性》）。要记住呀，善有善报，恶有恶报，希望善良的人们能清醒过来。

“人生的路自己走。人自己的一念也会定下自己的未来。”“珍惜吧，宇宙的法理就在你们面前。”（摘自经文《再论迷信》）

大法弟子：王新中
2001年5月16日

从王博的电视访谈看江泽民集团虐杀灵魂的残忍

2002年4月16日 文/郑建

【明慧网】前不久，中央电视台焦点访谈节目播出了19岁的姑娘王博及父母因为法轮功上访，在经历了痛苦漫长的抄家，被拘留，流离失所以及强化洗脑后，终于被“转化”，在电视上感谢江泽民给她全家带来了“幸福”的新生活。读罢文章，真是让人欲哭无泪。

在暴政不绝的中国，屈打成招几乎是见惯不惊的共识，而且越演越烈。武则天时代就有用酷刑折磨让你生不如死的残暴手段，最后你承受不住了，宁愿早日“认罪服法”一死了之。到了共产党领导的近代，特别是反右和文革时，共产党又发扬光大了这一传统。不但要在肉体上摧残你，还要在精神上消灭你。还不许你高贵的死去，要让你出卖自己的灵魂，出卖自己的尊严，象狗一样的活在世上，活在你自己用谎言筑成的人间地狱里。比如说国家主席是叛徒内奸工贼，不但要打倒你，踩上一只脚，让你永世不得翻身，还要让你“心服口服”地在众人面前认罪，承认自己是万恶的叛徒，害人的内奸，十恶不赦的工贼。古人云，士可杀不可辱，如今共产党人却能做到让你自己泯灭自己的良心，自己杀害自己的灵魂，苟且的活着。从这点看，世界上没有比共产党更出色的驯化能手或准确的说是地狱之鬼了。

当年的共和国主席刘少奇尚承受不起共产党这般“春风化雨的关怀”，何况一个未经世事的19岁的柔弱小女子呢？我们不应谴责刘少奇没能始终坚持讲真话，坚持自己的清白，反而配合邪恶的迫害，承认自己是坏人。在那样邪恶的环境里，人的承受能力都是有限的。正如我们不能批评纳粹集中营幸存的犹太人一样，活下去是很难的。每个有良知的中国人，我们首先应坚决反对的是对人性的摧残。中央电视台在报导中却只字未提他们是如何“帮助”王博转变思想的。如果人们知道王博被转化前连续十五个日日夜夜不许睡觉，连续十五个日日夜夜轮班被攻击谩骂虐待，别说一个小姑娘，就是一个铁汉子恐怕也会被摧垮。

江泽民集团知道，一旦你承认自己有罪，那精神虐待还要加强，否则你在清醒后会改变你的“招供”，谎言就会被戳穿。每天明慧网上有上百人突破网络封锁发表的严正声明，不就是铁的事实吗？一旦人们离开那生不如死的地方，许多人都能深刻认识到自己干了件最大的错事，痛悔不已。为什么王博一家还被非法关在劳教所呢？为什么不让王博的父母读一读那篇他们在被自己女儿出卖，被警察抓进洗脑班前写的，如何炼大法身心收益，原本一到女儿上大学就离婚的家庭如何破镜重圆，重新找到家庭的欢乐呢？为什么不让他们如实讲述这三年他们全家如何在迫害中生存的苦难呢？原本宪法赋予的基本人权被剥夺了，无辜遭陷害，如今更被胁迫来公开出卖灵魂，这是“幸福”的新生活吗？劳教所真象滕春燕所说的，比美国的自由生活更幸福吗？要是那样，下岗工人为什么不挤到那里去幸福一番呢？如此卑劣的谎言只能说明劳教所奴役人的灵魂是多么的猖狂，多么险恶黑暗。

但是，强制永远改变不了人心。所有栽赃陷害，无端迫害只能让人表面一时屈服，却压制不了一生，能压制部份人，却压不住民心，强制永远改变不了历史的真实和真理的永恒。

王博是如何被洗脑的

2002年5月1日

【明慧网】大陆现在对法轮功学员实行洗脑迫害的事实已经不再被当成“国家机密”。当局明知“强制改变不了人心”，却还要强迫没有人身自由的法轮功学员签写所谓的“五书”，以提高名义上的“转化率”。暗地里，江泽民一小撮对“转化”成果非常失望，因为他们不得不经常撤换他们苦心制造的“转化典型”，对重新接触到法轮功书籍和资料后声明重新开始修炼的旧“转化典型”严加管制或者干脆抓起来，再在封闭环境中用精神折磨制造新的“典型”用于舆论宣传。即便如此，他们仍无法不暴露转化失败的真相。

为了加强假象效果，最近连续两天，中国大陆央视“焦点访谈”节目播放了石家庄市王博一家在背叛“真善忍”之后的访谈报导。在此，作为一名知情者，让我把访谈背后的鲜为人知的事实披露出来，请读者参考。

一、王博是如何被洗脑的：

王博去北京打横幅请愿，被非法关进石家庄市劳教所五大队。因不承认莫须有的罪名，拒绝认错，被严管。2001年4月份被石家庄市劳教所当作“顽固分子”强送北京劳教所强制洗脑。为此，石市劳教所还付给了北京劳教所一万元的犯罪费用。在北京劳教所期间，王博被“隔离”，连续十天十夜不让睡觉（注：中国宪法规定休息权是公民享有的基本权利之一），在车轮战式的所谓“帮教工作”下，被强制洗脑，写了“四书”，又被“巩固”了一段时间后被接回石市劳教所304中队。2001年解教后被“610”安排到石市劳教所洗脑中心做“帮教工作”，吃住在“中心”，每月报酬600元。（实际上仍无自由，变相被有关人员监管着一切行动。）

二、石市劳教所是如何强迫公民放弃信仰的：

一大队恶警使用暴力，强制公民放弃信仰，2001年5月的一天早晨，一名女大法学员不堪忍受无休止的折磨毒打，从三楼跳下，当场昏迷并造成严重骨折终身残废；2001年4月份一名男大法学员被强制洗脑，暴徒不让他睡觉，毒打折磨至昏迷后送医院抢救无效死亡；三大队304中队长张学民把法轮功女学员秦XX打得鼻青脸肿，造成脑震荡昏迷了一天；女学员许XX被强制洗脑时连续20多天不被允许睡觉，浑身浮肿得变了形，生命都奄奄一息；被劫持在四大队的法轮功女学员王XX被多次毒打后致使精神痴呆恍惚；被劫持在四大队的大法学员背经文时，队长指使劳教人员往学员嘴里、眼里抹辣椒面；被劫持在三中队的女大法学员李XX（邢台地区人）被打得腿神经严重受伤失去独立生活能力；五大队在强制洗脑中使用了电棍、禁闭、上铐、上绳、罚“骑马蹲裆式”站立……石市劳教所对拒绝接受洗脑的大法学员极尽折磨之能事，难道这一切就是政府喉舌所标榜的“春风化雨”与“人道关怀”吗？难道这就是“依法治国”的中国警员文明执法的标准吗？

王博的父亲王新中现仍在石市劳教所洗脑中心接受洗脑，母亲刘淑芹现仍在石市劳教所501中队接受“教育改造”，劳教所的队长们软硬兼施，不择手段，强迫大法学员按照造谣的宣传机器那一套言论说话，不许不同观点存在，动辄“专政机关所纪所规”，动辄“你是什么人”等大帽子满天飞，把最善良的群众当作了“你死我活”的敌人残酷迫害，石市劳教所是人间的魔窟。

当大陆同胞被笼罩在政府喉舌所谓“人权最好时期”的漫天谎言下时，我谨在此真正用事实说话，为“焦点谎谈”掩埋的真相曝光。

石家庄市劳教所地址：河北省石家庄市北焦街22号（劳教所第五大队）
电话：0311-7752350、7753569、7776422、7763488、7776421、7752749
另一地址：石家庄市北城路10号
电话：0311-7767140、7797124、7797145 总机：7754007
劳教所举报中心地址：石家庄市北焦街20号
电话：0311-7752225

王博的母亲刘淑芹被石家庄市劳教所隔离折磨

虽然王博的母亲刘淑芹在电视上说了诬蔑法轮大法的话，但后来有所悔悟。半个月前有人得到石家庄市劳教所的消息说，刘淑芹已经被弄到楼上三天了。把人弄到楼上去是劳教所惯用的迫害学员的方式──隔离、毒打，连续长时间不让睡觉，不让接触人。刘淑芹被弄到楼上去，说明刘淑芹与它们的认识不一致，它们又在迫害刘淑芹了。


将精神病杀人归咎于病人信仰违反国际准则和精神病常识

文/辛辛纳提大学精神病系助理教授　芦阳

【明慧网】2001年6月20日，在休士顿发生了一件轰动全美的惨案。一位年轻的母亲亲手将她的五个孩子溺在家中的浴盆里。这位母亲患有严重的精神病，她的名字叫安得瑞．耶茨(Andrea Yates)。人们在震惊的同时不由得发问，是什么原因导致这位母亲杀死自己的亲生骨肉呢？

没人将犯罪归咎基督教

惨案发生后，在法庭审理此案的过程中，美国各大新闻媒体，做了多方面的调查和报导。美国时代周刊经过大量深入的调查，包括对患者的丈夫、其它家庭成员和朋友40多小时的采访，对安得瑞的上千页的医疗挡案、记录，警察的调查报告，病理解剖和法院记录的调研，发表了一份详细的报告。

这位母亲安得瑞是一个非常虔诚的基督教徒。她和丈夫及孩子们有每周三次家庭学习圣经。她还同一位教父保持通信多年，从而得到信仰方面的指导。调查过程中，当警察、精神病医生们问她是什么原因导致她杀死五个孩子时，她说，她杀死他们是为他们好，挽救他们免受地狱的永远的痛苦。安得瑞还认为她自己是魔鬼，是不称职的母亲。她引用圣经中的教义说，不称职的母亲应该受到惩罚。

从上述的报告中，不难看出，安得瑞具有病态思维和妄想，不能理解圣经的教义。在美国众多的媒体调查报导中，在法庭上，在多位精神病专家的调查报告和公共舆论中，都没有任何攻击圣经、要求取消基督教的言论，也没有人将安得瑞的犯罪行为归咎于基督教或圣经的教义。人们知道，这桩杀人惨案与安得瑞的精神信仰无关，而是由于她的精神病的复发以及病态的思维所致。专家、媒体及公众更关心的是她应得到精神病治疗，虽然她要对其行为负法律责任。

联合国对精神病人保护原则

美国对安得瑞．耶茨的处理反映了联合国关于精神病人的保护和改善精神病治疗的原则：“对精神病的诊断决不可基于政治、经济或社会地位，或某一文化、种族、宗教团体，或其他任何与精神状况没有直接关系的原因。”“家庭和职业纠纷，或者不符合社区中道德、社会、文化、政治规范或主导的宗教信仰，绝对不能作为精神病诊断的根据。”

共产党应否对大量精神病人犯罪负责？

与此形成鲜明对照的是中国对于“傅怡彬杀人案”的处理和报导。新华社及中央电视台在报导此案时，既没有傅怡彬的精神病史、医疗历史、家庭背景、生长过程和发病过程的报告，也没有精神病法医的调查诊断，治疗记录和关于证人、证词及法庭审讯的客观调查，却一口咬定傅怡彬的精神病症状和杀人犯罪行为是法轮功所致。

中国的宣传机器将精神病患者的病态造成杀人、自杀行为归咎于病人的信仰的做法违反了最起码的国际公认的准则和最基本的精神病常识。在电视上作证的中医和心理学者也不具备精神病临床经验和司法鉴定的资格。更不要说没有任何站得住脚的证据能证明傅怡彬本人是法轮功学员。

诚然，精神病性思维的内容会反映出病人的社会、文化和信仰背景，但一个人的文化、社会及信仰背景不会导致精神病。精神病可以发生在任何宗教信仰的人群，故不应借此而攻击人们的信仰、甚至剥夺人们信仰的自由。众所周知，中国的绝大多数精神病人是共产党培养出来的无神论者或共产党员，那么共产党是否应对大量的精神病人犯罪负责呢？


焦点谎谈“以商养功”案剖析

  1. 中央台在影射江泽民？——焦点访谈“以商养功”案观后

  2. 焦点谎谈“天惠养殖公司以商养功”案剖析

中央台在影射江泽民？——焦点访谈“以商养功”案观后

2002年2月11日 文/飞鸣

【明慧网】最近，中央电视台“焦点访谈”节目抛出一集“以商养功”案。事情的大概经过是这样的：重庆某县城有一家私营公司叫天惠养殖公司，业主张义楠夫妇是法轮功弟子，雇用了一些大法弟子弟子到自己公司工作。这本来是件极为平常的小事，却被江泽民集团搬上了中央电视台上纲上线。但看一看焦点访谈对这件事的演绎和评论，不能不让人觉得是在讽刺江泽民自己。

首先是“以商养功”这一名词。法轮功学员难道不应该有自己的工作吗？不应该有自己的企业吗？工作、经商之余修炼法轮功，有何不可？须知，这些人挣的钱可是辛辛苦苦、干干净净的，用这些钱去做一些讲清真相的事情，为的是救人，又有什么不对的呢？让我们看看江泽民，没有任何治国方略，却知道动用国库为自己买专机，装修之奢华被西方媒体形容为国王一般的待遇。江泽民开始迫害法轮功之后，又花费人民的血汗钱在全国各地成立了610办公室，其实是盖世太保一类的恐怖组织，耗资之巨连其余国家领导人都看不下去了。两相对比，法轮功学员用自己的劳动所得和平地做着好事，而江泽民掠夺百姓的血汗钱用来犯罪。

中央台说业主张义楠先生开除了一个不炼法轮功的工人，至于这个人是否是因为不炼法轮功开除的，张义楠先生则没有任何辩白的机会，全是中央台自说自话。但如果只因为一个人不炼法轮功就将其开除，这显然不是法轮功学员的作风，因为法轮功要求学员处处事事为别人着想，同时要求学员不可硬拉任何人来修炼，修炼必须是自愿的。在这些方面，学员都做得很好。张义楠先生作为一个老学员，不可能一边坚信法轮功，一边又做出和法轮功教导相违背的事情。至于说开除，这倒是江泽民一伙的专利。现在有大量的法轮功学员因为拒绝放弃自己的信仰而被单位开除，失去了工作，这是众所周知的事实。而且很多学员被绑架进洗脑班、精神病院、拘留所、劳教所、监狱遭受摧残，还有很多人为逃避迫害，被迫流亡。江泽民集团反诬他们无职业、不顾家庭。

中央台还指控张义楠先生雇用了十几位法轮功学员，难道这也算罪过吗？法轮功学员与人为善、尽职尽责，这样的人当然业主愿意雇用。而且在目前的情况下，很多法轮功学员因为坚持信仰被剥夺了工作的权利，身为同修的张义楠先生雇用他们到自己的企业工作又有什么错呢？我们再看看江泽民，把自己的毫无任何学术成果的儿子提拔为科学院副院长，俨然科学院是他们家开的，给中国学术界丢尽了脸面。同时让其子下海经商，大搞权钱交易，真是既代表了“先进文化”又代表了“先进生产力”。江泽民为了培植自己的势力，把大批的亲信安插在各个重要职位，这种“窃国者侯”的“合法”腐败正在把中国拖向深渊。

中央台说张义楠先生让职工入股，进行经济控制。在大陆，职工入股是一种很普通的经营方式，而且在这个公司里的员工不管炼不炼法轮功都入股，这和炼法轮功有什么关系？尤其是在目前的政治气候下，政府被江泽民用来全力打压法轮功，张义楠先生如果以股金控制哪个职工，那政府岂不会马上会为这个职工“讨还公道”？倒是江泽民集团在全国范围内进行经济控制，对每个依法进京上访的法轮功学员非法罚款，动辄上万元。同时还勒索所谓的押金或保证金，保证不再去北京上访。直接听命于江泽民的610办公室还常常因学员上访对学员单位进行巨额罚款，制造学员和单位之间的矛盾。610还把大量法轮功学员绑架到洗脑班，强迫他们交生活费、洗脑费，强迫学员的工作单位出钱出人。这难道不是经济控制？

和以前一样，中央台这次又拉出群众演员进行“揭批”，包括几个孩子。人情冷暖，世态炎凉，回首“反右”、“文革”，多少朋友之间揭发检举？多少孩子与父母划清界限？惯于肮脏的政治斗争的江泽民还在利用人性中最阴暗的一面达到自己的目的，足见其灵魂的卑劣。

上个月中央台焦点访谈抛出“京城血案”，把精神病人杀害亲人栽赃到法轮功头上。但这个伪案实在是粗制滥造，根本无法骗人。有观察家认为，有可能是中央台的有关人员消极抵制江泽民集团，你让我造假，我就给你造的特别的假，假到没人相信。这次的“以商养功”伪案，更令人觉得是在对江泽民含沙射影、旁敲侧击，打着红旗反红旗，形左实右，用心何其毒也！（注：借用文革语言结尾，以博一笑）

焦点谎谈“天惠养殖公司以商养功”案剖析

2002年2月11日 文/大法弟子

【明慧网】2002年2月4日“央视”《焦点访谈》又炮制了一则歪曲事实、颠倒黑白的“焦点谎谈”，百姓看后更知谁是谁非。

第一，什么是“以商养功”？“央视”《焦点访谈》主持人说法轮功学员用合法的工作掩盖“地下”工作。如果我们的学员有工作，工作就成了保护。若我们的学员因坚持信仰而被开除，流离失所，无法工作，就被诬蔑为因为炼功都不工作了。是人家不想工作吗？这真是人心不正看什么都是歪的！其实师父在1996年4月26日的《修炼与工作》中讲得很清楚了“其实大法的内涵很深，放下常人之心不是指放下常人的工作；放下名，利，不是脱离常人社会。我一再提出：在常人社会中修炼的要符合常人社会的状态。”每一个法轮功学员都是社会的一员，有自己的家庭、事业、工作，在任何环境都是“遇到矛盾向内找，遇事先考虑别人”（《转法轮》），修成无私无我、先他后我的正觉，好人中的好人。只因为他们有信仰，坚持信仰“真，善，忍”，信仰宇宙大法的修炼人，就遭到江氏嫉妒、迫害，这些善良的百姓成了被打压的对象，任意歪曲，真是民间百姓常说的：“说你行你就行，不行也行的。说你黑你就黑，白也是黑。”

第二，“央视”诬陷说大法弟子张义楠强迫职工修炼，郑青海因不修炼法轮功被张义楠开除。叫来两个人张问安、李国相做证明。殊不知师父在1996年9月7日“大法金刚永纯”中早就说了“大法的修炼永远是自由的，不可硬拉任何人参加修炼。”“学法是自愿的。如果学者自心不想如何如何，那什么问题也解决不了，……”（《精进要旨》“如何辅导”）。做为一个老辅导员的张义楠不会不知师父95年就发表的经文？李国相还说张义楠问其最近的“心灵感应”怎么样？更让人彻底看清是骗子的言辞，这是大法所有著作中根本没有的。师父说：“有人凭感觉炼功，你的感觉算什么？什么也不是，真正的演化过程在另外空间，极为复杂玄妙，……”（《转法轮》）两个做伪证者为了找到一份工作，又为了和修大法的领导搞好关系，“给钱就干”他们自己说的，二人的虚伪，惟利是图，曲意逢迎，假装修炼，被一语道破。领导“出事”了，就露出本来面目，再落井下石，小人面目在短短的几分钟中内已表现的淋漓尽致。悲哀！“央视”找到这种没有人格的随风草给它当人证，其可信度已不言而喻。

第三，焦点访谈指控“开除了郑清海的工作”的原因是因其不炼功。原因只是一面之辞，根本没有让上镜的张义楠夫妇说这事。而中国全国的老百姓看到的却是千千万万个因修炼而和睦幸福的家庭被江氏迫害的妻离子散、家破人亡，尽管把法轮功歪曲的再不好，群众有自己的眼睛，那些法轮功修炼者是他们的亲人、朋友、同学、同事、领导、下属、街坊邻居，他们是怎样的人再熟悉不过了，这些善良的百姓而今却是被开除、罚款、关押、拘留、劳教、判刑，甚至失去宝贵的生命。其实“开除工作”早已被老百姓熟知，可今天主宾倒置的被“央视”郑重提出，使百姓对江泽民集团的“经济上拖垮，名誉上搞臭”的做法得到了印证。

第四，说大法弟子张义楠招炼法轮功的人当职工，这不很自然吗？炼法轮功的人不记个人得失，不争名不争利，工作中尽职尽责，因为这是一个修炼人的的真实表现——“重德行善”，都是好人。招工找品德好的、自我约束的人有什么错？只是当今因江氏为一己之私自99年7.20迫害法轮大法以来，对上亿的善良百姓疯狂迫害，大搞株连，领导才因学员坚持信仰而受到牵连。广大法轮功学员在找工作时，有些怕被牵连的领导才不愿意雇用。在被迫害中的学员生活已很困难，身为同修的张义楠让同修在自己单位来工作，且一切合法，这有何不可？这恐怕是那两个人证之流，看到天惠公司对职工待遇还是不错的，在众多企业倒闭、下岗职工无数、拖欠工资严重、企业情况普遍不好情况下，天惠是怎样一个好企业略见一斑。他们根本不知道修炼意义，把“修炼”说成“干”，当成了投领导所好得到工作的幌子，这种虚假小人的伎俩已被自己表现出来。这种人不是和不信XX党、却积极加入来获得各种好处的手段很雷同吗？“央视”说一个600万元资产的企业资不低债，毕竟是掌握整部国家机器的当权着的喉舌一面之词，单位负责人已在遭受迫害中，在这种不公正、不平等的条件下，亏或赢到底怎么回事，百姓谁又能知道呢？

第五，透过散发资料的少女一句话：他们（张义楠夫妇）平时对我挺好，我不好意思驳他们面子。就从这只言片语，已经说明我们的大法弟子在群众中是有威信的好人，也说出了大法弟子在常人社会表现是善良的。江泽民一伙对法轮功学员的迫害凌驾于宪法之上，才是真正的违法。遵守其违宪的所谓的法律就如同遵守强盗的逻辑一样，只不过是愚弄和欺骗强权下早己压弯了脊梁的百姓而已。

最后主持人的结束语——法轮功有一定的经济基础，要坚决彻底铲除，更是一语道出了江的险恶用心，擦亮了群众的眼睛。就是因为国民坚持自己的信仰自由，这样一个对任何国家和社会有百利而无一害的功法和民众却被迫害。当权者目无法纪，对群众的合法财产没收、罚款、抄家、勒索、任意处理都不为过的权大于法的国家恐怖主义暴行从这句话找到了出处。

再次警告“央视”的江喉舌，骗人的把戏玩多了，再也骗不了世人。无生之门已为你们敞开，善恶到头终有报，希望你们立即悬崖勒马！


自焚真相

“天安门自焚”真相

  1. 自焚真相

  2. “天安门自焚” 骗局是江泽民集团蓄谋策划的

  3. 知道“自焚”内情的北京青年

  4. 退役武警：“天安门自焚”是假的

  5. 林场职工谈天安门广场见闻及央视自焚谎言

  6. 大学领导2000年末就接到“上面”通知：“有人过年要上天安门自焚”

  7. 由一条红纱巾想到的

自焚真相

文/大陆大法弟子

【明慧网】

可悲可叹又稀奇，
广场自焚纯演戏。
录像一周才见面，
中间申报又剪辑。
巡逻齐抱灭火器，
提前备好准无疑。
摄影清晰机位准，
此片导演“了不起”。

烈火烧人不烧瓶，
此处肯定“不物理”。
气管切开尚能言，
唱首儿歌有底气，
医学常识没学到，
导演此点没注意。

德业不在此空间，
何来白烟黑烟起？
大妈不是修炼人，
话一出口露底细。
焚人烈焰细分辨，
刘女棒击命归西。

造假难免留破绽，
老片只好重剪辑。
劝咱百姓多分析，
莫让江贼把你欺。
文革十年史有鉴，
善恶必报难逃离。

注：（天安门自焚“电视剧”中央电视台制作，版权独家所有 总指挥：江泽民）

“天安门自焚” 骗局是江泽民集团蓄谋策划的

文/大陆大法弟子

【明慧网】您知道吗？法轮大法是正法，是真正教人向善的高德大法。“真、善、忍”的伟大法理恩泽着全世界善良的人民。然而邪恶势力似乎注定了不允许正义和善良的存在，正因为大法在世间走得太纯正，才使那些败坏的了邪恶势力惶惶不可终日，极尽全力地阻挠、诋毁大法洪传，妄图欺骗全世界善良的众多百姓，特别是对中国人民，邪恶势力全面操纵控制了中国大陆的当权者，形成了一个邪恶流氓集团，极力制造事端，大量造谣诬蔑大法、师父，对大法修炼者残酷地迫害，另一方面为掩盖其所犯罪行，大量造假、栽赃，在旧的谎言不断地被揭穿的情况下，不断地制造着新的谎言和骗局。邪恶的本性决定了造谣、制造谎言是它们的必然，是它们赖以生存的唯一条件。

发生于2001年元月23日的“天安门自焚”骗局就是它们蓄谋策划的。记得元月23日那天10时多，我到北京天安门广场，看到人民英雄纪念碑四周很大范围全被搞建筑用的浅绿色隔板墙围起来了。广场上游人很少，巡场武警也未曾见，“围墙”外有几个身份特别的巡查人员，“围墙”西面留一出口，内设一道“遮掩墙”，距出入口不远处有一辆白色依维克救护车路旁停靠，“围墙”西南方有几个游人，其中有一位正拿相机朝纪念碑处拍照，突然，从“围墙”发出一声断喝：“不许拍照，谁拍照？没收相机。”随即有几个人窜到拍照游人眼前，恶狠狠地一把将相机抢过，打开相机，将里面的胶卷扯出毁坏并对游人开始审讯，这是本人在元月23日上午在天安门广场看到的情况。另据一位当天下午曾在广场的女士说，23日下午警察、便衣以查身份证为由疯狂抓人，说是有人“自焚”了。

善良的人们啊！只要我们动脑筋想一想，就不难看出这场以荼毒无知的生命为代价的闹剧十足的是一场骗局。大陆央视是在所谓的“自焚”发生了近一星期才播出“新闻”，声称“自焚”发生时间为元月23日下午2时30分，可在数小时前将“自焚”发生区域用“围墙”圈着，并且救护车在路旁守候准备接应“自焚”救护。其目的是不让更多知情者参与，为什么要没收游人的相机呢？是因为它们怕自己提前准备好的“剧场”被摄入相机而被曝光。策划实施这出“自焚”的一伙败类经过戒严清场，放出消息，但仍不放心，还要以查身份证为由疯狂抓人，怕事情败露，又经过数天的特别处理，认为风平浪静，于元月底出台由中国大陆央视播出。这群邪恶败类自以为此举“高明”，能蒙骗世人。

假的真不了，其录像镜头破绽百出，明智者一看真伪分明，有关内幕详见“天安门自焚疑案”光碟。为达到继续欺骗民众，激起人民对法轮大法的仇恨，这伙邪恶之徒不惜以屠杀无知的百姓为代价，江XX一伙其邪恶程度真是登峰造极了，足令全世界每一个善良的人发指。

知道“自焚”内情的北京青年

一群人在围观展板，突然有人骚动，大骂自焚的真相是我们编造的。我赶紧解释，可他非常嚣张。这时一个高大的北京男孩指着展版说“嗨，其实好多人都知道，不用看疑点，我亲戚就是天安门广场上的巡逻警察。”顿时周围静了下来，他又说，“其实那天他们早就准备好了，上面都传达了，警察什么都准备好了，自焚是事先安排好的，还有，我听我亲戚说，电视上许多法轮功修炼者反悔的镜头，其实都是被逼出来的，镜头外不知道拿什么威胁呢，逼的可惨了，其实他们都不愿意放弃的。”

顿时人群议论纷纷，沸沸扬扬，许多人开始拿真相，大法弟子激动地追上正准备离开的青年，他说：“我不必拿资料，我清楚真相。”大法弟子说：“资料是请您代我们给你的那个亲戚，希望您能真心的转告他，善恶有报是天理，不要无奈地继续做助纣为虐的事情。”他的表情出乎意料的平静，他双手握住大法弟子的手，感激地说：“谢谢，我一定将这光盘和你的话带到。”

退役武警：“天安门自焚”是假的

有一天，我和同事谈起“天安门自焚”真相时，同事说，当时中央电视台一播出来天安门自焚报导时，他就知道是假的。我说你怎么知道的？他说我在北京当了三年的武警，每年都要被派到天安门广场上执勤，在天安门广场上有三个武警支队，如果在天安门广场上发生突发事件，在两分钟之内就可以将天安门广场包围，去的应是武警，不应该是公安，而在电视的镜头上出现的是大量的公安，没有几个武警，所以我当时就说这是假的。

我把自焚真相的光盘给他，他很高兴，并拿去给他的朋友观看。

林场职工谈天安门广场见闻及央视自焚谎言

【明慧网】笔者9月19日上午在天安门广场与一位来自延边地区的高先生相遇。9点多高先生刚刚在天安门目睹了警察非法抓捕3位女大法弟子的一幕。他说，两个20多岁的警察抓一个手无寸铁的50多岁的女士，人家炼法轮功没犯法，硬抓往警车里塞，引得很多外国人围观拍照，真丢人。

高先生50岁左右的年龄，在林场工作了近大半辈子。我们坐在广场东北角的一处闲谈，说到去年大年三十天安门广场 “自焚”。高先生说，林场每年都做各种防火灭火演习，别说在天安门广场，就是在林场提前准备下沙子和土，对于身上浇了汽油的人着了火，肯定会烧坏的。用灭火器在几分钟内根本就不可能扑灭。况且在天安门没见一个警察拎灭火器巡逻的，怎么可能那么多警察那么快拿灭火器到现场呢？烧伤部位不能用绷带包扎，不能用布捂着，这是老百姓都懂得的起码常识。而《焦点访谈》画面中那几个“自焚”的人在医院全身都缠满了绷带。我们这些在林业部门工作的人，看了《焦点访谈》都说，中央电视台造假编谎骗人也别太离谱了，让人一看就漏馅了。

大学领导2000年末就接到“上面”通知：“有人过年要上天安门自焚”

某大学职工2000年12月申办‘边境证’，领导未通过。2001年3月领导向他解说“去年不是不给你办‘边境证’，因为上面叫我们看好法轮功学员，有人过年要上天安门自焚…”。

由一条红纱巾想到的

文/大陆弟子

【明慧网】一位刚结婚不久的新娘子和她的亲友们在天安门广场上游玩想拍几张结婚纪念照，新娘子打扮一番，刚从书包里取出大红纱巾，戴到头上，万万没想到突然冒出了几个便衣，一拥而上抢走了新娘子的红纱巾，又将包翻了个乱七八糟，新娘子及其亲友以为是遇上土匪强盗了，很气愤地与对方打骂起来。便衣们这时才醒过味来，真打错人了！因为被抓的大法弟子从来都是打不还手骂不还口的。他们便向新娘子解释道，他们要抓的是法轮功，刚才把红纱巾误以为是大法横幅了。新娘子及亲友对此事十分气愤，说：“刚才就算是炼法轮功的拉横幅，你们也不能如此穷凶极恶，简直是一帮土匪强盗！”

通过这件事我们也可以想一想，新娘子在天安门就仅仅因为拿出一条大红纱巾，警察就这么敏感，动作之迅速令人惊讶，那么电视上自焚的那一幕幕表演，什么先坐下再盘上腿，打开汽油瓶盖，往身上浇上汽油，再用打火机点着，等着警察拿来救火毯救火，喊着口号等烧死，这一系列引人注目的动作怎么可能在极短的时间内完成而不被便衣发现呢？是谁在说谎？谁导演的这场自焚惨案，那不是一目了然吗？

世人啊，快清醒过来吧，不要再受电视上谎言毒害了，真正理智地去想一想，明辨是非！不要再被电视谎言所欺骗。法轮大法是正法！对大法存有善念，你将会得到一个美好的未来。

愿我写的真实故事能启发你的善念，并讲给你的亲朋好友，那会得到真正的福报。