江逆集团穷途末路，谎言欺世自取灭亡

揭露假新闻（三）

  • 谎言大时代

  • 顾氏共党栽赃定律：中共八十年党史就是一部血腥栽赃史

  • 顾氏极权栽赃定律：从“国会纵火案”到“天安门自焚案”

  • 万封“支持镇压群众来信”出笼记

  • 剖析长春喉舌媒体关于刘成军等人被捕的报导

  • 从来就没有的权利

  • 当地知情人暴央视“赵合杀警”案内幕

  • 读者投书：大陆电视台泄露“国家机密”

  • 大陆媒体：这是上面的硬指标 必须得写文章攻击你们

  • 民谣：新华社，害自己

  • 幽默：XH社简讯：认清清华、北大的X教本质

  • 我看新华社的头版批斗文字

  • 从接连不断的新华新谎看江泽民最爱的道德瘟疫

  • 世道人情：御用喉舌众口铄金 杀父杀女构陷无辜

  • 新华社近来对李洪志先生新书的妄评


世道人情：御用喉舌众口铄金　杀父杀女构陷无辜

【明慧网】中国古代出过这样的一件事情：孔子有位高徒叫曾参，贤而有德。一天，他的母亲在家里织布，有人来到家里告诉她，曾参在外面杀了人了。曾母没有理会，心想，我的儿子那么有德行，不会杀人的。过了一会，另外一个人，跑来跟曾母说，曾参在某时某地杀人了，官府在追捕他，和第一个人说得一样。曾参的母亲还是没动，继续织布，但心里却开始放不下了。又过了一会，第三个人慌慌张张地跑来，对曾参的母亲说，曾参杀人了，在某时某地，和前面的两位说得一模一样。由于这三个人都是曾参的母亲的邻居，曾参的母亲再也沉不住气了，匆匆逃离了自己的家。

还有一个故事，讲的是东周列国志时候的晋国。骊姬为了除掉献公的几个有作为的儿子，三番五次设毒计害太子申生，其中一次是这样的：骊姬召申生同游于囿。骊姬预先用蜂蜜涂在头发上，蜂蝶纷纷，皆集其鬓。姬曰：“太子盍为我驱蜂蝶乎？”申生从后以袖麾之。献公看见了，以为真有调戏之事，心中大怒，即欲执申生行诛。骊姬跪而告曰：“妾召之而杀之，是妾杀太子也。且宫中暖昧之事，外人未知，姑忍之。”献公乃使申生还曲沃，而使人阴求其罪。大家看看，多毒辣的人心，为了掌权，造谣不说，还要欲擒故纵，最后，骊姬终于杀了申生。可惜，害人终害己，她和她的儿子不久便为大臣所杀。

到了现代，有了电视、报纸这样的宝贝，别说造一个人的谣，造一个国家的谣，造全世界的谣都不在话下。看看文革时期的大字报，刘少奇是啥——汉奸、工贼、叛徒，全国的报纸都在说同一个谎言，弄得中国的8万万同胞对刘“恨之入骨”。全国的百姓，也被“文化大革命”这个谎言，涂炭了整整十年。

震惊中外的六·四天安门血案的第二天，中央电视台便造谣，向全世界造谣：天安门清场时没死一个人。后来，谣言被西方的媒体揭穿了，中央台便说死的是所谓“反革命分子”，而杀死学生的士兵，却俨然成了“捍卫国家的英雄”。而被杀戮的学生的亲人们，只能在被剥夺了言论自由的情况下，悲恸欲绝，眼睁睁地看着自己的亲人被极权的政府杀死后再被诬蔑。而关注中国人权的美国，则被中国政府用政治宣传，描述为“美帝国主义”。不知道，在89年的天安门广场上，是美国士兵开枪杀的中国人，还是中国政府的士兵开坦克碾死了中国人。为什么，不叫“中国帝国主义？”

十年之后，民族的悲剧再次不幸上演。江泽民政府祭起“众口铄金”的“法宝”来镇压法轮功：谋划好的“中南海围攻”开始了全面镇压；看看镇压不了，在天安门来个“自焚事件”，弄个演员，在电视上“割开了气管”，还能唱歌；还不行，找来一个“杀母杀妻”的傅怡彬的精神病人；还不行，再在母亲节找来一个“杀亲生女儿”的关某。花样挺多，换汤不换药，骗了百姓再说，反正政府有枪，有监狱，有电台，有报纸，有法院，骗了你又能怎么样？！杀了你，再上电视说你是“反政府”。

中共在历次的政治运动中，不知道造了多少谎言。到今天为止，也没有为它所造的任何一个谎言向中国人民道过歉。今天活着的人们，应该牢记这个专制政权在历史上对中国人民所犯下的罪恶，而不是为它新的谎言所迷惑。


外界评论：顾氏极权栽赃定律：从“国会纵火案”到“天安门自焚案”

顾氏极权栽赃定律：从“国会纵火案”到“天安门自焚案”

【明慧网】本文推荐者“博士”按：可能是去年5月，博讯网发表了“顾历史”顾先生的文章，文章在结尾时写道：“中共栽赃民主党的手段可能有造谣民主党阴谋暴动，栽赃下岗工人和农民的手段可能是造谣农民与下岗工人闹事。中共栽赃军中异议分子的手段可能说军人暴动与暗杀。中共栽赃法轮功的手段可能还是污蔑造谣法轮功杀人与自杀，或者象天安门焚人案件那样，由江泽民授意制造杀人与自杀案件，再栽赃到法轮功身上。”

昨日忽闻新华社又发“杀妻案”，知道中共擅长栽赃的行为模式已被顾老先生言中。请耐心看完全文，其中有些事不一定是你原来就知道的。知道了有好处，免得被人骗来骗去。

本博士一共推荐了两篇文章，一篇叫“顾氏共党栽赃定律：中共八十年党史就是一部血腥栽赃史极权栽赃定律”，另一篇叫“顾氏极权栽赃定律：从‘国会纵火案’到‘天安门自焚案’”。（2002年3月20日）

* * * * * * * * *

博讯网2001年3月25日消息─公元纪年一九三三年二月二十七日夜间，一个叫陆备的荷兰青年点着了德意志国政治敏感地国会大厦。刚刚上台之希特勒及纳粹政府利用他们一手策划之“国会纵火案”，打击瓦解了政治反对派，通过了强化法西斯政权之各项法令，逐渐取得全部独裁地位，为最终导致二次世界战争埋下祸根，故而“国会纵火案”成为二十世纪最重大之政治事件之一。老夫顾某曾以为世界朝民主化发展，象“国会纵火案”之可耻政治栽赃案已灰飞烟灭。然而，独裁邪恶政府在寰球仍据一隅之地，政治栽赃案之条件仍然具备。新世纪开启未足一月，人类历史上之最邪恶、最无耻、最重大之政治栽赃案——天安门自焚案，在最古老之文明国度中国发生了。顾某愚钝，未敢对天案门自焚栽赃案之最终意义作评议，但提出课题，供贤明才俊深研耳。

下文细列“国会纵火案”并“天安门自焚案”之要素、存在。这二个栽赃案漏洞百出，聪明正义人士已有多次报道揭露，本文就不再提及也。为行文方便，“国会纵火案”以“甲”代之，“天安门自焚案”以“乙”代之。

背景 甲：希特勒及纳粹政府刚控政权，企图打倒政治对手，建立纳粹一党独裁政权。

乙：江泽民及共产政府镇压法轮功逾一年有半，久攻不下。法轮功至柔者至刚， 至善者至强；江氏造谣、暴力手段用尽，企求策划一起自焚案，大开杀戒，一举从肉体和精神上消灭法轮功。

时间 甲：公元一九三三年二月二十七日，夜间。

乙：公元二零零一年一月二十三日。

地点 甲：德意志政治中心——国会大厦。

乙：中国政治中心象征——天安门广场。

策划 甲：纳粹党首-希特勒；宣传部长-戈培尔；政治警察首领-狄尔斯。

乙：共党核心-江泽民；宣传部长-丁关根；政法委员会书记-罗干。

组织力量 甲：纳粹冲锋队、政治警察。

乙：公安国安人员、新闻喉舌。

登台演员 甲：陆备等主动或被动被利用演员“七”人。

乙：刘春玲及王进东等群众及公安、安全演员共“七”人。

栽赃依据 甲：武装起义。

乙：升天圆满。

栽赃条件 甲：希特勒及纳粹党控制了政权多数，占有宣传和警察部门。

乙：江泽民及共产党领导一切，占有一切，渗透到中国各个角落、方面。

栽赃立意 甲：一九三二年戈培尔在竞选海报上印有国会大厦被焚烧的图样。

乙：一九九九年下半年丁关根等共产党新闻喉舌不断造谣法轮功自杀与杀人等。

栽赃过程 甲：一月三十日成立希特勒政府，二月三日搜查政治对手总部，二月十七日和二十二日，对冲锋队进行动员。

乙：1989年江泽民上台。自1999年7月后，对法轮功发动了一轮又一轮造谣和暴力镇压。2000年12月起，发动第四轮对法轮功的造谣攻击，以天安门自焚案后十天达到顶峰。

栽赃现场 甲：陆备被抓时高喊：这是革命的烽火；陆的口袋里搜出德共党证。

乙：王进东在火被扑灭时喊：法轮大法是人人必经的大法；在自焚者住处发现法轮功书籍等物品。

栽赃手段 甲：纳粹用特务与陆备接近，假装与陆备志同道合，共同去点火，“激起工人起义”；案发时，在陆备的口袋里放上德共党证，点火后，特务从秘密通道溜走， 把陆备放在现场“人赃俱获”。陆备在法庭上说他不是德共，替季米特洛夫开脱， 这表明他是被纳粹特务诱骗的。

乙：自焚前，特务、政府威胁收买刘春玲等群众先“练”几天功，诱骗她们说搞假自焚，点火后就扑灭，促使刘等“敢”点火——但实际暗地必须让刘等人死一到几个；把真修法轮大法的人打死或杀死后，让特务冒被打死的法轮功学员的名，装成练法轮功的，去假自焚，然后上电视攻击法轮功。在自焚前，让这些人装模作样地学会法轮功动作，并在他们住处放上法轮功书籍。王进东等人在电视上攻击法轮功，生怕不能把法轮功推到悬崖下，表明他们实际上并不是练法轮功的。

栽赃当事人结局 甲：参与纵火案的冲锋队人员，从高级军官到队员，在半年以后，逐渐被灭口。组织实施的人，也逐渐被灭口，很少人活到战后。

乙：刘春玲在自焚及去医院现场被害死，陈果及刘思影后来也被灭口。那些装成法轮功学员的人，一俟戏演完后，就会退场，将来也是江泽民的灭口对象。组织实施自焚案的人，估计也难逃被江泽民灭口的下场。

策划者结局 甲：不是自杀，就是在内部倾轧中被杀，其他被战争法庭判处死刑。

乙：早已被国民的道德正义法庭宣判死刑。

政治栽赃案是人类历史上最邪恶的体现，其中以“国会纵火案”并“天安门自焚案”为最，而后者比之前者有过之而无不及。然而，政治栽赃案不易成功，即使当时做成，因栽赃案违反道义，也会在几年或几十年后的岁月里，毁灭栽赃者本身，当然，这是栽赃者不去想的。

在何种情况下，栽赃者才能把栽赃案实施成功呢？顾某近日在博讯新闻网发现一篇署名钱无穷的文章：《谁制造了石家庄爆炸案——骇人听闻的政治陷害》。钱文中有这段话：爆炸案对谁有利可以栽赃对手并且栽赃之事可以作成，爆炸案就是谁干的。诚哉斯言。若钱先生不愠，顾某将这段话改为：国会纵火案对谁有利可以打击非己且纵火案可以作成，纵火案就是谁干的，或改为：天安门自焚案对谁有利可以打击非己且自焚案可以作成，自焚案就是谁干的。可见，国会自焚案是希特勒做的，天安门自焚案是江泽民做的。一目了然！从钱先生的文义中，顾某发现栽赃者搞政治栽赃案需具备以下几个要素：

一曰：需要。也可称动机。栽赃者要有强烈的需要。希特勒要打击政敌，搞独裁；江泽民要镇压非己，强化“核心”。

二曰：必要。不栽赃就达不到目的。希特勒不栽赃就无法建立他和纳粹党的一党独裁政权；江泽民不栽赃就镇压不了法轮功，就危及他的“核心”地位及江氏王朝的延续。

三曰：借口。希特勒的借口是德共要武装起义；江泽民是利用无神论的人们对修炼者“圆满”二字的不理解，江欺骗人们说圆满要自杀。

四曰：宣传工具。希特勒控制了宣传工具；江泽民则垄断了宣传工具，中国宣传工具全成了江泽民和共产党的“喉舌”，哪有非己说话的机会。

五曰：暴力机器。希特勒拥有冲锋队，能挟持警察、影响国防军；江泽民和共产党拥有军队、警察等所有武装。

六曰：司法。希特勒影响了司法。中国的司法是江泽民的专政机器一部分。

七曰：体制性非道德诉求。这是栽赃案发生的根本。希特勒无道德是都知道的。中共本身就是靠暴力和非道德诉求起家的，中国的道德就是被共产党一次次政治运动和“暴力革命”、“枪杆子出政权”、“专政”等思想搞崩溃的。在共产党体制下一路顺风的江泽民，必是道德败坏的邪恶之徒。中共批了几十年的“善”，终于造就了毫无人性的江泽民之流。只有象中共这样的体制性非道德诉求的政权，才会发生搞成功的政治栽赃案。

以上是政治栽赃案发生和搞成功的七个必备要素。策划国会纵火案时，希特勒勉强具备这七个要素。策划天安门自焚案时，江泽民完全具备这七个要素，而且把七个要素发挥到了极致。

最后，顾某把钱先生的论断总结为：栽赃案对谁有利可以打击非己且栽赃之事可以作成，栽赃案就是谁干的。国会纵火案如此，天安门自焚案也如此，中共过去、现在、将来的栽赃指控也如此。顾某乃不才布衣，未敢乞求青史留名，就把上述政治栽赃案的七个要素命名为：极权栽赃定律，或名为：共产栽赃定律。加上顾某的姓氏，君可称之：顾氏共产栽赃定律，或简称：顾氏定律。英文名为：Gu's Law。请诸君在以后发文时引用。

写稿人：顾历史
(博讯记者：自由发稿人)


读者投书：大陆电视台泄露“国家机密”

2002年5月6日 文/陈清

【明慧网】新近知道一件丢咱中国人脸的事，不吐不快，想跟大伙儿说道说道。

刚刚听到在大陆电视台工作的朋友报怨：自从长春播出法轮功真相的电视节目后，他们电视台为防止类似事件发生，把法轮功创始人的像放在所有工作人员上下班必经之处的地上，由专人看守，有不踩的人立刻当法轮功抓起来。朋友还说：谁想到法轮功竟然“真”到这种程度，用这种招儿就能管用。我们电视台的人招谁惹谁了？上下班象犯人一样被监视着，走路都得昧着良心踩一个不认识的人的像。我听了真是不知该做何感想。

法轮功讲“真善忍”，我一直怀疑是表面宣传还是动真格儿的，如此看来倒是实实在在地讲“真”的了，要不谁会这么傻？以前也听说警察抓法轮功很省事儿，只要问一声“你是不是练法轮功的？”就行，真练的就会回答“是”。法轮功的人宁愿被抓也不说假话，不踩他们师父的像，所以警察凭一句话、一张像就能分辨出是不是法轮功了。 可是，堂堂的国家电视台这么干虽然行之有效，不等于同时也公开告诉所有的人“法轮功讲真话”吗？这到底是防范法轮功还是表扬法轮功呢？当年国民党抓共产党的地下工作人员时，也没有说弄几张中共领导人的像放在人们必经之地就能把他们识别出来的。为啥？革命工作嘛，需要说啥就说啥，需要干啥就干啥呗，哪用得着为一个“真”字认死理儿呢？

中国（江泽民）政府和法轮功两年多来的对立宣传中，究竟谁在说真话，谁在说假话呢？这件事倒让我恍然大悟了。虽然说法轮功信众刀架脖子上也要讲真话的行为看来不太机灵，但他们的勇气实在让我佩服。文革中出了张志新和遇罗克，这样的人现在少见了。怪不得想当初2000年8月底香港法轮功学员朱柯明和北京学员王杰竟然敢堂堂正正地向最高人民检察院投寄起诉书，控告江泽民等非法镇压法轮功，结果自然是象“六四”时只身阻挡坦克的王维林一样被秘密逮捕。虽然他们天真到了自投罗网的地步，这年头谁还相信大陆政府真的会依法治国呢？可这毕竟不是一般人能做得到的，诚勇可嘉呀！法轮功创始人能教出这样敢讲真话的学员，也足以笑慰平生了。

咱们大陆政府今天说这个泄露国家机密，明天说那个泄露国家机密，电视台这么干不是最大的泄露国家机密吗？把捂着盖着的编谎老底儿都抖落出来了，以后谁还会上当？一个在世界上举足轻重的大国政府居然出此不打自招之计，实在叫我们炎黄子孙欲哭无泪啊！

各位朋友有何高见？


 谎言大时代

谎言大时代

网上有人提出疑问，为何大陆网民对吴征事件冷淡？我认为这问题还可以引伸：为何中国人对剑桥女“博士”事件冷淡？为何中国人对法轮功事件冷淡？为何中国人对“6·4”冷淡？为何中国人对广东30多处“私怨”连环爆炸案冷淡……在愚人节，要撒一个引人注目的谎是如此不易，因为那天人人都在绞尽脑汁寻觅着完全属于自己的谎；因为在那天，世界是属谎言的。

打开中国的大小报刊，你会发现，要证实一个谎言，想揭开一个骗局是那么的容易，她们如此频密地无所不在于每一版每一页的字里行间，只要你吃饱了撑的以模拟侦察的方式来消磨时光和打消愤怒之余为此诉诸公堂的非分之想，包你接连不断地轻松得到成功的满足。

在美国，当朋友发现你撒一次谎，基本上你失去了这个朋友。在中国，当你发现身边突然出现许多“朋友”，往往是你将谎言重复一百遍的时候。

主席在撒谎；书记在撒谎；院士在撒谎，校长在撒谎；法官在撒谎；学生在撒谎……

谎言浸润着历史的基石：在中国的大学，近代史教授最难当。即使回避学生们那不言自明的炯炯目光的逼视，你也要“忠实”用新时代的谎言对历史老人圆谎。

谎言松动着政体的高墙：中国谎言体系的最后一道防线犹如一个他们近年来爱玩的巨大的多米诺骨牌阵：以坍塌来制造最后一场“辉煌”。

于是痞子时代诞生了；我是骗子我怕谁？无知者无畏！我在撒谎呢你爱信不信。谎言由羞羞答答的地下步入理直气壮的公开。

这样的一个大时代，吴征来了，执中国网络媒体之牛耳。作假已是你责无旁贷的使命；欺骗已是你无法推卸的责任。在中央的核心领导下，在新华社人民日报的指挥下，在网络安全部门的监督下，作为“新浪”的法人，甚至无权在属于自己的站点上正常阅读纽约时报；但你必须作假，日日作，月月作，年年作。吴董事长，你的才华是大有用武之地的！


剖析长春喉舌媒体关于刘成军等人被捕的报导

2002年4月5日 文/利剑

【明慧网】四月二日长春的《城市晚报》中发了一条消息：3.05切断有线电视信号播放法轮功真相一案已告破，涉案10余人被逮捕。看了这条消息一方面对被绑架者的处境感到担忧，另一方面又对不负责任的报导感到悲哀，再次感到正义一天不伸，谎言一天不止。

1、江氏独裁统治集团为何如此惧怕公民知晓真相？99年7.22之后江氏集团一直在封锁所有让世人了解法轮功真相的各种途径，肆意践踏法律，不许人说真话，编造各种谎言欺骗世人。在这种不得已的情况下，一部份大法弟子，为了让世人了解真相不再受骗，给世人创造了一个了解真相的机会，这本是正义之举。江氏知道这一事件后，惶恐不安，密下“杀无赦”命令，给各地施以重压，于是吉林省特别是长春到处笼罩在恐怖之中，所有办案人员放下手中其他一切案件，全力抓捕法轮功修炼者，半个多月抓捕了5000多人。江泽民如此惧怕众生知晓真相，这到底是为什么呢？善良的人们，你们仔细想一想这正常吗？是不是谎言编造得太多太离谱，怕人们一旦知道真相，就会失去它的控制和毒害？江氏的异常恐惧，正说明他的心虚，说明了他一直在蒙骗人们。

2、长春恶警栽赃陷害。报导中宣称刘成军在被押解途中，突然袭击驾车民警，致使车辆撞毁，4名押送警察受伤，并附有一幅图片。图上一辆捷达式轿车前部被严重撞毁，右侧前轮胎半脱离车体，视车辆撞毁的程度，看图片上车的周围并没有能致使其遭到如此严重毁坏的障碍物，而且车上无任何标识可以证明该车是警车，也看不出是第一现场，车的周围比较空旷，在车的左侧却孤零零地站着四个人，靠车的前侧站着的两个人明显是警察，戴着大盖帽，象是面对面在说着话，图上稍后侧也站着两个人，前面一人从着装上看不是警察，仿佛被反剪着双手，从轮廓上看倒象是刘成军，好像被后面的人押着，从图上四人平静的表现上看不出有任何暴力袭警的倾向。而且此车共两排座，据此推断刘成军只能坐在后排中间的位置，被反剪着双手、有两个警察左右押着的情况下，如何去袭击前面的开车人呢？

如果照片上的人是无意中拍进去的，所谓袭警一定是栽赃陷害。或是警察作恶太多，上天警示遭车祸，却不知悔悟，反而嫁祸于人。如果照片上的人是有意拍进去的，那就是伪造现场！

为何处心积虑制造谎言？是为了新一轮的迫害制造借口吗？江氏集团惯用谎言欺骗世人，象自焚这样的谎言都能制造出来，现在这种谣言又怎么能让人信服呢？法轮功修炼者两年多来，千千万万的人都真正做到了"打不还手，骂不还口”，事实胜于雄辩。这些落到邪恶之徒手中的，被他们认为与此事有关的人的处境实在令人担忧，希望全世界善良的人们给予关注，紧急行动起来，救援他们！

3、江泽民及其帮凶是真正的杀人狂。从99年7.22之后，已有1600多信仰真、善、忍 的好人被江氏集团迫害致死，现在听说长春每天都有被迫害致死的案例，警察们到处疯狂抓捕法轮功修炼者，在抓人的过程中，撬门别锁，无理搜查，大打出手，俨如强盗。这就是江氏集团手下现在还执迷不悟的、助纣为虐者的真实写照。对于抓到的人他们先进行迫害，非法严刑逼供，强迫每个人出卖他人，这里哪有正义、公理和人道？据了解，刘成军等人被抓时，先是被亲戚藏在柴垛中，警察把他亲戚都抓了起来，施以酷刑，亲戚承受不住把其藏身之处说了出来，毫无人性的警察竟然点火烧柴垛，见人仍不出来，才又把火扑灭，把人扒了出来。中国的法律何在？执法犯法者何究？真正的杀人狂正是江氏集团及其爪牙！

最后，再次正告那些不负责任的喉舌媒体人员和少数不明真相盲目附和的人，不要为了一时的名利，出卖自己的良知，象傀儡一样重复着别人恶意相加的诽谤之词及空洞的政治帽子并不能成为事实，需知善恶有报是天理，每个人都得对自己的行为负责，正义终有得到伸张的那一天，当真相大显的时候，等待你们的下场将是可悲的，悔之晚矣。快快醒悟吧！同时奉劝善良的市民们，珍惜大法弟子们用巨大付出换来的让你们了解真相的机会。

紧急呼吁全世界正义之士，请关注中国的人权状况，早日制止当前正发生在中国的这场国家恐怖主义！


从来就没有的权利

2002年4月26日

【明慧网】3月5日，长春有线电视网插播了50分钟的法轮功真相节目，在大陆引起震动。这不仅在江泽民迫害法轮功的近三年中是最重大的事件之一，在中共统治大陆五十多年中也是没有先例的。

此次长春事件，独裁者自是暴跳如雷。不过也有苦说不出。大张旗鼓的批判吧，一则显得自己无能，二则恐怕全国人民学了样；不说吧，岂不是认输？大概是一直拿不定主意该怎样公开处理此事，事件发生一个多月后，4月17日，新华网才有了一篇报道，含含糊糊的说什么“吉林警方日前破获破坏有线电视网络、非法宣扬案件”。奇怪的是，早在两个多星期前，即4月1日，中新网就已经报道了这一事件。新华网的新闻成了旧闻。

新华网的文章首先谈到了事件的发生，不过从这儿你别想得到任何关于事件本身的消息。全部内容是长春市城区和松原市前郭县电视用户的电视信号中断，屏幕上出现有关法轮功的图像。我们现在都知道，当时播放的两部录像之一是“自焚真相”。这部片子是将央视第一版“自焚片”用慢镜头放一遍，再提醒观众注意里面的一些细节，比如说刘春玲是怎样被猛击后脑而死。怎么同样的片子用慢镜头放一遍就变成非法宣扬了呢？难道说央视第一版“自焚片”本身就是非法的？

中新网4月1日那篇语无伦次的文章在写了一通让人看得一头雾水的胡话后，说这些法轮功学员“破坏社会管理秩序，干扰人民群众的正常生活”。我倒要向中新网请教，以下行为算不算“破坏社会管理秩序，干扰人民群众的正常生活”：把刑事犯释放以便腾空监狱关押无辜的法轮功学员；杀人放火都不管，就抓法轮功；车站码头设关卡逼旅客骂人，不骂就抓；强迫全国人民包括中小学生搞百万人签名反法轮功，不签不让过关；警察地痞流氓接管天安门广场，任意盘问搜查游客；各地大搜捕，搞得鸡飞狗跳的，比当年鬼子进村闹得还邪呼。

中新网的文章接着又说这些法轮功学员“猖狂进行法轮功宣传煽动活动”。能不能具体说说他们都干了些什么呢？想必没有一家江泽民喉舌有胆量说出这是播放天安门广场自焚真相片！

中新网的文章最后说法轮功学员“严重触犯了《中华人民共和国刑法》有关规定，必将受到国家法律的严厉制裁”云云。谁给了中新网资格判定谁触犯了刑法，谁该受法律制裁？这种凌驾于宪法、法律之上的行为倒是一定会受到审判的。

但好象自己的信心还不够，需要搬出“群众”来帮忙，新华网煞有介事的报道说，“有关部门和警方不断接到大量群众举报”“当地群众还纷纷向新闻媒体控诉”。海外喉舌也有指责法轮功这样做侵犯了电视台、广告商和电视观众的合法权益。姑且不论江泽民在迫害法轮功或者其他任何民间团体时有没有法律可言，中国媒体的读者观众有没有权益倒是个非常有趣的问题。

1999年7月迫害开始，每天24小时，中国大陆所有的电视台不停的播放诋毁法轮功的节目。有的地区有的时候所有的频道都在播放同样的诽谤节目，观众连切换看其它节目的选择权都没有，这难道不是侵犯了电视观众的权利？有线电视网可是要付费的。江泽民政府有什么权利强迫观众花钱去看它的宣传？难道由央视播放“自焚片”是“尊重”了观众的权利而由法轮功播放同样片子的慢镜头就是“侵犯”了观众的权利？卫星受控制，小耳朵被强行拆除，剩下的几个政府频道选和不选差不了多少。民众从来就没真正有过的自由选择节目观看的权利，如何能被法轮功侵犯得了？

中国人曾经不仅必须学习中央的红头文件，也必须学习各种各样刊登在人民日报、红旗杂志上的社论和评论员文章。报纸嘛，爱看不看的，非得逼着人学习表态。长期如此，人们已经习惯于被逼着学习报纸和表态，根本忘记了我们其实是有权选择不学习什么“三讲三代表”的。同样，人们已经习惯到了从不抱怨自己作为读者观众的权益被侵犯了。而这，只能说明我们的各种基本权益被官方侵犯得太久太过而变得麻木不仁了。为此，该受谴责的不正是独裁者自己吗？有人说中国比原来好多了，到底在进步。不错，是有进步，世界前进一百步中国只用三寸金莲按照独裁者和贪官污吏的需要挪三步，其中的八九成好处还都让当官的占尽了。难道伟大的中华民族只配享受这样的“进步”吗？


民谣：新华社，害自己

2002年5月15日
【明慧网】
新华社，性不善，一言堂，是非倒；
法轮功，是天法，真善忍，实在好；
正和邪，不两立，江泽民，假恶暴；
见好人，心发毛，令镇压，血雨暴；
新华社，紧跟随，编谎言，脸不要；
手似剪，心如炭，声色厉，凶光冒；
剖腹者，是神经，栽大法，嘴如刀；
为圆满，需跳楼，此逻辑，太可笑；
上吊人，非学员，一千四，无处考；
天安门，演自焚，自己编，自己导；
一时间，迷雾起，众百姓，迷惑了；
明眼人，识破绽，人传人，众生晓；
见不灵，又施计，傅怡彬，杀人了；
又穿帮，难骗人，只急得，双脚跳；
再造谣，再穿帮，再穿帮，再造谣；
你转化，他袭警，众谎言，不细表；
到最后，无计施，皆因是，道更高；
大法徒，讲真相，芸芸众，渐明了；
江邪恶，逼得急，耳又抓，腮又挠；
民族牌，是稻草，又怎奈，太不牢；
正法势，不可挡，要阻拦，实可笑；
江邪恶，快要完，秋风过，落叶扫；
新华社，害自己，众打手，必有报；
真善忍，放光明，普天下，齐欢笑。


国际人权会议期间，万封“支持镇压群众来信”出笼记

3月下旬某日，大陆晚间新闻联播中播出这样一条消息：中国民众数万人寄信给世界人权大会，表示支持国家政府镇压法轮功。这数万封信是怎么出笼的呢？我所知道的情况是这样的：这些信是江氏政府一手策划出来的，并非是群众的自愿行为。

我所在的单位领导在今年2月初，就召开全体职工大会，强迫每人往中央写一封信，表明自己支持中央镇压法轮功，并说这是“上边”要求的，每人都要写。信写完要交给单位领导审查，然后单位再交给上级部门审查，合格了，再统一装信封，贴邮票寄到中央。所有的人都不愿意写，可不写自己的名利就将受损，无奈只好昧着良心说假话，当初不明白“上边”为什么要下达这样的任务，现在看来是早有预谋啊！


我看新华社的头版批斗文字

2002年4月26日 文/燕歌

【明慧网】江泽民出访德国，多次被法轮功学员当面痛斥，并被当地人权组织以谋杀罪告上法庭，恼羞成怒的独裁者回国之后，御用喉舌新华社马上以头版发表了一篇匿名记者赶制的批斗文章，其文革风格让人觉得此文简直是一篇搞笑文字，不过笔者相信读到此文的大陆同胞在嘻笑之余也能得到一些法轮功在海外的信息。

首先，该匿名记者在胡锦涛即将访美时把批评中共人权记录的美国挖苦了一通，然后汇报了法轮功在联合国人权会议期间向世界披露江泽民独裁集团迫害大陆法轮功信众的事实，接着该记者又简单介绍了法轮功在联合国千年首脑会、千年议长会的请愿，以及法轮功学员在江泽民访问美国、德国时对他的猫捉老鼠般的抗议。之后，该记者又详细描述了法轮功在中国驻纽约、洛杉矶、加拿大、澳大利亚等地使领馆的长期持续抗议活动。接下来，记者又报告了法轮功在盐湖城奥运期间的请愿，以及西方法轮功学员赴天安门广场呼吁停止迫害的壮举。

江泽民集团一再扬言要消灭法轮功，甚至宣称法轮功在国外也被取缔。当法轮功在海外的传播、和一次次请愿抗议活动通过互联网渐渐被国人了解之后，江泽民集团又想出一个新的帽子，那就是所谓的“和反华势力相勾结”，新华社匿名记者的这篇文字便是按照这一主题写出来的作文。

这顶“和反华势力相勾结”的大帽子和文革时的“美帝特务”、“里通外国”等大帽子异曲同工，都是独裁者陷害无辜、煽动仇恨的欲加之罪。要说“反华”，江泽民独裁政权才是真正的反华。在江泽民独裁统治期间，贪污腐败愈演愈烈，无数国家财产被盗入私囊，银行坏帐已到了可怕的程度，贪官污吏在澳门和拉斯维加斯的赌场上一掷千万而面不改色。江泽民本人也是以窃国者侯的方式大搞腐败，当河南、陕北的农民不得不为生计卖血时，他花费巨资为自己买专机，四处出游做秀。把三流大学毕业的儿子提拔为科学院副院长，同时还让他下海经商，大搞权钱交易。所谓的反腐败，不过是为了打击政敌巧立名目而已。

新华社一再攻击美国是“反华势力”，可是大陆众多高官都靠权力和来路不明的金钱把子女送到美国，加入“反华势力”的国籍，并准备在大陆崩溃之后一走了之。据中国官方媒体透露，近年来，内地因涉嫌贪污受贿或其他经济问题而携款潜逃的贪官有四千多人，被卷走的公款达五十多亿元人民币。仅去年底揭发出来的中国银行开平分行行长携巨款外逃案，就是典型案例之一。该案涉款七千五百万美元，款项被转移到香港及加拿大。（明报消息）现任河南省烟草专卖局局长、省烟草公司总经理蒋基芳（正厅级）因涉及贪污挪用公款达两亿元。本月初，就在中纪委要对正在北京中央党校学习的蒋基芳实行「双规」前夕，蒋基芳匆匆从中央党校回到郑州，收拾东西后不辞而别，飞往美国，并已于本月八日抵美，与早已在美的妻子、一儿一女会合。滑稽的是蒋基芳成功逃美当日他的一份谈「防腐倡廉」的报告文件刚好下发全省烟草系统。（明报四月消息）难道他们就是这么“爱国”的？难怪有人把这些人叫“爱国贼”。新华社还诬陷说法轮功“卖国”，笔者想反问一句，法轮功拿什么卖国？法轮功在统治国家吗？倒是江泽民自作主张把相当于一百个台湾的国土偷偷割让给俄国，这才是卖国。

江泽民的独裁统治不具有任何合法性，他在六四屠城后以非法手段上台，他的所谓的国家主席的职位也根本不是老百姓选举出来的。他本人没有任何治国能力，却对修炼真善忍的法轮功信众大兴冤狱，迄今为止已至少将400位无辜的法轮功学员迫害致死。这样一个残忍的独裁者能代表中国吗？能代表中国人民吗？能代表中华民族吗？如果他能代表中国，那么希特勒不也可以代表德国了吗？新华社谩骂法轮功在海外对江泽民的抗议以及在使领馆的持续抗议，说什么破坏国家形象。中国国家形象的败坏难道不是独裁集团在国内镇压人民、滥杀无辜造成的？如果没有独裁者凌驾于宪法和法律之上，大肆侵犯公民的人权，何来的西方文明国家的指责？如果没有独裁者对修炼真善忍的法轮功信众的虐杀和迫害，何来的法轮功海外抗议？在俄国和东欧已成为文明社会的时候，我们中华民族还被一个道德低下、残忍无度的独裁者所统治，这难道不败坏国家形象？当独裁者在电视报纸上无度地吹嘘自己代表了“贪官”、“酷吏”和“秽行”的三个代表并强迫全国人民学习时，我们民族的尊严在哪里？当独裁者在美国总统面前献歌、在外交场合拿出小梳子梳头、在香港记者面前歇斯底里，我们的国家形象在哪里？这就是新华社所说的外交风范？这就是新华社所说的亮丽的风景？

法轮功所反对的是这场血腥的迫害，谴责的是指使和参与迫害的犯罪人员。法轮功在遭受如此邪恶的迫害的情况下，当然有权利向独裁者抗议，当然有权利在代表了该独裁者的海外使领馆前抗议，当然有权利在各种世人瞩目的场合发出自己的声音。而且他们的活动全是和平非暴力的，在各国警察中有口皆碑。新华社诬蔑法轮功破坏所谓的欢乐气氛，那么400多位被迫害致死的法轮功学员的亲人们的欢乐气氛在哪里？那些被劫持在大陆监狱、劳教所、洗脑班的法轮功学员的欢乐气氛在哪里？难道当权者镇压者的欢乐气氛比无辜百姓的生命和自由还重要吗？当年美国媒体对前总统的丑闻大加披露，为什么没有人批评美国媒体败坏国家形象？美国现任总统在宣誓就职时有万名民众前往示威，为什么没有人批评他们破坏欢乐气氛？

新华社还诽谤法轮功接受秘密经费，作为一个大国的新闻社，新华社为何不告诉读者到底是哪家机构给了法轮功经费？如此信口开河，这就是新华社的新闻道德？法轮功学员都有自己的工作，其中不乏成功人士，去日内瓦等地为大陆同修奔走呼吁，用的都是自己的积蓄。倒是江泽民集团设立庞大的610特务系统，在各地修建洗脑基地，耗费了大量百姓的血汗钱用来迫害百姓。该集团除了大肆盗窃国有资产外，还拿大量的公款收买其他国家大做权钱交易，换取它们在联合国人权会议上的支持。同时还以经济利益向西方国家施压，逼迫澳大利亚警察限制法轮功的请愿，明明是金钱压力，新华社反说成了舆论压力。

一个独裁政权在失去所有的合法性之后，往往把民族主义当成一根救命稻草。可是，大陆民众已经越来越清醒，越来越看清独裁者根本不是为了什么富民强国，完全是为了一己私利，越来越看清独裁者根本代表不了国家和人民，相反，独裁者是国家和人民的真正的敌人。当年，爱因斯坦离开纳粹德国来到美国后，纳粹的喉舌媒体也是给爱因斯坦扣上卖国、叛国、阴谋、歪理邪说等大帽子，一如新华社对李洪志先生的人身攻击。然而，纳粹在这之后没过几年就土崩瓦解。腐败残暴的江泽民集团还有几天的寿命呢？


从接连不断的新华新谎看江泽民最爱的道德瘟疫

2002年5月14日 文/钟延

【明慧网】最近，新华社连抛谎言，进一步肆意诬蔑和攻击法轮大法。在针对法轮功的宣传上，新华社、中央电视台《焦点访谈》为当权者的私利，完全背离了新闻媒体真实、客观的基本原则，沦为江泽民制造恶毒谎言的机器。按照“上边的命令”定期炮制谎言，毒害亿万中国人民。

从“天安门广场自焚事件”到“傅怡斌杀人案”，从“王博访谈”到“赵合杀人案”，谎言一个个被炮制。但是，无论其使用何种卑劣的手段，利用多么庞大的宣传工具，动用多少人力、物力，谎言毕竟是谎言，在事实和证据面前，它们就象膨胀的气球，一戳即破。

最近新华社又动用大批人马上演了一出“母杀女案”。不过，这出戏的编导和演员实在是不高明。“97年即开始修炼法轮功”的关淑云竟然将圆满歪曲成“关门”、“团圆”，还痴人说梦般的将七仙女、董永、鸳鸯等与圆满胡乱联系。自己一会是魔，一会是“师父”，残忍的杀害了自己的女儿却说是为了“除魔”，稍有理智的人都会认为关某是神志不健全的精神病。新华社在编造“被杀害”的戴楠的父亲“声泪控诉”时，有鼻子有眼的；却为何没见这位主要“角色”出现在《焦点访谈》中？是没有找到价格合适的演员，还是他本人良心发现，不愿意配合邪恶的虚假宣传？

对新华社和《焦点访谈》调教出来的编导和演员，用他们所说的“愚昧、麻木、残忍”形容最合适不过了。因为他们不知道参与这种“表演”将会给自己和别人带来什么样的可怕后果。当全国老百姓都发现曾经受到过他们的愚弄和欺骗的时候，他们面对的将不仅仅是亿万人民的唾弃和谴责、法律的制裁（他们在实实在在地犯罪）和永远也洗刷不清的耻辱，他们不愚昧吗？在越来越多的中国人民已经了解了法轮功真相的时候，那些编导和演员还昧着良心当邪恶势力的殉葬品，他们不麻木吗？

新华社和中央电视台的种种谎言就如同道德瘟疫一样，而每个参与其中的人，都是这种瘟疫的传播者。对于不明真相、缺乏冷静思考、免疫能力差的人来说，这种瘟疫的传播就是灾难性的。多一条虚假宣传，就会多一些人受害。为蝇头微利，不惜出卖良心，煽动仇恨，不惜将不明真相的中国人推向绝境，为国内残酷镇压法轮功学员助纣为虐的编导和演员们，不残忍吗？

笔者给中央电视台的一些工作人员打过电话。当提到他们导演的“天安门自焚事件”已被国际教育发展组织识破时，问他们“为什么中央电视台不顾事实，编造谎言，欺骗老百姓？”他们竟理亏得一句话也答不上来。

现在无论是江泽民本人，还是它的从犯如主管宣传的丁关根之流，无论走到哪，面对的都是法轮功学员和世界上善良人士正义的目光，和厉声的谴责。他们每到一地，就如过街老鼠一般，心虚胆寒。目前，出访加拿大的人权罪犯丁关根，正面临“反人类罪的”指控，面临它的将是被驱逐出境的下场。

古人云“多行不义必自毙”。江氏集团对法轮功的打压已经走入了穷途末路！奉劝那些良心未泯的江氏喉舌们及时醒悟，不要再骗人害己了。


无知的广告──新华社近来对李洪志先生新书的妄评

2002年5月14日 文/季莫

【明慧网】这“无知的广告”有两层意思：一个是指新华社无知地为法轮功做广告，另一个是指新华社将自己及其主子的无知对天下广而告之。

新华社为法轮功做了那些广告呢？

首先，新华社以最广泛的方式通知了中国大陆的法轮功学员们，李洪志先生发表新文章了！近三年的血腥镇压，令大陆法轮功学员最受煎熬的还不是恶警的酷刑折磨，而是不能及时知道、听到他们师父的教导。为了能让更多的同修能及时知道李洪志先生的新文章，多少法轮功学员甘冒生死。江泽民政府花了老鼻子的劲，封锁明慧及其他有法轮功内容的网站，不也是为此？这下可好，新华社这一广告，中国人都知道了。

其次，新华社以最坦白的方式供认了江泽民政府强迫法轮功学员放弃正信的徒劳。记得江泽民下令迫害法轮功之初，曾不可一世地叫嚣三个月内解决法轮功问题。三个月后，新华社也确曾宣布对法轮功的斗争已经取得了决定性的胜利，98%的法轮功学员已经被“转化了”云云。三十个月又过去了，怎么这98%的数字就没见一分一厘的长进呢？最近听说在各地劳教所、洗脑班被转化的法轮功学员一放回家，看几天法轮功的书很多就又开始修炼了，其中还有一部分想方设法上明慧网发表了声明转化作废、表示重新修炼的“严正声明”，连心狠手黑的“转化黑窝”马三家也黔驴技穷了，从新华社发的颗颗“臭弹”来看，江泽民对法轮功学员的强行转化已经走入失败是真事！

再次，新华社以最有效的方式引诱有独立思考能力的人们去了解法轮功。五十年共产暴政，有脑子的中国人早就学会了如何去解读官方文字，而且是“禁什么什么红”。新华社可以谩骂，可以编谎，可就是断章取义它也得带点儿原著中的内容吧？有独立思考能力的人必会闻者寻之，了解真相。这样的例子太多了。现在李洪志先生发表的任何新文章都受到许多人关注，一睹为快，新华社在这方面多少是起到了事与愿违的推动作用呢。

那新华社又广告了它和它主子的哪些无知呢？

第一，浅薄愚妄，冥顽不化。李洪志先生《北美巡回讲法》是四月中旬正式发表的，其内容气势磅礴，超越了古今中外，揭示了多少不解之谜。新华社花了半个多月，居然没有看懂；勉强凑出几篇东西蜀犬吠日，稍微高深点儿的内容提都不敢提。也是，此曲只应天上有，斯牛只配闻鞭抽。

第二，数典忘祖，妄自菲薄。李洪志先生在过去多次讲法中反复提到中国文化有内涵。敢问诸君，曾有何人还给过中国文化更高的评价？在《北美巡回讲法》中，李洪志先生更进一步揭示了中国文化的来源，中华民族的来源。一句“不管你是哪一个国家的人，你首先是在地球上先当了中国人，因为你们第一次转生就在那里”，一句“中国的半神文化”，只要是还有点儿脑子的中国人都会知道这是好事不是坏事。偏就这个在五十年代发表过“美国必须把包括钓鱼岛在内的琉球群岛归还日本”的社论的新华社，还有它那个只会和洋人记者“谈笑风生”的戏子，竟对此耿耿于怀，喋喋不休，还居然有脸谈什么国家民族文化。

第三，不懂算术和百分比。前面提到98%的问题。新华社可能知道那是个很高的比例，却不知道那还可以做别的运算。新华社曾报导过中国大陆只有两百万法轮功学员，那剩下的2%(用减法)就只有(用乘法)四万人了。中国有1200多个劳教所，每个劳教所关上40个法轮功学员(用恶法)不就彻底解决了？为什么解决不了？除了强制改变不了人心外，是不是新华社又在替谁扯谎掩盖什么？

新华社又喋喋不休地拿出那些所谓的“1700死亡案例”。根据中国卫生部的数据，中国人口的年自然死亡率是0.65%。我们即使就按新华社编撰的“1700死亡”和“两百万法轮功学员”来算，以一年来算，法轮功学员的“自然”“死亡率”是0.085%；以法轮功传出十年来算，又低一个数量级。新华社编造的数据岂不是证明法轮功延年益寿的神奇效果了？

第四，不懂时间的不可逆性。新华社又重新搬出“篡改生日”的谎话。按照新华社编造的故事，李洪志先生是一九五一年出生的，接生婆还给李先生的母亲用了催产素。殊不知，催产素应用于临床是1953年以后的事。这不是出洋相吗？

罢了，朝中无人，乱世之至也。诸位请认清时事，自求多福为是。

《北美巡回讲法》关于中国的论述应该使国人自豪

──评新华社的批斗稿

2002年5月19日 文/横河

【明慧网】总以为自己早已熟悉了新华社的文革风格，但喉舌们还是时不时的让我吃惊。前几天新华社攻击李洪志先生新书《北美巡回讲法》的一篇文章就是一例。文章除了继续重复“1400例(当然现在已经增加到1700例了)”“天安门焚人惨案”“傅怡彬弑父杀妻”等早已漏洞百出的伪案之外，这次祭起的是民族主义的旗子——江泽民集团的最后一根救命稻草。

文章断章取义的从书上摘了“全世界所有的民族都在中国转生过”，“不管你是哪一国家的人，你首先是在地球上先当了中国人”，“现在的美国人是大明朝人。英国是大唐，法国是大清，意大利是元，澳大利亚是夏，俄罗斯是周，瑞典是北宋”“实际上中国的国家形式与内涵都是不存在的”，“其实中国文化是全世界的人在各朝各代中留下来的。”这些话，再冠以“数典忘祖”“卖国贼”“挟洋自重”的大帽子，以为就此可以煽动起中国人的极端民族主义情绪来反对法轮功。这些指控本不值一驳，因为原书就在网上供免费下载。完整看过这本书的人一定会觉得新华社的攻击是明显的精神错乱。

中国的概念。从地缘政治学的角度看，中国在历史的很长时间内都没有形成像西方现代的国家概念。国家是一块土地，那块土地上生活的人民和相应的政治军事文化实体。国家又是个相对的概念，是和周围相邻不相邻的政治军事文化实体相比较而存在。如果全世界只有一个国家，这个国家就不存在。这就是两千年来大部份时间中国的状况。春秋战国时期，国家概念比较明确，七国有明确的疆界，有各自独立的政府(当然那时不这么叫)军队、文字、度量衡和国王，不过那时没有一个国家自认是中国，没有一个政府自封为中国的唯一合法代表。秦统一后才有了我们现在给她加上的“中国”这个“国家”。但当时周围并没有一个在政治军事文化上和秦在同一数量级上的对手，人们仍然没有“国家”的概念。所谓“普天之下莫非王土，率土之滨莫非王臣”。这种思想几乎维持了两千年。我们只听说过“朕即天下”，却从来没有听说过“朕即国家”，皇帝是“君临天下”而不是“君临国家”，就很能说明问题。那时的周边地区是被视为“蛮夷”而不是对等“国家”对待的。

现代中国的国家概念是近代受西方列强侵略的屈辱产物。满清皇帝初见西方外交使节，双方相持不下的是要不要外国使节三叩九拜，看来当时仍然没有将“西方蛮夷”平等对待，其原因有很大一部份是“我就是世界中心”的潜意识。鸦片战争以后，中国开始逐渐被迫接受了中国也是一个和其他国家一样的国家这个非常令人不快的事实，现代的中国概念也相应的开始形成。完整的中国国家概念被广泛接受应该是辛亥革命成立了中华民国以后的事了。从“世界的中心”和“我就是世界”降格为世界许多国家之一，而且是不那么强的国家，连近邻一直向我们学习的日本都欺负我们，这就是中国国家概念形成的过程，这大概不是胸无点墨的喉舌们可以引以自豪的。

其实西方现代国家概念的形成也不久，基本上是在资产阶级革命时期开始的。西方的爱国主义也在那时才形成，因为和本文没有太多的直接关系，就不多说了。这方面的专著非常多，建议喉舌们在写批判稿之前先突击补一点世界历史课。

顺便提一句不太相关的话。英文的中国“China”应来自中国历史上第一个朝代秦“Chin”(拼音为Qin)，并按西文国名的习惯加上a为尾缀，仍然是朝代而不是国家的概念。中国历史上从来不自称中国，而是中华，就是没有国家的概念。

如果中国文化真是由全世界的人共同创造的，难道中国人就应该为此感到耻辱？难道这就是“数典忘祖”？中国人应该引以自豪才是！李洪志先生在过去多次讲法中反复提到中国文化有内涵。在《北美巡回讲法》中，李洪志先生更进一步揭示了中国文化的来源，中华民族的来源。一句“中国的半神文化”，敢问诸君，曾有何人还给过中国文化更高的评价？只要是还有点儿脑子的中国人都会为之自豪的。

当越来越多的西方人开始学习中文和中国传统文化以便更好的了解法轮功和法轮功发源的那个国度时，中国的那个独裁者正在把本应用来治国的时间花在生吞活剥俄文英文西班牙文阿拉伯文等一切外国语，以便在会见来访者或出国访问时可以用来出出风头。请问谁在“数典忘祖”？！

当西人法轮功学员在北京街头、在拘留所向中国的年轻人和警察用不太流利的中文介绍什么是中国传统文化时，中南海的统治者还死抱着那个大胡子的德国人和光头的俄国人创立的歪理邪说并堂而皇之的塞进中国宪法里。请问谁在“反华”？！

当华裔西裔非裔等不同族裔的法轮功学员将起源于中国的法轮功向全世界传播，并同时带去了中华文化中精髓的时候，中国的那个独裁者一笔将祖宗留下的140万平方公里的国土出卖给了俄国。请问谁是“卖国贼”？！

一个奉马克思列宁为鼻祖、不信神不敬佛不向善、以阶级斗争暴力革命为宗旨的政党，一个使黄河母亲河断流、正在截断民族命脉长江、使半壁河山变成沙漠的政权，一个与真善忍为敌、企图使全国人民的心灵也变成沙漠的独裁者，有什么资格谈论祖宗？有什么权利谈论中国！


大陆媒体：这是上面的硬指标 必须得写文章攻击你们

2002年4月10日 文/大陆学员

【明慧网】看了明慧网的资料后，我想把我知道的事隔两年多的一件事说出来，就是1999年7月20日江泽民集团开始公开攻击污蔑我们法轮大法后，我所在的城市的一家著名报纸在政府的压力下公开借我们炼功点某辅导员的名字（这个辅导员名声比较大），写了一篇想让我们放弃修炼的文章，大体是你们辅导员都说不炼了，你们还炼。但是他们哪里知道我们法轮功是“以法为师”的，没有榜样，都是自己怎么样做的更好。我们当时看了后觉得辅导员不可能这样，她也是和我们这样做的。当时辅导员家的电话是被监控的，同修们也不敢打电话给她（因为我们几个同修都不知道辅导员家在哪里，有事打个电话而已），后来有一个同修知道她的一个妹妹工作地点，通过她妹妹找到她，谈报纸是怎么回事。

她说当时报社记者采访时她不在家，她父亲在家，因她父亲知道我们法轮功是好的，拒绝接受记者采访她，记者被拒绝后由于完不成任务，会丢工作，在其他报纸上抄了一篇，然后在没有她许可的情况下签了她的名字，就这样冠冕堂皇登在了报纸上。当时她到报社去找社长要求澄清，社长说你要多少钱，我们赔偿你。他认为我们跟普通人一样见钱眼开。我们辅导员说我不要钱，我要你们公开声明这件事。社长说，这是上面的硬指标，必须得写文章攻击你们。辅导员说我要上告，社长说恐怕没人敢接这场官司。辅导员当时也没办法就回家了。

现在明白人应该知道江政府的所作所为了，他们是一个什么都能干出来的没有任何道德可言的一个邪恶集团，这是国内明白人公认的。


幽默：XH社简讯：认清清华、北大的X教本质

【明慧网】新谎(XH)社简讯──日前，一清华大学学生到北京动物园用硫酸喂熊。他把硫酸装进饮料瓶里，扔给熊吃，两头黑熊立刻口吐白沫，倒在地上，来回翻滚，口中发出“嗷嗷”的惨叫。同时，水泥地上冒起一股股白烟。该清华大学痴迷学生的犯罪行为再一次证明了清华大学连动物都不放过的残忍X教性质，证明党和政府依法取缔清华X教的正确和及时。

心慌(XH)社又讯- 十年前，就读于美国依阿华大学的一名北京大学毕业生开枪杀害了自己的导师和一位大陆同学，之后自杀。这次惨案在美国引起强烈震动，极大地损害了祖国形象，同时又一次证明北京大学杀人如麻的X教本质，证明党和政府依法取缔北大X教完全是为了保护人民的生命安全。

瞎话(XH)社另讯：过去几年来，清华、北大发生数起在校顽固分子自杀事件，在社会上造成恶劣影响，这些自杀事件充份暴露了清华、北大以课堂、课本、图书馆等设施实施严密的精神控制、导致痴迷者为追求分数和毕业而自杀的X教本质，是对人权的极大侵犯。以降灾民同志为黑心的党中殃依法取缔了清华、北大X教，极大地保护了我国人民的人权、维护了法律尊严。下面请看中伤电视台焦点谎谈节目和愚民日报匿名评论员的述评。


外界评论：顾氏共党栽赃定律：中共八十年党史就是一部血腥栽赃史

顾氏共党栽赃定律：中共八十年党史就是一部血腥栽赃史

【明慧网】本文推荐者“博士”按：本人是“党外人士”，也不是“法轮功习练者。”可能是去年5月，博讯网发表了“顾历史”顾老先生的文章被我读到，那篇文章在结尾时写道：“中共栽赃民主党的手段可能有造谣民主党阴谋暴动；栽赃下岗工人和农民的手段可能是造谣农民与下岗工人闹事；中共栽赃军中异议分子的手段可能说军人暴动与暗杀；中共栽赃法轮功的手段可能还是污蔑造谣法轮功杀人与自杀，或者象天安门焚人案件那样，由江泽民授意制造杀人与自杀案件，再栽赃到法轮功身上。” 昨日忽闻新华社又发“杀妻案”，知道中共擅长栽赃的行为模式已被顾老先生言中。至于顾老先生列举的历史例子，烦请有兴趣的朋友自己找资料研讨。今天谈的主要是“栽赃”这个话题。

有些人总是看不透，每次新华社抛出一个瞎话都有老实人犯嘀咕：这回说的是不是真的啊？那就请耐心看完下文全文。其中有些事不一定是你原来就知道的。知道了有好处，整体上明白了就都明白了，天花乱坠的细节再也唬不住你，以后免得被人骗来骗去。

本博士一共推荐了两篇文章，一篇叫“顾氏共党栽赃定律：中共八十年党史就是一部血腥栽赃史极权栽赃定律”，另一篇叫“顾氏极权栽赃定律：从‘国会纵火案’到‘天安门自焚案’”。（3-20-2002）

* * * * * * * * *

博讯网2001年5月20日消息─再有二个多月，就是中共建党八十周年。经过八十年，人民完全看清了中共是一个对人民敲骨吸髓的邪恶政党，中共是一个彻头彻尾的邪教。中共这样一个邪教政党，居然能从一个被欧洲和世界抛弃的垃圾却在中国落地生根，并在中国蹂躏屠杀中国人民达八十年之久，其原因大家仁者见仁，智者见智。但有一个重要的原因和现象，可能大家注意到了，但是没有系统化，理论化，就是中共是靠栽赃起家和发展起来的。顾历史先生总结了极权共产党栽赃的本性，揭示了栽赃对手与异己是中共的必然之举。中共除了栽赃对手与异己外，其内部也是栽赃横行、血腥一片。我研究中共历史也曾达三十年之久，熟知中共各种内外栽赃案件。可以说，中共党史就是一部血腥的栽赃历史。例证如下：

1、总书记叛党案。中共历史上早期的总书记没有几个不被共产党自己批判的，原因就是共产党内部争斗激烈，往往拼的你死我活，尸横遍地。连中共发起人，其第一任总书记陈独秀都被开除出党，可见中共内斗之血腥。中共下台者往往都被新上台者栽赃一个反党、叛党的大帽子。可以说，栽赃术是中共的天生之术。当时因为中共还没有掌握什么社会力量，栽赃对手力不从心，所以，栽赃往往在中共内部自己人身上展开。

2、苏区肃反案。中共内斗不光发生在中共党首们之间，争权夺利还往往波及中共中下层。三十年代，中共各苏区发生了令人色变的大肃反，一大批共产党高级干部、高级将领、普通中共党员、兵士被坑杀，杀的当时几乎无人会带兵打仗，共产党的几块根据地几乎差点因此丧失。同样，中共内斗仍是栽赃横行，“托派”、“反党”帽子满天飞。

3、北上抗日案。中共分裂国土，在全国占领了几块地方，建国“苏维埃”，提出“保卫苏联”，公开做苏联的殖民地，成了公开的汉奸。当时国民政府全力剿匪，打的中共四处逃窜，几股中共武装东藏西躲。中共第一方面军先是逃到湖南，意图与贺龙会师，不成，又逃到云贵，再到西康，最后听说陕西还有共产党，就投奔而去。中共长征实际上是长窜，哪是什么北上抗日。这是栽赃当时国民政府的一个大帽子。

4、西路军覆灭案。中共到陕西后，以四方面军力量最强，人枪数倍于一、二方面军，其统帅是中共发起人，资历高于毛泽东的张国焘。不除四方面军，毛泽东就不能消灭张国焘，于是毛泽东定下一条毒计，就是让四方面军西征，企图达到两个目的：（一），如西路军成功，则与苏联通道被打通，而西路军则必被严重削弱；（二），西路军被回教马家军彻底消灭。历史成就了毛泽东的第二个阴谋。西路军失败后，张国焘与毛泽东争权的资本就没有了。毛泽东的毒辣还在于：彻底地打垮了对手张国焘，废弃了非嫡系的军事天才徐向前，却又把西路军失败的责任栽赃到陈昌浩头上。

5、刘志丹反党案。正当朱毛红军无路可走时，是陕西的刘志丹救了毛泽东。可毛泽东集团为了以后的原因，以栽赃的罪名迫害刘志丹红军及力量。而毛泽东还好象不知道似的。后来，高岗与刘少奇、周恩来争权而不见容于毛泽东，其中有没有高岗是当时刘志丹案件知情人的隐情？

6、抗日战争案。在中共的教科书上，是中共领导了中国人民战胜了日本法西斯，而蒋介石只会搞摩擦，还与日本人不明不白。其实，抗战开始时，中共二、三万疲惫之师，偏安于西北一隅，怎么成了抗战的主力与领导者？抗战时，国民政府军在正面战场浴血奋战，才粉碎了日军灭亡中国的企图。在松沪会战，在忻口，在中条山，在台儿庄，在南浔战场，在万家岭，在田家镇，在宜昌，在第三次长沙会战，在昆仑关，在印缅战场，在空中，国军战士浩然之气青天可鉴。虽然国军中有逃将，有叛徒，但瑕不掩瑜，国军的抗战史名垂千古。八年抗战，国军与日军大小会战二十余次，较大战斗近五万次，付出近500万将士的鲜血，毙伤俘日军近200万。中国的四强地位与联合国常任理事国是国军打出来的，是蒋介石领导的。抗战胜利后，万人空巷欢迎蒋介石与国民政府军就是明证。共产党八路军、新四军也奋起抗击日军，牵制了日军，配合了正面战场歼敌，但不是抗战的主力和领导者。抗战的以时间换空间谋略也不是毛泽东教给蒋介石的。共产党取得政权后篡改历史，把抗战之功归于己，而且栽赃蒋介石与国民政府军不抗日，还与日军勾结。结果造成战后日本有人不承认日军是被中国打败的，国际上也开始贬低中国抗战地位，忽略中国抗战史，这全是因为中共争功栽赃的缘故。

6、沈崇被辱案。一九四六年，国共和谈破裂，政府军重开剿匪。为了离间美国与中国关系，打击国民政府威信，为中共反叛政府赢得时间，中共派受中共影响的女青年沈崇与美军人员来往，然后，杜撰沈崇被强暴，栽赃美军，指挥在青年学生中的中共地下组织，煽动青年学生闹学潮。广大爱国的热血青年学生果然被中共蒙骗，成了中共反叛的工具。沈崇在六、七十年代和九十年代，都声称自己未被美军强暴，是因革命需要，奉中共之命而为。中共后来也曾说过，沈崇案子虚乌有。可见，中共栽赃术运用的得心应手。

7、抗美援朝案。中共曾欺骗老百姓，美帝国主义侵略台湾、朝鲜，要保家卫国，派出百万大军到朝鲜去给金家王朝当炮灰。朝鲜战争实际上是金日成在毛泽东、斯大林的授意下挑起的，美国只不过是执行联合国决议，把金家军队赶回北方。毛泽东决定出兵朝鲜时，美军还没有越过三八线，美军也没有派兵去侵略作为盟友的蒋介石的台湾。中国人直到现在还受共产党的欺骗。我中国百万儿女血撒高丽半岛，滴滴成了金家父子饭桌上的“可口可乐”。到现在，朝鲜人民在极权压迫之下已到了人吃人的饥荒状态，这全是拜中共国际主义之赐。待朝鲜与韩国统一，人民知道韩战真情后，还不把志愿军抛骨鞭尸？可怜我百万志愿军将士啊，生前成了中共栽赃联合国军的牺牲品，死后尸骨还会因中共之故不得安宁！

8、文化革命案。这是人人皆知的中共内部栽赃案。中共取得政权后，内斗空前激烈，栽赃案层出不穷。高岗、彭德怀、吴晗、彭真、刘少奇、邓小平、陶铸、贺龙等等等等，都被栽赃，除邓小平等少数人外，许多人含冤而死，还包括许多无辜百姓。

9、批林批孔案。中共在批林批孔案中，不但军事天才林彪被说成不会打仗，连大成至圣先师孔夫子也成了中共批判对象。许多栽赃事例就栽赃到林彪头上，中共甚至还杜撰许多历史典故，栽赃孔老夫子。

10、精神污染案。这是中共栽赃知识分子的一个冤案。

11、六四暴乱案。六四事件，是中国广大青年学生爱国、民主、正义的行为，然而，却被中共栽赃成反革命暴乱，遭到血腥镇压。中共所举的中共称谓的“暴徒”们的“暴行”，都是中共栽赃的产物。那个被烧死在立交桥下的崔姓人，有人说他是用细钢丝杀人为军队开路时，最后暴行暴露，被人民杀死，也可能被中共便衣灭口，而后嫁祸学生。所谓的焚烧军车事件，是中共自己把车掀翻或点着，派便衣参与诱惑别人，拍成录像，栽赃学生与北京市民。

12、天安门焚人案。江泽民一意孤行，挟持中共血腥镇压法轮功。法轮功学员奉行真、善、忍，在中共严厉的镇压下坚持自己的信仰。江泽民只好把中共的看家本领拿出来，制造一出栽赃戏，欺骗百姓，为加大力度镇压法轮功造借口。法轮功书上明明写着炼功人不能杀生、自杀算罪。自焚的人不是在与法轮功对着干吗？去自焚的人怎么能是法轮功学员呢？自焚的人只能是中共收买欺骗的百姓和中共特务本身。那么天安门自焚案实际上不是自焚案，而是江泽民焚人案，江泽民是焚人案的元凶。何况，天安门焚人案有那么多的漏洞与破绽，每一个破绽都说明这是中共制造的又一起栽赃案。

13、芳林爆炸案。江西芳林小学用小学生生产爆竹，结果引起爆炸。这一炸，江泽民的面子难保，江泽民的亲信陈至立的教育部长的位置难保。为了掩盖事实，结果把爆炸案栽赃到疯子身上，还逼迫深浮众望的朱镕基出来撒谎。由于爆炸时中共封锁现场不及时，国内外新闻大量地报道了爆炸案实情，中共后来只好让朱出来道歉。中共这一起栽赃案无功而返。

14、某某某某案。中共乃是一邪教政党，处处与正义为敌。中共出于自己的邪教本性，为了维护自己的独裁统治，打击对手与异己，将来还可能制造一些轰动的栽赃案件。中共将来可能的栽赃对象是民主党、下岗工人、农民、军中异议分子、法轮功。中共栽赃民主党的手段可能有造谣民主党阴谋暴动，栽赃下岗工人和农民的手段可能是造谣农民与下岗工人闹事。中共栽赃军中异议分子的手段可能说军人暴动与暗杀。中共栽赃法轮功的手段可能还是污蔑造谣法轮功杀人与自杀，或者象天安门焚人案件那样，由江泽民授意制造杀人与自杀案件，再栽赃到法轮功身上。

庆父不死，鲁难不已。共党执政，栽赃无期。

写于中共建党八十周年前期，于哥本哈根

赵丹竹
(博讯记者：自由发稿人)


当地知情人暴央视“赵合杀警”案内幕：弥天大谎

【新生5月12日讯】5月8日中央电视台《焦点访谈》节目播出了内蒙宁城县赵合打死警察戴国生一事，网上已有众多疑点分析，认为又是一起栽脏陷害的假新闻。近日一位当地知情人更暴出该案内情，证实央视撒弥天大谎。

明慧网5月12日报道，这个未透露姓名的当地人士表示看完央视新闻后，发现与事实大相径庭。

他表示，这件事情发生在三月末，一个多月后才以新闻形式播出，这期间全县人民早已家喻户晓，并且都知道赵合根本不是法轮功学员，而是法轮功学员秦凤珍的丈夫，电视里却说他是炼法轮功的，实属无稽之谈。他说：“电视台为了栽赃诬陷法轮功真是不择手段，百姓深感新闻造假太多，几乎无一真实，其实事情的经过并非电视里所报导的。”

他表示事实经过是这样的：阳春三月，正是春耕农忙时节，北方近几年连续干旱，能引点水浇地很不容易，误了农时就会影响一年的收获。出事这天，赵合同妻子秦凤珍正在自家地里浇地，警察戴国生带人去地里抓秦凤珍，要送洗脑班。过去已抓进去几次，都是几个月后罚款放出，此时农忙又要抓人，赵合及秦凤珍就再三请求再宽限两日等浇完地再去。可戴国生不顾百姓生计，不但不听还骂骂咧咧，强行把秦凤珍架至警车里。这时赵合忍无可忍，举起浇地时正在使用的铁锹向戴国生打去。

他表示，此事发生在浇地现场，并非发生在赵合家院内，为什么把事情发生的地点也篡改了？把赵合的身份也改成了炼功人？这目的不是明摆著吗，栽赃陷害法轮功。当时中央电视台进行了采访，却迟迟不播，全县人民拭目以待天天关注《焦点访谈》，看看所谓的“最真实的栏目”是如何报导此事的。经过这一个月的制假，竟炮制了一个让百姓无法接受的假新闻。假新闻封不住全县人民的嘴，蒙骗不了世人。只能是搬起石头砸自己的脚，让人们切身感受到了所谓的焦点访谈实在是焦点谎谈。