听听他们怎么说

─ 法轮功问答简编


New Page 1

（一）关于自焚事件

¾ 天安门自焚疑案面面观

【编者的话】2001年1月23日下午，天安门广场发生了「自焚」事件。新华社在事发两小时后，一反层层请示、迟迟不报的常态，在有关公安部门值班人员尚不知晓的情况下，以惊人速度报导了自焚事件，一口咬定他们是法轮功学员。一周之后，中央电视台抛出12岁的小学生刘思影被焚烧后的悲惨画面，公开煽动公众对法轮功的仇恨，开展强征签名。

事实真相究竟如何？本版特意将海外各界人士关于自焚一案的分析汇总摘录供读者思考分析。

1 「焦点访谈」慢镜头:「自焚女」刘春玲死因揭秘！

「慢镜头，刘春玲，两个死难者之一，看上去不是因为火焰灼伤而倒下，而是被一个穿军大衣的人用重物击倒。」

─Charles A. Radin　（波士顿环球报记者，环球报４月１８日１４版）

所有镜头取自中央电视台的焦点访谈

请看连续运动画面(http://pkg2.minghui.org/new_pkg/zi_fen/Zi_fen.html)，不需下载，网上观看。

更多详情请看10分钟的“自焚事件真相”，(见：http://minghui.ca/mh/articles/2001/3/9/8851.html )的慢镜头和重复播放。

【编者注】因央视自焚录像经慢镜头分析被指出多处疑点自曝了内情，在2001年八月中旬举行的“自焚案”审判实况转播中，插播的“自焚”现场录像被发现所有被外电和分析家们指出的可疑之处已全部被剪切掉。刘春玲被重物击中头部倒地的镜头片段，已不见踪影。这一切，是不是不打自招，欲盖弥彰？

2 国际教育发展组织：

「天安门自焚」事件是由中国政府一手导演

继2001年8月3日发言谴责中共当局对法轮功的迫害及人权侵犯之后，国际教育发展组织(IED)八月十四日在联合国倡导和保护人权附属委员会第53届会议第六项议程中再次发言，强烈谴责中共当局的「国家恐怖主义行为」。

IED的声明说：『中国政府企图以诬陷法轮功残害生命破坏家庭来为其国家恐怖行为辩护。我们的调查表明，真正残害生命的恰恰是中共当局。是中共当局对法轮功修炼者的虐杀而导致家庭破裂。伤害生命的不是法轮功，而是极端残暴的酷刑、精神病院里的摧残、劳改营的奴役、以及其他类似的迫害。』

声明中说，『根据《国际先驱论坛报》2001年8月6日的报导，(中国)政府承认已经正式批准动用暴力以消灭法轮功。该政权拿出2001年1月23日发生在天安门广场的所谓自焚事件作为指控法轮功是「XX」的证据。但是，我们得到了一份该事件的录像片，并从中得出结论，该事件是由这个政府一手导演的。我们备有这个录像片的拷贝，以供派发。』

中国代表团面对确凿的证据，没有辩辞。该声明已被联合国备案。

3 华盛顿邮报：从来没人见刘春玲练过法轮功！

按照新华社2001年1月30日「自焚事件始末」的长篇报导，可爱的刘思影「在妈妈的影响下，1999年3月起开始在家练习法轮功。」如此推算，刘思影的妈妈刘春玲最晚在1999年3月（镇压之前）已开始练习法轮功，或许更早。

然而，华盛顿邮报2月4日发表署名文章，题为「自焚的火焰照亮了中国的黑幕──当众自焚的动机乃为进一步镇压法轮功」。该记者亲自到刘春玲（刘思影之母）的家乡开封实地调查。这篇文章向世界提供了包括以下几点在内的事实：

刘春玲不是开封本地人，生前在夜总会靠陪吃陪舞谋生；

刘春玲曾不时殴打老母和幼女；

邻居们说从来没有人看见过刘春玲练法轮功;

……

华盛顿邮报的这篇报导在国际上引起强烈震动，被广为转载和援引。新华社被迫改变说法来圆谎，二月八日新华社报导说刘春玲是在镇压后才练习「法轮功」的，躲在家练，害怕被别人看见。同篇报导还说刘春玲练功后，常常打母亲、女儿。这与「打不还手，骂不还口」的法轮功学员相差甚远，更说明刘春玲不是真正的法轮功修炼者。

4 医务工作者谈“自焚”治疗过程的明显疑点

丁鸿安

出于一名医务工作者的职业敏感，我特别观察和分析了中央电视台“焦点访谈”自焚过程和对伤者救治情况的全部镜头以及后续治疗过程的报导及图片。这里将几个明显的医疗救治疑点记录下来，仅供大家省视思考。

一、烈焰焚身应本能地奔跑以缓释巨热和巨痛，王进东却身背大火“胜似闲庭信步”？

每一个有被烫伤、烧伤体验的人都了解那种痛苦，更何况烈焰焚身时的巨大痛苦了。故自焚者在疼痛、窒息及热浪包围下多以奔跑来缓解痛苦。韩国学生以自焚抗议全斗焕政府的录像中，自焚者近乎癫狂的狂奔、尖叫、直至倒地的表现才是正常的，绝非天安门自焚者所表现出来的“胜似闲庭信步”。

二、气管切开手术后唱歌有违医学常识

气管切开手术后早期，患者是绝不可能发声的。因呼吸主要是通过气管插管与外界相通而很少或根本没有气流通过声带。思影怎能底气十足、情感充沛地回答记者提问，末了竟还唱了一首儿歌呢？

三、重烧伤病人极易感染，理应无菌隔离，记者不穿隔离衣？

重度烧伤病人削痂植皮手术后应将患者安置到无菌间严格隔离消毒。即使是医务人员也应少进少出，减少感染机会。怎能允许一名记者不穿隔离衣、不戴口罩帽子、手拿话筒进行现场采访呢？而且大面积烧伤患者身上坏死组织的异味是一般人难以忍受的，而新华社记者却在病房里谈吐自如，其敬业精神令我这个医生也深感汗颜！

四、喝半瓶汽油足以致死，刘葆荣却象正常人

刘葆荣说自焚前她先喝了半瓶汽油，半瓶汽油就足以致死。即使经过及时抢救，患者也会出现口、咽、胸烧灼感及恶心呕吐等症状。且还可出现类急性中毒症状，表现为幻觉、妄想、不自主哭笑等精神分裂症状。刘葆荣在电视中的表现，哪像一个喝了那么多汽油的呢？！（转自明慧网）

5 「王进东」究竟是什么人？

据称是事件具体组织者的王进东，身份十分可疑。从官方提供的王进东自焚前的照片看，王进东脸颊消瘦，耳朵细长，而自焚的“王进东”却是大脸盘、圆耳朵，很明显，王进东被掉包了，自焚的王进东并不是真的王进东。

自焚前后王进东耳朵不一样

· 灭火乎？演戏乎?

手拿灭火毯的警察为什么犹豫不决？原来他在等王进东喊所谓的法轮功口号。呼口号完毕，灭火毯才盖了上去。

大家知道，救人救火者，恨不得三步并作一步地跑向被救者。然而，王进东身边的这位警察，所提的灭火毯几乎静止，垂直下落，根本不象紧急救人的样子。而且他的脚不是冲着被救者 --- 王进东，而是对着摄像机镜头，悠然站立。

警察提垂着灭火毯，腿直立，脚面向摄像方向，是在紧急救人，还是在演戏？

· 王进东不会法轮功盘坐动作

法轮功要求的是双盘，至少也是单盘。说王进东自96年开始修炼好几年了，可至今散盘腿还翘得高高的，完全是一个门外汉。这是法轮功最基本的炼功动作。王进东喊出的被新华社捧为至宝的口号，却根本不是法轮大法里的内容，法轮功讲缘份，法度有缘人，怎么能是「人人必经」的大法？真正对法轮功有点了解的人，从王进东的动作和他喊的这句话，就能看出他不是法轮功学员。

· 大火上身，最易燃的头发却无损？汽油塑料瓶无损？

俗话说，外行看热闹，内行看门道。新华社报导王进东严重烧伤，可他声音洪亮，底气十足。再看他的脸，被烧成了灰色，在医院里的镜头他的脸还有植过皮的痕迹，可见脸部「严重烧伤」。大多数人有这样的常识：人的头发、眉毛很容易被火烧着，如果不迅速扑灭，头发在几秒钟内就会烧光。可从中央电视台的录像看，王进东的头发完好无损，边缘整整齐齐，这怎能解释无情的烈火会绕过最容易燃烧的头发？请注意这里一个细节：自焚后的王进东两腿中间放着的盛过汽油的塑料雪碧瓶居然完好无损。如此明显的破绽，不能不令人遗憾导演的疏忽。

· 合理解释

假王进东穿防火服化装在演戏，假王进东是公安的内线，按电影特技演员化装，戴上隔火面具，涂上隔火涂料，穿上防火服，准备好灭火器，灭火毯，然后再浇上汽油点上火。

6 十年之后再看《黄祸》 政治预言不幸成真？

─由「天安门自焚」所想到的

文 / 云飞

【编者按】「天安门自焚案」发生后，《黄祸》因其描述与该自焚事件过程从头到尾太过相似而再次引起轰动，该书在目前已成为中国大陆的禁书。网上益凡公益图书馆登出告示说：「该作品已经不再刊登」。

「天安门自焚案」疑点太多，有些居然和十年前出版的小说「黄祸」所描述符合，这部预言中国社会矛盾和再生的小说如今被中共列为禁书。

明镜出版社和台湾风云时代出版的「黄祸」一书，后来公开作者乃大陆著名作家王力雄，本书出版曾在海内外造成长时间的轰动、讨论与关注。

『《黄祸》第二章 内容提要：

安全部买通绝症病人，制造自焚事件以便为镇压制造借口。此事关系重大，为免不走漏风声，连执行任务的公安都蒙在鼓里。　』

小说中自焚的死者是癌症末期患者，公安部长许诺事成后给她家人三万元人民币。

据内部消息，一位原中共高层要员的公子说实际上「天安门自焚案」「公安上层都知道的，是给三万块钱找到的，这些人反正活不长了，真正给多点钱，也就干了。」

自焚案发生后，中央电视台迅速播出录像，官方报导中称它所播出的录像（影片）是ＣＮＮ拍摄的，但ＣＮＮ随后发表书面声明否认。

「天安门自焚案」疑点被一一揭穿后，2001年8月中旬举行的审判实况转播中的「自焚现场录像」，所有被外电和分析家指出的疑点全部都被剪切掉，刘春玲头部被重物击中倒地的镜头片段，也告消失。

据证实，公安内部的知情人士私下大骂主管镇压法轮功的罗干是个「草包」，因为整个事件不但没有如书中所述那样「万无一失」，而且还留下了无数漏洞。

好在所有的舆论工具都在他们的手里，加之老百姓心肠又软，看着如花的少女和天真的孩子被烧成了那样，伤痛还来不及，哪还顾得上去想到这许多的门道，然而，善良者的眼泪，这从来就是阴谋家所善于利用的。当年罗马皇帝尼禄放火焚城，嫁祸并进一步残害基督徒时，也正是用的同样的手法。

想害人的人，是什么招儿都能使得出来的；可话也说回来，做得太过了时，反倒自曝其蠢。据知情者透露，罗干不吃安眠药不能睡觉，且无论走到哪里，两粒蓝色胶囊的剧毒氰化物不离左右。当年纳粹希特勒最终也是怀揣剧毒胶囊，心虚和恐惧到了极点。可见坏事做绝，多行不义者自知难逃审判。

7 苹果日报：自焚很可疑

苹果日报2001年01月30日报导─中共喉舌新华社以第一时间报导，除夕下午五名法轮功学员在天安门广场自焚的消息。一向慢半拍或一拍，甚至封锁自杀消息的中共喉舌，突然之间转性，反而使人感到可疑。而且，新华社所发布的消息和现场情况，的确有不少疑点。

第一，法轮功在天安门广场的抗议活动都有一套程式，那就是展开有关法轮大法的标语口号以显露身分，但新华社所发布的消息缺少了这个环节。这就使人怀疑。

第二，如果是法轮功学员自焚，中共要以此「揭批法轮功」，那么有境外媒体拍照，正可以由外人提供更加客观的确凿证据。可是为甚么当CNN记者拍摄时，中共的公安要拆掉他们的录影带，扣压他们九十分钟？是不是怕他们拍到证明这些自焚者不是法轮功学员的证据，才使他们那样紧张？

第三，天安门广场上的公安人员训练有素，动作敏捷，行人略有「不轨」，他们马上就会从四面八方扑上去。为什么这次自杀者可以从容地倒汽油、自焚呢？

第四，新华社把自焚事件拙劣地同李洪志扯在一起。一宗命案发生后需要周密的司法调查才可以作出结论，现在竟由媒体匆匆作出结论，岂不荒唐？

不让民众了解真相，在没有新闻自由的情况下，靠谎言起家，靠谎言治国，所以中共至今还在封杀新闻自由，把揭露真相作为「泄密」罪予以严惩。

（转载自《苹果日报》，略有删节）

8 关于圆满、涅磐、开悟及虹化

作者：弥常

「圆满」一词，源于宗教和古代修炼人，但无论如何，那是一个比较完美的词汇与境界。平日里当我们说及一件事做得很「圆满」时，那意味着对别人、对自己都已有了个不错的交代。

其实，圆满不仅是宗教界的语言，也是中华文化的一部份，利用老百姓不了解某些词汇的含义来误导舆论、混淆黑白，是无神论者抑制信仰自由的惯用手段。我虽皈依佛门，但对信仰佛理的法轮功深表同情。自焚而求「圆满」，伤己累人，沸沸扬扬乱及社会，大悖修性者慈悲性情，亦不合其倡导的「真善忍」之一丝一分，以我之鄙陋，断难相信这般「圆满」者，为真正信奉法轮功之人。

人修行到了高境界，开启了超常智慧的大门，被称为开悟，也叫圆满。二千年前的印度迦毗罗卫国王子释迦牟尼，放弃王位，通过野外六年苦修，在菩提树下开悟，达到了圆满的境界。他涅磐(应为般木)后，众弟子把佛法流传到今天。

西藏军区司令员张国华将军亲眼目睹了道行高超的喇嘛虹化飞天的奇景。一个人化做一道红光就消失得无影无踪。释迦牟尼佛圆寂后火化出许多舍利子，火烧不化，性能奇异并可发出光华，至今被很多寺院珍藏。这也说明修行的人与不修行的人大不一样。

圆满与死是两回事。圆满不是寻死，他反而会更好的活着。佛经中说：「人身难得，有了肉身，就等于有了通向圆满的渡船，要千万珍惜。」

通过自杀可以圆满这是阴谋家害人的借口。自杀不仅不能圆满，按佛家说法还会造杀生之业。是万万不可行的。以往修行的人最忌讳的就是这个。我看过几本李洪志先生的书，其观点明确，逻辑严谨，对于杀生和自杀，他都严格禁止。

善待修行人功德无量；歪曲丑化修行人，挑起他人的仇视是在酿造难以赎还的罪业：毁自己，也害别人。

【编者后记】

在此，我们想着重指出两点。首先，法轮功教导人们禁止任何形式的杀生包括自杀。法轮功创始人在《转法轮》第七讲（杀生问题）中对此均有详细论述。根据真善忍的修炼原则，杀生是有罪的。关于自杀，李老师在《法轮佛法：在悉尼讲法》中明确指出“自杀是有罪的”。法轮功也从未有“通过自杀可以达到升天圆满”之说。

其次，法轮功自92年传出，弘扬世界几十个国家，上亿人修炼。为什么在镇压以前的七年中从没有法轮功学员自杀，而在镇压一年半后突然出现？为什么在大陆之外全世界任何一个地区也从来没有法轮功学员自杀，而只有在中国才出现？

对法轮功的迫害还在继续，各种阴谋陷害还可能发生，希望您看过我们对自焚事件的分析后，能认清江泽民犯罪集团邪恶的真实面目，并对过去，现在及将来发生的事情有更客观的认识。


New Page 1

（二）什么是法轮功

1 能简单介绍一下法轮功吗？

答：法轮功（法轮修炼大法）是由李洪志先生创编的性命双修的佛家修炼功法。修炼者以“真、善、忍”为指导来律己修心，他们努力地去在各种环境中做好人，做越来越好的人，尽力摒弃各种不良思想与执著（如愤怒，焦虑，嫉妒和争名逐利之心）。同时辅以简单明了的五套动作，既修心性，又净化身体。短短九年时间，法轮功传遍及五十多个国家和地区，参加修炼的人已有上亿之众。法轮大法书籍被翻译成十几种语言在全世界广为流传。

为了表彰法轮功创始人所作出的特殊贡献，包括加拿大、美国、澳洲、欧洲等许多国家的各级政府对李洪志先生和法轮大法授以褒奖。正如加拿大总督伍冰枝女士在褒奖状中所写：“遵循法轮佛法原则的女士们和先生们努力完善他们的身体和思想。他们希望与宇宙共生，体验内心的宁静。他们所修炼的功法和打坐远非他们学习以便掌握的某些技能，而是让他们作为人能够提高、进步的方法。他们修炼自心平和并与宇宙协调的意志，从而获得对他人的善心，帮助创造一个更开放、更容忍的社会。”

1998年四川乐山学员排字炼功

2 法轮功的功法特点是什么？如何修炼？

答：法轮功是佛家修炼法门，不是佛教，如太极属道家修炼功法，但不是道教。

心性修炼贯穿法轮功修炼的始终，心性多高功多高。心性包括德(德是一种白色物质)和业(业是一种黑色物质)的转化；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦中苦等。整个人的修炼过程就是不断去人的执著心的过程。 法轮功的功理功法尽在李洪志先生所著《转法轮》一书中，通读此书，学者自变。

法轮功的修炼形式主要是学法(即读《转法轮》)和炼功（个人或集体皆可）。学员相互交流切磋修炼的感受和体会的心得交流会对提高也有很大益处。


New Page 1

（三）关于看病与吃药

1 法轮功的治疗效果是从心理暗示而来的吗？

答：三年前，据北京几大区的辅导站对12731名学员健身功效状况调查分析，在12731名学员中，炼功后祛病健身效果的总有效率达到99.1%，其中58.5%的人完全康复。另据北京某辅导站对584名学员调查，结果表明：96.5%的人原有症状消失或明显好转。以上两份调查报告，都说明了法轮功修炼不仅使学员普遍得到祛病健身的益处，而且为国家、个人节省了大量医疗费用开支。试问，对上万的人，简单的心理暗示能够起到如此神奇的效果吗?

2 是“病”还是“业力”？兼谈疾病与道德

答：中国官方批驳法轮功重要的一点是“生病从业力而来”，认为是迷信。

美国康乃狄克州注册内科医师朱彤认为：“过去有人说病是由微观物质传染的。那时人们看不见，认为这种观点是不科学的，现在大家都知道疾病是由细菌和病毒引起的。我觉得法轮功是在阐述这个道理：疾病是一种微观物质引起的，这种微观物质比病毒和细菌所在的空间更微观，我们现在还探测不到感觉不到。但实际上，法轮功的修炼者通过修炼法轮功用亲身经历证明了这种物质的存在，并通过修炼直接把这种物质去掉，所以能真正达到祛病健身的目的。”

中医讲：心存浩然正气，则邪气不能侵害。心中恬静而无贪欲，疾病又如何产生？现代医学研究发现，人在想或做坏事时，体内就会产生一种不好的因素，久之就会影响身体健康。

法轮大法揭示了导致人一切不幸之根源就是业力。“因为人在以前做过坏事而产生的业力才造成有病或者磨难。”（《转法轮》）修炼法轮大法，要求炼功人要重德，提高自己的心性，真正消去业力，才能真正去掉病根，永远健康。国外越来越多的学者在研究这方面的事情，证实这是更高的科学。

3 中央电视台录像带上有“法轮功学员不准看病”？

答：录像带是断章取义的剪辑。原来的演讲之意是：法轮功学员不可以以气功给别人治病、看病。请参见《转法轮》(中国广播电视出版社1994年12月出版发行)第249页“法轮大法的真修弟子谁也不能给人治病”一段。

然而，经过中央台的移花接木，“法轮功学员不准看病”的意思竟变成了说法轮功学员自己有病了不准去看。

4 法轮功究竟有无不准学员吃药？ 法轮功对吃药的看法？

答：看遍全部李洪志先生的《转法轮》及有关书籍，绝对没有一句“不准学员吃药”的话。 李洪志先生只是讲了吃不吃药与修炼的关系。

5 据我所知，绝大多数法轮功学员确实不吃药？

答：许多学员炼功以后，身体变好了，自然就不吃药了。即便是良药还苦口呢，谁没病找苦吃啊？！


New Page 1

（四）关于“1400例”

1 练气功是否会得精神病？

答：医学上研究精神病患者，一般不会归成单一的原因。精神病患者或有家族历史遗传，或是神经很脆弱，不能适应社会的压力，或是家庭不健全，等等，种种原因都可能导致精神病发作。

据官方报导，中国现在精神病的发病率是相当高的。如果一个原本就有精神病潜在性的患者，碰巧学了气功，能说练了气功就变成精神病了吗？国家干部也有患精神病的，我们能说当了国家干部就会变成精神病吗？

2 炼法轮功是否会走火入魔？

答：《转法轮》中明确指出，炼功是不会走火入魔的。“一般人认为的走火入魔有几种形式，由于自己心不正，招来附体了，追求什么气功态显示自己等各种心态。”(《转法轮》(中国广播电视出版社1994年12月出版发行第184页)法轮功不讲发功、收功、接功，炼功时也没有意念，只讲堂堂正正、明明白白地提高心性、不断做一个真正的好人。明明白白地做好人是不会走火入魔，或成为精神病的。

3 听说《转法轮》书中有强调精神病患者不要来学法轮功，是否法轮功不适合 精神病人练？

答：的确不适合。因为法轮功修炼的是人的主意识，所以要求学炼者主意识要强，要清楚的知道自己在修炼，不可以象其它功派中“恍兮惚兮”地练，而精神病患者和潜在患者主意识弱，容易受到干扰，无法在修炼中把握自己，所以我们师父根本不赞成精神病人学法轮功。这是非常明确地被强调的，所以电视台上那些精神病人根本就不是法轮功学员。

4 中央电视台说至今已有一千四百人死亡或精神病？

答：对于法轮功残害人命的认定，中国政府既是原告，又是法官，还兼任了侦破和检察工作，必要时还可以自导自演、移花接木，镇压后被迫害致死的，已超过一千四百名，谁之罪？

美国托马斯.杰弗逊医院医师杨景端博士说：“中国每年平均死亡率是千分之六点八，按官方统计宣布的法轮功人数两百万人算，七年中这两百万人的正常死亡人数应为95200人，官方调查出死亡只有1400人，通过1400这个数字的简单分析，我能得出的结论是：就算这些人都是炼法轮功的，那也等于在说：法轮功已经拯救了无数人的生命。”

(1) 没有按照炼功人的标准做，不算真正的大法修炼者

炼法轮功可以达到祛病健身，但不是为祛病用的。不修炼心性，光炼动作不算法轮功学员，也不能祛病。有些重病人，虽然修炼，但没有按照炼功人的标准做，病发而死，或到了天年而寿终，硬要说是炼功致死合理吗？

(2) 用精神病人栽赃陷害

法轮功明确规定危重病人和精神病患者不宜炼功.法轮功创始人在面授班期间更是多次规劝危重病患者和精神病患者离场，并晓之以理。

(3) 张冠李戴，捏造事实

为了配合邪恶镇压的政治需要，国内媒体不惜篡改事实真相，编造谎言，蒙骗广大人民群众。

成都一老人得了病，住在四川某医院，一记者模样的人对老人讲：“你就说你是练法轮功练出来的病，医院就不停你的药，你的医疗费也有地方报销了。”老人断然拒绝了。当晚，他竟能独自下床行走。他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报导或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。

为了搞出那所谓的“1400例”，多少人下了多少功夫、做了多少手脚，现在对大众来说还是未知数。


New Page 1

（五）关于“4·25”事件

1999年4月25日，万名法轮功学员在街边静候上访回音

1 是谁挑起了“4·25”事件？

答：冰冻三尺，非一日之寒。很多人认为是“4.25上访”事件导致了镇压，孰不知，冰冻三尺，非一日之寒，打压早在几年前就开始了：

1996年，《光明日报》等一些报章杂志先后发表过批判和指责法轮功的不实报导，为某些人对法轮功的镇压埋下伏笔。

1997年初，公安部在全国进行调查，网罗罪证欲定法轮功为“邪教”。全国各地公安局经充份调查后均上报反映“尚未发现问题”，调查不了了之。1998年7月公安部一局发出公政 [1998] 第555号《关于对法轮功开展调查的通知》。《通知》中先把

法轮功定罪为“邪教”，紧接着又提出：要掌握活动内幕情况，发现其违法犯罪的证据，各地公安政保部门要深入开展调查。令他们惊奇的是，在全国各地，一条法轮功的罪证都没有搜集到。但这两次调查造成严重后果。

如：辽宁省朝阳市公安局，向所属公安部门发出了朝公发（1998）37号《关于禁止法轮功非法活动的通知》，辅导员被数次罚款，累计金额达4000多元。有的不给收据单，有的只给白条。由此引起40余人到公安部上访；1000余人联名投诉朝阳公安局侵害公民合法权益的违法行为。

1998年7月21日，公安部一局又向全国公安部门发出《通知》，再度引发新疆、黑龙江、河北、福建等地基层公安部门强行驱散炼功群众，非法抄家，私闯民宅，没收属于个人的私有财产等违法乱纪问题，人为地挑起了公安部门与炼法轮功群众的对立，引起群众的强烈不满。

前人大委员长乔石看过广东健康调查后，对法轮功的报告做了正面肯定的批示。国家总理朱镕基也做出过肯定的批示，但却被公安部某些人扣压。某些基层公安干警之所以如此不讲政策、蛮横无理地对待群众，就是因为他们倚仗公安部一局的《通知》，把数千万修炼法轮功的群众推到政府的对立面。

最后，不祥的序幕于1999年4月11日在天津拉开。虽然，“4.25”事件发生的导火索是“天津事件”，自九六年来一些政府部门对法轮功的打击和压制，才是“4.25”中南海事件的真正原因。学员多次通过正常渠道向上反映，但都没有结果。正是在这种迫不得已的情况下，出于对政府的信任，为了能够有一个自由安定的修炼环境，四月二十五日，法轮功学员前往中南海和平上访。

2 “天津事件”是怎么回事？

答：1999年4月11日，何XX在天津教育学院《青少年博览》杂志发表了题为“我不赞成青少年炼气功”的文章。文章再次引述了其在1998年批判法轮功的言论。他污蔑炼法轮功致人得精神病，并暗喻法轮功会像义和团一样亡国。何的污蔑刺伤了广大学员的心。期刊编辑违反了政府对气功“不打棍子”的政策。天津的一些法轮功学员认为有必要向天津有关方面澄清事实，并期望通过与杂志编辑部的讲清真相来消除该文章的恶劣影响。

因此，4月18日至24日，一些学员前往天津教育学院及其它相关机构反映实情。他们用亲身经历告诉编辑们：法轮功令人身心受益。4月23、24两日，天津市公安局动用防暴警察殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人。当法轮功学员请求放人时，在天津市政府被告知公安部介入了这个事件，如果没有北京的授权，被逮捕的法轮功群众不会得到释放。天津的公安亦向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”

几年的种种舆论攻击突然发展到此次在天津动用公安警察使用暴力，迫害的严重升级震惊了学员，“天津事件”的消息因此在全国法轮功学员中迅速传开。

3 是“围攻”还是圈套？

罗干对法轮功将要进北京一事了若指掌。从中央电视台播放的“4.25非法聚集事实真相”，我们不难看出，法轮功学员的行为，包括何处开车进京，从车站下车，经各路口向信访局步行汇集，到最终来到中南海附近国务院信访办，一切都被事先安排好的摄像机偷偷地监视并拍摄下来，用做“揭批”法轮功的证据，那么这一切“何来围攻”？是否是圈套？

4.25那天早晨，中南海周围本来已经戒严布控，不久出现了惊人一幕：警察取消路障，先把大法学员的队伍从马路东口引到西口；然后又指挥着队伍，由北向南缓缓地向中南海正门行进。同时，迎面浩浩荡荡的另一队学员正由南向北，朝着目击者这一队伍而来。两行队伍正好在中南海正门相遇会合成一队，据各媒体的报导汇集在中南海的人数大约有万名以上。法轮功人士在武装警察的引导下，有秩序地站到了中南海周围。此时警察对这些手无寸铁的良民百姓，如果也象几天前天津那样动武，三三两两来上访的学员根本就不会集中起来，那么如此这般的“引导”，后指“围攻”，是谁“用心险恶”？

4月25日，朱（左金右容）基总理及高层官员与法轮功学员代表进行了会谈。代表们表达希望政府释放天津学员，给予法轮功学员一个宽松的修炼环境以及合法出版法轮大法书籍的权利。法轮功学员自始至终秩序井然，当问题得到基本解决后于当晚11点半平静地离开，同时清理好周围的环境。使这一因暴力事件而起的和平上访事件得到了合理解决。此事的妥善处理曾被国际传媒誉为开创“中国政府开明接受民众建议”，以及“中国民众素质提高”的先河。

傍晚时分，天津按照中央指示释放了所有被关押的法轮功学员。学员们有秩序的迅速离开，在离开之前，纷纷将地上的垃圾和纸屑捡起，连警察扔的烟头都被捡起扔入垃圾桶。

在后来国内播放的攻击法轮功的电视节目中，他们一再用谎言掩盖事实。天津市公安局某处处长甚至在记者话筒前说:“天津没有抓人，一个人也没有抓”。

4 谁害怕？怕什么？

4月25日当夜，江泽民以中共总书记的身份，给政治局常委及其他有关的领导写了一封信，在信中，江泽民指控4.25上访事件有“幕后”高手在“策划指挥”。(绝密，中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”)。

6月7日，江泽民在中央政治局会议上讲话，声称“法轮功”问题有很深的政治社会背景乃至复杂的国际背景。“是1989年那场政治风波以来最严重的一次事件。”该文件于6月13日在中共内部秘密传达。(绝密，中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决‘法轮功’问题的讲话》的通知”)

据中共内部的高级官员们证实，在上述两份密件中江泽民明确流露出对个人权力的过度保护心态，并在拿不出真凭实据的情况下确立了镇压的错误决策。


New Page 1

（六）关于“敛财”

1 是否未纳分文税款?

答：有宣传说李老师办班未纳分文税款，这也是完全违背事实的。法轮功1992年5月开始传功，开始商定由中国气功科学研究会主办的学习班由主办单位纳税。从1993年下半年开始，与承办单位一方都签有正式协议。由于地区不同，税收规定也不一样，因此，法轮功分会把办班的总收入分成，给承办一方增加了10％，即提高到40％，这样，就把该交纳的税金都由承办一方同时交纳。

法轮功办班10天为一期，收费标准为新学员人民币40元(折合5美元)，老学员（反复听课的学员）人民币20元（折合2.5美元），这是全国气功办班中收费最低的。为了不使其他气功师有意见，中国气功科学研究会多次要求李老师提高学费，但李老师为了照顾学员的经济能力，拒绝了。

2 法轮功有无收费？

答：曾获气功和针灸专业硕士学位，曾任中国黑龙江省气功科学研究会副会长的法轮功老学员邵晓东说：

“我参加过李老师讲的法轮功十天班，只交了40元人民币，这是我所知道的中国最低的气功办班收费标准。我当时的结业证封面是中国气功科学研究会署名。由此可证明主办单位确实是中国气功研究会。我当时见北京各个公园的法轮功炼功点，教功都是义务的、免费的，而且北京辅导站连个办公室都没有。”

“我曾提出以个人名义捐款资助法轮功，但法轮功研究会请示李老师后，婉言谢绝了。据我知道，大连站长高秋菊曾以个人名义买了一套别墅想送给师父，但被师父拒绝了，而且被师父批评了。我也曾以个人名义提出将我在北京附近投资房地产时购置的六套单元房捐给法轮功研究会做基地建设用，但李老师拒绝了。以上事实是我亲眼所见，亲耳所听”。

李洪志先生在《转法轮》书中也明白写着，初期办班传功，因为要印书，印资料，租场地，收了很少的费用。一九九四年底，《转法轮》一书出版后，他就没有再办班收费，学员都是义务教功，举办法会，也不收分文。

3 那你们老师是如何生活的？

答：基本依靠稿费及版权费。李洪志先生的著作《转法轮》在大陆出版后，他所获得的全部稿费只有2万多元人民币，这是有据可查的，在《转法轮》等法轮功书籍遭到中宣部等部门的禁止出版之后，社会上盗版横行，在整个中国大陆李洪志先生再没得到过一分钱稿酬。

再者，所有法轮大法的书籍和音像资料一直都可以从国际互联网上免费下载，拷贝、复制都可以，图书馆有借阅，而且不是专利指定的出版商，只要排版没错，我们也可购买，试问哪一个敛财的人会这么做呢？况且《转法轮》一书的市场价为人民币12元，而最近出的一本攻击法轮功的书却卖几十元，谁在敛财，一目了然。从常识上讲，难道畅销书的作者就不该从自己的著作中取得合法收入吗？

4 各地开法会的钱那里来的？

答：各地法会或广告等钱，都是筹办学员用个人收入负担的，完全是自发自愿行为。法会对社会公开，完全免费。

所有法轮大法的书籍和音像资料，一直都可以从国际互联网上下载，拷贝，复制都可以，若要敛财，何必如此？


New Page 1

（七）关于 “个人崇拜”

1 你们的师父比老子，耶稣，释迦牟尼还高明吗？

答：李洪志先生从没这样说过。他只是阐明宇宙的法理是“真、善、忍”。有的学员曾经研究过老子，读了李老师的书后，豁然明白了老子的理；有的学员曾经是虔诚的基督徒，读了书后，明白了圣经中耶稣讲的话的背后有更高的真理；有的佛教徒读了书后，也明白了佛经中那些玄而又玄的经文。就是这样，在学员们的心中，都认为我们的师父确实是伟大的。但我们不需要比谁高谁低谁更最伟大，因为修炼人没有那样的求名之心，那样的比较，是对佛道神的不敬。

2 听说学员一旦学了法轮功以后，必须与其它功派一刀两断？

答：“专一”的问题是任何正法修炼中都必须严肃对待的一个基本问题。“专一”是你能在自己选定的一门中修出来的保障。就好比你不可能是佛教徒同时又是基督徒，电视机里不能放手表的零件一样。李老师说你也可以学其它功派，但是要想真正修炼，就必须专一。

3 法轮功如何规范学员，有无个人崇拜？

答：法轮功不搞个人崇拜。李洪志先生连拜师的礼节都免了，他说，“天天光练这几套动作，就算是法轮大法的弟子了吗？那可不一定。”“所以你得真正按照我们心性标准的要求去做，那才是真正修炼的人”。他只是讲出了修炼的道理，告诉我们怎么修才能真正的返本归真，根本没有要任何一位弟子崇拜他。一切都是以法为师。

每一个真心修炼的法轮功学员都很尊敬和感激李老师。在漫漫的生命历程中，当我们遇到一个治愈了令自己整个家庭倍感压力和痛楚的某种顽疾，甚至绝症的医生，遇到一个可以为我们指点迷津，教导我们做人的道德准则，理解生命的最终意义的，令我们的人生变得丰满和更加美好的老师（还不要说这一切完全都是免费的），我们能不感激他？尊敬他吗？！这能叫个人崇拜吗？


New Page 1

（八）关于“马三家”

1 马三家教养院的真实情况如何？

答：谁都不会忘了沈阳那个罪恶的把女学员扒光衣服投入男监狱的马三家，那个令人发指的使用了一切手段折磨法轮大法学员的人间地狱。这些学员被送到马三家之前，教养票上明白写着可以上诉，但警察们说：“虽然写着可以上诉，死刑犯可以上诉，但你们法轮功不可以上诉。”马三家劳教所的恶警对法轮功女学员说，什么是“忍”，“忍”就是把你强奸了不允许上告！管教会由此而被立英模、受二等功、长工资等。双手沾满鲜血的女所长苏境因”转化“有功，从北京领得奖励5万元、副所长邵力获奖3万元。

为掩盖马三家教养院迫害法轮大法修炼者的事实，在外国记者前来采访时，制造假象，妄图掩盖其镇压法轮功的真象，蒙骗全世界人民。

2 “马三家教养院根本没有男犯人?”

答：为了掩盖马三家教养院将18名法轮功女学员扒光衣服，投入男牢房，与男犯人同居一室的残暴行径，马三家教养院院长张超英回答国外记者的提问时，竟称马三家教养院没有关押过男法轮功学员，而实际上马三家教养院自1999年11月19日接收关押第一名男法轮功学员起，至2000年8月初总共关押了34名男法轮功学员。期间新收解除大队于2000年2月18日将5名男法轮功学员下放到马三家教养院六大队，以迫使其接受洗脑。

一位东北某市的见证人曾被关在六大队女二所，她听队长讲，本来六大队是男队，为了关押女法轮功学员，被临时腾出楼舍。而34名男法轮功学员曾被和男犯人一起关押在距离楼房20米的平房内，在（六大队女二所）楼上可以看到男犯人穿着米黄色犯人服倒垃圾。

另外，据队长们讲，马三家方园二十里，国家不给马三家拨款，只给了地皮和劳动力。包括在押的犯人吃的大米等都是他们自己种植的。几乎所有的探监人员都看到过有男犯人在地里劳动，有男犯人必有男牢房，这是无法否认的。

3 “被关押者说他(她)们没有被折磨，也没有听说过有虐待……”？

答：马三家教养所对大法、大法弟子，极尽其邪恶之能事，进行残酷迫害和恶毒镇压。特别是苏境、邵力等，他们为了捞取政治资本，更是不择手段、凶残至极，达到了丧心病狂的地步。

齐玉玲，被电棍电乳头，张秀杰，被电棍电、打，还被电阴道部位，被电的昏死过去。

王曼丽，因为不转化，被队长带到队部，管教和队长俩人打她耳光，打得她支持不住，又打脑袋，然后用电棍电，一直电到她没有知觉为止；

李小燕，被管教用四个电棍电她的头、脚心，把她的肉都电糊了，逼她转化；

……

女性法轮功学员遭受的形形色色的酷刑折磨

4 为什么“他说劳教所里共有483名女犯人，但记者只看到了大约三分之一”？

答：新华社新闻二月份说，有超过1000名女性法轮功修炼者被关押在这个劳改营中，然而这一次，劳改营官员宣称“只有483名法轮功修炼者”，而且记者只见到了“其中三分之一的人”。事实上，它们把没被转化的大法学员转移到别处秘密关押（整个教养院面积非常大、羁押场所非常多）。


New Page 1

（九）是谁“影响了稳定”？

1 法轮功在中国是否“影响了稳定”？

答：自从1992年传出以来，几年内法轮大法使上亿人身心净化，道德回升。就像一股强劲的清流冲散污泥浊水，不但使数以千万计的中国百姓获得了健康的身体，消除了疾病，为国家节省了大量医药费。更重要的是，法轮大法修炼者以“真、善、忍”的宇宙法理，指导修炼，处处为他人着想。几年来，无数神奇，美好的故事在修炼者中发生。多少人道德回升；多少家庭变得和睦温馨；吸毒犯罪的放弃了恶习，重新做人；利用职务之便，以权谋私的变得奉公守法，尽职尽责……

大法修炼者真正地为社会带来了安定与祥和，极大的稳定了社会。早在1996年，一些别有用心的人就曾试图利用手中的权利打击法轮功，但是，他们处心积虑地利用各种手段，也没有发现法轮功学员有任何违法犯罪行为，一些参与调查的人甚至被”真、善、忍”法理震撼，走上了修炼的道路。

然而，当权者无视法轮大法令无数中国百姓身心受益的事实，于99年7月悍然下令镇压。在人类的历史上写下了最耻辱与血腥的一页。这场迫害，造成了千百万坚持真理，真修向善的人，被抓、被打、被劳教、被判刑，被酷刑折磨、被迫流离失所，有家难回……

更有甚者，编造谎言（如所谓的“1400例”）、制造骗局（如天安门广场自焚事件），欺骗不明真相的民众，挑起人们对宇宙真理的仇恨，在无知中参与了对修炼者的迫害，将无辜的群众推向深渊。不仅如此，这场邪恶的镇压已经引起天怒人怨，最近两年多时间，全国范围内不断发生的几十年，甚至上百年未见的自然灾害就是上天对作恶者的警告。请问，是谁在破坏人类赖以生存的美好和谐的生存环境和维系人类社会的最基本的道德呢？

面对强权与暴力，法轮大法修炼者并没有动摇对真理坚如磐石的信心和正念；以前所未有的大善大忍面对一切压力与魔难。在无数次上访与请愿中，学员们始终如一的本着纯善之心，向政府以及被舆论宣传深深蒙蔽的世人讲述着自己在大法中受益的事实，并揭露了当权者为维护其独裁统治扼杀正义与良知的邪恶本质。面对来自各方面的精神压力与肉体上的折磨，他们无怨无恨，真正做到了骂不还口，打不还手。他们的言行甚至感动了监狱中的犯人和警察，许多犯人都说“如果我早炼法轮功，就不会干违法犯罪的事了。”

作为中国人，我们非常希望自己的国家兴旺发达。但是，我们深知稳定来自于民心，来自于社会中每个个体的人心向善与道德回升，决不是当权者凭一己私利，或暴力与强权得到的。

不惜一切镇压法轮功的人，才是在从根本上破坏社会的长治久安。

【编者注】据不完全统计，1999年7.20以来的三年中，通过民间途径能够详细核实的已有416名法轮功学员被迫害致死，迫害致死案例在全中国30多个省、自治区、直辖市都时有发生；据2001年底中共官方内部统计，拘捕中的法轮功学员死亡人数高达1600人。另外，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到大剂量破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。在众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所的同时，亿万法轮功学员的家属、亲朋好友和同事均受到不同程度的牵连和洗脑。……盼这一幕幕辛酸血泪能唤起善良人们的良知。

2 高唱“稳定”的人，是在维护谁的“稳定”呢？

但事实上，高唱“稳定”的人，是在维护谁的“稳定”呢？当权者一方面以所谓的“统一思想”，“维护稳定”为借口，在国内大肆压制言论与信仰自由，残酷迫害坚持正义与真理的法轮大法修炼者；另一方面，在国内横征暴敛，鱼肉百姓。执政党前所未有的贪污腐败，象可怕的瘟疫一样，从上到下，从中央到地方，“长盛不衰”。这样的执政党领导下的国家还不危险吗？就象一座充满蝼蚁的大厦，无孔不入的蝼蚁在日夜不停的蛀食着大厦的基梁，却拼命高喊着命令大厦的居民维护稳定。殊不知，那些不稳定的因素正是来自那些掠夺者──蝼蚁。大厦将倾时，还有那个中国人能够真正感受到稳定呢？！

中国的希望在于国人的真正觉醒，在于人们道德与良心的回复。在于人们真正发自内心的认识到：每个人都要为整个中华民族，为子孙后代的长治久安负责。


New Page 1

（十）关于“参与政治”

1 为什么说法轮功不参与政治？

“镇压法轮功，法轮功继续坚持，不断请愿。这是否意味着他们介入政治了呢?不是，依然不是。因为法轮功目前的所作所为，只不过是抵制政治的越界行为，让政治回到政治自己的领地里去，法轮功自己并没有越出自己原先给自己规定的边界，也就是说，法轮功自己并没有越界到政治的领地来，所以它依然没有介入政治。

你向别人挤去，别人如果不肯躲开，屹立不动，你当然就会感受到一个不愉快的反作用力，难道你因此就能说别人也在挤你吗?这是制造逻辑混乱以便整人害人：你本来不反党，党偏说你反党，你不接受党的指控，于是党就说”你反对党对你反党的指控”，你这不是已经反党了吗? !”

── 旅美著名政治评论家 胡平

答：因为学员之所以来修炼是为了道德高尚、身体健康，一个人本着“真、善、忍”修炼，自然能达到心胸宽广，与世无争。政治是关于政权管理的研究和手段，其中离不了尔虞我诈、追求名利、追求政治目标等等和法轮功的修炼标准完全背道而驰。另外，法轮大法明确规定，所有学员不得参与政治。中国政府用政治手段迫害法轮功。而法轮功不接受这种政治迫害并不等于参与了政治。

国内学员去北京上访，海外学员在使馆和平请愿以及去日内瓦参加人权会等等的目的不是为名利，不是为参与政治。只是为了让老百姓能有个合法的炼功环境，释放所有国内被非法关押的法轮功修炼者，为使更多的人了解法轮功真相，仅此而已，没有任何政治纲领、政治目的可言，根本和政治无关。相反，中国政府强迫百万人签名是不是强迫别人参与政治呢。

2 法轮功弟子为什么要去天安门?

答：在所有正常的信访渠道全部被阻塞，在他们只要坚持修炼就被剥夺生存权的情况下，他们只能到人们能听得到、看得到的公共场所去说话。

在假新闻铺天盖地诬陷法轮功而正义的声音又由于封锁不能得以传播的时候，我们认为向世人讲清真相是自己义不容辞的责任；在信仰自由被非法剥夺的时候我们认为应当理直气壮的站出来主张自己的权利。宪法规定公民有申诉权，有关国家机关应当受理公民的申诉，可是目前国内的各级国家机关都拒绝受理法轮功弟子的申诉，更有甚者，去信访部门上访的弟子还遭到非法关押，在此情况下很多法轮功弟子义无反顾的走向天安门广场。我们不愿偷偷在家炼功，因为修炼是堂堂正正的事，信仰是每一个公民的权利；我们不能坐视邪恶诋毁我们的信仰，因为在我们看来容忍邪恶就如同助纣为虐。

同时，他们去为正义而呼，将来所争得的正的大环境，才能使亲人及更多的好人更能受益。从根本上说法轮功学员去天安门是为了讲清真相，让人们不要受谎言蒙蔽，因为我们坚信，在善恶的大是大非问题上有正确态度者人生才能有美好未来。

12国36西人学员在天安门广场告诉中国人民法轮大法真相

3 你们海外的学员一直坚持在中国使领馆前的静坐，绝食请愿，有意义吗？ 能解决问题吗？

答：其实，往往衡量一件事是否有意义，并不体现在它的结果上，而是体现在它的过程中。

善的力量是无穷的，这也正是邪恶惧怕的。为什么那个当权者一听到“法轮功”三个字，就吓得浑身发抖呢？善的力量，也正在改变着环境和人心。记得一位从使馆前经过的行人对我们说，“坚持下去，时间越久，效果越好。你们所作的一切，不是为了自己，也不是为了中国，而是为了世人。别看眼前的汽车匆匆而过，他们全看到了。我们都支持法轮功！”

在中国，大法修炼者的一言一行，甚至感动了许多监狱的犯人和警察，他们对学员的大善大忍由衷的敬佩，许多人还因此走上了修炼之路。请您想一想，如果所有的世人都能够看到“真，善，忍”在人间的巨大威力，重拾人类的美好道德。邪恶的一切，不就自灭了吗？

欧洲法轮功学员于巴黎艾菲尔铁塔下烛光守夜呼吁援助大陆受难学员

4 法轮功常提到江泽民，这是不是反对政府？

答：其实任何人也不能代表政府，更不能代表一个国家和民族，只能代表他自己。否则，如果一个国家的领导人道德败坏，无恶不作，是不是就可以说这个国家，这个民族道德败坏，无恶不作呢？当然不可以。

自古就有明君和昏君。是昏君还是明君是自己做出来的，客观事实是客观存在的，不是谁说出来的。这就如同《皇帝的新装》，即使全国的人都不敢讲真话，皇帝没有穿衣服也是事实。而真正明智的、让人敬佩的倒是讲真话的小孩。

作为一个明智的国家领导人，应当将本国百姓的利益放在第一位，真正为民族的兴旺发达着想。当群众中出现矛盾时，应当尽力化解矛盾，而不是根据自己的好恶，甚至出于自私阴暗心理激化矛盾，置亿万人生死于不顾，做出贻害国家民族，遗臭万年的邪恶之举。有良心的人看到这种严重错误，不应该向政府向人民讲清真相吗？这不是反对政府，恰恰是对国家民族负责。

在法轮功冤情冲天、两年半无辜被整死400多人的情况下，那些责任者有没有一 个出来承担责任的？有没有一个引咎辞职的？在这样的情况下，把问题明确提出来，

不是对国家民族负责吗？

古代明君尚知：“人要看到自己的形像得照镜子，皇帝要想知道自己的过失得靠忠臣。如果皇帝拒绝群臣进谏而且自以为是、群臣用阿谀奉承的办法顺着皇帝的心意，皇帝就会失去国家，群臣也不能自保！”然而，现今中国当权者为了满足个人私利，出于妒嫉和仇恨，强迫全国近亿善良百姓放弃让其受益无穷的法轮功修炼，否则就“精神上搞垮，经济上截断，肉体上消灭”，更有甚者，用谎言和构陷，挑起不明真相的无辜百姓对“真，善，忍”宇宙真理的仇恨，这样险恶的行为不是在把全中国的善良百姓推向深渊吗？不是在把中华民族千百年来形成的美好道德摧毁殆尽吗？我们不应该清醒吗？为了国家和民族的长治久安，为子孙万代的后世千秋，我们应当有勇气，站出来向邪恶说不！


New Page 1

（十一）关于宗教

1 法轮大法是不是宗教（佛教或道教）？

答：法轮大法是佛家修炼大法，不是宗教，更不是佛教或道教。其实，在人类的历史中，流传着许许多多的修炼方法。其中走入宗教形式的仅仅是一小部份，许许多多修炼法门也在世代流传着，有的是历代单传，不被世人所知。释迦牟尼也说，佛法修炼有八万四千法门。而走入宗教的只有十几个法门。法轮大法不讲任何形式上的东西，所以不是宗教。

法轮功所有的活动都是公开和自由的，欢迎任何人加入修炼行列。

2 为什么他们迫害法轮功，而不迫害其他信仰？

答：据我们所知，江集团不但迫害法轮功，而且也迫害其他宗教信仰。但是迫害法轮功最残酷，涉及的面最广。

人世间有这样一个理叫“相生相克”，它表现在有好就有坏，有善就有恶，有正就有邪，所以想成就任何一件好事，都要遇到相应的阻力和魔难，而通过不断的努力破除这些阻力和魔难后建立起来的美好境界才伟大，才长久。因为在短短几年的传播中，法轮大法让人修“真、善、忍”，所走的路太正了，真正的起到了正人心的作用。所以一切不正的，或不够正的就会起来反对，甚至采取最邪恶的手段。因为“真、善、忍”直接触动了当权者的本质。

法轮功从不参与政治，不寻求世俗的权力，但一个好人群体的扩大本身就是对邪恶的威胁。也只有修炼真善忍的人才能不被邪恶压垮，而越压不垮邪恶也就越害怕从而也就越疯狂。但是历史已经，并将再次告诉人们：一切迫害正信的从来都不会成功！


New Page 1

（十二）关于“610办公室”

中国[江泽民]政府对法轮功修炼者进行有计划的迫害，主要是通过所谓的“610办公室”。

“610办公室”是在中国开始迫害法轮功前一个月由中国国家主席江泽民直接授命建立的。这个办公室在各级政府都有它的下属办公室，它是一个完全独立的系统，不受任何法定部门管理，并享有一切权力。江泽民要求各级政府机关“要配合610办公室行事”。

这个办公室的唯一任务是“解决中国的法轮功问题”。至于采取什么手段，对中国国家主席来讲都无所谓。在这两年的残酷迫害中，已造成400余位法轮功成员死亡，十万人以上被抓。酷刑，性虐待和精神折磨是经常发生的事情。


New Page 2

（十三）其它话题

1 “4.25”事件，去天安门广场炼功，打横幅，你们是不是没做到“忍”？

答：“真、善、忍”是生命的本性，放弃本性不是忍而是蜕变。就像一潭清水，一旦放弃了“清”的本性就意味着同流合污，也就不再成其为清水了。

忍不是逆来顺受，不是对杀人放火的无视，更不是对邪恶势力的纵容，而是修炼人为维护宇宙真理所体现出的坚韧的意志和祥和的心态。坚持和平抗争是法轮功修炼者善与忍的又一体现，不论情况多么错综复杂他们始终以祥和平静的心态对待所发生的一切，挫败了一个又一个企图激化矛盾和制造冲突的阴谋。和平抗争保证了抗争的持久性同时也擦亮了世人的眼睛。

2 法轮功的人不顾亲情，给那么多的人带来了麻烦，这是不是自私？

答：法轮大法要求每个学员看淡“名、利、情”，并不是要我们脱离亲人，不顾别人。恰恰相反，法轮大法要求每个学员都善待他人，处处为别人着想，何况我们的亲人呢？我们要看淡情，是因为过于执著于情，会使人变得不理智，自私，狭隘，甚至纵欲。修炼人有更高的标准要求，在不断修去情的同时会代之以慈悲，慈悲是善的表现，是更高尚的，无私的境界。是对所有生命的珍惜和善待。

另一方面，请您想一想，是谁造成的法轮功学员有家难回，流离失所的呢？如果没有这场邪恶的迫害，大法弟子安居乐业，在各自的工作岗位上贡献聪明才智，善待家人和社会，怎么会平白无故的跑到天安门去呢？勇敢走出来的大法弟子自始至终只做了一件事情：大声说出真话、说出真实情况，用自己所拥有的一切去维护真理、维护给自己身心健康带来巨大升华的法轮大法。

所有的麻烦，不是法轮功带来的，而是肆意挑起这场镇压的首恶之徒带来的。

3 为什么法轮功一再强调“善恶有报”呢？

答：善恶有报，是一个永远永远不变的天理。

有人不相信善恶有报，是因为他只看到今天短暂时期的事。若跳出来长远地看看身边的人，历史上的人，如果我们能看到一个家庭的上下三四代，看到一个人的整个一生，往往不难看出其中的善恶有报。

比如抗日时期当汉奸，帮着侵略军杀害同胞的人，他要么不得好死，要么他的后代很倒霉，土改时文革时害死过人的“革命者”，您看他的下半生或他的儿女怎样了？再说眼前那些春风得意之人，他的祖辈大多善良老实，他自己小时侯也历经苦难。

俗话说：穷不过三代，富不过三代。穷时吃苦积德，有了德就可以拿德来换取世间的一切，所以他后来就富了，但富人往往重利忘义，无知中造了业损了德，后代就只有又受穷了。

善恶有报是天理，只是人间太复杂，决定一个人命运的因素太多，不是我们肉眼凡胎能看清的，特别是我们身在其中时。

然而，“物质不灭”，“善恶有报”是宇宙的法理制约一切的表现。任何一个生命，无论在历史上做过了什么事，都要自己承担。那么，做好事，善待佛法真理，就会给人带来无限的福报，甚至可以促成修炼的机缘。相反，对佛法的蔑视，仇视甚至诽谤和破坏，就会种下最恶的因，得最恶的果，欠下的业永远都还不完，永远都得还，这对一个生命来讲不可怕吗？

4 法轮功有没有接受美国资助？

答：事实上，法轮大法没有收到，也不会接受美国政府的资助，每一名美国国会议员和新闻记者都知道并可以独立证实此事。

中国江政府对“法轮功接受美国政府资助”的捏造，没有提供任何证据，因为根本就没有证据。同时，驻北京的美国官员说，他们从未听说任何关于美国资助法轮功的宣称。这样的指责实际上是不惜牺牲外交关系，有预谋地在中国国内煽动民族主义情绪，为使用更加残酷的手段镇压中国的法轮功修炼者而鸣锣开道。

这里有两个明显的漏洞。其一，既然有这么大一个“反华势力组织”，那么他们的总部在哪里？其二，美国政府资助美金是要得到国会批准的，何况几千万美元不是个小数，现在连最初提供此消息的人都推说没有证据表明此事，只是听说而已。

5 你们师父既然是度人的，那么伟大，为什么不回来受难呢？

答：连去信访局讲句真话的小小百姓都要被毒打劳教判刑。以您对XX党信誉的了解， 您以为李洪志老师回国他们真的能信守诺言进行和平对话、和平解决问题吗？那么 回国有什么实际意义吗？

好人非要受坏人迫害才能证明自己是好人吗？非要看到把好人钉在十字架上时， 人们才肯理智地用良心思考吗？李洪志老师的伟大和慈悲并不需要以被迫害来反衬 和证明。相反地，李洪志先生的伟大恰恰在于对一切邪恶的抵制和不顺从，这正是 对宇宙中正的因素负责的行为，是最正的路。

对邪恶逆来顺受是纵容邪恶，绝不是美德！

6 政府说不好，你干嘛还要炼呢？

答：首先，一个事物是好还是不好，并不由某个政府说了算，得由事实来说话。

第二，法轮功自1992年传出，短短九年时间，传遍50多个国家和地区，修者上亿，为什么只有中国一个政府说他不好，而其他国家政府都是给予褒奖？难道世界上所有国家的政府和人民都是傻子，正邪不分？！

最后，也是最重要的一点，法轮功教人向善，修者身心健康，道德回升，有何不好呢？

也许您会问，那为什么有那么多“练疯”、“练傻”、“自焚”、“杀人”的事呢？请想一想，世界上其它国家有那么多的法轮功修炼者，怎么就没发生过一例这样的事？迫害法轮功之前，法轮功已在中国传播七年，怎么也没发生过一例这样的事？为什么一开始迫害，就一下子冒出来这么多骇人听闻的“惨案”？回想当年“文革”，国家主席刘少奇不是也在一夜之间被打成“叛徒”、“特务”、“内奸”、“工贼”，而且还“铁证如山”？难道这不值得您深思吗？

7 你练别的功不行吗？干嘛非要炼法轮功？

答：既然法轮功好，我为什么就不能炼？再说，练什么功是每个公民的自由，哪个功好是客观存在，为什么一定要看谁的脸色违心行事呢？！

其实，很多学员在修炼法轮功之前，确实也练过、接触过许多别的功法。他们是经过认真的思考、实践、比较之后，认为法轮功是万古难遇的正法修炼，他们无不被法轮大法那博大精深的法理所折服，最终走到法轮大法修炼者的行列中来。

8 法轮功好你就在家偷着炼呗，干嘛非要出去呢？这不是自讨苦吃吗？

答：既然法轮功好为什么就不能光明正大出来炼，而要躲在家里偷着炼呢？一个心底无私的人为什么不能向自己的同胞、政府堂堂正正地讲真话？试问当我们的父母遭受不白之冤、饱受造谣诽谤的时候，我们是站出来护卫自己清白的双亲，还是躲藏起来明哲保身，或者是站到强权一边参与做恶？

“慈父遭谤子不在，世人都会骂不仁。”作为深深受益于法轮大法的真修弟子，在我们慈悲伟大的师父遭受谣言恶毒攻击，福益身心的宇宙大法蒙难人间的时候，我们站出来，用最和平的方式，用宪法赋予公民的基本权利，依法和平上访，向中央政府坦陈利害，澄清事实。善良的同胞，我们何罪之有？

在所有的宣传舆论都一边倒，而我们却被剥夺了依法上访的权利、一切言路受阻的情况下，我们没有采取任何暴力行为，只是寻找能说话的地方讲清真相，这能叫“闹事”吗？面对开除公职、党籍，面对残酷的拷打、非法判刑，我们仍然保持着和平理性，您见过这样“闹事”的人群吗？

这不是“自讨苦吃”，因为我们这样做并不是为自己，而是为还大法清白、还师父清白，也是为了您──我的同胞，能够明白真相，从而使您的生命有个美好的未来啊！

9 好的就是好的，法轮功有必要去讨还清白吗 ？

答：文革式的灾难需要人为的拨乱反正。而这种拨乱反正，并非一个人的一句话，

那是众多不屈的生命长期不懈地坚持正义的结果。

讲真话、呵护善良是为人的本性。外界的众多误解和恶意是如何造成的呢？不正是舆论大力误导的结果吗？现在社会上乌七八糟的东西那么多，为什么好的就不能堂堂正正地拿出来说、让人们知道和认识呢？扬善才能抑恶，为了我们的民族和子孙后代好。


New Page 2

（十四）干嘛要给我讲真相？

1 你干嘛要给我讲真相呢？我又不想关心法轮功的事！

答：因为你是我的亲人，因为你是我的朋友、同事，因为你我是有缘人，……我从内心希望你能有个美好的未来，而明白真相会给你带来福分，我当然要这么做了！

2 明白真相，又会怎样？

答：世界各国有很多古老而著名的预言都提到了法轮大法的出现、洪传和遭受迫害的事。然而，预言也暗示了当有一件事发生时，灾难将被化解，人类将通过一次淘汰过程后，进入一个辉煌的新时代。这件事不会因为人的观点和相信与否而发生任何改变，就像不管人喜欢与否地球都会照转一样。也许，这件事就在您的身边、眼前。

如果人们不能正确对待今天在中国发生的事，当一切真相大显，善恶有报皆成事实，那时再怎么后悔都将无济于事，这就是我们为什么尽全力讲清真相的原因。我们希望您在明白真相后能作出正确的判断，从而给自己的生命选择一个美好的未来。

在大是大非面前每一个人都有自己的立场，是选择善，还是选择恶？对邪恶的漠视就是变相的纵容，而每一份对善良的支持和善良的努力，都会成为对邪恶的一份窒息。

所谓的“中立”其实是不存在的。每个人都要定位自己的态度：是支持正义？还是落井下石，助纣为虐？相信真正的有识之士会选择前者。

如果您还会时常思索生存的意义，寻找生命的真谛，那么请您不妨读一读《转法轮》，相信会有所裨益。


New Page 2

(十五) 扪心自问 善者自明

经历了中国“十年浩劫”的人们不会忘记那些造谣机器是如何擅长和敢于无事生非、颠倒黑白、愚弄人民的。那些恶意造谣、肆意镇压的人已经作恶多端、无可救药了，等待他们的只有历史的公正审判和天理的无情惩罚。我们关心的是那些听信谣言的父老乡亲，许多的事情，无法几句话说清楚，但您若能从心里问自己以下诸如此类的几个简单的小问题，也许会有助于您换个角度想想：

在“不拿白不拿”，物欲横行的今天，如果法轮功学员告诉您，他们无论参加什么样的弘法、请愿活动都是出于真心自愿而牺牲自己的节假日和家人娱乐时间，而自己买车票、机票，自己联系印制真相材料，您是否还会对法轮功那样漠视，会不会有一点点尊敬生起呢？

在世风日下、道德贬值的今天，如果法轮功学员告诉您，他们抛弃自己的既得利益、身家性命，站出来为法轮功说句公道话、要求停止非法镇压，是为了维护人间正义，为了国家应有的自由真诚、彼此善待的环境，其中包括您期望的，您还会认为他们被怎样打压都与您无关、甚至恶语相向吗？

如果我们提醒您一下：很久以来，许多演艺界人士、作家、企业新星一直在赚取天文数字的高额收入。您是否还会继续在潜意识中觉得，法轮功创始人所得的合法稿费收入是在“敛财”？

……

将心比自心，如果您真能诚实地面对诸如此类的事实和良心，我相信，不管您以前有多少误解和疑问，都可以随时间的推移得到澄清；“己所不欲，勿施于人”，如果您没有真正了解他们的情况，请不要对他们妄加评论，更不要对他们所学的法轮功草率套用中共宣传机器妄加的罪名，否则对他们对自己都是不负责任，甚至会无意中助纣为虐，将来追悔莫及。

愿大家都有个美好的明天！


目 录

（一）关于“自焚”事件

「焦点访谈」慢镜头：「自焚女」刘春玲死因揭秘！

国际教育发展组织：「天安门自焚」事件是由中国政府一手导演

华盛顿邮报：从来没人见刘春玲练过法轮功！

医务工作者谈“自焚”治疗过程的明显疑点

「王进东」究竟是什么人？

十年之后再看《黄祸》 政治预言不幸成真？

苹果日报：自焚很可疑

关于圆满、涅磐、开悟及虹化

（二）什么是法轮功

能简单介绍一下法轮功吗？

法轮功的功法特点是什么？如何修炼？

（三）关于看病与吃药

法轮功的治疗效果是从心理暗示而来的吗？

是“病”还是“业力”？

中央电视台录像带上有“法轮功学员不准看病”？

法轮功究竟有无不准学员吃药？ 法轮功对吃药的看法？

据我所知，绝大多数法轮功学员确实不吃药？

（四）关于“ 1400”例

练气功是否会得精神病？

炼法轮功是否会走火入魔？

听说《转法轮》书中有强调精神病患者不要来学法轮功？

中央电视台说至今已有一千四百人死亡或精神病？

（五）关于“ 4·25”事件

是谁挑起了“4·25”事件？

“天津事件”是怎么回事？

是“围攻”还是圈 套？

谁害怕？怕什么？

（六）关于“敛财”

是否未纳分文税款?

法轮功有无收费？

那你们老师是如何生活的？

各地开法会的钱那里来的？

（七）关于 “个人崇拜”

你们的师父比老子，耶稣，释迦牟尼还高明吗？

听说学员一旦学了法轮功以后，必须与其它功派一刀两断？

法轮功如何规范学员，有无个人崇拜？

（八）关于“马三家”

马三家教养院的真实情况如何？

“马三家教养院根本没有男犯人?”

“被关押者说他(她)们没有被折磨，也没有听说过有虐待……”？

为什么“他说劳教所里共有483名女犯人，但记者只看到了大约三分之一”？

（九）是谁“影响了稳定”？

法轮功在中国是否“影响了稳定”？

（十）关于“参与政治”

是否介入了政治？

法轮功弟子为什么要去天安门?

你们海外的学员一直坚持在中国使领馆前的静坐，绝食请愿，有意义吗？

法轮功常提到江泽民，这是不是反对政府？

（十一）关于“宗教”

法轮大法是不是宗教（佛教或道教）？

为什么他们迫害法轮功，而不迫害其他信仰？

（十二）关于“ 610办公室”

（十三）其它话题

“4.25”事件，去天安门广场炼功，打横幅，你们是不是没做到“忍”？

法轮功的人不顾亲情，给那么多的人带来了麻烦，这是不是自私？

为什么法轮功一再强调“善恶有报”呢？

法轮功有没有接受美国资助？

你们师父既然是度人的，那么伟大，为什么不回来受难呢？

政府说不好，你干嘛还要炼呢？

你练别的功不行吗？干嘛非要炼法轮功？

法轮功好你就在家偷着炼呗，干嘛非要出去呢？这不是自讨苦吃吗？

好的就是好的，法轮功有必要去讨还清白吗 ？

（十四）干嘛要给我讲真相？

你干嘛非要给我讲真相呢？我又不想关心法轮功的事！

明白真相，又会怎样？