同胞们

同胞们：请您认清“自焚”惨案的真象

天安门“自焚”事件的疑点：

1 关于自杀与圆满 | 2 关于刘春玲 | 3 关于刘思影
4 关于王进东 | 5 关于刘葆荣 | 6 关于陈果与郝惠君
7 关于灭火器 | 8 关于摄影机 | 9 关于自焚动机
10 关于新华社的反映速度 |  | 11 其它疑点

我善良的同胞：你们好！

法轮大法在中华大地上广泛传播已十年。之前您也许没听说过法轮功，但自从99年7月以来，在全国范围内持续的镇压当中，您应该知道法轮功是江泽民要打压和铲除的一种民间修炼功法，在中国境内是不允许炼的。除此之外，您对法轮功还知道多少？您所知道的是否都来自官方的传媒？您可从身边的法轮功真修弟子那里，或者真正自己看过法轮功的书籍而了解到更多？也许您会说：法轮功关我什么事儿？我也不信，我也不练。但是自从2001年除夕发生了天安门广场“自焚”事件之后，江泽民发起了对法轮功更大规模的铺天盖地的诬蔑和陷害，您再也无法真正置身事外了，不管您是被强征签名、在各种会议上发言、在各种活动中表态、还是私底下与三五知已闲聊，不管您是口头上的附和、还是内心里的认同，您都必定要有所选择：您是站在邪恶者一边支持镇压还是站在善良者一边反对镇压？！

同胞们，对于震惊世人的天安门广场“自焚”事件，善良的人们无不痛心，一些不明真象的人因而对“法轮功”产生了敌视心理。然而，您可知道，这触目惊心的画面后面，却是一个无耻的骗局——被江泽民及其同伙设计、操纵的骗局！他们编导、上演了这样一出血淋淋的残忍事件，就是要嫁祸“法轮功”，为他们残酷镇压“法轮功”制造借口，煽动起不明真相的人们对法轮大法这宇宙大法的仇恨，从而彻底摧毁人们心中的善念，否定人们对“真、善、忍”的向往，最终使人们在谎言的欺骗下随同他们一起走向痛苦的灭亡。

让我们来看看骗子们精心而拙劣的表演吧！自焚事件疑点分析：

1 关于自杀与圆满

在事件发生一周后，导演们通过新加入的演员——“自焚未遂者”刘葆荣的口试图告诉人们，自焚者的目的是为了“升天、圆满”，“去天国世界”。可惜的是导演们在法轮大法的书籍中根本就找不出所谓“让弟子自焚以达到圆满的目的”这样的论述，只能是编造出来欺骗世人。

法轮大法明确指出“杀生”和“自杀”都是罪，大法弟子决不会做这种事。下面是李洪志老师的话：

“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看得很绝对，都不能杀生，这一点是肯定的。”（《转法轮》）

“问：那第三个问题就是书里边说到杀生问题。杀生是一种很大的罪业，一个人他自杀算不算罪呢？

答：算罪。......自杀了还有一个罪。因为人的生命是有安排的，你破坏神的整体全局的顺序，通过你做的对社会尽的义务，人与人之间有这样的关系连带着。死了，那么整个这个顺序是不是打乱神的安排？你给他打乱了他不放过你呀，所以自杀是有罪的。”（ 《法轮佛法----在悉尼法会上的讲法》）

因为法轮大法是修炼的大法，其中有圆满之说不足为奇，但是圆满与去死是两回事。其实世界上所有的正教都有圆满之说，如佛教的涅槃，西方宗教讲的上天堂，西藏喇嘛教的虹化，都相当于圆满，但没有人讲要自杀。同胞们哪，您知道修炼人的圆满意味着什么吗？那是放下了一切执著，那是达到了无私、高尚、健康、自由、快乐和永恒，那是永远脱离了世俗纷扰的无比殊胜与美好。而在身上浇上汽油自焚能实现吗？真正的修炼者怎么会把残酷丑恶地结束自己的生命与殊胜美好的修炼圆满混为一谈呢？李洪志老师告诉我们，要修成“无私无我，先他后我”的正觉；老师还告诉我们，修炼最主要的是修心性，要修得执著无一漏，包括对自己圆满的执著，那才能达到圆满的标准。

江泽民歪曲事实，把圆满和“自杀”、“放火自焚”之间划上了等号，无非企图愚弄经历过多次政治运动的人民，您又怎会再上一次当？！

2 关于刘春玲

新华社关于刘春玲的报道也是前后矛盾。按照新华社记者2001年1月30日“自焚事件始末”的长篇报导，刘思影“在妈妈的影响下，1999年3月她开始在家练习法轮功。”也就是说，刘思影的妈妈刘春玲最晚也得在1999年3月已开始练习法轮功，是法轮功遭到镇压之前开始练习的老学员，如果真是这样，那她应该很清楚“法轮功”不能杀生，自杀是有罪的法理，又怎会自寻死路而且还带上年幼的女儿？她应该很清楚“法轮功”打不还手，骂不还口的法理，又怎会“不时殴打自己的养母和幼女，并将养母赶出家门？”这决不是“法轮功”弟子所为！

2001年2月4日，著名的华盛顿邮报在头版发表题为“自焚的火焰照亮了中国的黑幕——当众自焚的动机乃为加强对法轮功的斗争”的惊世调查文章，华盛顿邮报记者菲力蒲.潘(Phillip Pan)亲自到刘春玲的家乡开封实地调查，邻居们说从来没有人看见过刘春玲练法轮功，刘不是开封本地人，是从外地到河南的，有个老母亲和12岁的女儿，无依无靠，生前在夜总会靠陪吃陪舞谋生；刘春玲曾不时殴打老母和幼女。华盛顿邮报的这篇报道广为流传，新华社记者被迫改变说法来圆慌，2月8日新华社记者在报导中说刘春玲是镇压以后才练习“法轮功”的，躲在家练，害怕被别人看见。新华社的报道为何前后如此大相径庭呢？

慢镜头分析中央电视台的录像，发现自焚中的刘春玲不是被烧死，而是在现场被打死！！！

如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人用物体猛击她的后头部，刘春玲立即倒地，打击用的条形物体反弹，从死者脑后飞出数米远，不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的警察飞去，以极快的速度从空中落下，没有飘动感，说明这个物体不是灭火器冲下来的发辫或衣物等，而是一件重物。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，一位身穿军大衣的警察正好站在出手打击的方位。

（1）在灭火器的气雾中，一只 手臂猛的击向刘春玲的后脑。 | （2）从刘春玲脑后飞出一条形物，逆着灭火器 的强大气流飞向左方警察，同时刘转身倒地。 从刘扬起的长发来看,火刚刚烧着即被扑灭。
（3）左方一名警察抬头看着从刘春玲 脑后飞出的条形物然后伸手接住。 | （4）杀死刘春玲的凶手！

在刘春玲被打死的镜头中，我们可以看到她正在燃烧的头发，没有烧完的部分还很长，这说明她烧着的时间很短，最多不过几秒钟，而那几个性急的警察在她刚点火时就开始灭火，此时灭火她肯定是死不了了，也就只好采取补救措施——重物击头了。

3 关于刘思影

广场上，在救火救人的紧张时刻里，12岁的刘思影生命危在旦夕，应赶快送医院，但在上救护车这么紧急的关头，居然有摄影师要拍刘思影的大特写，而且还要录下刘思影在痛苦中呼喊妈妈这让人心碎的声音，那平静的清晰的录象有好几秒钟长。但您想过没有，别说是火烧了，您遇到过孩子烫伤没有？他会怎样的哭喊？您能想象一个被烧伤的孩子会忍得住极大的痛苦而不紧不慢地喊妈妈吗？ 另外，刘思影躺在广场的镜头显示脸部有几个近镜头，脸上白一块，黑一块，也就是脸上有的地方被烧焦了，而有的地方却还是白嫩嫩的皮肤，甚至没有烧红，也没有任何一点血丝，这也不合常理。

新华社2001年1月30日各大媒体报道称：“……思影想说话，因气管切开装了插管，显得费力，但发声仍然清晰……”（在经过十几句言语流畅思路清晰、诸如“天国是金子的”对话后），思影还说：“阿姨，我要唱歌。说着，思影竟轻声哼了起来：‘5月里，端阳到，汨罗江上好热闹，好热闹……’这是思影最喜欢的一首儿歌《看龙船》。”“儿歌唱完了，思影也累了。她轻轻对护士说：‘阿姨，我饿了。……’”这段文字看似逼真感人，但一个医务工作者立刻能看出其中破绽百出。

新华社报导说：“12岁的小姑娘刘思影全身烧伤面积达40%，头、面部四度烧伤，双眼睑外翻，呼吸困难，颜面、双手基本毁损。”焦点访谈中也播放了几个医生描述烧伤状况，说气管烧伤，需要切开喉管做手术。大家知道，人身上汽油着火，身体周围的气体温度非常高，这时人呼吸吸入灼热气体，必然会烧伤舌头、声带、气管。但广场上躺在地下的刘思影却是声音清脆，丝毫没有声带、气管受损的迹象，又刚好被电视台记者录下，这难道不蹊跷吗？众所周知，气管插管有三种方式：经口腔、经鼻腔及气管切开插管。而前两种方式都需经声门进入气管，患者是绝不可能发声的。气管切开插管的切口通常在第三和第四气管环之间，在声带（发音器管）的下方，12岁的儿童患者在早期是难以开口说话的，因呼吸气体主要是通过气管插管与外界相通而很少或根本没有气流通过声带。而刘思影经过气管切开手术后，仅仅在第四天就可以恢复讲话能力，唱歌能力，语音清晰，底气十足地与护士谈论着“自焚去天国世界”、“做法王可以被人伺候”等与“法轮功”完全无关的荒诞的话，让医学专家都跌破眼镜。难怪一位美国西医大夫看完此报道后说，“气管切开手术后，人是绝不可能在这么短时间里恢复讲话能力的。新华社要么在撒谎，要么在创造医学奇迹。”

即使是在病情稳定的后期，气道水肿、喉头水肿消退后，患者只能发出口齿不清、四面漏气的声音，绝不可能清晰发音的。所以，说话的声音究竟是不是躺在病床上的人发出的？自焚者的病情是否严重到真的做了气管切开术？这不得不令人严肃思考。文章中讲陈果，郝惠君为重度烧伤，面积达80%～90%，其中三度烧伤为40%～50%，刘思影重度烧伤，面积为40%，医疗专业人员都明白，三度烧伤面积大于20%即属重度烧伤，易合并严重并发症。患者早期需经历脱水、休克、感染、肾衰、呼衰、多脏器衰竭等危险，患者应在严密监护下治疗，病人早期应处于严重应激状态下伴随的极度衰竭或昏迷状态，怎么可能象刘思影、陈果这样精神饱满、思路清晰地接受记者采访呢？

重度烧伤病人危险期后应尽早削痂植皮，理论上48～72小时为宜，做为常规治疗（尤以治疗烧伤见长的积水潭医院）在实施全麻术后，应将患者送至ICU监护，等患者生命体征平稳后再送至病房，而且应被安置到无菌间严格隔离消毒，原则上即使是医务人员也应少进少出，减少感染机会。怎能允许一名记者不穿隔离衣、不戴口罩帽子、手拿话筒进行现场采访、拍近距离特写镜头呢？甚至还把话筒伸到患者嘴边？！不知是积水潭医院烧伤科的医生们的失职，还是记者的残忍？或者是剧本的需要？更让人佩服的是新华社记者的勇气，接触过大面积烧伤患者的人都知道，病人身上坏死组织的异味是一般人难以忍受的，即使是医务人员戴口罩都不得不经常屏住呼吸，通常要等到查房之后出来再讨论病情，而我们这位记者却似乎忽略了这种令人窒息的气味，在病房里谈吐自如，其敬业精神令医生也大感汗颜！还有很重要的一点，大面积烧伤的病人他的创面是要尽量的暴露，如果裹的太严实了，护士换药、清创非常的麻烦，而且很容易造成创面的化脓感染。而镜头上的烧伤者都全身包扎得严严实实。

不穿隔离衣，不戴帽子口罩， 话筒伸到嘴边，无异于杀人！ | 治疗烧伤全身包裹？？？！！！

当时有人给积水潭医院烧伤科病房打电话问这几个人的病情，接电话的护士冲口而出的话是：“没事，都好好的！”这是一句没有经过官方调教前的回答。此话是真是假，大家心里都有数。

当全国同胞都希望“救救12岁的孩子刘思影”的时候，对于一个失去了母亲，又严重受伤的孩子来说，亲情无疑是最重要的，可为什么有关部门却不允许包括小思影在内的所有自焚者的亲属探望，甚至威胁思影的老祖母不可以接受采访？这背后到底想掩盖着什么样的事实真象？

在自焚的几个人中，最有可能泄漏机密的就是刘思影，因为她年龄比较小，威胁利诱起的作用不如成年人可靠，其他人可以被判刑，可以暂时与外界隔绝，而刘思影则不够判刑的条件。虽然有报道说大法小弟子被关进劳教所，但邪恶是怕被曝光的，对于这么大影响的人物，公然把她关押，势必造成不良的影响。但如果将其释放，则很难保证她不会说出事实真相。于是只有置之死地而后快了。这就是为什么最后刘思影‘因病去世’的真正原因。明眼人完全可以看出她是死于罪恶、卑鄙、残酷的谋杀。

4 关于王进东

在现场录像中，只有“这次事件的组织者”那个王进东看上去与法轮功有关。新华社在其长篇报道中就是依据王进东的打坐姿势和喊的口号，证明自焚者是法轮功学员。然而令人不可思议的是，这个自焚的王进东，从喊的口号到炼功动作都不是法轮功的。

大家看照片，在王进东的结印动作中，两个拇指上下重叠在一起，不是按法轮功要求的两拇指指尖接触，而这是法轮功最基本的炼功动作。王进东号称自己是辅导员，修炼法轮功5年。辅导员是要辅导和教别人炼功的，可是却连新学员都知道的一个最基本的结印动作，他都做不对，说明他根本就不是法轮功学员。法轮功要求的是双盘，至少也得是单盘。王进东算是一个所谓“痴迷者”，自96年开始，修炼好几年了，可至今双腿不但双盘、单盘不了，连散盘都把腿翘得高高的，完全是一个门外汉。如果您对部队生活熟悉的话，王进东是以中国军人标准的盘腿姿势坐在地上。所以有人怀疑此人很可能是个公安的内线。

自焚的王进东结印的两拇指相叠， 真正的炼功结印是两拇指指尖相触。 | 王进东散盘的腿高高地翘着，连 腿都不会盘，怎会是炼功人？！

大家看右图这个镜头，是由在王进东正前方的摄像机近距离拍摄的，灭火毯是静止下垂的。拿灭火毯的警察为什么犹豫不决？原来他在等王进东喊所谓法轮功的口号。“好，准备就绪，呼口号，”表演完毕，灭火毯终于盖了上去。

王进东坐在广场上，火已熄灭了，却声如洪钟地大喊：“宇宙大法是世人必经之法”，此口号被新华社奉为至宝，却根本不是法轮大法里的内容，因为佛家讲，法度有缘人，法轮功非常讲缘分，这个法不是人人都能得的，怎么能是人人必经的大法？一个所谓“老弟子”怎会喊出这种完全不是大法中的话？！俗话说，外行看热闹，内行看门道。真正对法轮功有了解的人，从王进东的动作和他喊的这句话，就能看出他不是法轮功学员。而且，新华社报道称： “王进东等人也都有吸入性损伤和严重的烧伤”，但是电视上却显示王进东声如洪钟，底气十足，哪有烧伤的样子！为什么他事后被单独转移到公安医院？

请注意录像上的一个细节：王进东的两腿中间还放着盛汽油的塑料雪碧瓶。官方报导说王进东是用塑料雪碧瓶浇汽油后点燃的且被严重烧伤，但是大火烧过40秒后盛过汽油的塑料雪碧瓶居然完好无损，这在世界上成为一大笑话。如此明显的伪证，表明整个事件完全是一场骗局，全是假的、是预先导演好的，目的是蒙骗世人，栽赃陷害法轮功。

王进东两腿间那个世界著名的 不怕火的雪碧瓶 | 自焚的王进东是圆耳朵，真王进东是 长耳朵。假王进东经火烧后齐刷刷的 头发边缘，明显是戴了假发或面具。

所谓的自焚者真是全家都修炼“法轮功”的王进东吗？从官方提供的自焚前王进东的照片，真正的王进东脸颊消瘦、小骨架，而自焚的“王进东”却是大脸盘、大骨架，齐刷刷的头发边缘，比例失调的面部象是戴了假发或面具。再好好看看两个人的耳朵，真的王进东是长耳朵，而假的是圆耳朵。很明显，王进东被掉包了，自焚的王进东并不是真的王进东。

农村居住过的人，大多有这样的常识：人的头发、眉毛很容易被火烧着，而且烧的速度非常快。特别是在中国北方地区，很多农村地区烧柴取暖，有时因为柴草放得太多，造成火焰喷出。有很多人在这瞬间喷出的火焰中被烧着头发、眉毛，但此时不会伤到皮肤。头发燃烧的速度非常快，如果不迅速扑灭，在几秒钟内就会烧光。在自焚录像中，我们可以看到王进东的头发几乎完好无损，而他的脸被“烧”成了灰色。在后来播放其它内容的一些镜头中，可以看到他的脸“被严重烧伤”，还有明显的植皮痕迹。也就是说，王进东的脸被火焰烧伤，而火焰却没有烧到最容易燃烧的头发，可能性实在太小了，更别说象真相录像中“齐刷刷的头发边缘”了。

这说明：王进东根本就没有点火自焚，而只是化装；或者王进东在变魔术，使用的是酒精或者其它一些特殊燃料，能让人看到火焰，却不会伤人；或者王进东的头发根本就不是真正的头发，而是一个假的面具。

5 关于刘葆荣

至于那个后加入的演员刘葆荣，更是漏洞百出：一会儿说“表不准，见没人动，就拿出了包里的雪碧瓶”，一会儿又说“看到别人冒出黑烟，于是产生了怀疑”。刘葆荣原本很“痴谜”，但自焚时马上就“醒悟”，紧接着投入到中央电视台的“深揭猛批”的宣传中。在这一自焚悲剧中，刘葆荣的表演增添了一丝令人哭笑不得的闹剧色彩。

刘葆荣声称在自焚前打开瓶子“喝汽油”！如果要自焚，应该是向身上倒汽油呀，怎么会先“喝了半瓶，然后向身上倒”？不知道人的智商要低到什么程度才会在想要自焚的时候把汽油可笑地先喝到肚子里，而不是倒在身上。经查阅资料，口服汽油每公斤7.5克可以致人死亡，刘葆荣的体重经目测不会超过75公斤，考虑到汽油的密度低于水，那么她的口服汽油致死量应该是550毫升左右，而半瓶雪碧（以1.25升为例)的容量为625毫升,足以致刘葆荣于死地。即使经过及时抢救之后，患者也必会出现口腔、咽部、胸骨后烧灼感及恶心、呕吐、腹痛腹泻、消化道出血等症状，因汽油在血液中溶解度低、经胃肠道吸收饱合后主要以原形经肺排出，部分氧化后与葡萄糖醛酸结合经肾排出。故口服大量汽油可出现类急性吸入中毒症状，如支气管炎、肺炎、中毒性肝肾损坏及汽油性癔症，表现为幻觉、妄想、不自主哭笑、恐惧感等类精神分裂症状。刘葆荣在电视中的表现与正常口服汽油的症状表现极不相符，不但身体正常，思维正常，且马上“醒悟” ，深有“体会”，完全违反医学的规律，因此根本就是不可能的。这表明她所说的一切都是谎言。一切不过是正在表演的骗局！

刘葆荣说：“按照‘大法’说的，达到一定境界，圆满升天时烟应该是白的，一瞬间就达到了，元神走了，肉身留下，变成舍利子。可她们烧的时候全是黑烟。没想到会那样！”她这儿有个非常可笑的逻辑，她觉得德燃烧应该冒白烟，因为德是白色物质；业燃烧才冒黑烟, 因为业是黑色物质。但是法轮功里面从来没有把德和燃烧联系过，因为德和业力是另外空间的物质，这边的火根本就烧不着它。而且按照一般的理来说，也没有说白色物质就是冒白烟、黑色物质就是冒黑烟。衣服不是先烧起来的吗？那冒什么烟呢？白衣服会冒白烟吗？这位老大妈啊，以这种非常可笑的逻辑，就否定了在几秒钟之前，还要为之付出生命的坚定的信仰。

一个95年10月就开始修炼的大法弟子，既然能“放下生死去自焚”，又怎会说出这样完全和法轮功无关的鬼话？另外舍利子也不是法轮功的东西，而是佛教里的内容，是佛教中和尚百年后火化时出现的东西。而法轮功不是宗教，不走丹道，不炼丹，而是修炼一个法轮，跟佛教没有任何的关系，这是法轮功学员的常识。无论修炼什么功法，修炼人的最基本常识之一就是修炼要专一，就是宗教之间都明白不能互相掺着修。而刘葆荣号称自己95年就开始修炼法轮功，却连修炼法轮功的基本常识都不知道，这说明她根本就不是法轮功学员。她这种拙劣的表演表明这一切都是预谋好的，整个事件完全是假的、人为制造的，目的就是栽赃陷害法轮功，为进一步镇压制造借口。

刘葆荣既然“在离开开封时就知道去干什么”，已有了充分的“舍身殉道”的思想准备去面对，而且作了周密的计划，可见其信念之坚定。然而不到一个星期，就否定了自己五年半的修炼实践，开始反戈一击，忙不迭地表示自己的后悔，表明自己的走向反面，而且十分彻底。从她的前言后语不一致，和所言所行不一致来看，刘葆荣是否真是个法轮功学员，几乎是不打自招的。您对她的演技评价如何？

这几个内线有个共同的特点，他们不了解法轮功的内涵，法轮功除了炼功以外，还有一个很重要的部分，就是每天要读书，读大法的书。这叫做“以法为师”，这个刘葆荣张口闭口说她是按照大法说的，那她说的话就应该在大法书的里面都有。可是她说的话和大法都不沾边。

6 关于陈果与郝惠君

还有大学生陈果和母亲郝惠君。在新华社长篇通讯里，其中一段写道: “郝惠君……自打1997年练习‘法轮功’以后，渐渐变得少言寡语，痴痴呆呆，常常精神恍惚，萎靡不振。……受她的影响，正在北京学习音乐的19岁的女儿陈果也痴迷‘法轮功'，并同她一起到过天安门广场闹事。”而后面的另一段又写道: “19岁的陈果……然而 ，当她母亲迷恋上‘法轮功’后，在母亲的影响下，1996年起，她也练起了‘法轮功'。”

可见，在97年开始练功的母亲的影响下，女儿居然96年（提前一年）开始跟随母亲练功。时间居然出现倒流，简直就是笑话。剧本在时间上出现了这么大的纰漏，导演竟没有发现，只顾着用有音乐才华的漂亮的陈果的照片唤起人们的痛惜、怜悯之情。这再次表明整个故事完全是假的、编造的骗局。

7 关于灭火器

焦点访谈中有一个镜头：一个着火的人蹒跚着向前走，三个警察分别在自焚者的左边、右边和前面站着，手里拿着灭火器，左边的警察首先开始灭火，然后几乎同时，右边和前面的警察开始灭火，从左边第一个警察开始灭火到火被三个警察合力扑灭，整个过程大约2秒钟。

警察的灭火器可能有两个来源：一是IVECO警车上配的灭火器，二是人民大会堂里的灭火器。而从焦点访谈录像上看事发地点始终只有两辆IEVCO警车。一般一辆小型车里配一个灭火器，而且是小型的，大型车可能会配两个灭火器，但一辆IVECO里绝不会配三个大灭火器。也就是说三个灭火器应该是从不同的地方拿来的。试想当时的情况，自焚者向身上倒汽油，这时警察不会立刻就去拿灭火器，因为在天安门广场自焚，史无前例，警察决不会看到一个人向自己身上倒东西就立刻去拿灭火器。然后自焚者点燃身上的汽油，这时三个警察开始反应，分别从远近不一的三辆警车的座位底下或旁边，或从人民大会堂，取出灭火器，在奔向自焚者的过程中，拔掉灭火器保险栓，冲到自焚者面前，实施灭火，先到的警察先开始灭火，然后其他两个警察先后赶到，分别开始灭火。镜头显示离自焚者最近的一辆警车距离不到十米，其他警车都在几十米开外，然而奇怪的是，从镜头上看，第一个警察开始灭火时，其他两个警察并不是从别处狂奔过来，而是已经站在自焚者的左边、右边和前面，然后几乎同时开始灭火，在大约2秒钟时间内，把火扑灭。这个场景更合理的解释应该是：警察先到位，然后自焚者才开始点火。

新华社报道，王进东首先点燃火焰，“4名警察立即取出灭火器”“不到一分钟，迅速扑灭了火焰”。在天安门广场上没有灭火器，警察也不会背着灭火器巡逻。怎么可能4个人立即拿出数个灭火器？各位有谁知道，广场上的警察随时都带着灭火器吗？甚至还有灭火毯？因为总共才“不到一分钟”，可见是神速。若不是有备而来，恐怕很难在“不到一分钟”的时间里就将火扑灭的吧。

另据2001年2月16日《北京晚报》报导：“每个自焚者身旁，都有三四名民警围着灭火。”如此推算：对5个自焚者救火共有近20个灭火器，如算上灭火毯恐怕要有近30个灭火器材。如果灭火器来自这几辆巡逻警车，那么每辆车上要备有约十个灭火器材才够，警车岂不成了消防车吗？

8 关于摄影机

记者简直太幸运了，居然捕捉到了如此突发、短暂的焚烧镜头，我说的不是那几个远镜头，而是视角是从地面拍摄的几个近距离镜头。自焚案的拍摄者“恰巧”在广场，“恰巧”离自焚者不到20米，“恰巧”摄影机处在待机状态（不然从点火到灭火几秒钟的时间，摄影师根本没有时间调整摄像机）。对这一条更合理的解释是，摄影师是事先安排好来广场拍摄自焚的。

从画面上看，拍摄自焚现场的长焦距镜头是从高处拍摄的，摄像机镜头是移动的，并且跟踪拍摄了整个事件。镜头首先跟着警察，然后随着警察移动到事发地点。这说明整个拍摄过程是事先安排好的。

王进东右边拿着灭火毯的警察，没有紧急扑火的运动感，他拿的灭火毯是静止下垂的，好象是为了拍照而摆好的姿势，这样的镜头场面发生在整个突发事件的一两分钟以内，而且摄影机处在最佳的拍摄角度，世上哪有这样的巧事？ 这表明，整个事件是在专门安排好的情况下拍摄的，根本不是什么突发的自焚事件，完全是个骗局。

中国政府声称那些特写画面是美国 CNN 记者拍摄的。但是 CNN 国际部负责人指出，CNN 记者并没有拍摄到任何画面。因为在事件的一开始，他们的摄影师就已经被逮捕，摄影器材被没收，他们绝没有机会拍到任何自焚镜头。如果自焚者是“法轮功”，又恰有外国记者目睹事实，江泽民为什么不让 CNN 记者拍摄而广泛报道呢？这不正好可以在全世界说法轮功不好吗？为什么还要没收人家的器材呢？明摆着它们内心有鬼、做贼心虚。想必是，这一切都是编造的，如果让 CNN 拍摄到正在导演闹剧，那就要全部穿帮了，所以才要逮捕记者！

9 关于自焚动机

事件一发生，法轮功即声明此绝非法轮功修炼者所为，并呼吁允许第三方国际机构进行公正调查。而江泽民则遮遮掩掩，只允许中共喉舌独家报道。中国有句话叫“群众的眼睛是雪亮的”，如果自焚真是法轮功学员所为，让第三方国际机构进行公正调查不正好可以澄清事实，让老百姓看清法轮功究竟是好是坏吗？不是可以“教育人民”吗？为什么江泽民不敢呢？这不更说明它们内心有鬼吗！最害怕人们了解真相。

10 关于新华社的反映速度

新华社在事发两小时后就向全世界发布了英语新闻。如此重大的命案，本该由司法部门侦查、甚至在法庭审判之后才有定论，北京的官方喉舌却抢先进行了“舆论定罪”，使人们感到其中的案情并不单纯。新华社历来每一篇报导都要经过上级的层层批准，对敏感新闻发稿都需要经过一稿、二稿，甚至五稿六稿。而这次对天安门自焚的报导却一反常态，发稿非常快，似乎稿件提前写好了一样，连驻京外国记者都惊讶不已！其后在应大大炒作时又没有了这方面的报道，直到1月30日，宣传工具CCTV经过一个星期的精心准备之后，才将事件在焦点访谈中又重放了一遍，并将自焚人数由原先报道的五人变为七人。

11 其它疑点

相信大家对这一段录像印象极深：一个满身是火、体态臃肿的人张着双臂蹒跚前行。这如果是《火烧少林寺》中的电影镜头，倒是可以接受的，因为那是在演员身穿防火隔离衣的情况下拍摄的，但即便是这样的拍摄过程也是极其危险的。大家知道，人体对温度觉、痛觉敏感的神经末稍主要分布在真皮层。相信每一个有被烫伤，被烧伤体验、即使被开水或被菜油溅伤的人都了解那种烧灼所带来的剧烈疼痛，更何况烈焰焚身时的巨大痛苦了。我们在韩国学生以自焚抗议全斗焕政府的录像中可以看到，自焚者经历了点火、狂奔、尖叫、直至倒地不动等几个动作。我们知道，从汽油的燃烧特点看，汽油属易燃易爆有机物，挥发性很大，当燃烧时人体周围空气灼热，呼吸时易吸入油雾，所以汽油燃烧时极易合并气道烧伤、从而引起早期呼吸道水肿、痉挛、狭窄、导致窒息死亡，故自焚者在疼痛、窒息及热浪包围下多以奔跑来缓解痛苦。因在奔跑过程中，火焰被风吹向身后的同时可吸入较凉空气以缓解窒息感和烧灼感。那么韩国学生在烈火焚烧所带来的巨大痛苦下，那种近乎癫狂奔跑的表现才是正常的和必然的，决非天安门自焚者所表现出来的“胜似闲庭信步”。

新华社还发了自焚者的照片。除了五个被烧伤的是旧照外，那两个未及点燃者都是现照。可笑的是，那个刘葆荣，也就是那个喝汽油的，拍照时手里居然还拿着一个雪碧瓶子。不知道里边是汽油还是真的雪碧。难道还要让她再次点火不成？而那个刘云芳，拍照时双手合十。令人不懂的是，如果他已经被转化，那么他就不会再做这个动作。如果他还未被转化，那么为什么又允许他在拍照时做一个法轮功的动作呢？这不是在宣传法轮功吗？想来想去，只有一个答案：也许一切都是在演戏，只是演得不太自然。

邪恶之徒在一门心思干坏事的时候是愚蠢的，江泽民万万没想到自己精心策划的阴谋到头来给了自己致命一击，搬起石头砸了自己的脚。2001年8月中旬，为掩人耳目，它又重新祭起自焚的黑旗，装模作样的把几个演员判刑，中央电视台匆匆播放了所谓的“自焚伪案”审判实况。在播放中还插播了“自焚”现场录像。结果是，所有被外电和分析家们指出可疑的地方全部被剪切掉了。特别是刘春玲被重物击中头部的镜头，更是剪切得干干净净。真是“此地无银三百两，隔壁江孬不曾偷”！

然而公道自在人心。2001年8月联合国倡导和保护人权附属委员会（The United Nations Sub-Commission on the Promotion and Protection of Human Rights）在日内瓦召开第53届会议。在大会的第三项议程，“司法正义的实施”，中国对法轮功的迫害及人权侵犯的问题再一次被讨论。国际教育发展组织（International Educational Development, IED）2001年8月3日发言谴责中共当局对法轮功的迫害及人权侵犯。之后，国际教育发展组织(IED)8月14日在会议第六项议程中再次发言，强烈谴责中国当局的“国家恐怖主义行为”。

IED八月十四日的声明中说：“政府对人民施行的国家恐怖行为所导致的严重人权迫害远远超过任何其他形式的恐怖主义行动。当一个政权施行国家恐怖行为时，国际社会就将面临大量人权侵犯案例和难民而不知所措的困境。中国对法轮功修炼者的残暴迫害就是这样的例子。”

“我们在八月三日的发言中描述了我们对法轮功的观察了解。中国政府代表在随后的答复中企图以诬陷法轮功残害生命破坏家庭来为其国家恐怖行为辩护。我们的调查表明，真正残害生命的恰恰是中共当局。是中共当局对法轮功修炼者的虐杀而导致家庭破裂。伤害生命的不是法轮功，而是极端残暴的酷刑、精神病院里的摧残、劳改营的奴役、以及其它类似的迫害。正如‘国际先驱导报’八月六日报导，连中国政府都承认施行酷刑折磨以消灭法轮功的政策。中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”

“联合国‘关于酷刑折磨’的特派专员在他最新的年度报告中指证了中共当局对成千上万法轮功修炼者的拘捕和折磨。联合国‘关于非法、任意或集体屠杀’的特派专员，‘关于对妇女暴力’的特派专员也做出了类似的指证。我们正在整理的证据表明至少有五万名法轮功修炼者被关押在监狱、劳改营、或精神病院里，至少数千人遭受殴打并有很多人被折磨致死。几十万上百万人的安全受到严重的威胁。联合国的人权机制明显已经无法处理如此大量的人权侵犯案例，国际社会也将很难容纳如此多的难民。因此，联合国‘保护人权附属委员会’以及整个国际社会应当紧急干预中共当局的国家恐怖主义行为。”

IED的发言引起轰动，许多人前来索取声明的文本和自焚真相的录像。IED的这个声明也进入联合国官方的记录。中国代表团在8月3日曾对IED的指控加以抵赖。这一次，面对凛然的正义之声和确凿的证据，中国代表团噤声不得，连抵赖的机会都放弃了。

2002年2月，江氏集团又一次抛出“自焚”续集，让几个演员再次登台，企图继续诬陷法轮功蒙骗群众，但是因为前面出的漏子太大了，实在是圆不上，只好对上述的致命疑点避而不谈。

善良的同胞啊，请您认真思考下面的问题：

1、法轮大法在全世界50多个国家洪传，修炼者有亿万之众，给各国带来巨大的社会和经济效益，因此被各国政府、议会、民间等组织授予超过800多个奖项；有数不清的学士、硕士、博士、博士后、专家、工程师、科学家、学者、教授、议员、政府官员、各界人士等都在修炼法轮功，为什么从来没有听说过其它任何一个国家的学员有这样异乎寻常的举动，而偏偏在中国却有这样的悲剧事件发生？

2、从目前中国的舆论导向来看，江泽民是真正关心爱护那些可怜的受伤者，还是在利用他们达到诬蔑“法轮功”，引起群众对“法轮功”的仇恨呢？

3、作为一个政府，应不应该首先对这样的悲剧负责？江泽民有没有讲过一句内疚、自责的话？

4、当您心中充满仇恨时，您觉得这对您是好事吗？是谁把这仇恨装进您的心中？为什么要把仇恨装进您的心中？文革时，红卫兵和很多对情况缺乏全面了解和独立思考的人上了舆论宣传的当，干出很多伤害同胞、甚至杀人害命的事来。当多年后真相大白时，他们内心里产生的是更深更永久的恐慌和痛楚，然而悔之晚矣。

5、非法镇压以来，面对不符合事实的报导，法轮功学员一直在向政府上访、向人民说明真相，这不是什么“闹事”，这是宪法赋予每个公民的权力。自1999年7月至今，大法弟子们前赴后继，用自己的正气呼唤着人们的良知，却遭到了江泽民及其爪牙的严酷打压，很多法轮大法修炼者就是因为坚持修炼而被江泽民之流残酷迫害，目前查实的已有至少400多名学员被迫害致死，而据2001年底中国官方内部统计，拘捕中的法轮功学员死亡人数高达1600人。无数学员被劳教、判刑、拘押。在劳教所里，江泽民的爪牙们显露出魔鬼一般的本来面目，用尽了一切邪恶手段，对法轮功学员用尽酷刑；在公共场合，他们却带上伪善的面具，制造着种种假象、谎言，欺骗着人民。

善良的同胞们，全世界大法弟子在呼唤着您的良知，等待着您的正念。请您擦亮双眼，不要再被江泽民的谎言蒙蔽。法轮大法的一切都对全世界公开，所有的资料都可以在明慧网上查到。我们诚挚地希望您来了解法轮功真象、了解我们的真心，这里有一片明净的天空，这里有一方圣洁的净土，这里有一群信仰“真、善、忍”的好人。用您自己的双眼和心灵去寻找真正的答案吧。

当历史发展到了新纪元的今天，我们每个人在这场真正的正邪之争的大考核中，必须用您最善良的本性和最清醒的理智去做出您那历史性的选择——真正的生死抉择！是从善如流，还是随邪波逐恶流。这不是危言耸听，这一选择对我们每个人的严肃性，重要性，在今天暂时无法显示出来，只能凭着我们的良知去找答案。但是无论您相信与否，法轮大法是宇宙的大法，他造就了宇宙每一层次的生命及生存环境，当然也包括人类的一切。既然我们的生命都是大法造就的，那么反对大法的人，他的生命将到何处去？面临的必将是被历史淘汰的下场。不久的未来一定会真相大显。

从某种意义上说，法轮大法弟子们顶着巨大的压力，冒着被抓、被打、被拘、被判、甚至被杀的危险，不求名不图利，舍弃一切地坚持不懈地前赴后继地去北京上访，不遗余力地向广大善良的同胞们讲清真相，也正是为了您今天不致被谎言所欺骗而做出永远无法弥补的错误选择。

“真善忍”中包含着人世间的一切美好。万望您清醒地分辨大是大非，本着最善良的人性和正念，用您的良知和理性，做出关乎您生命的未来的抉择——认清邪恶，制止镇压！

最后将李洪志老师《再造人类》经文中的一段法送给大家：“主佛的慈悲是洪大的，已经把佛法留给了人，宇宙将再给人一次机会，让伟大的佛法把宇宙的真正现实再现人间，荡尽一切污垢与愚见，用人类的语言再造辉煌。珍惜吧！佛法就在你们面前。”


“天安门自焚”疑案

同胞们：请您认清“自焚”惨案的真象

天安门「自焚」案与「黄祸」一书

儿外科医生：《人民日报》编谎栽赃法轮功不要太离谱

央视播放的真是CNN录像带吗？—— 华盛顿邮报最新报道

圆满和死亡是两个完全不同的概念

华盛顿邮报：自焚的火焰照亮了中国的黑幕

光盘上的情景令大陆百姓议论纷纷

从证据的角度再论“自焚伪案”疑点

回首页


New Page 1

天安门「自焚」案与「黄祸」第二章惊人的相似！

【明慧网】人民报2001年1月25日讯--

王力雄的力作「黄祸」一直被人们认为是一本预言书而非消遣所用的小说。书中有些情节在历史上发生后回过头来审视，确实有惊人的相似之处。为此人们更加相信这本书。为此王力雄先生承受了中共的压力，也著文辩解说，这不过是本小说而已。

23日在天安门发生了五位不明身份的人自焚事件后，江泽民一伙不但立刻报出该五人的原籍，还一反常态地快速以新华社名义发布消息说是法轮功信徒自焚，让人不禁想到这是一幕预先导好的戏。为什么法轮功学员在天安门和平请愿，刚刚花上一分半钟摆出个炼功的姿势或者掏出横幅就会被公安围殴并拘捕，而这个自焚的人却有时间浇汽油、还有时间把自己烧死？为什么公安知道自焚者开始动作的准确时间却等人烧死了才开始“救援”行动？为什么……

不少读者写信给人民报提供关于「黄祸」天安门「自焚」案的章节：当局为了给广场上的学生抗议制造今后无法翻案的证据，不惜想出重金购买绝症病人假冒学生英雄演出为民运自焚的一场惨剧。今年春节广场上的自焚一幕恰似将该书中的戏演了一遍，只是一个人变成了五个人，被算计的对象从抗议学生变成了……。

内容提要：安全部买通绝症病人制造自焚事件以便为镇压制造借口。此事关系重大，为免不走漏风声，连公安都蒙在鼓里。

「黄祸」第二章(节选)

……公安部长出了个主意。在陆浩然左右，他是最有鬼点子的人。“二等兵”要想同时打着“二鸟”，手里那块“翻案”的石头就必须以赐予的形式抛出，而决不能是被逼着扔的。一旦有被逼之嫌，随翻案而来的民心和桂冠就给了逼的一方，动乱分子就有了新的市场，他自己则成了落水狗。所以要想拖延他宣布翻案，最好的方法不是在内部阻止他翻案，而是到外面去借民主派之手逼他翻案。

怎么逼？游行示威已经没人感兴趣了。绝食几起几落。电视播放了绝食者偷吃食物的大量录像后，已经成了玩笑。最后通牒下了无数次，没人再认真。能做的都做了，也都失去了效果。只剩下一件事有人说过，至今没有人做——自焚。

自焚不像绝食可以当面绝，背后吃。汽油一燃起来就要经受里里外外每个细胞每根神经每滴鲜血燃烧的过程。在这个利润的时代，这种没有一丝赚头的残酷献身几乎不可能想像。然而公安部长的想像力却不那么悲观。他确实找到了一个，而且通知了外国记者，让他们带着所有记录和传播的工具，赶到天安门广场。

屏幕右侧的人群突然乱起来。一个刚划着火柴点烟的男人被按倒。几个穿便衣的汉子把从他身上搜出的白酒传着闻了一遍，倒在地上。消息显然已经走漏。广场上到处都是便衣，检查所有的瓶子、水壶和饮料。西方记者被劝告离开，否则不保证安全。北京公安局效忠总书记。大批警察陆续赶到。对方意图很明显，只要抓住或吓住自焚者，保证今天不让这个人烧起来，总书记明天就可以按计划“赐予”翻案。

公安部长操纵画面摇来移去。陆浩然看着有点头晕，闭上眼睛。其实他听个结果就是了，没必要目睹现场，只是事关重大，一旦失败，后备方案几乎没有可供选择的。

“她来了。”公安部长的声音喜忧参半。

画面停在一个年轻女人身上。推成近景。她脸庞瘦削苍白，有点歪斜的眼睛茫然散光，细小牙齿咬着没有血色的嘴唇，牵动下颚向一边扭曲。她一身病态，这么热的天气还穿长袖衣裤，瘦得像个纸人。一对乳房却异乎寻常地丰满，高高撑起胸前的衣服。她孤零零地站在一边。忙碌的警察没人注意她。公安部长很满意这点。警察的思维模式会自然而然把自焚者想成意志坚强的人，这种病弱女子看上去根本不贴边。这也确实，公安部长对她的意志毫无把握。

她是个癌病患者。两个乳房被挖得干干净净。未婚夫吓跑了。癌细胞扩散到全身。医生断言她只有半年好活。她等不及，自杀过两次，都被家里人及时发现，硬救她活过来。打着“人阵”招牌的公安部人员许诺，只要她用自焚的方式死，就给她家三百万元钱。这世上她唯一爱的只剩父母，能用这早就不想要的生命给他们的贫苦晚年换一笔可观财富无疑吸引了她。然而自焚毕竟和吃安眠药不一样，太痛苦，太丑陋，太作践自己。她对政治毫无兴趣，不想当烈士，对“名传千古”的开导也无动于衷。她只知自己是一个还未结婚的姑娘，不想烧光衣服，烧掉皮肤，再烧出骨头。她怕疼，超过怕死。

最后是一个最简单的许诺使她接受了交易：事先给她进行全身麻醉处理，她能保持神智和行动能力，但不会感觉疼痛，她将安祥地“在烈火中永生”。

然而她还是临场畏缩了。预定时间已经过了半小时。不少记者正在把摄像机装回箱。她还在发呆。如果她不自己下手，谁也不能上前去烧她。她要是被警察捉住，十分钟内就会供出一切，让人顺藤摸瓜，说不定能一直摸进这间保密室。“得有人促进。”

公安部长恼怒地嘀咕。他的部下没让他恼怒太久。一群带着“人阵”标志的男女横晃着走过去，像一个浪头包住一粒小石子。人太混乱，从大会堂顶层瞄过去的窃听波束分辨不清谁跟她讲了什么，也看不清是否有动作。浪头过去了，小石子重新露出，还是呆呆的。那群人在不远处和警察冲突起来，吸引了广场上的注意力。公安部长把画面景别推到最大。能分辨出一种液体从姑娘的裤脚流出，和地面积的雨水混在一起，难以分辨。

“下雨有下雨的好处。”公安部长说。平时他不这么唠叨。汽油是用塑料袋盛装，绑在姑娘胸前，代替挖掉的乳房。高耸的胸脯一点点坍了下去。不知汽油袋口的拉线是“浪头”冲开的还是她自己拽开的。她的外衣里面有好几层内衣，可以充分地吸收汽油。吸收量经过严密计算，保证能把她烧死而不是只烧焦一层皮。

“汽油味!”有人高喊。公安部长猛拉大画面。警察炸了窝一样乱窜起来，掀起一片骚动。

这也许使姑娘受了惊吓，干枯的小手嗖地从兜里抽出，一个红彤彤的大个打火机握在手里。旁边正好走过一个金发碧眼的西方女记者，尖叫着一跳躲开，同时把摄像机麻俐地举在眼前。三条大汉发现了目标，从十多米外鱼跃般地扑了过来。

“六四……”姑娘颤声张开黑洞洞的嘴。交易规定她必须在点火前喊出口号，以证实她是为“六四”翻案而不是为别的事自焚。她背了无数遍拟好的口号，到头来还是没记住。“……翻案……”只出来两个词。好在也够了。火苗从打火机上窜出。那是事先一试再试绝对保证一打就着的防风打火机。然而就在火苗窜出的同时，一只巨手已经抓住了打火机。

陆浩然几乎要喊出声来，功亏一篑!火苗没接触到汽油，姑娘没有被点燃。另两个大汉已经抓住她的身体。她再挣扎也敌不过三头大猩猩。何况她半点挣扎的意思也没有，一动不动。全部过程只有零点几秒。打火机眼看着进了大汉的手。突然轰地一亮，姑娘化做一团爆发的火球。三个大汉被弹射的火焰扑面打翻。火团中发出一声姑娘凄厉
的长叫，如同野兽，只分辨出其中两个字：“……骗——我——”她像飓风一样扑向广场人群。人们嗡地四散而逃。跌倒的、被踩的、喊叫的，乱成一团。西方记者玩命往前冲。警察们抱着灭火器到处追。姑娘扭着、跳着，谁也不可想像人的肉体能有这种跑的速度、跳的高度、扭曲的频度。灭火器在四面堵截，射出粉状、雾状、泡沫状的喷剂，全被她的奔跑、跳跃和扭曲甩在后面。她和火融为一体。衣服一块块脱落，散落在她跑过的地面上燃烧。她的皮肤像飞转的色轮一般变色，转眼间就化成漆黑。一辆敞蓬警车呼啸着追了上来。车上架着形似野战炮的干粉灭火器。在追她的过程中至少撞倒五个人，刮坏一个灯柱的水泥座，从一堆记者的器材上压过，把各种镜头撞得满天乱飞。当嘭嘭发射的大团干粉终于铺天盖地打中她的时候，惨叫声停止了。飞扬的白粉散开。火灭了。她倒在纪念碑的石座之下。两根烧秃了的臂骨僵直地指向天空。身体缩成一块冒烟的焦炭，只有小腹的油脂还像天灯一样燃着不熄的火苗。灭火粉剂烧成一层黑色泡泡，糊在残骸的整个表面。大腿内侧慢慢翻卷，露出一团黄色的淋巴组织。

“这帮家伙真蠢!”公安部长显得气哼哼的。“灭火器能救活她吗?没等烧死就先窒息而死了。”他似乎完全从职业的角度挑对方的毛病，其实是掩盖自己就像刚看完一场赌赢的球赛似的那种得意。

成功了。陆浩然却没有振奋的感觉，反而反感公安部长的评论。

“反正她得死，窒息而死还少受点痛苦。”他突然心里一动。“不是给她做了麻醉处理吗?”

公安部长微笑起来。

“那是安慰性处理。促使她下决心。真做处理怎么会有这种效果?会显得不正常。”

在此之前陆浩然一直把姑娘当做个符号，跟α、π、ｎ、ｘ一样笔划简单，在解题中随意摆弄。不知为什么，他现在却记住她在燃烧中闪露了一下的臀部。虽然那臀部只有一秒钟是白色的，却让他意识到她是一个人。公安部长稍许带点夸耀地透露事先在她身上暗藏了遥控发火器，只要她按下打火机，是不是她自己点着的火就无关紧要了。现在他的手下正在趁乱找回发火器残骸，以防落到调查人员手里。“万无一失。”公安部长保证。

屏幕上，广场的人群含泪默哀。刚发生的一幕虽然惨不忍睹，却无异一剂强心针，使原来日趋低沉的士气突然激昂起来。人们互相感染。许多人还不清楚怎么回事就跟着落泪。“人阵”和“民阵”的高音喇叭播放哀乐，紧接着便争相把刚就义的“烈士”说成是自己的成员。公安部通过内线把材料提供给了“人阵”，“人阵”就占了上风。“民阵”连烈士姓名都叫不出来。整个广场逐渐汇集成一个有节奏的吼声：“六四——翻案!六四——翻案!……”这是烈士的最终遗言，以死想许的目标。至于烈士燃烧起来后惨叫的“骗我”是什么含意，人们当然不知道那是疼痛揭穿了假麻醉后的悔恨，而当做对政府欺骗人民的抗议。人群越聚越多，开始与警察冲突，掀翻汽车，砸碎路灯，推倒树墙。警察全部撤退，显然不想扩大事态，免得使事件更为轰动。但是发生的一切已经足够了。通往西方的天空已经布满了电波。在打进群众组织内部的公安部人员鼓动下，骚动会继续下去。明天宣布翻案肯定不可能了。要想让这一事件引起的影响平息下去，至少一个月。那时也许就是另外一个局面了。

……

“天安门自焚”与十年前的《黄祸》

文/云飞

【明慧网】前几天，中国外交部发言人又欲将炭疽邮件和法轮功扯在一起，后因实在荒唐而匆匆收场。这不由得让我再次联想到“天安门自焚”事件。

“自焚”案后，许多看到疑点分析文章、尤其是看过央视自焚录像慢镜头分析的人，大都对此事的真实性打上了大大的问号。可紧接着有人又提出了一个问题：不是法轮功学员，那会是谁干的呢？有谁会命也不要，还要选择如此惨烈的方式？

还是让我们看看最近发生的两件事情：

一件事情是，八月中旬，中央电视台匆匆播放了所谓的“自焚伪案”审判实况。在播放中还插播了“自焚”现场录像。结果是，所有被外电和分析家们指出可疑的地方全部被剪切掉了。特别是刘春玲被重物击中头部的镜头，更是剪切得干干净净。这明眼人一看便知是这么回事，不用多说什么了。

倒是另一件事情，不知情者还真不一定能看出其中的名堂， 那就是由明镜出版社和台湾风云时代出版公司出版的《黄祸》一书在“天安门自焚案”后成了禁书。亦凡公益图书馆登出告示说：“该作品已经不再刊登”。

《黄祸》一书，乃王力雄先生十年前所著，是一部描述未来中国社会崩溃与再生的长篇政治预言小说，美国明镜出版社和台湾风云时代出版的《黄祸》一书，起初以“保密”为笔名发表，后来公开作者乃大陆著名作家王力雄（其他著作包括《天葬--西藏的命运》），出版后在华人社会引起经久不衰轰动、讨论与关注。令人深思的是，居然很多书中描述都应验了。正如该书的作者王力雄说：“如果现实真按照我的描写兑现，倒会使我毛骨悚然”。

巧的是，“天安门自焚案”真的就按照王力雄的描写所兑现，也真使所有善良的人们毛骨悚然。这本书中，便有一段讲述中国最高领导人，如何以天安门的自焚事件来达到政治目标：

[ 《黄祸》第二章 内容提要：安全部买通绝症病人，制造自焚事件以便为镇压制造借口。此事关系重大，为免不走漏风声，连执行任务的公安都蒙在鼓里。 ]

…… “只剩下一件事有人说过，至今没有人做---自焚。 自焚不像绝食可以当面绝，背后吃。汽油一燃起来就要经受里里外外每个细胞每根神经每滴鲜血燃烧的过程。在这个利润的时代，这种没有一丝赚头的残酷献身几乎不可能想像。然而公安部长的想像力却不那么悲观。他确实找到了一个，而且通知了外国记者，让他们带着所有记录和传播的工具，赶到天安门广场。 …… ”

小说中说的找到的这一位女子，是一位双乳切除的晚期癌症患者，书中公安部长许诺事完后给她家人三百万元钱。但为了达到预期的轰动效应，她是一定要死的，书中有这么一段：

“这帮家伙真蠢！”公安部长显得气哼哼的。“灭火器能救她吗？ 没等烧死就先窒息而死了。”他似乎完全从职业的角度挑对方的毛病，其实是掩盖自己就像刚看完一场赌赢的球赛似的那种得意：成功了。

“反正她得死，窒息而死还少受点痛苦。”陆浩然突然心里一动，“不是给她做了麻醉处理吗？”

公安部长微笑起来：“那是安慰性处理。促使她下决心。真做处理怎么会有这种效果？会显得不正常。”公安部长稍许带点夸耀地透露：事先在她身上暗藏了遥控发火器，只要她按下打火机，是不是她自己点着的火就无关紧要了。现在他的手下正在趁乱找回发火器残骸，以防落到调查人员手里。“万无一失。”公安部长保证。 (注：文中的陆浩然是小说中中共当局的最高层人物)

《黄祸》书中还提到，“通知了外国记者，让他们带著所有的记录和传播工具，赶到天安门广场。”信息中心指出，自焚案发生后迅速播出的中央电视台，在报导中称有ＣＮＮ记者在场，还说它所播出的录像（影片）是ＣＮＮ拍摄的。但ＣＮＮ随后发表书面声明否认该录像出自CNN之手。

年初友人在海外旅途中见到一位原中共高层要员的公子。当聊到天安门自焚一事，他只淡淡地说了一句：“公安上层都知道的，是给三万块钱找到的，这些人反正活不长了，真正给多点钱，也就干了。”

怪不得公安内部的知情人士暗骂罗干“草包”，因为且不说整个事件从头到尾与《黄祸》中的描述太过相似，太易引起人们的联想，而且不但没有如书中那样做到“万无一失”，还留下了无数漏洞。

好在所有的舆论工具都在他们手里，加之很多老百姓心肠又软，看着如花的少女和天真的孩子被烧成了那样，伤痛和愤怒还来不及，哪还顾得上去想到这么多的门道？然而，善良者的情绪，这从来就是阴谋家所善于利用的。当年罗马皇帝尼禄放火焚城，嫁祸并进一步残害基督徒时，也正是用的同样的手法。

想害人的人，是什么招儿都能使得出来的；可话也说回来，做得太过分时，反倒自曝其蠢。

明慧网版权所有，转载请注明出处。


New Page 1

儿外科医生：《人民日报》编谎栽赃法轮功不要太离谱

文/儿外科医生

【明慧网】 【人民报消息】“思影想说话，因气管切开装了插管，显得费力，但发声仍然清晰。”摘自《救救我！——一名12岁儿童的悲惨遭遇》《人民日报》 (2001年01月31日第二版)

当我看《人民日报》的这篇文章，心里很难过。因为我原是小儿外科医生，由于职业上的习惯很想知道小女孩的伤情如何。不仔细看还好，仔细一看心里更难过了，因为新华社记者分明是在说谎。我不炼法轮功，但我要说句真话，被《人民日报》记者当白痴耍，实在是不太舒服。

气管切开插管是为了保证呼吸通畅。儿童多因呼吸道异物而行此手术。而思影多半是因为烧伤累及呼吸道，呼吸道水肿致呼吸困难而行此术的。伤势可见是非常严重的。即使插了管也需要术后护理，因为水肿的呼吸道会产生很多分泌物需要护士用吸引器清除，因为病人是很难自己清除。思影只有１２岁，又是严重烧伤，更需要特别护理。在这样的状况下去采访，不仅仅是不人道，几乎是不可能的。

气管切开插管的切口通常在第三和第四气管环之间，在声带（发音器管）的下方。

插管的目的是避开水肿的喉头。一个健康的成人因故行此术也需要几天才能习惯用插管呼吸。头几天，连发声都困难。如果插管能让一些气通过到达声带，也许病人可以试着在用一个指头堵着插管时才能说些话。一个１２岁的孩子，烧伤严重到要植皮，喉头因水肿要气管切开，竟然在伤后四天能带着插管又唱又说，实在是令人不可思议。

奉劝《人民日报》以后想要编谎，如涉及到专业上的问题，最后还是先请专家审一下稿，免得使人一眼看穿，一个国家喉舌成了个骗子，实在是有损泱泱大国的尊严。

参考文献：
１. http://www.mylifepath.com/article/gate/10026954
２. "Tracheotomy: Airway Management, Communication, and Swallowing", Eugene N. Myers (Editor), Thomas Murry (Editor), Jonas T. Hohnson (Editor)

明慧网版权所有，转载请注明出处。

成文时间：2001年1月31日 发稿时间：2001年1月31日 文章分类：【纪实评论】


从证据的角度再论“自焚伪案”疑点

【明慧网】“自焚伪案”发生后，被诬陷者一直在极艰苦的条件下，做着讲清真相的工作——将事件中的疑点揭露出来，告诉世人；而造假者也一直在不遗余力地为圆谎大做文章。虽然目前已有的真相资料已足以将事件的真伪告知世人，但我还是想把我从录像中看到的疑点谈出来作进一步补充。

其实，从电视台播放的内容看，造谣者们手中所掌握的录像资料肯定要比播出的内容多的多。按一般规律推断，如果要在法律上证明一件事情的真伪，应当尽可能提供出更多与更完整的证据，它们应该把所有拍到的录像资料都播放出来才能更有力地证明它们的观点，而为什么人们只看到了一些断断续续的镜头呢？

这就是问题的关键所在。——它们只想让人们看到这些，再多就要露馅儿了。只要能把事件与法轮功联系在一起就行。

在许多案件中我们都会看到，通过对案发现场的详细勘察、对案发过程的详细的分析与模拟，可以找出哪些事情是可能发生的，哪些事情是不可能发生的，从而使案情大白。在“自焚伪案”中也存在着这样的疑点。

报导中说王进东先点的火，在画面中可以看出他与其他自焚者相隔很远，根本看不到其他人的身影。而在其他几人的镜头中，我们只看到了三个人身上着火的镜头。这三个人从身高看是三个大人，而且从燃烧的火焰看这三个人是同时点火的，且位置较集中，可是在周围很大范围内并没有看到第五个人，也就是说应该还有个小孩才对。

近日出镜的那位王进东是否就因为曾被火灾烧伤过脸部，所以被荣幸地选中做王进东第三，就不得而知。从CCTV的天安门自焚录像片中，看到那个王进东脸部除了鼻子的三角区覆盖了一点点白色灭火剂、头上戴的假发套边上的松紧带清晰可见外，整个脸部没有受到任何伤害，奇怪的是，从送到医院去的那个王进东的脸部特写镜头看，和在天安门自焚时的照片大不相同了，但两颊的皮肤还是非常正常，没有被烧伤。而一年后冒出来的王进东就更不相同了，不但人不是同一个了，而且两颊、眼部、额头都出现了二、三度的严重烧伤。

—— 王进东整个脸和额头都没有烧伤，非常光滑！
—— 躺在医院里的王进东就发生变化了，大部份没有烧伤！
—— 一年后冒出来的王进东怎么两颊、眼部出现二、三度严重烧伤？

当时有人给积水潭医院烧伤科病房打电话问这几个人的病情，接电话的护士冲口而出的话是：“没事，都好好的！”这是一句没有经过中共调教前的回答。此话是真是假，大家心里都有数。

都好好的，怎么小思影会死了？至死都不许家人探视，而且不许她的姥姥接受记者的电话采访？还有，据王进东本人说，他是第一个点燃火的，那么奇怪的是，为什么后点火的刘春玲会烧死、陈果怎么会烧得没有了手、面目全非，小思影烧得胳膊成了炭状、伤重而亡？据当时的媒体透露，有的灭火器里喷出的是灭火剂，而有的灭火器里喷出的是汽油！难道有的必须死，而有的必须生？留着活口干什么用呢？难道就为了让他一次次上CCTV的《焦点谎谈》去蒙蔽、毒害咱老百姓吗？如果是这样的话，那么天安门自焚案到底是谁导演的呢？这个王进东又是从哪里搜罗到的呢？

自从王进东第三出镜后，很多人质疑他不是自焚的那个王进东，因为他们两个的脑袋顶长得不一样，这次王进东出来时就戴了一顶帽子，用来掩盖他的头顶形状。

就从这些就可以看出许多疑点来。

一、按常理，孩子无论如何应该和母亲在一起，特别是如此“重大”时刻。如果真有一个孩子也参加了自焚，那么我们就要问：孩子身上的火是谁点燃的？我们能想象一个12岁的小姑娘远离亲人，独自一人从容地往自己身上浇上汽油再点上火吗？

如果是妈妈给点的，那么刘春玲是先把女儿身上的火点燃了再跑很远去与那二个人一块自焚；还是自己身上点着了再跑去点女儿身上的火？

二、当小思影被晾在救护车尾喊着妈妈等着拍照时（抢救人员在给新闻工作者让出时间？抢救生命的时间不如播新闻的时间重要？）谁都会为之动容。但再想想，别说是火烧了，您遇到过孩子烫伤没有？他会怎样的哭喊？您能想象一个被烧伤的孩子会忍得住极大的痛苦而不紧不慢地喊妈妈吗？

另外，能在现场出现的人物（王进东、刘春玲、刘思影）也太具有戏剧性。一个呼喊了口号（而这口号根本就是莫名其妙，与法轮功风马牛不相及。）；一个死无对证；一个最大限度地挑起了人们心中的仇恨（后也死无对证）。

如果要在法律上证明自焚案与法轮功有关，那么所有疑点都要在法庭上予以澄清，也要允许法轮功方面陈述自己的意见，才能最终拿出结论。当听不到被指责一方的声音的时候，能说这样的报导是公正的吗？

善良的中国百姓，当您有幸看到法轮功真相资料的时候，能不用心想一想孰是孰非吗？


New Page 1

央视播放的真是CNN录像带吗？—— 华盛顿邮报最新报道

【明慧网】编者注：天安门自焚事件刺激了中共的反法轮功宣传，同时促使了世界上更多的政府和人民看清中共宣传低劣的可信度。如果说“9.13”事件让大部分中国人学会了睁开双眼看文革，那么此次的天安门事件是否能够教会更多的人用良心和理性去看待江泽民发起的这场镇压法轮功运动呢？

华盛顿邮报：中国考虑指控外国新闻记者谋杀
China Mulls Murder Charges for Foreign Journalists
星期四，2001年2月8日

撰稿：菲利普 P．潘
华盛顿邮报外事部

北京--刊登在两家官方报纸上的一篇文章说，中国警察可能会对CNN新闻记者和其他外国新闻记者提出杀人指控，他们断言，这些记者事先知道这五名被禁法轮功精神运动的成员准备于上个月在天安门广场自焚。

这篇发表在羊城晚报和南国日报上的文章说，警察如果能够证实他们涉入1月23日事件的计划，就将考虑以“教唆和帮助他人自杀”的罪名指控新闻记者，这次自焚事件导致一名妇女死亡，四人住院治疗，生命危险，其中包括一名12岁的女孩。

这是中国政府在逐步升级的败坏法轮功声誉的运动中，最新找到的一次藉口。自焚的画面，包括一个小女孩的镜头，她的脸被烧成黑色，哭喊着找妈妈，这些画面被经常地在国家电视台里播放，并已经煽动起民众对此宗派的愤怒情绪。正当北京准备迎接一个前来评估2008年奥运会主办权的代表团之时，媒体展开了全面攻击。七年前，对中国人权记录的抗议导致了此城市竞争2000年奥运会的失败。但是，中国官方说，对法轮功的镇压不应被用作再次拒绝授予主办权的藉口。……

中国官员表达了对报导出政府镇压法轮功的外国新闻记者的失望，这篇有关调查新闻记者在自焚事件中的角色的文章可以被视为企图对他们进行威吓。

这篇报告被显眼地登在了许多中国因特网网站上，报告宣称，监视录像显示出，来自CNN、美联社和法新社的六或七名记者于自焚开始前十分钟到达现场，把自己放在靠近宗派成员的适当位置上。

它还说，在中国中央电视台播放的此事件的痛苦的特写镜头，是取自从CNN记者那里没收来的录像带，这首次回答了海外法轮功领导人的疑问--为什么政府刚好有一个摄影师在适当的位置上拍摄此事件。但是，CNN、美联社和法新社否认了事先知道自焚事件会发生。美联社和法新社说他们的记者甚至当时根本不在广场。

CNN的新闻业务主管和新闻搜集总裁，伊森·卓丹说一个制作人和摄影师目睹了自焚，但这仅仅是因为他们在中国春节的前一天到天安门广场作例行巡视，看有无法轮功抗议，因为去年这日就发生了抗议。他说，中国电视台报导中所用的镜头画面不应是来自CNN的录影带，因为CNN的摄影师在事件开始时，几乎立刻就被逮捕了。

在中国电视上播放的特写镜头显然是在不受警察干预的情况下拍摄的。其中一些镜头，摄影机显然是摆在警察屏障的后面，并刚好放置于显然是此宗派成员的上方。另外，从在天安门广场上高架的监视摄影机拍摄出的连续镜头中显示出一个男人正用一个小型的手抓摄影机拍摄场景，而不是使用大型的电视新闻摄影机。

中国新闻社的文章，尤其是那些有关敏感题材的文章，一般都是由几个党领导批准后才可发行。刊登此文章的报纸拒绝发表评论，并且公安部的一个发言人也没有回应用传真发给他的提问。

本文译自：http://washingtonpost.com/wp-dyn/articles/A44880-2001Feb8.html

明慧网版权所有，转载请注明出处。

成文时间：2001年2月8日 发稿时间：2001年2月9日 文章分类：【澄清事实】


New Page 1

圆满和死亡是两个完全不同的概念

【明慧网】 去年12月29日新华社记者发布消息称：法轮功学员受到“煽动”，要以“集体自杀”达到“圆满”。1月23日新华社记者“证实”，有一男四女在天安门自焚，是受“升天圆满、忍无可忍、制造流血”的蛊惑。中国当局口口声声称法轮功学员“愚昧无知，中毒太深”。堂堂一国的新闻机构作如此拙劣的新闻炒作，真令人汗颜。他们压根儿不知道何谓“圆满”。下面我们尽量通俗地介绍一下什么叫圆满及各种宗教的圆满形式。

释教的圆满

什么叫“圆满”？圆满也称开功开悟，发生在这个人完成了这一世的全部修炼过程之后。佛教的圆满有多种形式。释迦牟尼创立的佛教，修炼圆满时采用涅槃或者圆寂的形式。他是最大限度地提高心性层次的结果，他那一法门讲放弃世间一切执著，最后连人体都放弃了，所以修炼达到开功开悟的时候，佛法神通都具备，肉身就没有用了，就可以采用圆寂的形式走了。圆寂、涅槃的和尚、女尼，表面上是自然死亡，其实和自然死亡有很大区别，因为实际上他们的肉身被高能量物质转化了，肉身扔了，他自己的元神带著功上去了，天目达到一定层次的人可以看到这一过程。并且圆寂的人百分之百事先知道自己哪天哪个时辰入圆寂，时辰一到，端正肉身的姿势，元神就离开了。中国历史上也有很多圆寂的高僧尸体不腐是因为他们的肉身也已在修炼中相当程度地转化为高能量物质了。释迦牟尼圆寂后身体被火化，火化后留下的是舍利子，是坚不可摧、晶莹剔透的物体，不是这个空间的物质元素构成的，与常人的骨灰完全不同。

“在西藏的喇嘛教中讲虹化，就是在圆满的时候坐在那里。如果你整个身体都修好了，在圆满的一瞬间就是一股红光，把身体就化掉了，他自己元神带著修好的佛体就走了。但修好的佛体不带有常人这面的物质，所以人看不见他，只看见有光，光影升起来了。那么有修得差一点的他不能把身体全部都虹化掉。所以他在虹化的时候，一瞬间一个人的身体‘刷’变得一尺多高完整的一个人，和他一模一样，却变成一尺多高、大小身体非常均匀，就是他修的还不够，没有全部虹化掉。”(李洪志《在瑞士法会上讲法》第134页)

道家的圆满

“在中国的道家圆满当中讲‘尸解’。甚么叫尸解呢？因为在中国古代有许多修炼大道的。大道的修法是在他修成之后带著身体的，他连身体都要的，可是肉身却不是常人的身体了，他已经完全被高能量物质转化，他已经成了他的道体。”“ 尸解就是他要离开了之后，叫人不会找他，表现出一种假死，实际上那个时候上天入地都能了。临走时他就告诉家人，他说我要圆寂了，已经修好了，我要走了，给我准备一口棺材。正好那个时辰，他自己就躺在床上了，一会儿就没气了。家里人一看死了，就放在棺材里埋起来了。实质上他是‘障眼法’，他使了个神通。到了那天他家里人看见他的时候，那不是他的真身。是甚么呢？他是指物化成的。他用一只鞋，或者一把笤帚，或者一个木竿儿，或者那个剑，化成自己形象，指物化形象。”“真人他已经出走了，远远地走了。家里人就把他埋起来了。实际上埋起来之后，一个时辰它就回原形了，它就又是一只鞋，或者一个竹竿儿，或者一根木头。这就叫尸解。”

“道家还有一种形式叫做白日飞升。白日飞升就是他身体完全修好了，他在世间上修圆满之前也了了愿了，没有什么事情做了，就该走了。这个时候叫天门开，也就是三界的大门打开。然后有的出现天神来接他，或者是有龙，或者是有鹤等等，他坐上去就飞走了，或者有乘坐的天车来拉他。这种事情在古代是非常多的，也有这样的白日飞升。”( 李洪志《在瑞士法会上讲法》第134-137页)

法轮大法的圆满

李老师说：“我们这一门要去法轮世界的，我是要采取这个办法 -- 白日飞升。”“我们有许多人用常人的思想想：噢，这白日飞升多好啊，叫人看看我飞起来了。你是常人之心想神的事情，这是绝对不行的。就是说圆满的时候，自有圆满的办法。但是我们这次圆满，我告诉你这么多的人，我一定会给不相信的人留下一次深刻的教训。所以未来我的弟子圆满，很可能是一次人类社会永远都难以忘怀的壮观景象。”( 李洪志《在瑞士法会上讲法》第136-137页) 圆满时采取白日飞升的形式，其中根本没有肉身死亡这种表现。

但是，大法修炼者中，也有人的圆满是不带肉身的。李老师说：“有人说想带肉身。其实也不过是常人的思想，带着常人的一种怕死的观念，说这下都带走了也不用死多好哇！不管你带着身体也好，不带身体也好，我们终会叫大家看到你是圆满了那一种壮观的景象。(热烈的掌声) 我们大法做完这件事情，任何一个宗教全盛时期都无法比拟的。但是呢别只高兴，你得修到圆满。”( 李洪志《在长春辅导员法会上讲法》第30页)

大法弟子如何走向圆满

法轮大法是性命双修的功法，既修性、又修命。李洪志师父常常教导我们说：“法轮佛法直指人心，明确了修炼心性是长功的关键，心性多高功多高，这是宇宙绝对的真理。”( 李洪志《法轮佛法大圆满法》第1页) 人要达到圆满，是靠自己修心性。“你们在修炼过程中修得自己越来越善，善到想问题都在为别人着想，修成一个无私的生命。修也是你自己给你自己修，你修炼圆满了，同时你又修成了一个为别人着想、能为别人付出的这么一个伟大的生命。个体生命永远是要存在的，大家最后修修都没有自己的个体了，这怎么能行啊？！所以我要告诉大家，你要回升，你要圆满，相对地来讲你的付出会给你带来无限的幸福，那是你自己付出得到的。返回到更高、更美好那个境界中去，那是向善、向上。有人把这个无为理解成没自己了，没自我存在了，其实根本就不是那么回事。宇宙是有层次的，生命严格地说是有等级的，那是你修炼所证得的果位与威德所构成的。”( 李洪志《在美国西部法会上讲法》第84-85页)

修命呢，“也就是说，改变本体。在改变的过程当中，人的细胞逐渐地被高能量物质代替的时候，会减缓衰老。身体呈现出向年轻人方向退，逐渐地退，逐渐地转化，最后完全被高能量物质代替的时候，那么这个人的身体已经完全转化成另外一种物质身体了。那种身体就象我讲的走出五行了，不在五行中，他的身体就是一个不坏的身体了。”( 李洪志《转法轮》第219页)

那么这个肉体的转化，即修命的部分是怎样炼的呢？李老师说：“这就要通过佛家上乘大法的大圆满法的动作去炼了。动作一方面是用强大的功力把功能和机制加强，从而达到法炼人；另一方面在身体里还要演化出许多生命体。在高层次上修炼要出元婴即佛体和演化出许多术类的东西，这些东西都要通过手法去演炼。”“修在先，炼在后。不修心性，只炼动作是不能长功的；只修心而不炼大圆满法，功力将受阻，本体也无法改变。”( 李洪志《大圆满法》第2页)

李老师的这一系列的论述，充分说明法轮大法的修炼是有序的进行，立足于修心性，又加五套功法。当有学员问：“请师父把难加大一点，然后早日偿还业力，早日返本归真，那样行不行？师：不行，你们人为地想什么都不行。更不能人为地自己找苦吃，这都错了。其实一切安排都是有序的，这方面不需用心。”( 李洪志《在长春辅导员法会上讲法》第88页) 李老师又进一步阐明：“我经常讲一句话叫修在自己，功在师父。就是你想达到那样的境界你连知道都不会知道，你怎么达到呢？你怎么做得到呢？自己是做不到的。我只看你那颗修炼的心，你下定决心要修下去，那么另外一面由师父来做。你能不能坚定，能不能修到底，这是至关重要的。功在具体的演化方式上，我都没有给大家去讲，也不叫大家把思想集中到这上。这样做不容易引起执著，免得想入非非。”( 李洪志《在瑞士法会上讲法》第17-18页)

九年来李老师的一系列的论述，我们大法弟子都明白，修炼是十分严肃的，也是有序的，我们连自己找苦吃、人为的做好事都违背法理，哪里会去残害自己的生命达到什么“升天”呢！真正的大法弟子绝对不会自焚。自焚事件是新华社对大法的诬陷，把圆满和死亡混为一谈，把圆满和残酷强扯在一起，这不但是亵渎佛法，而且是用耸人听闻的自焚来欺骗不明修炼真相的群众，从而煽动群众仇恨法轮功。新华社着实做了一件伤天害理的事。不久的将来这件事的真相会大白于天下，让所有的人更清楚地看到江泽民的残暴和新华社的可耻。

希望全世界善良正直的人们分清是非善恶，起来制止这种惨绝人寰、残害生命的恶行，谴责这一切罪恶的元凶——江泽民。

（蒙特利尔法轮功学员撰稿）

明慧网版权所有，转载请注明出处。

成文时间：2001年2月1日 发稿时间：2001年2月2日


华盛顿邮报

华盛顿邮报：自焚的火焰照亮了中国的黑幕

——当众自焚的动机乃为加强对法轮功的斗争

图片说明：五名据新华社称是法轮功的成员于1月23日在天安门广场自焚；1月30日的中国国家电视中播放了该镜头。(路透社)

2001年2月4日星期日，华盛顿邮报海外报道，A01页：

中国开封消息：在这个曾经繁华的城市的东边有一个地方叫做苹果园，但这里已经没有了苹果树，而只有单调的混凝土建筑和成群失业的人在泥泞的街上闲逛。刘春玲(音译)和她12岁女儿，刘思影(音译)就住在这儿，六号楼四层的一个公寓里。

母亲是一个平静而内向的女人；女儿是一个活泼的五年级学生，从不忘记微笑并和别人打招呼。邻居们回忆了刘春玲奇怪而悲伤的遭遇：她有时打孩子，她曾把她年迈的母亲赶走，她在一家夜总会工作，靠陪伴男人挣钱。

但是没有人认为36岁的刘春玲可能会加入被禁精神运动法轮功。并且，没有人注意到她和她的女儿是何时失踪的。

接下来，他们上了国家的电视，她们的身体在天安门广场上被桔红色的火焰吞没。刘思影躺在担架上出现在镜头中，她的脸和唇呈焦黑色，呜咽着：“妈妈！妈妈！”而她的妈妈，据新闻报道说，已经死了。

开封市位于河南省中部，在北京以南350公里之外。是什么原因促使刘氏母女以及另外三个来自开封的人在1月23日，即中国的除夕，向他们自己的身体浇上汽油而点火自焚呢？一场进行中的激烈斗争正在回答这个问题。五名被选派者轮流上镜，作为邪教牺牲品，或者反对政府镇压的正直的抗议者，或者生活在快速变化的社会的边缘而被绝望地疏远了的人们。

执政的共产党发起了一场倾尽全力的运动，利用该事件来证明他们将法轮功宣布为危险的X教的正确，以将中国和海外公众的意见扭转为反对这个18个月前遭到中共取缔的团体。中共一直不遗余力地镇压这个团体，并不时对其使用暴力战术。

每天从早到晚，国家掌控的媒体都要对法轮功及其在美国的创始人李洪志发动新的攻击。学校被命令对学生进行有关该教派的“教育”；工厂、办公室和大学组织里要组织讨论和会议；远在西藏的宗教领导人也发表按演讲稿准备的谴责声明。在开封，邮电局发行了反法轮功的首日封……

中国还利用该事件向香港施加压力以取缔法轮功，这是对这个前英国殖民地对本地事务有自治权的“一国两制”的一个检验。法轮功在香港合法存在，但是保安局局长在星期四警告说警察准备密切监视该团体的活动。法轮功领导人坚持说刘氏母女以及她们的同伙应该不是法轮功学员。法轮功是一种综合了佛家，道家思想和中国传统气功的功法。他们说，法轮功明确禁止暴力和自杀，并暗示说中国政府导演了这一事件。

另一些人权活动家说这五名自焚者是为了抗议政府对法轮功的镇压，因为该镇压导致了数千人被捕，以及105人被残杀在拘留所。

在中国有出于政治动机而自杀的传统。中国上一个王朝开始的时候，是1640年，数百人宁可自杀也不生活在满洲人的统治下。大约250多年前，数名学生自杀以抗议清朝拒绝建立共和宪政。不久之前，有无数中国人放弃生命以逃避毛泽东在文化大革命中对人权的肆意践踏。

但是当众自焚却是史无前例的。在开封，这个拥有70万人口的前帝王首都，一个千年之交的世界上人口最密集的城市，大多数居民对刘和其他人的行为认识模糊。

“他们使开封蒙羞，他们使中国在世界面前蒙羞。太过分了！”汤绍华（音译），这个在刘家附近卖蔬菜的60岁的人说。

“我不是说我不相信政府，但是我也不是说我相信它，”刘晓宇（音译），39岁，她一边在开封夜市包饺子一边说。“政府控制了新闻。我们现在都知道这一点。”

出租车司机王朝辉（音译）说他认为法轮功象其他的宗教，并说谴责这个拥有数百万修炼者的团体中的5个人的行为是不公平的。无论如何，他说，对法轮功的镇压肯定要平反。

“中国现在不一样了，他们不能把所有有这种信仰的人都抓起来，”他说，“这只会把事情搞糟。”

王说中国必须面对的真正问题是为什么如此多的人信仰法轮功。“人们对社会不满，”他说。“这才是问题所在。”

象中国的其他地区一样，开封在共产主义意识形态失去吸引力后经历了各种宗教的回潮。在过去10年，大量的居民皈依基督教，佛教，道教，以及法轮功。在该团体被禁以前，有数百人在城市的公园里打坐炼功。法轮功吸引了中国各个领域的人——共产党员，高级军官，政府官员，教师，以及数百万生活在社会边缘的人。在开封，这个一些工厂关闭，经济衰退的城市，许多人寻求精神信仰。国家媒体对这五个自焚者为什么加入法轮功只字未提。刘思影和另外三名幸存者都因严重烧伤而住院，北京则拒绝所有对他们的探视请求。一个开封官员说，只有中国中央电视台以及官方的新华社可以与他们的亲人及同事交谈。刘家的一个来开门的男子将一切提问都推给政府。

但刘春玲在苹果园的邻居将她描述为一个生活波折并遭受心理问题折磨的女人。国家媒体说78岁的郝秀珍（音译）是她的养母。邻居说在刘去年将郝秀珍赶出家门前，她们母女经常吵架。

“她有毛病，”邻居刘敏（音译），51岁，说。“她打她母亲，她母亲就又哭又喊。她也打她女儿。”

对于刘如何养活自己，以及女儿父亲的去向也有许多问题。邻居说，刘不是开封本地人，南方广东省的一个男人为她付房租。另一些人，包括22岁的邻居魏剑（音译），说刘在当地的一个夜总会工作，她靠陪吃陪舞赚取报酬。

从来没有人见她练过法轮功。

（明慧网编译 2001年2月4日）


光盘上的情景令大陆百姓议论纷纷

北京天安门自焚疑案曾经轰动一时，江泽民、罗干为首的打压法轮功派曾一度诬陷是法轮功学员干的。海外法轮功据理力争，指出其中许多疑点，并制作成录像光盘，证实事实并非如中共所宣传的那样。但是在中国大陆，由于消息封锁，人们很难知道真相。请看一看知道真相后的中国老百姓是什么反应。

一、 出租车司机：自焚全是假的，人家把疑点都做成光盘了

一外地亲戚到北京办事，来到一位法轮功学员家里，他知道他们全家都是炼法轮功，就主动说起了法轮功的事。说刚一下火车，打了辆出租，上车后想了解现在北京老百姓对法轮功和自焚的一些看法，就问司机：“前一段时间北京法轮功自焚是怎么回事？我们外地人也不太知道。”这下可把司机的话匣子打开了，司机说：“这全是假的，人家把疑点都做成光盘了。”然后他把疑点1、2、3、4，说了个明白。

二、“江泽民这个大流氓，竟敢这样欺骗老百姓。”

我爱人的朋友找了个对象，我们俩请他们吃饭，吃饭中我们谈起了法轮功，他们很理解地说：“如果一个人或一个政权下流到靠说假话来欺骗人们，维护自己，那它也就快完了。”吃完饭，我们把法轮功真相光盘拿出来叫他们回去看看，次日我爱人打电话给她朋友，问看得如何？朋友回答：“我对象看了光盘大怒，说：江泽民这个大流氓，竟敢这样欺骗老百姓。他去公司上班时还挺激动，手里拿著光盘，大声对经理和同事说：'来，来，来，我给大家看样东西！'”

三、古老的北京宅院里的新传说

在北京一座古老的院落内，邻居们在争相传看著自焚真相光盘，有的人在自己家看完了又到另一家去看，一边看一边气愤地议论著：“江泽民真坏，太残忍了，老百姓够苦的了，还用这些手段欺骗百姓。”有的说：“快！快！倒回重新看！人都烧成那样了，雪碧瓶没事，共产党可真有本事。”一个小伙子说：“我原来曾经亲眼看过人家法轮功是怎么盘腿的。就他那样（指“王进东”）还敢说是炼法轮功的。”周围的人都来了兴趣，赶快问“那法轮功怎样盘腿？”这个人说“他们盘座时都是两个脚心朝上的。”周围人更来了情绪“快，你给我们盘盘看看。”这一下可难住了讲话的小伙子，他坐下来吃力地将一条腿搬上来，可是另一条腿怎么也搬不上来，憋得满脸通红，看到他吃力的样子，周围一个年龄较大的人说：“盘不上就别盘了，别把腿搬坏了。”这一说反倒将了小伙子一军，只见他猛一提气，一下子将另一条腿搬了上来。大伙吃惊地看著他：哟，还真是两个脚心朝上。一位年长者认真地说：“看来是法轮功师父在帮你。”这时周围的人更明白了，纷纷说：“法轮功太冤枉了！江泽民也太缺德了，竟然在中央电视台搞这些骗人的把戏，把咱老百姓当傻子耍。”一位一直在默默观看光盘的善良娴静的中年妇女不紧不慢地说：“原来电视台还一直造谣说，炼法轮功不让吃药，死了多少人，其实我们单位有一同事就是炼法轮功的，她炼功前大病小病不断，住院是家常便饭，可你们猜怎么著，自从一炼法轮功，什么病全没了，红光满面的。别看她比我大十几岁，上楼我都追不上她。可是咱哪敢说呀！”

四、乘公共汽车见闻录

近日，在长春的某公共汽车上，售票员因刚刚被罚了款而向乘客们倾诉不平之愤。乘客问何故，理由是拉客超员。这时司机又开了腔:“现在这社会哪讲理去？说罚款就罚款。有一回被罚款一问说是不让大回（左转弯），交警说有标志。可我看了一圈也没有不让大回的标志，人家嘴大，说你违反了交通规则就违反了交通规则。”售票员余怒未消：“现在的社会完了，该管的事不管，天天整法轮功。”乘客：“江泽民对外软弱，就能整善良老百姓。”司机：“炼法轮功的可都是好人 ，我原来单位有个炼法轮功的，冬天的时候单位分煤一人给一吨，可他说啥也不要，说有煤烧，可后来人们发现他捡煤核（烧过的煤渣中有少量未完全燃尽的）烧。”另一乘客：“没啥理由整法轮功了，整出个自焚。”司机似乎动了气地说：“自焚也是（江泽民）给逼的！”另一乘客：“啥自焚呀？一看就是假的，哪有背着灭火器巡逻的。”司机：“现在的共产党都不如当年的日本兵讲理呀。”另一乘客：“现在是越来越完（坏）呀。”有一乘客：“也别太悲观了，每个人都做好了社会就有希望了。”又一乘客深有感触地说：“如果有一半人炼法轮功这社会就妥（好）了！”

五、 从国外回国的表弟

某法轮功学员的表弟（不炼法轮功）在国外留学，10月份回国，从外地到该学员家玩，晚上两人说起国内法轮功真相，表弟认真地听著。最后该法轮功学员给表弟一些有关法轮功的文章和光盘。他说：“回去叫我们同学也看看，其实，国内的一些情况我在国外也知道。”我问：“你怎么知道的？”他说：“我到国外上学，第一次上街就有人给我法轮功真相报纸，印的可好了，照片非常清楚，照片上是天安门前一名警察揪著一个白发苍苍的老太太的头发在地上拖著，我看了非常生气。你们印的照片可不太清楚。”

六、“你可要拉我一把哟！”

一天早晨，一名法轮功学员准备到小餐馆吃早点，碰见女儿同学的父亲熊经理。老熊要请他吃早点，他不同意。老熊说今天非要请不可，这位法轮功学员问为什么？他说：“就是因为你修的是法轮功，过不了多久，法轮功就要平反了，我要投靠在你的门下，你可要拉我一把哟！”这位法轮功学员说：“法轮功真相大白的时刻指日可待，这是肯定的。不过，我们老师只有一个，进门不分先后，都是弟子，而且法轮功的门时刻都是敞开著的，欢迎你！”

请到明慧网了解法轮功真相 http://www.minghui.org


自焚的火焰照亮了中国的黑幕

自焚的火焰

照亮了中国的黑幕

由此进入