鬼影憧憧的网吧大火（续五）
2002年7月16日 文/小石头

【明慧网】（十一）江泽民的死穴——中国真实的现状

1、江氏集团的媒体不断营造的中国经济神话是虚假繁荣，每年对外宣布的7％以上的增长率水分多多，已被越来越多的专家学者质疑；中国政府连续多年所实行的赤字财政已使债务水平高达四千多亿元，临近国际警戒线，大陆近年来持续的高增长就是依赖着巨额的财政赤字维持；中国的艾滋病病毒感染者已经在80万到150万之间，到2010年可能高达1千万，中国面临艾滋病爆发的危险。等等。这些真实情况老百姓一旦知道，明白了自己满心欢喜的好日子原来不保险，人心大动……

2、银行坏帐堆积如山，44%的钱收不回来，市井百姓一旦知道自己存在银行的血汗钱已经人间蒸发，再也要不回来，被骗取钱财后的愤怒爆发……

3、黑箱操作充斥中国股票市场，高达百分之九十八点七的上市公司在年度报告中虚报盈利，投资基金、上市公司主管、会计师及工商记者已经形成幕后操纵中国股市的共犯集团，股市成为少数人圈钱的取之不竭的取款机，大量平头股民被玩弄。一旦这些赔得脸绿的股民知道真相……

4、国企改革失败导致下岗人员数量激增，苛捐杂税使得农民生活艰难，生存危机导致大规模的群众抗议此起彼伏。这些严令禁止报道的消息一旦在群众中广泛散播，人们的胆量会因为人多而陡增……

5、江泽民生长于日伪时期汉奸家庭，就读于汪精卫政府办的南京中央大学，按照共产党的出身论是个正宗汉奸。江泽民用国家外汇为俄罗斯经济输血，购买10艘旧潜艇艘艘待修。1999年，江泽民背着全国老百姓与俄罗斯签订卖国条约，承认了清政府300年来一切不平等条约，把相当于100多个台湾的三百四十四万平方公里领土出卖给了俄罗斯；中国国防军从已经后撤的国境线再后撤一百公里，一百公里内不设防；中国大陆领空和领海对俄全部开发，俄飞行员可以在中国领空任意飞行和训练，俄国军舰在中国领海可随意航行和训练。这些事要让那些被老江成功煽动起民族主义的、一提爱国就血往上蹿的、又被老江用超限战武装思想的人知道，那可不得了。虽然老江整天嚷嚷外国“反华势力”，但都是只闻其声不见其影，这班人想实实在在地表达自己的爱国热情一直苦于无用武之地。如今一旦知道原来身边就有个现成的正牌汉奸……

6、江泽民带头搞腐败，花一亿二千万美元为自己购买总统专机。霸占已是有夫之妇的歌星，为讨歌星情妇欢心，投资30多亿元造大剧院。他无德无能的儿子江绵恒是中国的电信大王和中国科学院副院长。在江泽民的直接带领下，中国大陆从中央到乡村，从军队到地方，几乎无官不贪，无处不腐，蛀虫们把大量非法所得转移海外用于购买洋房名车，大陆每年外逃资本达几百亿美元，已成为世界上第四大资本外逃国。同时贪官们都手持护照，只等万一国内动荡脚底抹油。这些真相一旦让吃不饱饭的穷苦大众知道……

7、江泽民为了个人私欲，不惜血本的镇压法轮功。为了妖魔化法轮功，江泽民制造了大量伪证，编造了大量谣言，但在海外已经被揭露的体无完肤，尤其是自认为得意之作的天安门自焚案，被海外人士把中央电视台的录像镜头放慢，发现是一起栽赃的谋杀案。自焚事件已经被国际教育发展组织直接指出是政府一手所为，称江氏集团为国家恐怖主义。江泽民本人更是荣登“人权恶棍”榜首并获得“新闻公敌”的称号。

为了维持这场镇压，江泽民直接从国库中挪用巨款，给国家财政造成巨大压力。如江氏一次挪用四十亿元用于监听、窃听法轮功学员的电话，挪用四十二亿百姓血汗钱在全国各地建立“洗脑”基地。全国警力被用于四处追捕法轮功学员，各个单位和街道派人盯、看、陪（监视）法轮功学员。这些参与迫害法轮功的人员至少有几百万人，这些人一年的开支（用于发工资、奖金、加班费、悬赏费等等）有几千亿元。在海外，为了逃避每年联合国人权会议中的谴责，用数以亿计的国家外汇换取亚非拉一些发展中国家政府的沉默。另外还要收买海外的中文报纸、网站、电台，收买海外华人来摇旗呐喊。

为了逼迫法轮功学员放弃信仰，用尽各种手段，劳教、拘留、判刑、罚款、送入精神病院、酷刑折磨、强奸……，据法轮功网站报道，已导致至少1600人死亡。

而这些事实真相一旦在国内的百姓中传播开，人们看到江泽民为了自己的权力欲糟蹋老百姓的血汗钱、把老百姓当猴耍、残酷折磨自己的亲朋好友时，群情激愤……

当然还有更多。这就是在北京的“上网服务营业场所专项治理动员大会”上被咬牙切齿诅咒成“危害国家安全，煽动民族分裂，散布谣言，扰乱社会秩序，影响社会稳定，宣扬邪教和封建迷信”的东西。这些真实的情况每一件都足以要了老江的命。现在十六大迫在眉睫，统治集团内部的斗争日趋激烈，老江的权位眼看难保，这比让老江下油锅还难受。在这个时候，可千万不能出漏子。

但是互联网的飞速发展带来的讯息开放超出了大陆政府的控制范围，这实在是让老江恐慌，更可怕是海外的正义人士不断利用互联网向国内传递各种消息，而网吧因其低廉的价位，开放的氛围和不怕IP暴露被追踪到家的相对安全性吸引了大量工薪族、学生族甚至打工族，使得各种消息迅速传播成为可能。在用尽各种办法都无法阻止的情况下，老江只好抛出杀手锏，再次仿照2001年天安门焚人案使出毒计：放火杀人→栽赃陷害→全国查禁。

（十二）真凶名单

这次放火被栽赃到13岁的“张某”、14岁的“宋某”。在照片上，他们只给我们读者露了一个后脑勺。他们的头发都是染黄的，其中一人在黄发上还留了一个大大的黑色Z字，这就是“张某”，一看就知，他们是北京街边的小痞子。

他们二人有共同点：父母都是离异，据报道，“宋某”父亲吸毒被劳教；爷爷脑血栓、半身不遂、肢体三级残疾；奶奶去世；母亲1988年以来就再也没有回来过。那时，“宋某”不满1岁时，法院以“尊重孩子选择”为由，将宋某判归父亲抚养。（小石头：不到1岁的孩子还没断奶，有什么“选择”能力？怎能判给父亲？混帐的法院！）“张某”家庭成员情况不详。

他们都是未成年，他们就不知道“纵火”是多么大的一个罪名；父母离异，就没人替他们说话，任由警察编造罪名。

报道中说他们二人“对这一事实（纵火）供认不讳。 ”这真是笑话！两个未成年小孩的自供词，能作为定罪依据吗？根据刑事诉讼法，是不能成立的。没有旁证，谁知道你海淀分局是不是刑讯逼供、诱供了？三十岁的北京工商学院教师，法轮功学员赵昕，不就是被海淀公安分局的恶警打碎三块颈椎而告别人世的吗？海淀公安分局言之凿凿地说是赵昕自己以头撞墙造成的，尽管赵昕头上根本没有受伤。海淀公安分局早已名闻世界了。

那么真正的凶手，除了上文中被小石头揪出示众的那些人渣之外，还有谁？

光凭江泽民一个无德无才的大肚囊，想不出也组织不了这次凶残恶毒的纵火，那么且让我根据“天安门焚人”案的凶手，把这次纵火案幕后晃动的憧憧鬼影一个揪出来：

“党中央、国务院领导”──“党中央领导”，自然是江泽民；“国务院领导”，就是杀人如麻，手段极端残忍，内心极度恐惧，领口藏着蓝色氰化钾胶囊，随时准备垮台后自杀的罗干，在“天安门焚人案中”，他是主要策划者和执行者；

另一个“党中央领导”，就是江泽民的军师──曾庆红。在“天安门焚人案”中他也是主要策划者和执行者；

还有一个人，就是江泽民的儿子江绵恒。“天安门焚人”案最初就是他想出来的歹毒主意。他在靠老子的背景当上“中国电信大王”后，在上海的会议上说：“中国必须建立一个全国性的网络，独立于互联网之外。”这个说法曾经被中国最大的IT媒体《电脑报》的记者不指名地嘲弄。很显然，《电脑报》记者低估了江绵恒的暴力倾向。

这样，我们就大体可以列出这次网吧纵火案的真凶：

江泽民、罗干、曾庆红、江绵恒、贾庆林、刘淇、杨焕宁、强卫、杜德印、吉林、牛爱民（可能是化名）、李煦（可能是化名）、宗焕平……凶手肯定不止这些人，但是这些人一定是主谋和主犯。

（十三）心中悬疑

还有两个小石头没想明白的疑点。一是25个人是被烧死的还是被炸死的？

火灾中当场死亡20人，其余伤者被送到医院后，又有5人死亡。这25个人是怎么死的？火烧死的？烟熏死的？还是──被那“频繁的爆炸声”炸死的？没人提及。

活下来的幸存者，大部分是“吸入性灼伤”，那么“频繁的爆炸”有没有伤到人？还是被伤到的都死了？如果是这样，这就更说明是爆炸的威力强劲。

另外，从幸存下来的三名科大男学生──刘晓辉、李旭永、王宁博──那里我们可以知道，他们都是因为电脑死机，因而被转到一个“网吧小间”里看录象，“否则我们根本找不到窗户，也不可能逃出来。”这是李旭永的原话。

这提醒我们，活下来的人是否都是因为呆在“网吧小间”里才逃生的？是不是现场事先放置了爆炸物以确保死亡人数足以达到震动全国？天安门自焚案中刘春玲就是被人猛击后脑以确保死亡的。联系到这些杀手们的一贯手法，这一点也不能不让人多思索思索。

再一点就是火灾何时扑灭的？

在报道中有一个矛盾之处：新华社文字杀手牛爱民、李煦称大火3点30分被扑灭；中新社记者于晶波报道称5点15分被扑灭。其他报纸不同的报道分别引用这两种说法。这个矛盾隐藏着什么，小石头还在警惕地关注，请各位有识之士也一起从关于火灾的报道中找出更多的破绽。

（十四）结语──“坑灰未冷山东乱，刘项原来不读书”

无论如何，全世界的人们从2001年除夕天安门广场焚人、杀人的那出惨剧，都看明白了江泽民的治国精髓──要统治，先放火。但是一个权力集团，只能放火来维持其统治苟延残喘，离它的灰飞烟灭也就很近了。

江泽民在2001年除夕，在天安门广场焚人杀人是为了铲除法轮功；2002年6月16日，火烧学院路网吧，是为了堵住来自网络的真实讯息。

江氏团伙为了让自己罪恶统治苟延残喘，把宝押在利用焚人案封锁互联网上，真是凸显其歹毒、疯狂和愚蠢。

歹毒在他们视百姓性命如草芥，只要能达到自己的目的，可以叫25个活人瞬间成灰，真是歹毒到家了；

疯狂在他们明知道互联网的前身是美国国防部DARPA网，建造的目的就是当美国遭受苏联核攻击时仍能保证信息传输，他们却想截断互联网上的信息，他们自认为比核弹还厉害，真是疯狂到家了；

愚蠢在他们面临着众多的天灾人祸，大批下岗工人、大批流离失所的赤贫农民、银行坏帐高达上万亿、飞机一架接一架地坠毁、矿井一口接一口地爆炸，他们却把巩固政权的期望寄托在封锁真相上面。

写到这儿，小石头不禁联想到近几日被江氏团伙热炒的所谓法轮功切入鑫诺卫星信号的事，从江氏早有预谋的反应来看，有几点是明确的。一是任何超出他们控制的信息流通都使他们恐慌不已；二是江氏想利用此事给法轮功的定性升级，以达到可以公开实行“杀无赦”的政策；三是江氏在国内的镇压，已经到了难以为继的地步。不得不玩起天津卫码头上流氓的下三滥手段，自己用砖头拍破鼻子，搽出一个大血脸，哭哭啼啼到洋爷爷面前诉苦装孙子，妄图欺骗国际舆论，换取对法轮功镇压的支持。同时人们也可从中看到，妄图靠谎言和蒙骗换取政权稳定无异于饮鸩止渴，在今天的信息时代更是荒唐可笑，只能自取其辱，处处扮演小丑的角色。

正如唐人章碣经过陕西临潼骊山秦始皇焚书坑，做怀古诗一首《焚书坑》，诗云：

竹帛烟销帝业虚，关河空锁祖龙居。
坑灰未冷山东乱，刘项原来不读书。

祖龙者，秦始皇也。秦始皇三十四年（前213年），采纳丞相李斯的奏议，下令在全国范围内查禁焚毁儒家《诗》、《书》及百家之书，令下之后三十日不烧者，罚作筑城的苦役，造成中国历史上一场文化浩劫。

最终秦朝亡于项羽、刘邦之手。此二人一是武人，一是市井闲人，没有一个是儒生。秦始皇、李斯以为焚书就能愚弄百姓令其不知善恶，只服从自己统治，结果适得其反。焚书之后四年，陈胜吴广在大泽乡“揭竿而起、斩木为兵”，秦朝江山风雨飘摇。

小石头以这段历史、这首诗，寄语江氏流氓犯罪团伙──善有善报，恶有恶报，不是不报，时候未到，时候一到，一切全报！

（全文完）


参考资料：江泽民的“十六大综合症”

2002年7月12日 文/张伟国

【明慧网】中国政府藉前不久北京发生网吧被纵火导致多人死亡的事件，对全国各地的网吧展开先是全面关闭，继而进行“治理整顿”，不但关闭大批所谓“非法”网吧的行动，对少许准许开业的网吧在审批程序上“从严把关”，而且强令在所有网吧的电脑上安装接受安全警察监督的新软件，醉翁之意显然是要对经由网络传播日趋活络的舆论加强控制。此时此刻，为什么中南海会作出这种抉择？国内的评论家任不寐先生，把他归结为“十六大综合症”，诚哉斯言。

网吧被纵火，显然应该只是一个严重的刑事案件，对于一个口口声声要“以法治国”的执政者来说，国家的法律法规都摆在那里，处理起来并不难；即便要挖掘造成这个案件的“思想根源”，那充其量也只是一个进行所谓“三讲”或“三个代表”宣传的反面教材－－世风日下、社会腐败，令青少年一代丧失了基本的人性和道德良知，“以德治国”不能再等待了……。

但是，中国政府在对这个案件的处理上，既没有“以法治国”，也没有“以德治国”，且不说它对资讯自由传播规律的严重践踏，就是以它现在奉行的市场经济规范来衡量，也是格格不入的，更不用说它对加入WTO所作出的“庄严”承诺，也被抛掷脑后，飚起了文革遗风，摆出了一副“冒天下之大不韪”的架式，该做的事情它偏偏不做，不该做（违犯法律的）它却大张旗鼓的去做，这除去中共传统政治运作的惯性，与江泽民这个中共一把手热衷于玩弄权谋有密切的关系。

当江泽民在剪除北京帮、杨家将、广东帮，踌躇满志的时候；当江泽民表示愿意交棒，称胡锦涛年富力强，需要担当更多的工作增加历练的时候；当江泽民在国际媒体面前大作“我欲乘风归去”之秀的时候，并不需要管制所有的舆论渠道，现在之所以“需要”了，那是因为江泽民的棋路有了重大改动：在自己的宠臣曾庆红不能如愿晋升的情况下，他已然作出了拒不退休的抉择，这势必要打乱邓小平的部署，冒犯其他政治力量，原定的第四代核心胡锦涛反而要先于江泽民提前退休－－退居二线。这也就是非同寻常的江泽民“十六大综合症”。

这个权谋是见不得阳光的，也是最怕“舆论”来横挑鼻子竖挑眼，更不允许“政治谣言”恶意攻击，开动国家机器，加紧控制网络传播就成了当务之急。曾经降伏了陈希同、杨尚昆、杨白冰，并在成功逼退乔石中展现身手的江泽民、曾庆红，驾轻就熟地把网吧纵火案，移花接木成现今中国的“国会纵火案”，藉以慰藉江泽民心头的“十六大综合症”。


疑点重重的“北京网吧火灾”

【新生6月20日讯】包括新华社在内，数个网站都报导了北京时间6月16日凌晨2时40分在北京海淀区一间网吧发生的大火。火灾死亡24人，17人受伤。

几个小时之后、16日(星期日)上午，被北京市民评价为“懒、散、软、疲、吹”的北京市委召开会议，一反常态地迅速做出北京2400个网吧立即停业整顿的决定。

据人民网报导，火灾发生后，北京市公安局立即成立专案组，对火灾现场进行了全面细致的勘查，确定起火部位的残留物中含有汽油成份，综合现场勘查和技术鉴定结果，专案组认定这起火灾系人为纵火。

据侦查了解，案发前6月15日23时许，有两名男孩在火灾现场附近的加油站买了1.81升汽油。根据线索，专案组部署警力立即查找这两名男孩，6月18日15时许，民警在海淀区展春园附近，将两名涉嫌纵火的男孩抓获。

据北京市公安局新闻发言人张策介绍，纵火嫌疑人张某、男、13岁，宋某、男、14岁，二人系北京市某初中学生，且均因父母离异后缺少家庭管教经常逃学。近半年来，二人一直居住在海淀区展春园宋某家一间房屋内。二人交代，他们经常去网吧玩，两周前在“蓝极速”网吧与服务员发生纠纷，于是起意报复，遂购买汽油纵火。他们对这一事实供认不讳。

到此为止，这一纵火案似乎已圆满侦破。然而，仔细推敲，却发现整个事件疑点重重，该事件的后效应又让人瞠目结舌。

1、网吧凌晨起火，北京市委为何在公安局还没有追查凶手和肇事的原因情况下，就急于做出了停业整顿所有网吧的决定呢？

北京市政府在事发后召开紧急会议，市长刘淇当天宣布，从16日起，所有的“网吧”都停业，有关部门对“网吧”也不再审批发证。今后在北京不鼓励发展“网吧”，而且在整顿期间，中共文化、公安、工商等部门要重新修改有关网吧的管理法规。

看来市长刘淇对火灾原因并不重视，他要求立竿见影的是「不再审批发证」「不再鼓励发展“网吧”」，他围绕的主题是「消灭」网吧而不是杜绝火灾。

2、对于造成烧死24个人，烧伤十几人的特大火灾的凶手，不知为何，公安局却不肯公布他俩的名字，只用「张某」、「宋某」来代替。人民网报导说，「二人系北京市某初中学生」「一直居住在海淀区展春园宋某家一间房屋内」，如此之多的「某」让人疑虑重重。这人命关天的大案证据是否确凿？

这让人想起「炭疽病菌」邮件，当时外交部发言人在新闻发布会上说，这个邮件是从某国寄给中国某城市的美国某公司的某个中国职员，此话一出，令在场的国内外记者窃笑不已。这次网吧纵火案中“某”字又发挥了极大的作用。人们不禁要问，中国的法律有无可信性？

3、报导称，张、宋二人两周前在网吧与服务员发生纠纷，于是起意报复，遂购买汽油纵火。报复谁呢？“蓝极速”网吧？服务员？还是去上网的人？既然是和服务员发生纠纷，那么起意报复的应该是那个服务员，那么6月15日凌晨，那个服务员在吗？烧死了没有？

4、既然报复的是网吧，为何大门从外面反锁，不让里面所有的人逃生？

5、大门从外面反锁的事实，为何官方媒体都避开不谈？

6、一次火灾带来的后效应是关闭全国所有的网吧！这个火灾是偶然的吗？这不值得人深思吗？

BBC报导：「中国经常发生严重的火灾，而火灾的原因往往归咎于缺乏安全防火措施。」以前确实是屡发火灾屡检讨、屡检讨屡发火灾，可从没有发生过哪里发生火灾就把哪种部门取消掉：一架飞机掉下来没有取消所有的航空公司；一个电影院失火没有取消所有的电影院；一个酒店倒塌没有把所有的酒店关门；怎么就网吧那么不对领导人的心思呢？

题外话：江绵恒研究小组的屏蔽网络方法不能有效地封锁住海外的消息，这一直是中共最头痛的事，看样子停业整顿所有网吧，是目前所能想出来的最好办法了。

近来大陆有太多敏感的问题引起所有人民的注意，一是江泽民出访，中共向冰岛政府提供了法轮功学员的黑名单，并且向冰岛施压，结果导致三千冰岛民众上街示威游行，最后以江泽民狼狈逃离冰岛去立陶宛而结束。二是世界杯足球赛，江下令，在此期间，地方党委、武警、公安要做好部署，防备因中国国家足球队的胜利，人民借庆祝发泄而演变成反对政府，影响政局的不可收拾的局面。现在通过网吧从国外进来的真实消息实在是太多了，条条消息都是对江泽民集团不利的，怎么办呢？只有一条路就是不让老百姓知道！


“蓝极速”网吧离奇纵火案

1、疑点重重的“北京网吧火灾”

2、参考资料：江泽民的“十六大综合症”

3、鬼影憧憧的网吧大火（一）

4、鬼影憧憧的网吧大火（二）

5、鬼影憧憧的网吧大火（三）

6、鬼影憧憧的网吧大火（四）

7、鬼影憧憧的网吧大火（五）


鬼影憧憧的网吧大火（之一）

 2002年7月7日 文/小石头

【明慧网】2002年6月16日凌晨，北京市海淀区学院路的“蓝极速”网吧发生一起离奇纵火案，烧死25名无辜百姓，烧伤13名。这起网吧纵火案之后，中国大陆包括香港在内，掀起了席卷全国的查封网吧的运动。

说这起纵火案离奇，是因为这把大火发生的时机离奇，烧得离奇，事后的处理离奇。

（一）发生的时机离奇

当权者对网吧早已切齿有年了。从2001年4月开始的全国范围整顿网吧直到当年年底，8个月内整了近10万家网吧，罚款、罚没不计其数，各地警察大发利市。

但是还不够。

今年6月11日，在北京召开了“上网服务营业场所专项治理动员大会”。会上决定，至今年10月1日前，北京市将在全市范围内开展对“网吧”等互联网上网服务营业场所的专项治理行动。据称“此次专项治理行动的重点是，坚决整治“网吧”等互联网上网服务营业场所中出现的危害国家安全，煽动民族分裂，散布谣言，扰乱社会秩序，影响社会稳定，宣扬邪教和封建迷信，传播淫秽、色情、暴力、赌博等有害信息。”

这场大会5天之后，学院路网吧就燃起大火，真是不迟不早，恰到好处。可是天下哪有这样巧的事？“动员大会”怎么动员出一场大火来？往下看看小石头的分析，读者自会心明眼亮。

（二）好买卖──“1.8升汽油”，查封全国网吧

我们先谈谈事后的处理。仅北京市一地，截止到6月23日，出动了四万两千七百八十二人次对全市网吧进行查封，同时在各大报纸上刊登“举报电话”，鼓励市民“举报”（也就是告密）所谓“黑网吧”。（这来自北京市委常委、市政法委书记吉林在6月23日的“打击网吧工作部署会议”上的报告。）原因呢？据说是因为黑网吧“消防设施不完善”。那么人们不禁会问，你北京市政府、中南海的消防设施应该是够完善的吧？让那两个小毛头──13岁的“张某”、14岁的“宋某”浇上“1.8升汽油”不是一样着大火吗？是不是应该把你贾庆林、江泽民给查封了？我看很有这个必要。别忘了这是纵火，不是失火，跟消防设施不完善有什么关系？北京市历年来春节放鞭炮烧了多少仓库、学校、住家，最后也只听说有个“禁放鞭炮的条例”，没听说查禁全市仓库，查禁全市学校，查禁全市住家。按照贾庆林的逻辑，这些仓库、学校、住家“消防设施不完善”啊！

哪里出事就查封哪里，追捕哪里的管理者，根据这个逻辑，中国多少飞机坠毁，多少矿井爆炸，多少桥梁倒塌，多少毒米毒油毒面粉毒瓜子，这个国家的头头脑脑们，早就该统统下大狱了。可他们不还是在百姓头上作威作福吗？

随着北京的纵火案，全国范围内开始查封网吧，媒体对网吧一致声讨，所有的罪恶似乎都是从网吧发生的。

比如，河南偃师市诸葛镇中学初一学生被四名本校高年级学生寻仇在网吧找到，拉出网吧后打死，因此网吧就被查封。这真是荒唐：杀人者是诸葛镇中学的学生，受害者是诸葛镇中学学生，要查封也是查封这个一举培训出四名杀人犯的诸葛镇中学啊，为什么查封网吧？

广州也很懂得凑趣，6月22日上午9点20分左右，广州市白云区先烈东横路11号一间网吧适时地燃起熊熊大火，员工宿舍被焚毁，据现场消防队员介绍，“火灾来得好像十分突然”，同时，“警方立即封锁了现场”，这一手也是跟北京市政府学的。然后大家被告知：“起火的原因还得要进一步调查才能够知道。”

（三）黑网吧？白网吧？

各个渠道的报道告诉我们：这次起火的“蓝极速”网吧是所谓的“黑网吧”，也就是营业手续不全的网吧。可是我在到现场调查后，却发现背后大大的有猫腻。

带着沉重的心情，我来到了火灾现场。我在石油大院里和院内居民聊天，当说到网吧开业不到一个月时，一位居民把眼一瞪说：“谁说的？！”我诧异的回答：“新闻里呀？”他说：“胡说！”。然后他告诉我说：这个网吧至少两年前就开业了，只不过当时是在马路边上一家房屋里，后来因为拆迁，搬到大院里面来了。而那个房屋是今年4月15日才开始拆除的，也就是网吧搬进大院开业以后，原营业场所已经空了才开始拆除的。那么从4.15到6.16起火，这家网吧实际已经在石油大院内开业两个多月了。另一位居民也明确说网吧开业已有两个多月了，他们还多次进去过。并且在场居民们一致认为，新闻中却把它说成开业才半个多月是有“鬼名堂”。

那么这里就有一个问题：此网吧已开业两年多了，两年前开业的网吧那时环境还是比较宽松的，审批很容易，办理“三证”应该不是难事，老板不会两年多还没有办齐所需证件。这最起码说明它有工商营业执照，而且它在马路边上营业，很容易被工商、城管监察、公安查到。而北京经过去年到今年一年多的反复对网吧“清理、整顿、治理”，如果它没有营业执照，肯定早给封了。所以，报道中说其是非法经营是有很大疑问的。

可是新华社的报道完全抹去了它开业已两年多的这一重要事实，而且把其在大院内也已开业至少两个月说它开业不到半个多月。

但是，谎话编得再圆，也会露出破绽。《生活时报》记者孙展、叶斌于6月17日报道，“蓝极速网吧是因原址拆迁而搬来的，装修完开业只一个多月。”；《三联生活周刊》记者巫昂庄山、实习记者郝利琼报道，“……罗来(化名)，是“蓝极速”网吧的网管。据他亲戚说，他是因为别人介绍从郊区农村来这里打工的。他的网络技术全靠自学，已经在这个网吧做了一年了”，这说明，“蓝极速”网吧起码开了一年了。

石油大院的居民还讲，出事以后，公安把附近的店铺强行关闭了5天，不准店铺业主们进出。同时公安向他们了解情况而且还做了笔录，有他们的签字。以北京公安对此次事件的重视程度，怎么会连业主开业两年多还是半个多月这样一个重大基本事实都搞错了呢？！

那为什么还硬要这样报道呢？其目的很明显，就是想给人造成一种认识：网吧老板急着开业，还没有来得及办理执照──他是“非法”经营。这样就可以完全推脱管理部门的责任，把责任栽到网吧的头上，放手进行打击了。这样混淆是非，是为当权者打击、取缔网吧制造借口、创造舆论。栽赃陷害、挑动群众斗群众、从中达到自己的不可告人目的，这是自XX党在江西“革命根据地”抓“AB团”特务以来的一贯手法。

（待续）


鬼影憧憧的网吧大火（之二）

2002年7月8日 文/小石头

【明慧网】（四）无人接听的119电话，姗姗来迟的消防车，警车上的常备灭火器、防火毯上哪儿去了？

◆无人接听的119电话

北京的119火警台、122交通报警台、110匪警台，这三个报警电话都是相互联通的。无论你拨打哪个电话，都可转到相应的报警台。从5月31日17:00到6月16日17:00，北京市共发生334起火警，几乎是每个小时一起火警。

那么在这334起火警中的这次网吧火警情况如何呢？让我们来看看。

新华社记者胡蓉在6月24日的报道中说，6月16日凌晨2点43分，公安消防“119”接警台凌晨接到报警，随后9部消防车“及时”赶到火灾现场。几乎是与接到火警同时，凌晨2点44分，正在京昌高速路辅路上巡逻的海淀分局巡察支队801、802车组接到分局指挥中心布警，2点48分，即4分钟之后，两车组到达3公里外的现场。此时，“‘蓝极速’网吧已被烈焰包围，火舌从2楼窗户喷涌出来高高窜起，而网吧前的空地上已聚集了许多围观的群众，情势十分紧急。”

我们已经知道119火警台2点43分接到报警，那么，拨打119电话的人什么时候开始拨打的呢？经过我现场询问，居民讲：他听到喊叫声出来后，看到110警车已经到了，很多人都在给119打报警电话，但是没有人接。

据《南方周末》6月20日第九百五十八期头版，《网吧生死劫》，驻京记者吴晨光报道，6月16日凌晨2时30分，“浓烟从楼梯口滚滚而来……有人大喊，着火了！”，此时，据“蓝极速”网吧仅有2米之遥的28号楼201的周女士迅速拨打了119电话。

根据报道，我们有理由相信，在周女士发现“蓝极速”网吧着火之后，立刻拨打了119电话，因为，她家距离网吧仅2米之遥，很可能被火灾殃及。报道中说，“……拨打了119电话，而后便一路小跑下了楼，来到‘蓝极速’网吧北侧的小路。”

需要注意的是，《南方周末》驻京记者吴晨光没有提及，周女士是否打通了119电话？还是119电话没有人接听，周女士为了逃命，跑出了“距离网吧只有2米之遥”的房子？

如果周女士打通了电话，那么119火警台接到报警肯定不是2点43分，而是2点30分左右。也就是说，当时周女士肯定没有打通119火警电话。

同一个报道中提到被封在网吧里面的史力，在2点30分左右，刚刚闻到汽油味、知道火着起来的时候，凭着对网吧道路熟悉，跑到厕所中。略懂救生常识的他，匍匐在地，马上使用手机拨打119。

奇怪的是，《南方周末》驻京记者吴晨光仍然没有提及，史力是否打通了119火警电话？根据119接到火灾报警的时间，史力肯定没有打通119火警电话。

当地一位居民讲：他听到喊叫声出来后，看到110警车已经到了，很多人都在给119打报警电话，但是没有人接。

这说明什么呢？110警车已经先到现场了，此时打119电话，还没有人接。要知道，110、119是相互联通的呀！只要110接到火警，马上就会告诉你“拿着电话不要放，千万别放，我给你转119”，而后，把电话转到119火警台。而这场网吧大火中，110警车都已经赶到现场了，说明110已经接到报警了，119火警台还是打不通。太离奇了！

同时说明，110警车到现场，不是因为有人拨打119电话，而后119在调度消防车的同时把情况转告110，然后110派附近巡警去现场的。而是这样一个情况：119火警打不通，有人拨打110，110警车才到现场的。

由此可见，在火灾刚发生时，119火警台无人接听。这是非常异常的情况。119电话怎么会无人接听呢？

况且，在119火警台工作，谁敢不接电话！在接电话之前，谁也不知是哪里着火了。比如，就在“蓝极速”网吧大火前11天，6月5日，在中央军委通讯站北侧，北京巴士公司双层车分公司起火。如果这个火警谁不接电话，那可是掉脑袋的事情！

119火警台恰在当时无人接听，这是怎么一回事呢？

◆姗姗来迟的消防车

据《南方周末》驻京记者吴晨光6月20日报道，6月16日凌晨2点50分左右，救人者29号楼102室主人靳鸿九出现在网吧北侧窗户外面。发现窗户上的护栏无法打开后，他开始回家取扳手，他的家离网吧北侧窗户30米。此时约是2点55分。约2分钟后，靳鸿九回到网吧北侧窗口。此时是2点57分。救人过程持续约3分钟，四个螺丝被取下，铁栏被逃生者撞开，六名男子得救了。此时约是凌晨3点。“此时，消防队员已经赶到。”

上面是来自《南方周末》驻京记者吴晨光的报道。那么当地居民是怎么说的呢？听听他们的说法，大家就更有感性认识了。

我在现场看到，“蓝极速”网吧是东西走向，共有6个窗口。当地居民告诉我：他出来时看到第一个窗口（也就是最西边的窗口）正在冒火，这是楼梯口，也就是所谓的“张某”、“宋某”浇上汽油放火的地方正在燃烧。从西向东，眼看着一个又一个窗口窜出熊熊大火，而消防车始终没到。等到了最东面的第六个窗口都烧起来后，烧了一段时间，六个窗口一齐冒出凶猛的火舌，烧得通红，此时救火车“及时”出现了。

当地居民说，这时最起码过去20分钟了。

根据《南方周末》驻京记者吴晨光的报道，大约凌晨3点消防车赶到，距离2点43分接到火警过去17分钟。

但是，距离“蓝极速”火灾现场最近的消防队是在双安商场附近的双榆树消防支队，据石油大院不过5公里，而且消防队员是经过专业训练的，反应速度应是最快的。为什么海淀公安分局801、802车组距离火灾现场3公里，4分钟就到现场；而训练有素的消防队员，5公里用了17分钟呢？（最起码是17分钟，还可能时间更长）公安巡警的车跑的不是“高速路”而是“高速路辅路”；而从双榆树消防支队到石油大院，全是宽敞的大马路，而且那时凌晨3点，路上没有车。

那么，是否是同时又有其他火灾，消防车调度不过来呢？根据《北京市消防局六月火情查询》，2002年6月14日17:00至6月16日17:00两天内，整个海淀区发生3起火灾。也就是说，同时在附近也发生另外一起火灾的可能性很小。

消防车姗姗来迟，恰好在“蓝极速”网吧已经完全被大火吞噬，马上就要延烧其他地方的一刻，不迟不早，救火车恰到好处地“及时”出现了。

◆警车上的“常备灭火器、防火毯”上哪儿去了？

2001年除夕，在天安门广场发生了震惊世界的所谓“天安门自焚”案。但不久，就被法轮功人士及国外多个非政府组织指称为江泽民一手制造的焚人、杀人惨剧。在互联网上还有中央电视台“焦点访谈”慢镜头电影，可以清楚看到刘春玲被一身着大衣的男子用棒状物打死。

法轮功人士另外一个论据是，从没有见过警察背着灭火器巡逻，但是五名所谓“自焚者”身上的大火被两分钟内扑灭，因此所谓“自焚案”实际是江泽民早就安排的“焚人案”。

随后，江泽民一伙急慌谎地推出刘京，后者通过新华社和CCTV指天誓日地说警车上的灭火器、防火毯是“常年配备”的。天安门警察还说，“灭火器材包括灭火器和防火毯，这些器材是一套组合器材。”那么，这次“蓝极速纵火疑案”，最先到达现场的警车，为什么不把“随车携带的常备灭火器”给网吧里面的受害者呢？为什么不把曾扣到王进东脑袋上的那种防火毯塞几块进去呢？

当时在天安门广场，两辆警车拿出了足有30多个灭火器，外加数目不详的防火毯，数目之多、种类之全，足以让人怀疑警车上是不是还“常年配备”了藤子不二雄的“机器猫”老兄。这次也是两辆警车，可什么都没拿出来，难道是“机器猫”没有随警察叔叔深夜出更？

注：此节中所提到的《南方周末》报道，均来自《南方周末》6月20日第九百五十八期头版，《网吧生死劫》，驻京记者吴晨光的报道。

（待续）


鬼影憧憧的网吧大火（之三）
2002年7月9日 文/小石头

【明慧网】（五）新华社记者雨夜凌晨潜伏现场？

让我们放个慢镜头，看看那天凌晨发生的事情。（小石头：捎带说一句，纵火犯、杀人犯最怕慢镜头──2001年除夕天安门广场上那场焚人、杀人惨剧的纵火杀人犯们，现在想起被人用慢镜头揭了老底，夜里还恨恨的啃指甲呢。）

根据新华社的报导，6月16日凌晨2点43分，公安消防“119”火警台凌晨接到报警，随后9部消防车“及时”赶到火灾现场。几乎是与119接到火警同时，凌晨2点44分，正在京昌高速路辅路上巡逻的海淀分局巡察支队801、802车组接到分局指挥中心布警，2点48分，即4分钟之后，两车组到达3公里外的现场。

而新华社提供的最早拍摄的火灾现场照片，是凌晨2点56分拍摄的。我想大家都会关心，在2点43分119台接到报警，到2点56分记者按下快门这13分钟的时间里，新华社记者是什么时间得到消息，什么时间冲出大门，什么时间坐上车，什么时间到达现场，什么时间找到合适位置拍下火灾全景的？

很显然，119台接到报警后，首先通知的肯定是消防队（由上文可知，巡警已经先到了，就无需通知110了），至于我们119的同志为何突然福至心灵，想到了通知我们新华社的身手矫健的同志们的，那就非我小石头等凡夫俗子所能揣摩了。

而消防车是什么时间到的？由上文分析可知，是在约凌晨3点（很大可能是在3点之后）。这就是说，我们新华社记者跑得比消防车还快？看来我们新华社的大记者真是搞错了行当。这样好的身手，应当到F1方程式赛场上和舒马赫一较高低才是。

无论如何，我们可以肯定的是，新华社记者接到通知，一定比巡警晚，因为从上文分析，现场调查可知，巡警是先于火灾报警电话打通之前，到达现场的。也就是在2点44分之后。我们假定是2点45分新华社记者得到通知吧。那么就意味着，11分钟之后，新华社记者就到了现场、选择了拍摄角度、按下了快门。

那么我们大家都想知道，2点45分的时候，新华社记者在哪儿？

一个可能是，在新华社办公室值班。

新华社位于城南宣武区长椿街，火灾现场在北四环路以北。从宣武区长椿街到火灾现场，先得向西上宣武门西大街，接着一直向北上复兴门南大街，过复兴门立交桥，阜城门立交桥，西直门立交桥──这时就开始离开立交桥，会遇上一个又一个红绿灯了，当然咱们新华社记者有急事儿而且平常闯红灯闯习惯了，没关系──上西土城路，横过北三环西路，过学知口，穿过北四环西路──快到了，但是还没完全到──经过北京科技大学西门，经过五道口路口向东，到石油大院，还得进大门，然后向北，找到那个什么“石油大院28楼西侧”。

这样算起来，11分钟可是太不够了。而且我还没算上抄起照相机、录音机、笔记本、记者证的时间、下楼时间、出大门时间、到了现场下车时间，找合适拍摄位置的时间。

不够，11分钟肯定不够。那么，──

第二个可能是，在家里床上黑甜的梦乡之中。别人我不知道，反正凌晨3点左右，那是我睡得最香的时候。穿上蔽体的衣服，找到记者证、照相机等家什，冲到楼门外，也肯定会超过11分钟。也不可能。那么，──

第三个可能是，在凌晨2点56分前后，新华社记者就在火灾现场附近。可这就奇怪了，三更半夜的下着淅淅沥沥的小雨，堂堂国家通讯社的大记者，在石油大院里头猫着什么呀？（也许是躲在暗影里？）是在等什么人？还是在等待什么事情的发生？抑或二者兼有？

可也真巧，真叫我们新华社的大记者等到了这起“新中国成立以来，北京市伤亡最多的群死群伤”案件。（小石头：引号中是北京市公安局党委书记刘德说的话，他好像忘了一九八九年六月在天安门广场、长安街上的“群死群伤”。）

虽然很辛苦，但毕竟等到了，算是没有白等。我们善于体恤下情的贾庆林书记要是遇到这帮记者，一定会微笑着问候：“同志们烤黑了！”──而同志们多半会齐声高呼：“领导更黑！”

（六）特殊的火灾，特殊的“关怀”，特殊的封锁──小小火灾现场的“指挥者”都是大人物

一个小小的网吧着了火，猜猜谁赶到现场“指挥”？

──中共中央政治局委员、中共中央委员会委员、北京市委书记：贾庆林；
──中共中央委员会委员、北京市市长：刘淇；
──公安部副部长：杨焕宁；
──前北京市公安局局长、前北京市政法委书记、北京市委副书记：强卫；
──北京市委副书记：杜德印（专门负责网络信息安全的，今年5月22日刚刚升任北京市委副书记）；
──北京市公安、医疗、海淀区负责人等等，等等。

一个中共中央政治局委员，一个中共中央委员，一个公安部副部长……，这么多头面人物送葬，死者真是备极哀荣啊！死者如果在天有灵，一定要仔细盯准这些人的面孔，活着的时候没机会见，死了有他们来送葬，一定要牢牢记住他们的长相。为什么？阎王爷那里三曹对案的时候，好跟阎王爷说说谁在火灾现场。阎王爷他老人家可是神目如电，自会报应真凶。

有人说了，你这样讲话就不对了，人家那么大的共产党干部，关心关心咱老百姓，你该感激涕零才是啊！

“涕零”不“涕零”先放到一边，他们是到那里干什么去了，统览一下北京的火灾全貌，就一目了然。

从2002年6月14日17:00至6月16日17:00两天内，全市共接火灾报警40起。其中仅煤气罐站类火灾就有2起。这煤气罐、煤气站烧起来可不比那“1.8升汽油”来得弱。可没见哪个中央政治局委员“指挥”小头目们往煤气罐上泼水呀？

也就是说，14日到16日两天内，平均每天接到火灾报警20起──怎么偏偏中共中央政治局委员、中共中央委员、公安部副部长如此垂青这次网吧火灾呢！

进入6月以来，从5月31日17:00到6月16日17:00，北京市共发生334起火警；其中“重要火情”包括：6月5日中央军委通信站北侧的北京巴士公司双层车分公司第三车队发生火灾。3个消防中队、12部消防车到场扑救，消防局指挥车同时出现场进行指挥。这么一把大火，中央军委通讯站这么重要的位置，也没见贾庆林、刘淇露个脸──怎么偏偏中共中央政治局委员、中共中央委员、公安部副部长如此垂青这次网吧火灾呢！

有人说，这次火灾死的人最多呀！

那么这就怪了：这么一大群领导，在现场指挥的时候，“20余具装在白色塑料袋里的尸体”还没有“一溜排开”，他们怎么就如同鬣狗嗅到味道一样，早早地在下雨的凌晨麇集到火灾现场？

除非，他们事先知道这次纵火，并且知道这次纵火的死亡规模。

区区一个火灾，赶到现场的九辆救火车足以应付了，这么多头面人物到现场来干什么？要说指挥“救火”，一个小小的消防中队队长足矣；但如果是指挥一次嫁祸于人的放火，还真得这些经验丰富的中央领导们来不可。

（七）极其严密的封锁

在这些“党中央领导”们的“指挥”下，救火告一段落后，从2002年6月16日9点40分记者到达现场时，直到2002年7月4日，网吧楼上楼下，包括楼下商店都被封了。大家可以看到照片上有一家“禾谷园”的招牌，统统一封了事，附近有一些保安在巡逻，不许人进入。整个现场一直被警察封锁至今。已经封锁20天了。不知要封锁到什么时候？是否要象赖昌星的“红楼”，封锁之后鼓捣半天搞出个什么“反腐倡廉教育中心”那样，也搞出一个“网吧罪恶教育中心”？或者，再在里面搞出什么更有利于隐藏真凶的物证出来？

（待续）


鬼影憧憧的网吧大火（续四）

2002年7月14日 文/小石头

【明慧网】（八）网吧大火燎上天，贾庆林头上的“党中央领导”是幕后大佬

匿名人士拍摄的照片之一，6月16日凌晨2点56分拍摄

中共中央政治局委员、中共中央委员会委员贾庆林同志辛苦了。从凌晨开始就在学院路火焰和尸臭中指挥火灾（小石头：不知他是指挥救火还是指挥放火，只好说“指挥火灾”，行文不通顺之处请读者务必见谅），根据中新网的说法，凌晨5点15分，火灾完全扑灭，“楼前一溜排开20余具装在白色塑料袋里的尸体”。到了早上9点，贾庆林同志已经兴冲冲地拿到了“党中央、国务院领导”的“重要批示”，召集手下人开会了。

凌晨5点15分刚刚抬出“20余具尸体”，情况汇总怎么也得5点30分才能到咱们“党中央、国务院领导”手头吧，这还是往早说；贾庆林早上9点召集手下人开会，怎么也得8点30分就拿到“批示”吧？也就是说，凌晨5点半到8点半三个小时之内，这个批示就出来了。

贾庆林同志官拜中共中央政治局委员，已经是板上钉钉的“党中央领导”了，可还有人领导着咱贾庆林同志，而且还给了“批示”，而且还能让我们贾大人刚刚顶着一脑袋花子烟火、尸臭从死人堆里回来，又在3个小时之内听取指示、“吃透”精神、召开“紧急会议”。

看来这把火的火苗真的是燎上天了。看来这把大火的背后还有操纵贾庆林的手。

谁能让我们贾大人象碎催一般冒烟突火的，冲出死人堆，扎进凶手堆？这位“党中央领导”可不一般──他能是谁呢？当然就是那个“心黑肚大嘴皮薄，遇上洋人唱又跳；植发拉皮合不拢嘴，见了法轮死翘翘”的江总书记呀！有江总书记背后督着，他贾庆林敢不卖命吗？贾庆林在“远华”大案中贪的八百亿，要不是老江护着，早叫尉健行毙了多少回了！在道儿上混就得讲究个投桃报李，不然岂不是坏了帮里的规矩？

回过头来，咱们再看看这个批示。这个批示内容是什么小石头不知道，但是根据这个批示作出的会议决议有三部分。光第二部分就是五条：1、市文化局、市公安局、市工商局、市政府法制办以后要更“严格地限制网吧”；2、市有关部门和各区县政府要“逐个检查网吧”；3、市文化局、公安、工商等部门和各区县政府要“迅速行动，集中力量严厉打击黑网吧”；4、网吧要符合防火规定（小石头：“白网吧”也要小心了，说你不符合放火规定，你就是“黑网吧”）；5、各区县政府、街道办事处、乡镇政府，要进行“拉网式”检查“黑网吧”。

“严格限制”、“逐个检查”、“迅速行动，集中力量严厉打击”、“拉网式检查”──在凌晨3个小时中，就作出这么严密的打压网吧计划，看来这杀气腾腾的批示是早就拟好的，单等预谋中的一把大火大功告成之后，拿出来严厉镇压网吧。要不然，怎么那五条里面只有半条和“防火”相关，其他全是封网吧呢？

（九）关键照片全是匿名发表

所有火灾现场照片中，有两张非常引人注意。一张是上面提到的那张照片，另外一张，是3点09分拍摄的火灾现场，都是新华社提供的。哪里引人注意呢？在这次火灾报道中，所有的照片都是配上拍摄者姓名的。唯独这两张照片没有拍摄者姓名而仅仅是──“新华社发”。

匿名人士拍摄的照片之二，3点09分拍摄

经验告诉我们，凡是新华社匿名发表的任何东西，文章也好、评论也好、照片也好，只要是匿名发表的，一定是主子们又干了什么见不得人的事，此时，神秘的新华社“匿名人士”就会再现江湖。

（十）“天安门焚人”、“傅怡彬杀人”、“石家庄爆炸案”的老班底组成“特混舰队”联袂出手

再让我们看看这次网吧焚人案中，大大小小的官员是个什么背景；给这场纵火定调子、找“凶手”，替这些官员吹喇叭抬轿子的记者是个什么背景。

先从记者说起。

如上文提到的，进入6月份以来，直到6月16日，平均每小时就有一次火灾警报，偏偏这次网吧火警惊动了那几位“政治上极其过硬”的新华社记者。

新华社记者在一个小时一次的火灾警报中，是怎么嗅出来这个火灾将是“群死群伤最多的一次”？是谁指使他们去采访这次火灾的？在得知伤亡之前，象这样一起的纵火案，充其量是《北京晚报》、《北京晨报》的记者前去采访，怎么会惊动了新华社的大腕？

看来这次网吧纵火，普通记者是信不过了，非得是咱们心腹体己人去，才能办好此事。要是其他记者，一看见烧得这么惨，万一他良心一发现，把领导上的“战略部署”泄漏那么一星半点，那当权者岂不是“偷鸡不着蚀把米”？

不行，还非得咱们久经考验的、“政治上极其过硬的”、良心完全叫狗吃光舔净的、栽赃诬陷案底极深的、想悔过自新也不可能的新华社大腕出手，领导上才能完全放心。

大家都知道，在中国共产党治下要是出了什么上不得台盘的事，第一要务就是“捂盖子”。君不见山西繁峙金矿大爆炸，光尸体就至少搬出46具之多，可繁峙县党委一边派当地公安组织人马挖尸、埋尸、抛尸、焚尸，一边愣是敢跟上头汇报说“死2人，伤4人”。记者被恐吓：“出不了繁峙地界”。在北京这块地盘上，那就更是芝麻大的小事都不能随便乱报道。比如说，前一段一个建筑工地二层简易板房倒塌，《北京青年报》的记者就被死死拦在门外。

可是这次网吧大火，在119刚刚接到报警之后十三分钟之内，新华社记者已经在现场拍下第一张照片，当天各大报纸都报道了这次火灾。如果不是事先和贾庆林通同勾结，新华社记者这样做，就是不给领导留面子，这还了得！

“捂盖子”变“揭盖子”，任你新华社记者再大的来头，也不敢这样“破坏组织纪律”。看来，新华社记者早已通过不低于贾庆林级别的人物事先得到了这次纵火的指示，并且在“大人物”的指使下，拿出事先拟好的报道。

这次网吧焚人案中的主要记者，也就是给出整个故事轮廓和给网吧大火定调子的记者主要是这三个人：牛爱民、李煦、宗焕平。其中宗焕平在此次网吧焚人案之前，只是个小角色，报道报道“北京绿化成果”啦，“财政金融政策”啦，等等。

提起这个牛爱民、李煦，那就是大名鼎鼎的文字杀手了。其中牛爱民，是“天安门焚人案”的主要写手，大量的造谣文章出自他的手。从九九年四月二十五日以来，始终冲在镇压法轮功的第一线。而李煦，也是从九九年四月二十五日以来，大量制造假新闻的老手。这两个人在“天安门焚人案”、“傅怡彬杀人案”、“抛尸案”等等震惊全国的大诬陷、大栽赃中，负责了假新闻的制造。看来这回领导上准备让牛爱民和李煦带带宗焕平这个小兄弟，再培养出一个文字杀手。

再看看火灾现场出现的官员。

先说说这个公安部副部长杨焕宁。这个名字大家可能不是很熟，但是一提人人皆知的“石家庄爆炸案”，大家都不会陌生。这个杨焕宁就是处理“石家庄爆炸案”的主要负责人。在杨副部长的“细致入微”的调查处理后，石家庄惊天爆炸案被生生栽到哑巴靳如超头上。因为真凶漏网，石家庄爆炸案受害者家属因此上访而被劳教。这就是杨焕宁的“光辉业绩”。

再说说这个北京市委副书记杜德印。他是北京通县西集公社杜店大队农民出身，一直在农业口干。2002年5月22日，刚刚升任北京市委副书记，算是挤进了北京市的权力中心。说起来贾庆林也真是够黑的，叫杜德印抓网络信息安全──这不是赶着鸭子上架嘛！干好了是贾书记领导的好；干不好，嘿嘿，我贾庆林叫你埋死人你就得乖乖地给我抡铁锹──这不，上任不到一个月，三更半夜被贾书记拎到学院路督导火烧活人。

说到北京市委副书记强卫，那就是臭名昭著了。他是2001年“天安门焚人案”的主要策划者和执行者。他1999年3月任北京市公安局局长，那时他还只是市委常委，政法委书记。正值江泽民镇压法轮功，他头上的顶子可以说全是法轮功学员的血染红的。一年中光给北京刑警买“桑塔纳”轿车，就花了3000多万元。北京警察对无辜百姓杀戮、强奸、酷刑折磨，都是在他的授意和安排下执行的。“天安门焚人案”之后的1个月，他的杀戮暴行得到江泽民奖赏，由“中央批准”，他挤进北京市的权力中心，升任北京市委副书记。在“天安门焚人”、“傅怡彬杀人”等所有的惊天血案中，都有他的一份。

贾庆林、刘淇，大家都是知道的了。贾庆林是江泽民的亲信；刘淇，在美国被法轮功学员以“反人类罪、实施酷刑罪”被起诉，到现在不敢踏入美国领土一步。

天安门放火专家、杀人酷刑强奸专家、栽赃陷害专家、文字杀手、互联网信息封堵头目这样一群人在凌晨的雨夜麇集一处，绝对是非奸即盗，更何况其背后还有那几只半隐半现的“党中央、国务院领导”的黑手。

那么，是什么让他们出此跳墙之计，不惜毁灭25条生命来达到封锁网络的目的呢？

（待续）