★写给我亲爱的祖国★

在我很小很小的时候，我会写的第一句话是“我是中国人”

在我幼小的心灵里，祖国母亲是慈祥的，亲切的。
上了小学，中学，学了历史，地理，我才知道原来我们的祖国有那么辽阔的疆域，
有灿烂辉煌的五千年文明，但又是那么多灾多难，伤痕累累。

我为自己是个中国人而感到骄傲。
儿时我就立下了最诚挚的报效祖国的理想。
长大了，我考上了大学，上了研究生，有了放飞的翅膀，
有了可以为理想而奋斗的资本，
然而儿时的理想却在现实生活面前变得越来越黯然失色，
由于我研究的方向是工程项目管理，
因此在上学期间我有机会参与了许多大型工程项目招、投标阶段的工作。
在那里我所学的知识派不上用场，
建设单位并不重视投标的公正性、科学性，
饭桌上的觥筹交错，私下里的灰色收入，才是中标与否的真正筹码。

在现实生活中，没有人在意一个小姑娘真挚而又苍白的理想。
我迷惑不解、茫然失措，
我看到了理想和现实之间的差距，
我在问自己︰“人为什么活着，人生的价值在哪里？
什么样的人是真正的好人，衡量好坏的标准又在哪里？”
就在我百思不得其解，越来越执迷于现实生活中的名与利时，我有幸看到了《转法轮》。
在书中，李洪志老师第一次把宇宙法理“真、善、忍”揭示给人们。
告诉了我们人生的真正意义在于从好人做起，
不断地提高自己的道德标准，返回到先天的本性上去；
告诉了我们衡量好坏的唯一标准就是“真、善、忍”的宇宙特性；
修炼法轮大法要求我们在生活上、工作中时时处处以高标准要求自己。
法轮大法是以宇宙“真、善、忍”特性指导的正法修炼，
要求每一个修炼者通过不断提高心性，逐步克服缺点，
最终达到无私无我，先他后我的精神境界。

99年10月22日，国家宣布我们为X教，
没有了反映情况的正常渠道，没有人来听我们的心里话。
许多大法弟子纷纷来到天安门广场，
为大法讲一句公道话︰“法轮大法好！”，见证大法的光明磊落。
他们来自各行各业，甚至包括老人、孩子、和孕妇，
虽然他们明明白白的知道面临他们的是被遣返，被拘留、被劳教、甚至被判刑……
谁不爱自己的祖国，
谁不爱自己的亲人，
又有谁愿意丢掉工作？

过去的人丢了钱，人们会齐声谴责小偷，
现在的人会说“谁叫你不看好自己的钱包”。
当人们都在压力下把正的说成是反的，好的说成是坏的，
这样的社会不可怕吗？
我很佩服我的许多功友们，在那样的压力下敢说真话，
他们在客观上弘扬了我们社会的正气。
现在社会上奉行“事不关己高高挂起”的处事哲学，
而法轮大法学员看到国家在这件事情的处理上的严重错误，
就按照法律赋予他们的权利和义务用善意去向国家反映真实情况，
这不是爱国的最真实的体现吗？
相信总有一天，人们会理解我们的赤诚。

 亲爱的祖国，
我们是您的优秀儿女，
您为什么不来到我们中间听听我们的心里话，
我们的要求很少也很正当︰
还法轮大法清白；释放被抓的法轮功学员恢复法轮功学员的合法修炼环境。

亲爱的祖国，
我们多希望在这片土地上，
正气回升，人人善待，
带给国家真正的希望。
古往今来，也曾有多少您的好儿女精忠报国，舍身忘死；
为江山社稷，冒死进谏，丹心照千古。
今天，为了国家的长远未来，应给真善忍应有的正确位置，
我们不想太多说我们受到的不公对待，
因为人间正道是沧桑。
如果因此能唤起人们更多的正念和良知，
我们无怨无悔。
愿我们的善意能融化一切可度化的心！

法 轮 大 法 好