恶毒的诽谤

──揭露江氏政治流氓集团的欺世谎言

揭露“焦点谎谈”

透过谣言看真相

1400例真相

谎言大时代

结束语


长夜将尽

浓黯的阴霾就将被驱尽了
天空已露出碧澄的清朗
肆虐的狂风就将止息了
空气中已飘荡新生的芬芳

疯狂的暴雨就将无力地消失了
清翠枝叶上的水珠已耀出灿阳的彩光

漫漫的黑夜就将到尽头了
远处那喷薄欲出的红日已映照曙光的辉煌

家人啊
在三年的残酷迫害中
法轮大法依旧巍然屹立
他们的和平之路是否引起您理智的思量

亲友啊
在独裁者用自焚惨案和疯子杀人
对爱护珍惜生命的法轮功的荒唐栽赃中
您是否已洞察漏洞百出的弥天大谎

邻里啊
在无数真实可信的
残酷迫害的真相面前
您是否已走出被谎言蒙蔽的迷惘

同事啊
抛下为邪恶迫害掩盖而造假的案例
在您接触的真正法轮大法修炼者身上
您见到的是怎样的慈心和善良

终于，我看到了
您明白真相后心灵震撼的泪光
终于，我看到了
您用善心理性思考后对纯真的大善大忍的敬仰
终于，我看到了
您被唤醒的心灵对宇宙真理的渴望
终于，我看到了
您心中那不灭的渐醒的希望

长夜将尽！天现曙光！

世人啊
你可曾想过
在对“真，善，忍”的态度上
你的内心应如何衡量？

回首页


第一章

一、对1400例的分析

1. 从死亡率看1400例

全国人口死亡率单位：‰

1980 | 1985 | 1990 | 1991 | 1992 | 1993 | 1994 | 1995 | 1996
6.34 | 6.78 | 6.67 | 6.7 | 6.64 | 6.64 | 6.49 | 6.57 | 6.56

资料来源：摘自《中国统计年鉴·1996》

按官方捏造的修炼法轮功致死情况统计

修炼法轮功人数 | 70,000,000
官方捏造死亡人数 | 1400
7年总死亡率 | 0.02‰
平均每年死亡率 | 0.0014286‰

从以上统计数字可以足见官方捏造修炼法轮功致死，相反却证明了法轮功的超常。

如果把练过功的人因病去世说成是练功造成的，我们是不是该把所有在医院里死去的患者统统说成是医院造成的呢？或者说，练了功就不会死了呢？退一万步讲，且不说这些案例的真实性，就拿政府最近的、远低于实际数字的统计二百万法轮功修炼者总数来算，比例只是0.07%，比起中国统计年鉴1998所载的1997年全国平均死亡率0.651%来，仅是1/9.3。这个数字对一个老年人、重症绝症病人占很大比例的学功人群来说，只能证明法轮功祛病健身功效之超常。

而自1999年7月对法轮功镇压至今三年的时间，大法弟子们前赴后继，用自己的正气呼唤着人们的良知，却遭到了江泽民及其爪牙的严酷打压，很多法轮大法修炼者就是因为坚持修炼而被江泽民之流残酷迫害，目前查实的已有至少400多名大法弟子被迫害致死，而据2001年底中国官方内部统计，拘捕中的法轮功学员死亡人数高达1600人。到底是谁在残害生命？

2. 每年因药物过敏死亡近20万人—药物杀人？

“中国内地卫生当局表示，在各级医院留医的病人之中，每年约有十九万二千人是死于药品不良反应。当局指出九零年中国在聋哑儿童一百八十二万多人，当中超过半数是因滥用抗生素，引起药物中毒性失聪。”（摘自多维新闻网）

众所周知，任何药物都有毒负作用，服药时一定要服从药物禁忌，如果用药不当，就会导致危险甚至死亡。能把这些死亡都归罪于药厂和医院吗？

法轮功一再强调不是用来治病的，也一再强调危重病人、精神病患者不要进学习班。法轮功是严肃的修炼，有些人不听从，就象病人不服从药物禁忌一样。把导致的死亡都归罪于法轮功，是科学的作法还是为了镇压强加罪名？

3. 中国自杀人数可能达每年60万人以上，绝对数字居世界第一
 ——自杀现象的深刻分析

在1400例中有很多例是说炼法轮功后自杀的，从以下摘自《中国青年研究》2000年第2期的文章中可以对自杀现象有一个深刻的了解（文中有删减，详见原文）。

中日两国青少年自杀行为比较研究

据世界卫生组织(WHO)《世界卫生统计年报》公布的1989年中国(大陆)的自杀率为17.07/10万，自杀死亡人数为19～21万人，占全世界自杀人数的30%。据一般规律，实际自杀数往往比公布的自杀数高3～5倍，由此推算，中国自杀人数可能达每年60万人以上，绝对数字居世界第一。据WHO统计，中国1979～1989年自杀率呈上升之势。中国青少年自杀率较高，其中15～24岁占自杀总人数的26.64%；25～34岁为18.94%(1987～1989年)。引人注目的是，5～14岁的少年儿童自杀占自杀总人数的1.02%(1988年)。中国青年女性的自杀率之高为世界之冠。

根据WHO1990年的统计资料，中国的自杀率在15～24岁达到第一高峰，随后下降，55岁以后又直线上升达到顶峰。1987～1989年，中国自杀人口15～24岁占自杀总数的26.64%，55岁以下占34.26%；5～14岁少年儿童占0.85%。

自杀者的性别比例与女性自杀问题

据WHO资料，1987～1989年，中国青年自杀男女比例15～24岁为52.9：100；25～34岁为75.6：100；而5～14岁少年儿童为97：100。中国青年女性自杀已成为突出的社会问题。

中国农村青年女性自杀死亡率几乎是城市的5倍。在中国，城市青年女性(15～34岁)自杀死亡率占全部死亡的12%，占意外死亡总数的39.1%；农村青年女性自杀死亡率占全部死亡的28.3%，占意外死亡总数的63.4%。自杀死亡率的城乡差别也从一个侧面显示出中国城乡青年女性社会角色、经济地位、受教育程度的不同。社会环境、文化教育水平、劳动条件、生活水平、营养状况及医疗卫生条件的城乡差别是显而易见的。乡村自杀死亡率高的一个原因可归结于农村医疗救护条件的落后与缺乏，使得一些可以救治的自杀者由“未遂”变成“即遂”。中国农村青年女性自杀第一位原因是家庭问题，其中夫妻不和又占多数，中国农村式的婆息矛盾仍是一种动因。中国农村实行家庭联产承包责任制后，家庭规模小，人情变得相对淡漠，个人和家庭陷于相对孤立的状态，很容易使女性陷于孑然无助的境地；再者由于农村生活节奏的加快，大量农村劳动力涌入城市，1亿以上的流动人口长期远距离流动，“民工潮”给中国农村的家庭婚姻关系带来了很大影响。农村中支撑家庭的中青年妇女承担了生育、抚养、生产、奉养的责任，她们在各方面受挫的可能性大大增加；由于传统观念的因素，女性对婚变的承受力较弱，外出务工、经商的青年农民的移情别恋使居家的农妇受到极大的冲击。中国传统理想人格忽视个性的张扬，以依附、屈从为特征的女性人格作为一种集体无意识的积淀濡染，仍影响着今天的女性(尤其是农村女性)。追求自我用情的专一，传统人格的道德模式与女性个性弱点的结合，为其情感追求指明了一往无前的悲剧前景——殉情自杀。殉情自杀在我国仍有相当大的比例。婚外恋、未婚先孕的增多也增大了因遗弃造成女性自杀的可能性。西方传统观念认为自杀无孕妇，而中国自杀即遂和未遂均有孕妇，特别是未婚先孕、婚姻关系未被家庭认可的妊娠自杀。拐卖妇女（四川省1981～1989年被拐卖24078人）、买卖婚姻及换亲典妻的禁而不绝，使得许多不堪忍受又一筹莫展的妇女愤然自杀。就城镇而言，社会转型带来了剧烈变化，使得不少青少年无所适从。竞争的激列、贫富差别忽然拉大，人们心理压力也加大。国企改革、分配制度的改革已全面展开，而相应的社会保障制度不能同步配套，造成“下岗”女职工成为高危人群。城市女青年尤其是独生子女往往从小受到父母娇惯，社会化过程不完善，自主能力、应付挫折的能力较差，遇到逆境就万念俱灰、容易轻生。近年来颇引人注目的是我国少女集体自杀事件时有发生。

青年的梦魇：心理疾患与自杀行为

有专家研究认为，精神病患者的自杀率高于一般人口的10～90倍，自杀者中精神障碍的比重约为74%以上。就连监护严密的精神病院，患者自杀率也很高。中日两国青年(尤其是大学生)都是心理疾患的高危人群。上海市精神研究所所长顾牛范教授指出，在1300万人口的上海市已有逾75万的各类精神、心理障碍症患者。他们中绝大多数是工作、学习、生活压力过大、常年超负荷的青年人，其中大学生发病率尤其高。国家教委1988年对全国12.6万大学生进行抽样调查表明，我国大学生心理疾患率为20.33%，这不仅严重影响学生学业，也是导致自杀的主要原因。据北京16所高校统计，在1985-1987年间因精神疾病而休学退学者293人，分别占总休学、退学的37.9%和64.4%。清华大学因精神疾病休学、死亡人数，分别占总休学、死亡人数的51.03%，人民大学1978级-1988级本科生中21人死亡，其中7人患精神分裂症，确认其中5人为自杀。南京市34所中学4698名中学生中，有心理健康问题的占15.7%，其中有严重问题的占0.9%，主要表现为怯懦、狭隘、自卑、抑郁、破坏、孤独、对立。

杭州市联合课题组对城乡不同类型2961名大中学生调查，有16.79%的学生存在较严重的心理卫生问题，其中初中生占13.76%，高中生占18.79%，大学生为25.39%。近年来，我国一些电台“心理热线”节目主持人相继自杀，给社会带来了极大的震动。几年前上海电台主持人腾佳自杀；1994年5月北京电台“人生热线”主持人温达自杀；1997年湖南经广电台“夜渡心河”主持人尚能自杀，以及广州市“培爱”自杀防治中心的创办人和负责人陈青云自杀身亡则引起全国性的关注。随着我国城市化、工业化进程的加快，社会竞争机制的引入，青年在伦理道德、价值观念、行为方式、人际关系等领域的冲突和压力加大，心理受挫的机率增高，心理障碍者将日益增多，自杀的隐患增大。

从以上文章中可以看出自杀的主要原因所在，尤其值得注意的是文中指出：“精神病患者的自杀率高于一般人口的10～90倍，自杀者中精神障碍的比重约为74%以上。”分析官方提供的1400例，很多都是精神病患者或有精神病史的人，这些人可能学过法轮功（有的甚至根本没有学过法轮功），其行为表现都是不正常的，却把罪名强加给炼法轮功，用心何在？


第二章

二、官方是如何搞出1400例的
——捏造、诬陷“炼功致死”实例

  1. 死于先天心脏病与“练功致死”
  2. 10多年糖尿病医治无效被收入“1400例”的真相
  3. “你就说你是炼法轮功炼出来的病，医院就不停你的药，你的医院费也有地方报销了”
  4. 《人民日报》捏造法轮功致人死亡案例的真相
  5. 被迫害致死也被收入“1400例”
  6. 新华社用精神病患者杀人诬陷法轮功
  7. 中央电视台又炮制跳楼假新闻两例
  8. 我丈夫从未炼过法轮功，却被列为一千四百例之一
  9. 为钱财做假证落得人财两空
  10. “我们又不是炼法轮功的”
  11. 央视利用精神病人编造焦点谎谈──“杜维平之死”真相

1. 死于先天心脏病与“练功致死”

山东蒙阴桃曲镇居民石增山的女儿患有先天性心脏病是左邻右舍们都知道的事实，医院都说治不好，她死于先天性心脏病是附近居民尽人皆知的事实。然而为了取得有说服力的揭批材料，为了向上级邀功，蒙阴县宣传部组织专人编写了一份材料，说石的女儿炼法轮功，不让吃药、不让打针，最后死了。要石增山配合电视台，念这份稿子录象，石不能出卖良心说假话，就不同意，结果镇政府组织了一批打手用了三个晚上对石进行非人的折磨、毒打，最后石增山屈服于他们的淫威之下，被迫做了不想做也不应该做的事，说了假话，配合电视台录象“揭批”，造成终生遗憾。

知情者

2000年10月

2. 10多年糖尿病医治无效被收入“1400例”的真相

1999年12月，北京电视台报导了一所谓的炼法轮功致死的案例，以下是这位死者家属的证言：

我的妈妈名叫马锦秀，原住在北京市宣武区广安门外三义东里4-041号，她被算在炼功致死的那1400多人之中，她的事还上了电视台。下面我就讲一讲真实的情况。

在我还是一个初中生的时候（1981年）。我的母亲就患了糖尿病，每次测都是4个“+”号。她还经常感觉心慌。为此，她曾把我托付给我的华姨，嘱咐华姨，万一自己有什么不测，托华姨来照看我们三个孩子，照看我的姐姐、哥哥，尤其是最小的我。

10多年来，妈妈饱受疾病的折磨，每天每顿吃30多片药，可是身体却每况愈下，还曾经在94年到95年两年中中风两次。两次中风，使妈妈出现了面部偏瘫，且越来越严重，两眉高低相差很大，两眼无神，脸色发黑，嘴角歪斜。第二次中风后，据医生说，一来，歪斜的面部很难恢复，二来，若再中风一次的话，怕是性命不保。妈妈在死亡的边缘上挣扎、挣扎。

直到1996年，妈妈学习了法轮大法后，这一切才有了彻底的变化。妈妈在看了李洪志老师的讲法录像后，觉得大法太好了，要修炼了。很快，妈妈身体有了奇迹般的变化，她一改多年捧着药罐子的习惯，停服了药物，坚持炼功、学法、修心性。她感到了多年未有过的身体一身轻松，面部的偏瘫迅速的恢复，高低相差很多的两眉2、3个月之内很快恢复到基本一个水平位置上，两眼出现了多年未出现过的光泽，歪斜的嘴角渐渐规正，走路速度比以前快了很多，脸色由黑变白，以前，干点活儿就累，现在忙活半天却觉得很轻松。因此，妈妈逢人便说，法轮大法太好了，你们看我的身体，比以前简直没法比了，浑身一身轻，糖尿病的症状全都没有了。我们的很多亲朋好友对此都有印象。街坊邻居也都有印象。

但妈妈也知道，自己炼功前一直多年身体不好，年岁大了，不知自己在有限的生命年限能否修成，就发愿，若今生修不成，下世接着修。发愿后，还将此事告诉我。直到1997年年中，妈妈出现了身体不适的状况，事情的经过是这样的：我同我姐住对门，一分钟前，妈妈在我屋里还好好的，一分钟后，妈妈刚到对门的我姐姐屋里，姐姐就大叫起来，说妈妈胳膊不能动了，家里人很快就送她去医院，住院后，医院就发了病危通知单。然后，妈妈一直在医院接受治疗，直到几个月后病故。

妈妈自得糖尿病等症状后，到97年去世时，经过了17年，在这17年中，有好几个妈妈认识的糖尿病的患者都相继去世了，所以，妈妈好几次都说，你看你某某阿姨，某某叔叔，比我后得的糖尿病，都比我先走了，还就算我活的长了。我还能得大法了，真是幸运。

妈妈虽然有一颗修炼的心，但有很多常人的心还没有放下。停留在身体的变化和对大法的感性认识上比较多一些。修炼起来提高的比较慢一些。炼功后，她虽然对金钱看淡了很多，不再像过去那样，到自由市场买东西跟人家计较，但我也曾记得，妈妈在病重期间，坐着轮椅，整理她的存款，为给儿子留下回来的路费。一次次地摔跟头，一次次地去找钱。我也曾记得，妈妈在公共汽车上，受到别人的辱骂而不放在心上，可是在医院里，当爸爸当着病友的面，训斥她时，她却忍不住将吃的扔在地上。从此，本来恢复得很快、已经可以动了的胳膊，立刻就不会动了，而且立刻连腿也变得不会动了。法轮大法是修炼宇宙特性“真、善、忍”的,李洪志老师讲：“心性多高功多高”；“气功是修炼，是超常的东西，不是常人中的体操，必须重心性才能好病或长功”。李洪志老师还讲：“我们还有一部份学员有一种错误认识，觉得一炼了法轮大法就像上了保险了，不会肉身死亡了。我们是性命双修的功法，修炼者可以一边修一边延长生命，但有些人在世间法中修得不够精进，老是徘徊在一个层次中，很吃力地提高了一个层次后，结果又徘徊于这一层次中。修炼是严肃的，所以很难保证在原定的天年不寿终的。”

试想，如果我妈妈不修炼，不炼功，得了17年糖尿病，而且几乎都是四个“+”号，又短时间内两次严重中风，她又能活多久呢？

妈妈在身体出现不舒服时，很快被送入医院，接受了大量的治疗，药也吃了，药液也大量注射了，并没有存在拒绝治疗、不吃药的问题。但结果呢？还是去世了。因为我们也都知道，医院是“治得了病、治不了命”的。

在医院的患者死了，能说是医院造成的吗？那么，为什么炼功的人死去了，就说是炼功造成的呢？如果一炼功，就都不会死人了，是不是全世界的人都会去炼功，而求不死了呢？每天因病而死的人，在中国有多少？找出的所谓上千因炼功致死的案例，在所有因病而死的人中又占了比例多少？在上亿炼功人中又占了比例多少？而那些广大的因修炼而久病痊愈、为国家节省了大量的医药费的修炼者，又占了炼功人的多少？为什么如此多的修炼者现身说法听而不闻，却要煞费苦心，找这些多年的重病人，虽然修炼，但到了他们天年寿终的例子，硬要说是炼功致死的呢？只要他们练过法轮功然后才去世的，就被扣上是炼功致死的帽子，这合理吗？都说是炼功人，他(或她)能不能达到炼功人应有的心性标准？只要炼了功，即使没有达到炼功人的心性标准，到了天年也不会死了吗？

作为1400多例因炼功而致死的人员的家属，我希望能把真实情况告诉大家。

一个法轮功学员

2000年1月26日

3. “你就说你是炼法轮功炼出来的病，
医院就不停你的药，你的医院费也有地方报销了”

成都一老人得了病，住在四川某医院，老人病势严重，且医疗费告罄，将被医院停药，一记者模样的人对老人讲：“你就说你是炼法轮功炼出来的病，医院就不停你的药，你的医疗费也有地方报销了。”老人说：“我没炼过法轮功！我都病得这么重了，还做这种没良心的事？太缺德了。”他断然拒绝了。当晚，他想小便，就起来去上了厕所，回来一想：“我今天怎么了？我都下不了床的人，今天怎么能自己上厕所了？”他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。第二天，他对医生说他的病好了，医生不信，说不可能，是回光返照，再观察几天。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报导或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。只好拿着一堆发票发愁。

为了搞出那所谓的“1400例”，多少人下了多少功夫、做了多少手脚，现在对大众来说还是未知数。

还有这样一件事：7月22日以后的一天，某有线电视台的工作人员来到位于该市的某医院，找到一个病人，将一张纸条递给病人，让他背下来。纸条上写的是因炼法轮功而身体不好的话。病人说，我对法轮功不了解，电视台的人说，没关系，只要按照条子上的话说就行。后因病人背得太生硬，就让他按条子的意思，用自己的话说，并将其录像。

如果只是出于不可告人的目的想打击法轮功，又何必打着维护社会安定，保护人民权益的幌子？到底是谁在故意捕风捉影，断章取义，蒙蔽群众，甚至不惜采取种种卑劣的手段栽脏陷害？没有想想这种事能长久吗？

4. 《人民日报》捏造法轮功致人死亡案例的真相

——李亭杀害父母案真相

河北承德市李亭是7.22以后《人民日报》所谓法轮功致人死亡的案例之一。事实上，李亭是一个精神病人，根本不是法轮功修炼者。李亭从小性格内向，孤僻忧郁，精神不正常（他父亲经常在单位讲）。中考后，因分数不够，父母花了几千元使他上了承德二中。上高中后，不能自控，不能正常上课。有一次上体育课时，因他精神失控，老师找到家长，带他去医院检查。经诊断确认精神有问题。后来因不能正常上课，其母亲申请退学。退学后，精神更加郁闷，不出门，不与人交往。据邻居说，李亭经常与父母闹气，并曾扬言要杀父母。父母曾为他在小卖部找了工作，后来人家看他不正常，怕出事将其辞退。

李出事前两、三天到住地附近的炼功点上去过，当时他推着自行车，手里拿着香烟，问炼功点的学员他能否练功，回答是可以，但必须先学法。此后他再没去过。这充份说明：第一：李亭不是法轮功学员，他抽烟就是一个最好的证明；第二：即使他有学功的愿望，也并没有开始修炼；第三：李亭精神不正常，属于不适合修炼法轮功的人，这是修炼法轮功的常识。虽然李亭杀了父母后自称是学法轮功的，但那只是一个精神不正常者的妄言，不足为凭。而有关当局居然以此给法轮功罗织罪名的，显然是荒谬的，站不住脚的。

2000年9月

5. 被迫害致死也被收入“1400例”

黄欣金，女，40多岁，甘肃省武威县西阳小学教师。

正月她到功友家串门，碰上来抓功友的公安，功友被带上车，黄说我也是炼法轮功的。从那以后，公安经常到她家，强迫她写与法轮功决裂的保证书，她宁死不写。公安通过教委对她施压，被开除教职，停发工资，丈夫也对她进行迫害，欧打。后来公安把她送进精神病院，进行了20多天惨无人道的迫害，折磨，回家后被软禁起来不让与任何人接触，十几天后的一天早上，她们家人说她跳楼了，她丈夫报告了公安局，摄了影，上了电视说，炼法轮功炼出了精神病，跳楼摔死了，没有任何法医检查就火化了。

她留下遗书，最后写着师父的话，“生无所求，死不惜留，荡尽妄念，佛不难修”。可想她头脑是清醒的，根本没有一点精神病，她的死完全是公安对黄欣金的迫害与摧残造成的。

6. 新华社用精神病患者杀人诬陷法轮功

民运中心澄清杀死父母法轮功成员患精神病

【编者按】此文为外界报导转载。编辑部认为文中有两点需要进一步澄清：

其一，法轮功明确规定危重病人和精神病患者不宜炼功，法轮功创始人在面授班期间更是多次规劝危重病患者和精神病患者离场，并晓之以理。精神病患者因为不能明明白白地按功法的要求守心性、提高自己，所以即便学炼也很难真正成为法轮功学员。修炼讲“修在自己，功在师父”，没有师父管根本修不成，只能还是个普通人，而普通人的生老病死只能按照普通人的规律发生发展。

其二，法轮功没有组织，更没有会员制，因此不存在学练法轮功者即为“法轮功成员”的这个概念。

（中央社记者王曼娜香港五日电）香港的中国人权民运信息中心今天反驳日前中共官方传媒报导河北省法轮功成员朱长久因为信法轮功邪说而将父母杀死的消息不符事实，并指报导刻意隐瞒朱长久是精神病患者的重要事实，且消息完全抄自「河北日报」的内参材料。

民运中心今天引述调查所得，指河北省任丘市青搭乡张各庄村法轮功成员朱长久，自九七年开始患精神病，其妻边立新经常发现他精神恍惚及胡言乱语，言行异常，但今年初病情有所好转。今年七月，中共镇压法轮功后，其父亲朱振虎将他的法轮功书烧掉，村干部及乡派出所公安又天天找他谈话，在巨大压力下，朱长久旧病复发。十一月二十五日，他不穿衣，赤条条的，整天傻笑，两眼发直，翌日（二十六日）凌晨，他突然用铁锤将父母杀死。

信息中心指出，这本是一宗精神病患者发病错杀父母的案件，大陆官方媒体发布的新闻稿却完全不提他患病事实，却以「法轮功份子残杀父母」为题，将责任推到法轮功身上。

该中心又指出，官方媒体的新闻稿完全抄自「河北日报」一份内参报告，因为内参中将「朱振虎」错写成「朱振亮」，官方媒体也照抄不误，不过，内参中有提到朱长久是精神病患者，官方的报导却刻意隐瞒这个重要事实。

7. 中央电视台又炮制跳楼假新闻两例

一、黑龙江省双城市吴洪辉跳楼真相

吴洪辉，黑龙江省双城市卫生防疫站职员。他在接触法轮功之前多次出现精神分裂现象，严重时不能上班。他的精神病是在二十年前因和女友恋爱多年最后被双方父母拆散，精神上受到严重打击而引发的。他的精神病史，他的亲友都可以作证。在九六年吴洪辉出事后，他的爱人曾在双城法轮大法心得交流大会上指出过他有过精神病史，而且多次复发过，并写信给双城市政府澄清吴洪辉跳楼真正原因所在，明确指出其跳楼是精神病复发所至。

早在九二年李老师刚开始传法时就明确提出危重病人和精神病人或有精神病史的人不得炼功，而吴洪辉认为功法非常好，自行其是坚持要炼。大家想想，师父不收不教不管的人，自己硬要当人家的徒弟，不明原理地按照自己的想法学炼，怎么能不出事呢？这又怎么能是法轮大法的过错呢？

江泽民集团为了诬陷法轮功把吴洪辉跳楼这一事件也归到1400例之中，是栽赃陷害。特别是国际人权会议期间，中央电视台又来双城采访，制造假象，重播这一事件，实属诽谤法轮大法，敬请善良的世人明查真相。

二、请看黑龙江双城市王成祥跳楼的真正原因

王成祥的跳楼而亡被中央电视台说成是修炼法轮大法的缘故，这实属是诬陷栽赃，凡是当地知情人都对代表江泽民喉舌的中央电视台隐瞒事实、编造假象、欺骗世人之举而叹息。最让人不可理解的是一个国家部门怎么瞪着眼睛说瞎话，当事人的家属怎么也违背事实说假话呢？是不是江泽民集团对其施加了压力，或是又允诺什么好处了。那么王成祥因何跳楼而亡呢？请看下面的详情：

王成祥，60多岁，在接触法轮大法之前就出现过精神分裂状态，他祖上也有患精神病的。引发他精神分裂的原因是他儿子要买单位的家属楼，王成祥因年岁大了不愿上下楼，而儿子决意要居住楼房，为此事和儿子闹纠纷，一来二去就像中了邪一样，精神恍惚。有一次对儿子说：你买了楼我也不去住，就是去了，我早晚也得从楼上跳下去。家人对此也很担心，因他家前辈有这样死的，因此就更害怕了。

当时他爱人开始修炼法轮大法，在他爱人的劝导下他也学炼了法轮大法的动作。然而，读过法轮大法的著作的人都知道，九二年李老师刚出山的时候就明确提出（书中写的很明确）危病重人和精神病人或有精神病史的人都禁止修炼法轮功，为什么不让有精神病的人修炼呢？因法轮大法修炼的是主意识（主元神），而精神病人主意识不清醒，主宰不了自己。王成祥在违背规定自学法轮功之前就已经在头脑里存有跳楼之念了。实际上，不管他是否练过法轮功的动作，他精神病一复发也必然要跳楼的，因为法轮功根本不是用来治病的，更不是用来治精神病的。

这就是王成祥坠楼而死的真正原因。为了达到迫害法轮大法的目的，江泽民集团不惜使用造假的手段、蒙骗视听。

8. 我丈夫从未炼过法轮功，却被列为一千四百例之一

肖玉芬

我丈夫王喾在1984年得过乙型肝炎，在1998年肝硬化去世，本属正常死亡，却被江泽民犯罪集团列为一千四百例之一，胡说什么白发人送黑发人，炼法轮功炼的。

我丈夫王喾是某机关公务员，在1998年去世，50岁的他去世的原因是：1、在工作中说真话受排挤；2、工作中叫人骗了一把，自己拿钱给补上；3、因为他哥哥在1995年8月25日去世，死于肝癌，时年50岁，弟弟在1997年5月9日死于肝病，时年46岁，因为他们兄弟都有肝病，所以对他压力很大。

1998年8月，不知记者采访的谁，在报上登出来了说白发人送黑发人，栽赃陷害法轮功。我丈夫纯属正常死亡，根本不是炼法轮功炼的，他本人从未炼过法轮功。

9. 为钱财做假证落得人财两空

——辽宁省铁岭市大甸子镇杜维平之死的事实真相

在江泽民集团炮制的所谓的1400余例中有这样一例：辽宁省铁岭市大甸子镇杜维平之死。经当地学员调查，事实如下：

杜维平，女，死亡时大约年龄22岁左右，辽宁省铁岭市大甸子镇人，1999年8月份在家中死亡，她在学法之前身患异病，到处去求医，找巫医求治未见好转（她父母是基督教徒）。她父母让她去基督教会去祷告，也未见起色。在万般无奈情况下，抱着试试看的心理来学了法轮功，学了大约1、2个月，在动作还没学会的情况下就不学了。在病情严重的情况下，去医院也未治好，后又请巫医到家中治疗，当时巫医告诉她及家人在3天之内不允许见任何人。她都照办了，过了不几天，杜维平人就死了。

当时因为江泽民集团开始诬蔑法轮功，在当地不法官员正找诬陷法轮功材料找不找的情况下，铁岭电视台的记者有个叫崔大新的，还有报社的记者，他们多次来到杜维平家里，找到她父母，让他们出假证，陷害法轮功。当时她父母不知道应该怎么说，记者就教唆他们说：杜维平炼功4年多了，有病不让去医院，不去治疗，导致病情严重致死等等……而且电视台记者还许诺作完假证以后给杜维平家里一笔钱作报酬。

当时因为杜维平家里条件不太好，在金钱的诱惑下，杜的父母违心的作了假证，录了像。这个录像材料不但在当地电视台，辽宁电视台播放，更甚者，中央电视台的焦点访谈节目也播放了这个假的证明报导。给法轮大法造成了极不好的影响。这件事过去后，杜维平父母去电视台要他们许诺的那笔造假的奖金，可电视台的人不但不给，还管他们要钱，还说，我们白给你们录像了，你们得给我们钱等等，钱的事也就不了了之了。

这件事在当地引起了很大的反响。其中有老百姓曾经说过这样的话，通过杜维平这件事，我知道了电视台所报导的这些都是假的，我们不会相信的。

这件事过后，杜维平父母不知是出于什么原因，找街头算命的人给他们算算，当时算命的人就说，你得积点德了，要不然你家老二也保不住（她家只有这两个女儿）。事隔3、4个月后，她家的老二，杜维平唯一的妹妹真的服毒死了，真是应了现世现报了。

（知情者提供 2001年5月28日）

10．“我们又不是炼法轮功的”

——揭露假新闻几则

下面是一位学员（这位学员因坚修大法，一直被非法关在狱中）于1999年7月，到四川某地避难回来后给我们讲的几则他亲眼所见、亲耳所闻的真实的故事，希望被邪恶的造谣与假象所蒙蔽的善良的人们能够清醒。

一、剖腹找法轮者是他杀

大家一定还记得，在铺天盖地的邪恶宣传与造谣中，曾报导过一个所谓的炼法轮功的人剖开自己的腹部找法轮而死的新闻，蒙蔽了很多群众。其实，真修弟子一看就知道是假的，因为师父下的法轮是存在于另外的空间的。当电视中播放这一假新闻时，这位同修正在另一功友家，该功友的侄子指着电视中这个剖腹找法轮的人说：“这个人我认识，他不是炼法轮功的，这个人是他杀。”

二、“我们又不是炼法轮功的”

有个搞新闻的人背着摄像机，到某县的一个地方，正碰上四个老人在打麻将，桌上放有钱。该人叫老人把钱收起来后，给他们摄了像，摄完像后又到县里把没收的一大堆大法书也摄了像。没过几天，这四个老人中有人看到电视中出现了他们打麻将的镜头，和没收的大法书籍。电视中说，这四个老人纷纷交出了大法书，不再炼法轮功了，开展了“正当的文娱活动”。老人看后气愤地说：“我们又不是炼法轮功的！”

11.央视利用精神病人编造焦点谎谈──“杜维平之死”真相

2002年9月5日 文/大陆大法弟子

【明慧网】我们将时间回溯到三年前：1999年7.20之后，人们从各地、各级新闻媒体尤其是从中央电视台的《焦点访谈》节目中看到的辽宁省铁岭市电视台报道的关于铁岭县大甸子镇村民杜维平之死的假新闻，使法轮大法和众多的法轮大法修炼者蒙受了不白之冤。对此，我们曾进行过认真的调查和披露。

时至今日，我们再次将“杜维平之死”的真相披露出来，让善良的人们认清江氏集团使用威胁、诱骗、欺诈等手段诬陷法轮大法的内幕。事实如下：经杜维平的邻居和当地的群众多方证实，杜维平根本就不是法轮大法修炼者，而是一个精神病患者。因为四处求医无效，就去信奉基督教，也不见好转。后来有人建议她炼法轮功试试看，两个多月后，病情明显好转。但她结婚以后就不学不炼了，不到一年旧病复发。于是杜维平的父母就开始给她找巫医看病，结果病情越来越重，最后找的这个巫医看病时要求：“三天之内，只许杜维平和他两个人呆在一个屋内，任何人不得靠近。”不到三天，杜维平就死了。

杜维平的死正值7.20前后，政治打手为了打压法轮功而四处造假栽赃。这样，铁岭市所有的公安部门和新闻媒体闻讯蜂拥而至。铁岭县公安局副局长李为民和铁岭电视台新闻部负责人崔大新为捞取政治资本亲自出马找杜维平的家人谈话，多次进行威胁利诱，让其父母说杜维平是因学法轮功而死，并允诺录像后给他们5000元钱作为酬金，还亲口教杜的父母说新闻台词。这样，由政府亲自编导的假新闻就出台了。事后，杜维平的父母多次去索要酬金均无所获，还被邪恶一伙抢白一顿：“你向我要钱，我还没向你要钱呢，给你上电视录像白上了吗？”

可悲的还有，杜维平的父母因贪图钱财，违背良心地栽赃诬陷大法，也已遭恶报——杜维平的妹妹没过多久也死了。事先曾有算命的先生对杜的父母说：“你们若不重德，不做好事，你们的另一个女儿也保不住。”然而他们还是被钱财迷住了心窍，帮助邪恶诬陷法轮功，以至于断送了自家的两个女儿。

有智、有识之士看到这里，不难得知中国大陆各地、各级新闻媒介所有对法轮大法进行的污蔑、造谣、栽赃、陷害，均是如何出台的，全部都是江泽民政治流氓集团一手策划编造出来的。我们诚恳地希望那些被谎言和假象蒙骗的人们尽快清醒过来，在内心当中永远记住真善忍，善待大法和大法弟子，为自己选择一个美好的未来！


第三章

三、镇压前后的报导证明镇压者用心险恶

下面是两则镇压前官方的报导，从中可能看出为了达到镇压的目的，江泽民政府无所不用、捏造罪名的事实

1. 国家体总：法轮功祛病健身有效率高达97．9％

今年5月以来，国务院领导两次批示，将气功和人体科学归到国家体育总局统一管理。国家体总根据这一精神，下达了一系列专门文件，并对在健身功法中发展最快，在群众中影响最大的法轮大法（法轮功）进行了全面、公正的调查了解。为了配合体委这次调查，笔者同由具不同专长的医师、医学教授等专家组成的调查小组于98年9月对广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远。韶关等市约1．25万余名修炼法轮大法的学员身心健康状况进行了表格抽样调查。

这次表格抽样调查学员12553人，其中男性占27.9％，女性占72．l％，50岁以下的占48．4％，50岁以上的占51．6％；其中患一种以上疾病的学员10475人，占调查总人数的83．4％，通过2-3个月至2-3年不同时间的修炼，患病学员的身体状况大为改观，祛病效果十分显著, 痊愈和基本康复率为77.5％。加上好转者人数20．4％，祛病健身总数有效率高达97．9％。

同时7170名学员填写了年节约医药费数字，共节约医药费1265万元／年，平均每人每年节约医药费1700多元，可见其经济效益也十分可观。特别是被调查者的心理状况和精神状况得到极大改善，有89．4％的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高，只有129人填写“没有变化”，仅占被调查对象中的1％。在这里值得特别提出的是：通过调查，我们发现了法轮大法学员们修炼后出现了许多奇特的现象，这些现象不是个别案例，而是一个普遍的群体现象。其超常性主要表现在以下几个方面：

第一，绝大部份学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内能达到疾病症状完全消失或好转。这次调查的12553名学员中，96年之前学大法的老学员不足三分之一，97年和98年开始学大法的占72．3％，他们中98％的人都在一到两年内达到了祛病健身的效果，只有2％的学员填表回答没效果，而这其中包括一部份炼功前本来身体就健康的学员，在这么短的时间内就能达到无病的状态，这是他们过去想都不敢想的事情，也就是现代医疗手段不可能做到的。

第二，许多学员在炼功前是有名的“药罐子”或“医院常客”，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知“不能停药治疗”的糖尿病患者，这些现象若站在现代医学的角度上看是不可思议的。

第三，在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝症或疑难病，他们有的被医院判了“死刑”，有的被权威专家下了“无法治愈”的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复，简直让医学专家目瞪口呆，震惊之余百思不得其解。这次我们调查广东省境内各地级市，每个市都有一部份曾患癌症、绝症和疑症的学员，修炼法轮大法后，经医院复查，癌细胞消失，绝症、杂症消失，恢复了健康。

第四，在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少，头发变黑，脸色红润，皮肤光滑，出现“返老还童”之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象，向年青方向返退。法轮大法修炼学员所出现的以上几种神奇现象和真实效果，令现代医学匪夷所思，实证科学根本解释不了。为什么现代医学治不了的病，修炼法轮大法后可治、有救呢？为什么现代医学攻克不了的难题，对修炼法轮大法的人来说却是轻而易举？这对于我们这些从事医学教学与临床工作的人来说，确实难以从现今的医学理论中找到答案，只能说这是一种超常的科学现象。气功修炼能祛病健身、延年益寿已为大众所接受，但要说修炼可以达到“返老还童”， “青春长驻”，对许多人来说就不可思议了。从调查中我们确实发现，法轮大法修炼人群中普遍出现身体向年轻方向退的现象，特别是老年人更加明显。

法轮大法修炼人群出现的这一特异现象，说明了法轮大法有着十分超常的功效。总之，法轮大法修炼人群中的这些奇特的现象与事例，已远远地超出了现代医学所能认识的范畴，法轮大法这一超常的科学现象值得我们医学界和科学界的深思和探讨，这对于提高全人类的健康水平和文明进步有着十分积极的意义，也为科学的进一步发展提供了一个全新的方向。

一个法轮功老学员
1999年7月25日

2. 中华人民共和国公安部所属中华见义勇为基金会
1993年8月31日致中国气功科学研究会的感谢信

中国气功科学研究会张震寰理事长：

由中宣部和公安部联合召开的第三次全国见义勇为先进分子表彰大会，于目前胜利结束。参加会议的一些代表，因同犯罪分子英勇斗争而致伤残，在常规的医务治疗后依然带着不同的病状。为帮助见义勇为有功人员解除疾苦，中华见义勇为基金会曾正式向贵会提出请求，邀请中国法轮功主持人李洪志先生，在会议期间为见义勇为先进分子提供气功康复治疗。这一请求当即得到张建秘书长和管谦副秘书长及费德泉主任的大力支持。

8月24日李洪志先生应邀专程来公安部为王芳会长治病，8月30日李洪志先生带领一批法轮功气功师，来到会议上为近百名会议代表治病，治病效果之显著得到了普遍的称赞。接受治疗者有的因刀伤、枪伤留下的后遗症，经治疗后立刻解除了疼痛或麻木、乏力的症状；有的是脑外伤造成的后遗症，经治疗后立刻感到头脑清醒，解除了头痛、眩晕等症状：还有的是当场就消除了身体上的肿瘤；有的是在24小时内就排除了胆结石；也有一些是胃病、心脏病、关节病等病状患者，经治疗后都在当场感受到了消除病状的效果。在近百人的治疗中，除一位轻病患者没有明显感受外，其余全部获得了不同程度的明显疗效。经法轮功治疗的代表们对中华见义勇为基金会作出这一安排非常感激，说这是为见义勇为先进分子做的又一件实事。而直接为代表们做了这一实事的是中国气功科学研究会各位领导和李洪志先生。这也是支持全国人民群众发扬见义勇为精神的实际行动。为此，我会特向您及中国气功科学研究会各位领导和李洪志先生表示诚挚的感谢！

希望中华见义勇为基金会的事业继续得到贵会及社会各界的大力支持。

中华见义勇为基金会
1993年8月31日


江泽民政府欺世谎言

江氏流氓集团的欺世谎言──1400例真相

一、对1400例的分析

  1. 从死亡率看1400例
  2. 每年因药物过敏死亡近20万人——药物杀人？
  3. 中国自杀人数可能达每年60万人以上，绝对数字居世界第一——自杀现象的深刻分析

二、官方是如何搞出1400例的——捏造、诬陷“炼功致死”实例

  1. 死于先天心脏病与“练功致死”
  2. 10多年糖尿病医治无效被收入“1400例”的真相
  3. “你就说你是炼法轮功炼出来的病，医院就不停你的药，你的医院费也有地方报销了”
  4. 《人民日报》捏造法轮功致人死亡案例的真相——李亭杀害父母案真相
  5. 被迫害致死也被收入“1400例”
  6. 新华社用精神病患者杀人诬陷法轮功
  7. 中央电视台又炮制跳楼假新闻两例
  8. 我丈夫从未炼过法轮功，却被列为一千四百例之一
  9. 为钱财做假证落得人财两空——辽宁省铁岭市大甸子镇杜维平之死的事实真相
  10. “我们又不是炼法轮功的”——揭露假新闻几则

三、镇压前后的报导证明镇压者用心险恶

  1. 国家体总：法轮功祛病健身有效率高达97．9％
  2. 中华人民共和国公安部所属中华见义勇为基金会1993年8月31日致中国气功科学研究会的感谢信

回首页


人民日报所载“一个博士生与法轮功的决裂”是篇假材料

【明慧网】 清华大学电机系博士生李义翔，是一位品学兼优的学生。坚持认为法轮功是教人向善的好功法。既能强身健体，又能提高人民的道德水准。真、善、忍三个字是提高人类思想境界的科学真理。江XX要求党员表态：要做党员还是要学法轮功。李义翔态度鲜明，在国际互联网上公开发表声明：声明退党，坚持学炼法轮功。

李义翔坚持认为江XX镇压法轮功是违背人民意愿的。政府应听取人民的意见，改变做法。停止对人民正当权益的侵犯。

为此李义翔多次去信访办上访申诉，但是信访办已为公安部接管。变成了抓捕法轮功学员的场所。一进门即被拘留。不准申诉。并通知学校保卫处领人。由校系负责人施加压力不准再次上访。尽管如此，李义翔仍顶着压力坚持上访，而被公安局和学校视为“骨干分子”。

1999年10月李义翔参加法轮功心得交流会时被捕。刑事拘留一个月。拘留期间，公安七处（关押死刑犯的部门）处长亲自审讯、逼供。李义翔坚持认为修炼法轮功对国家对人民有好处，有百利而无一害。李义翔被绑在柱子上昼夜不停的刑讯逼供，李坚持自己的看法，七处处长无计可施甩袖而去。扣押期间李义翔受到毒打，灌浓盐水，坚持不改变看法。

拘留一个月李义翔被领回学校，学校经过调查得知：李义翔是受师生赞誉的好学生，找不到任何污点，学校对其处理很为难。江XX闻讯传下命令：抓住典型，不许判刑，一定要转化过来。

于是，李岚清亲自坐阵清华大学督办，转化不好，清华大学校领导要摘掉乌纱帽，转化不过来有关人员要下岗。

在如此重压下，由清华大学校党委副书记牵头，组成了公安、宗教、科学、教授专家等方面二十多人的帮教队，并让李义翔的母亲陪住，防止逼迫过紧发生意外。把人软禁在二百号（清华核研院设在一个偏僻山村的某实验基地）办学习转化班。

二十几个人整月的昼夜不停地走马灯似地谈话、威胁，不断加重精神压力。采取疲劳战术，轮番轰炸、威胁利诱、严密的与外界隔离，用特务所惯用的攻心术，对一个善良的正义的有独立思考能力的优秀学生进行封闭性的长时间的精神摧残。在二十几人对他身心折磨的巨大压力下，胁迫李义翔违心地谈认识，写检查，非法逼供。即便如此，李义翔所写的“认识”，并不符合江XX的要求。

但是江XX的笔杆子可以按照江XX的意思窜改加工，任意编造谎言。

“一个博士生与法轮功的决裂”就是这样出台的。是个典型的假材料，是一个迫害青年学生的实证，是一个正义青年在精神摧残下的血泪记录，是江XX假话公司的压榨产品。

请看《人民日报》发表此文后李义翔的处境，就知此文的虚伪性。《人民日报》发表假消息，就要封锁真实情况，严格限制李义翔的人身自由，以保其欺骗宣传不被揭。学校动用了严密的封锁措施：

一、记者采访，一律由学校挡驾，不准任何记者与李义翔接触。
二、为防外单位取经，泄露真相。一律由学校介绍情况不准任何人与李义翔接触。
三、为彻底解决李义翔与媒体隔离，把李义翔送回老家，进行“保护性转移”。
四、避过热点时间。李义翔回校后，学校对其进行严密监视，要求他有事离开校园或参加任何活动前，都必须向校党委汇报。从而对其进行严格的人身控制。

2000年春节，一位在清华工作的学员邀请李义翔到自己的宿舍坐坐，被学校知道后，党委书记当即“要求”李义翔到他家中过节。而其后那位学员便被学校房管科蛮不讲理的强令搬出宿舍，流离失所，并因此被公司解雇。

李义翔至今受到特殊的保护、监控、跟踪，任何人不能靠近，了解他受迫害的真实情况。

这就是江XX所宣扬的人权最好时期的现实；这就是江XX阴谋陷害法轮功在清华大学制造的假转化典型；这就是江XX所控制的《人民日报》的文章真相。

北京301医院的老院长李其华所写的检查，也是“上边”压下来的宣传材料。同样是江XX施加压力给卫生部下达的政治任务。要李其华写“检查”。其实检查的核心内容也是卫生部为迎合江XX的旨意由造假者编造出来的假货。李院长即使心里不平，否认有这种检查，也无济于事。宣传权掌握在江氏手中，受害者有苦难言。江XX面临世界互联网的大量揭发迫害的事实无法应对，胆战心惊。贼人胆虚。便采用强权和恶毒手段，在《人民日报》上造假，欺骗世界人民。

本文所述只是受害者的局部情况，详情还待知情者进一步揭露。江XX自毁中国媒体的信誉，欺骗中国人民和世界人民的做法一经揭露，便将自食恶果。谁还会与专司造假的小人为伍。

中国人的脸都被江XX丢尽了，清华大学这所严谨治学的清白学府，教育界楷模为表的地方，也被毒害到这种地步。可见中国人权状况的恶劣程度。江氏控权，警特横行的国家为黑暗所笼罩。信访部门、天安门广场及全国一切交通要道上抓人打人的情况天天发生。江XX残害人民，最惧怕人民揭露事实真相。4.25以后清华园成了警、特、巡逻车天天出没的地方，这种现状还应该继续下去吗？

希望清华大学师生及一切正义人士站出来揭发江XX

的谎言，还人类以公正，还中华以光明。


透过谣言看真相

透过谣言看真相——新华社“多行不义必自毙”的几点注解

文/肖 凌

【明慧网】 在镇压法轮功的运动中一直充当造谣机器的新华社于1月5日再次发表了一篇正话反说，混淆视听的社论。在中共一再通过立法钳制言论自由，和网络通信自由的情况下，如果把这篇又臭又长的文章反过来看，倒可以看出其中渗透出的关于法轮大法学员的一些近况。

在社论中声称的“祖国处处欢歌笑语，洋溢着祥和喜庆的节日气氛”的 “2001年元旦”，对法轮功的镇压招致天怒人怨。元旦下午，往年通常三、 四月份才出现的沙尘暴降临北京城。在这一天，数百名法轮功学员自发地走到天安门广场，抗议对法轮功残酷镇压的错误决定。

我们不妨将新华社的这篇社论反过来读，可以看出以下信息：

一、抗议此起彼伏：社论说这一天有“数百名‘法轮功’…分子陆续聚集天安门广场”；

二、抗议形式多样：社论提到的有“在参观游览的群众当中，打横幅、喊口号、撒传单，…。有的甚至…在广场上放飞气球、鸽子或风筝，散发、传播 “法轮功”…宣传材料”，“有的用油漆…喷涂…标语”，“‘法轮功’… 分子散发、传播…宣传品的手法不断翻新，由主要集中在天安门广场扩散到 北京其他地区，由过去公开打横幅、抛撒传单转向到北京一些立交桥、繁华场所、居民区…张贴、散发…宣传品”，“在公开场所投放自制遥控定时电 喇叭”，“到天安门广场施放…系有“法轮功”…宣传条幅的信鸽”，“… 印制…散发和邮寄…宣传品…”；

三、真相广泛流传：社论说法轮功学员“还大量…制…造攻击中国政府处理 ‘法轮功’…问题的宣传品，并…广泛传播。”

四、大法洪传：社论说：“12月23日至26日，来自美国、日本、泰国、澳大利亚、加拿大，以及港澳台等10多个国家和地区的上千名‘法轮功’分子聚集台北，举行…‘法轮大法2000年亚太地区修炼心得交流会’。”

上文中的删节部分，只是删去了文棍们惯用的大帽子和上纲上线的贬义词而 已，并非断章取义。相信善良的人们今后亦可以此方法去伪存真，从新华社 的造谣文章中解读出更多的正面信息。

至于文章再一次抛出早已被驳斥的体无完肤的“世界末日”，“自杀”， “厮打警察”，“与反华势力勾结”等等谎言，在今日真相流传到千家万户的情况下，恐怕连写文章的这些文痞文棍们自己和家人都不屑一顾了吧。

同时可以看出，在中共使用各种暴力手段残酷镇压了18个月的法轮功学员不但未被恐怖气氛吓倒，反而机智地使用各种方式不惧生死地将真相向民众传 播。至于说法轮功弟子的行为“……扰乱了正常的社会秩序，与广场上祥和安宁的节日气氛和游人们喜悦的心情形成了鲜明的对比，激起了广大群众的强烈愤慨”云云，这正应该反过来说说那些在广场上镇压良善的残暴的流氓警察和社会渣滓。

记得“江主席”在10月底原形毕露地痛骂香港记者“幼稚”时，曾说过这样的话，“西方的那一个国家我没有去过，你们也知道美国的华莱士，比你们不知高到哪里去（指水平）了，我跟他谈笑风生”，看来江主席对美国记者还是很欣赏的，至少认为比新华社记者强多了，否则他就会举例说“新华社记者XXX比你们不知高到哪里去了”，那么我们就看看能够公正报道此事的美联社记者怎么说吧。

美联社报道说：“中国警察昨天在北京的天安门广场镇压了被禁法轮功精神运动的抗议活动，拘留了许多人。目击者说，新年早晨，一组组多数为中年妇女的法轮功修炼者在打坐炼功和亮出黄色横幅以抗议政府对此团体的18个月的镇压时，被警察拖走。在北京，自从1999年年中以来在天安门广场上频 繁出现的场面又出现了，数百名穿制服的警察和便衣警察在广场上众游客中急速穿行，猛扑抗议者并将他们拖走。新年前夜，警察以警棍击打一位妇女，并殴打另一位，将她的横幅塞入她的口中以堵住她的声音，与此同时， 震惊的西方游客亲眼目睹着这个场面。”

从美联社的报道，我们不难解读出下列信息：

一、抗议是和平的：法轮功成员以“打坐炼功和亮出黄色横幅”的形势抗议，因此属于非暴力型的和平抗议，这在世界各个国家都是合法的，也与中 国宪法没有抵触。

二、警察与便衣的暴虐：“警察以警棍击打一位妇女，并殴打另一位”，且对他们真相非常恐惧，所以“将她的横幅塞入她的口中以堵住她的声音”。

三、西方游客的态度：“震惊的西方游客亲眼目睹着这个场面”。这一态度也从侧面反应了西方社会对中国政府镇压法轮功的态度。实际上，目前法轮 功在西方国家所获得的各种褒奖令已接近300份，且褒奖令来自各级政府，完全不是新华社所编造的什么“国际反华势力”。

四、法轮功从未屈服：报道说“在北京，自从1999年年中以来在天安门广场上频繁出现的场面又出现了”，说明抗议活动从镇压法轮功以来一直没有中断。

记得老子说过一句话“天下有道，则庶人不议”，王者也有“群臣吏民能面刺寡人之过者，受上赏；上书谏寡人者，受中赏；能谤议于市朝，闻寡人之闻寡人之而者，受下赏”(《战国策齐策 邹忌讽齐王纳谏》)。今日法轮功弟子前赴后继地抗议江XX的错误决定，对于中国政府来说，是乃不幸之中的万幸。

衷心希望政府中良知未泯的官员能检讨政策的错误，尽快制止江XX一手造成的邪恶镇压。


如此

如此“豪宅”！敛财？

[老师的原长春住宅图]

李洪志先生在《转法轮》中明确强调：“你们传功的时候是不求名不求利的，义务为大家服务”“来学我们的功，只要你想学，那么你就来学，我们可以对你负责任，分文不取的。”在世界各地学习法轮功都是不收费的。

在法轮功办班传功时，主办单位是中国气功研究会。因为要印书、印资料、租场地，收了很少的一些费用，具体的情况是：收费方面，法轮功办班十天一期，新学员收费40元人民币(折合港币37元，美金不足5元)，老学员收费人民币20元(折合港币19元，美金2.5元)，这样的收费在当时各类气功学习班中是最低的了，且这些费用60%均由主办单位中国气功研究会管理。

李洪志先生的著作《转法轮》在大陆出版后，他所获得的全部稿费只有2万多元人民币，这是有据可查的，在《转法轮》等法轮功书籍遭到中宣部等部门的禁止出版之后，社会上盗版横行，在整个中国大陆李洪志先生再没得到过一分钱稿酬。

再者，所有法轮大法的书籍和音像资料一直都可以从国际互联网上(如 www.falundafa.org)免费下载，拷贝、复制都可以，若李洪志先生要敛财，又怎会如此呢？

说到李老师的住宅，人民日报等报刊编得就更离谱了，什么豪华家具、高档电器、无数名表等等。到过李老师长春家的学员都清楚记得老师家里简朴的家具和简单的陈设。连一个普普通通的彩电或音响也算“高档电器”，甚至生活“腐化糜烂”的证据？


机关算尽，老虎吃天（转载） --评中国中央电视台"4

机关算尽，老虎吃天

——评中国中央电视台“4.25”节目

8月13日中国中央电视台播出了“4.25”中南海上访内幕，用原法轮大法研究会人员的事实陈述作为证据，制造了一个李洪志老师指挥中南海上访的烟幕。许多不明真相的学员被欺骗，其中不乏修炼时间不短的学员。

然而，这个节目真的那么天衣无缝吗？纪烈武的讲话中每次提到“李洪志”的地方录象都不连续，口型与字幕不符。

其实，纪烈武是打电话和李昌联系，字幕打出的是与“李洪志”联系。按普通话发音，“昌”的口型是嘴角向脸部两边咧开，而如果发“洪”的音，则应该嘴角向中间收。更重要的是，作为老学员，出于尊敬，都不会直呼李洪志老师的名字。纪烈武只会说“李老师”或“师父”，那么口型就更不对了。不难理解，是技术人员把纪烈武的陈述中提到与李昌联系的地方作了处理，然后在字幕上打出是与李洪志联系。

这中间还有三个破绽。第一个是天津公安局是否抓、打了法轮功学员。事实真相如何，天津的学员最清楚，当时被关的学员最清楚。

第二个是去中南海上访的学员见到朱总理从新华门出来，与个别学员还进行了交谈。如今中央电视却说什么“没有见到中央领导为什么撤？”事实真相如何，朱总理可以作证，新华门警卫可以作证，见到朱总理的众多法轮功学员更可以作证。

第三个所谓4月25日纪烈武打了二十多个国际长途与在香港的李洪志老师联系。尽管他们已经制造了许多诋毁、陷害法轮功及其创始人的假证人、伪证据，现在却只敢让播音员口头解说，不敢出示电信局的通话记录单。其实4月份的通话记录单现在电信局还应该有原始记录，这是多么“有力的证据”，他们为什么不用？

也许中央台也发现该节目剪辑手法拙劣，漏洞百出，尽管有许多群众和学员上当，这么重要的指控只播出了一天，第二天晚上就不播放了。重要节目滚动式播放是中央台的重点宣传手段，其它所有节目都必须让路，若不是他们心里有鬼，这一次怎么会如此草草了事，匆匆鸣金收兵？

天网恢恢，疏而不漏。善恶因果，报应有时。为自己的永生永世考虑，真心希望那些为权力地位或迫于压力而做亏心事的人迷途知返，不要再继续助纣为虐、在自己的历史上添上如此不光彩的一笔！

中国法轮功学员
1999.8.13


耄耋老媪作伪证 人民日报真荒唐

“催产素”的奥秘
——耄耋老媪作伪证 人民日报真荒唐

《人民日报》1999年7月29日第一版报道，现年80岁的潘玉芳声称1952年在为李洪志老师接生时就已用上了“催产素”。然而，催产素应用于临床，是1953年以后的事。不知那位老人当年用的是哪家药厂生产的“催产素”？

根据《哥伦比亚百科全书》(哥伦比亚大学出版，第五版，版权1993)，科学家们于1953年发现了催产素的分子结构，同年，科学家们在实验室成功地合成了催产素。

《人民日报》为了诋毁李洪志老师，居然不惜让一位80岁的老人去对47、48年前的一件日常工作“记忆犹新”，不可谓不荒唐。由此可见，《人民日报》所刊关于李洪志老师的所有报道很可能都是似是而非的。特请众读者自重，以免轻信上当，贻笑大方。


李其华老人"检讨"出笼的真相

《人民日报》李其华老人“检讨”出笼的真相

《人民日报》(1999年08月17日第1版),《人民日报》(1999年07月30日第3版)报导了李其华老人所谓“他在听了中央关于处理和解决“法轮功”的决定后，立即打电话向组织上表达了自己坚决拥护中央决策的态度。最近，解放军报记者采访了他。”

请看这些报导是如可写出来的,李其华老人是在什么情况下写的检讨,这些检讨的真实内容到底是什么?

李其华是80多岁的老红军，解放军301医院的老院长，著名医学专家。他从1993年就开始修炼了法轮功。起因是老伴重病几十年，自己身为院长给予了最好的医学治疗也无济于事。而老伴学法轮功不久陈疾顿消，他惊叹于大法的神奇而听了李洪志的讲课，深感法轮功是真正的、更高的科学，他像坚信共产党一样坚信法轮功。江XX对4月25日震怒的一个重要原因是，他亲眼看到法轮功队伍中有身着军装的军人。之后他给政治局和军委写了数封信和谈话，决心要彻底清查法轮功。他特别点了部队3个人，首当其冲的就是身份最高的李其华。于是这个80多岁的老人受到高压，组织上天天找他谈话，逼其检讨并放弃修炼。

随中央文件传达的、在群众中产生轰动影响的李其华的“检讨”是怎么出笼的呢？那原是组织上找他谈话的记录稿。组织上的人采取疲劳战术天天找他，要他在这份记录稿上签字，他本来一直拒签，指出那上面很多话不是他的本意。但来人天天找，天天磨，给老人弄得疲惫不堪。来人求他：你就签了吧，签了就没事了，你也能休息，我们也能休息。被逼无奈，老人就签了字。而实际上随文件宣读的“检讨”与签字的记录稿还大有不同，前面大段文字是人家代笔的，老人根本不知道。并且即使签字了老人也没得到休息，仍然是天天有人找谈话。并且他的一切行动都被组织上派来的3个人严密地监控起来，不准下楼，不准接电话，和外界隔绝开了。

然而事实毕竟是事实，80多岁的老红军李其华在党组织的种种“帮助”下，可以将他的理论的东西翻上一万翻，但他们老俩口几十年来守着总医院却病痛缠身，而炼功后不久即“不治自愈”、“多不用药，与医院无缘了”的铁的事实，又岂是矢口否认得了的？又岂是“难以理解、难以接受”、一句主观唯心的“这可能吗”所能一概否认、批驳得了的？


揭露假新闻

透过谣言看真相

  • “催产素”的奥秘
  • 有关亲属关系的特别声明
  • 如此“豪宅”！敛财？
  • 机关算尽，老虎吃天（转载）——评中国中央电视台“4.25”节目
  • 有关中国科学院造谣揭批的几个内幕
  • 评析《一位女研究生从痴迷“法轮功”中觉醒的心路历程》
  • 人民日报所载“一个博士生与法轮功的决裂”是篇假材料
  • 《人民日报》李其华老人“检讨”出笼的真相
  • 透过谣言看真相——新华社“多行不义必自毙”的几点注解

回首页


有关亲属关系的特别声明

【明慧网】今天，在中国某些电视台播放的攻击法轮功节目中，出现了一个名叫刘佳奎的人。此人以师父的妹夫自居，讲了一些诬蔑大法的话。

我们是一些知情的法轮功学员，现受当事人——师父妹妹的委托，特以此声明澄清事实如下：

因私人原因，师父的妹妹早在十年前就与其完全脱离了关系。在当前法轮功在大陆备受抵毁的时候，此人在电视台做这样的事情，必有其不可告人的为私目的。师父的妹妹和我们几个人一样，都是法轮功的真修弟子，我们修炼大法的心坚如磐石，绝不会因为任何困苦和魔难而有丝毫的改变。

几个法轮功老学员
一九九九年七月二十七日


欲盖弥彰，大陆媒体自暴国丑

─评析《一位女研究生从痴迷“法轮功”中觉醒的心路历程》

文/万古训

【明慧网】近来大陆媒体发表了《一位女研究生从痴迷“法轮功”中觉醒的心路历程》一文，可能作者以为：不知情的人，会被警方对待法轮功的“仁德宽厚”所感动，可是细细看看，“仁德宽厚”的江家当局就原形毕露了，谎言怎能不露马脚呢？

该文介绍了中科院研究生周丽在劳教所被转化，后悔练了法轮功，失去了太多太多……是“精神被控制”了，云云。可是，据知情者透露，并非如此。在这里，请允许我们先以事实说话，再剖析该文如何自暴国丑。

1.该文隐匿了周丽炼功开始就有实效的事实

周丽炼法轮功前得了肺结核，炼功后就停药了，亲人曾与她强烈争执过此事，但是她相信法轮功在周围功友身上展现的神奇效果，坚持不用药，感觉也不错。可是同寝室的研究生知道后，认为结核病没好、炼功也治不好，要她搬出宿舍，怕被结核传染。周丽到医院照了胸片，结果完全康复。这个事实让大家都看到了法轮功真实的健身效果。

该文为何回避这个的事实呢？该文把周丽塑造成一个精神空虚、没有主见、冷漠厌世，而且“过河拆桥”的人，居心何在呢？而且，那么文诌诌的话，是心直口快的周丽自己说的吗？由此想到了清华大学编造了李义翔的悔过材料，蒙骗国人。

2.编造、伪装了周丽的第一次被抓的原因

该文编造说：周丽第一次被抓是因为到人大上访，实际呢？周丽第一次被抓是因为向外国记者揭露迫害法轮功学员的事实，从宾馆出来就被盯梢的特务抓到北京市局七处，作为大案处理了。如此大的出入，和公安档案记录都不符，是否觉得事实有贬压制舆论的“小人伎俩”，编个故事好体面呢？

3.编造舆论：“依法劳教”

读者可知，当时“江氏控制中央”有“指示”：两会期间、国际人权会期间上天安门的法轮功人员一律劳教。明明是“依政策处理”，说什么“依法劳教”？全世界人，尤其是中国人，都知道中国“不是法制社会”，是“人制社会”，还标榜“法制”、“依法”骗谁呢？至于江氏亲自要求给某个学员劳教、加刑的就更是“依法”了，他的话就是“立法”。

4.嫁祸污蔑、诬陷歪曲法轮功李老师

这一点，揭穿“御用文人”疯狂诽谤的有关文章已经得很多了，以致大陆连造假的“4.25事件真相”的录像都不敢再放了，此处不赘述。

是因为“真善忍”大法，使学员从心里明白如何做一个好人，一个不认同邪恶、不出卖良知、不为金钱名利动摇的好人，一个不会看着打杀良善、凌辱妇女坐视不管的人，一个不会看着百姓被政治谣言愚弄、仇视正义而不顾，真正对社会负责的人，所以才会出来说真话。没有任何外在的指使，任何人的指使也指使不了。

细细一看，尽管该文为当局迫害法轮功学员涂脂抹粉，可是依然四处露马脚。

1.该文把不让周丽答辩的原因，推给周丽自己，可是时间暴露了迫害的面目

“（99年）10月26日……当时距周丽的论文答辩只有3天”，本来微生物所6、7月就答辩，怎么拖到10月底的？是因为7月开始对法轮功的镇压，剥夺了正当的答辩权利吗？

正是这样！周丽的硕士论文早已完成，本来早该答辩。7月的迫害一开始，正常的科学论文答辩，却成了要挟学员的政治筹码，这还不是政治迫害吗？一直拖到周被抓，结果说周自己放弃答辩机会。

2.愚弄百姓：把江氏泄露国家机密，在媒体上发表个人言论，说成是中央的意愿

文中说：“10月26日，中央宣布法轮功为X教组织后……”。我们知道，10月26日，是江氏在海外发表个人言论，个人给法轮功定性，10月28日人民日报才写了专论迎合它。中央没有任何明文做出这样的宣布，只是一帮媒体竞相吵作，把法轮功炒成了“X教”该文这样掩人耳目，很合独裁者的胃口啊。

该文还把揭露邪恶，与江氏对立，说成“社会的对立面”，和上面的“文字处理”是一个道理。

3.自暴强盗逻辑：把人民鸣冤，说成是“造成恶劣政治影响”，揭露邪恶有罪！

该文：“2000年3月5日，全国人大召开期间……她又去天安门……打开‘护法’横幅，造成恶劣的政治影响。”

没有冤情，谁去鸣冤？鸣冤有门，谁去天安门？百姓喊冤成了政治图谋；揭露邪恶，是正义的本分，却被扣上“恶劣政治影响”帽子……“安定团结、一片大好”，“我有多错，也不许说”。江氏的强权政府，想尽各种方式遮丑，只能是越遮越丑。

4.该文塑造了“仁德君子”的公安形象，编造了“和蔼可亲”的“转化法轮功的帮教团”形象，难道这几笔能掩盖江家暴力机器“衣冠禽兽”的嘴脸？

该文引述“周丽”的话：“这一年来，党和人民从来没有遗弃过我们，一直在挽救我们。”充分暴露了江家当局的邪恶逻辑：把你拘留、劳教，是“挽救”你；把你酷刑和凌辱，也是“挽救”你！逼死上百学员，也是为了“挽救”你！我们看到了一些善良的警察，但更多警匪、官匪的横行暴虐，在江氏的支撑下，有恃无恐。

所谓转化：长时间毒打、电击、吊铐、酷刑，美其名曰：“思想问题不一定用思想方法解决”。所谓“转化帮教团”，在全国推广暴虐和流氓经验，学习马三家的各种酷刑，效仿把女大法学员剥光衣服扔进男牢房，男警把女学员剥光凌辱毒打……这样的转化，逼死了一百多名善良的好人，好一个江氏机器的“仁德君子”！

无限期的酷刑和凌辱，比杀头邪恶、残酷不知多少倍！一些学员忍受不了，被迫“转化”了……把你折磨个半死，你还得感谢我，因为我挽救了你，没把你折磨死！你必须低头认错，还要歌颂我没把你弄死、“挽救”你的恩德！还有比这更卑鄙的恶人吗？

谁没有母亲儿女？谁没有妻子姊妹？灭绝人性的空前迫害，反而要“御用文人”来讴歌。

当年海涅警告政界：“美国铁路的每一根枕木下面，都埋着一个爱尔兰工人的尸骨”；正义之声今天敬告那些因为迫害法轮功升官得财的人，你们每一份奖金的背后，浮动着一个个家庭破碎的血泪；你们的乌纱帽下，隐现着善良人的血肉和骨灰！

独裁者一倒，你们能被惊醒的人民容饶？多行不义必自毙，玩弄人民臭万年！


有关中国科学院造谣揭批的几个内幕

【明慧网】 作为中国科学院的一名员工，本来想过过安稳日子，不介入“是非”。可如今好多老百姓都说：“现在给法轮功造的谣越来越离谱了！”特别是经人介绍看着了“明慧网”，看到了善良的人遭受着非人的摧残，中国的大独裁者操纵政权，欺骗着每一个中国人。我实在不能对邪恶沉默、继续麻痹自己的良心了。这里耽误诸位一点时间，说说有关中科院的几个造谣的内幕。

1． 关于“盗用中科院名义弘扬大法”

今年5月11日左右，因为中科院炼法轮功的学者写的一篇弘扬法轮功的文章：“不是迷信，而是博大精深的科学”，在国外媒体上发表了，新闻联播郑重造谣说这篇文章是“盗用中科院名义写的”。想想就知道：文责自负，作者是哪个单位就盗用那个单位名义了？一听，就知道造谣实在没词了，露马脚也得编一句，政治任务历来这样。

我看过那篇文章，可以说是中科院十来个学术领域的法轮功学员智慧的结晶吧，其中严谨的科学态度和实事，跟那帮信口雌黄批判法轮功的漫骂文章真是鲜明的对比。不信你就想法去看。

奇怪，怎么一直不见中科院大法弟子出来正名呢？在揭批法轮功的报告会上，他们几乎没有默许的，一个个挺身而出；是这次谣言水平太低，不值一提？原来他们基本都坐牢了。他们受的迫害太大了，有被判刑的、有被准备判刑的，有好几个被劳教的，还有准备找茬给劳教的，还有好几十被拘留的。尤其是那帮硕士、博士生，别说停学，没坐过牢的都少见，而且大部分几进几出，可是没有一个背叛师门。

中科院的这些法轮功学员，多少员工都背后对他们挑大拇指：不是因为你们以前就做得好，那一般人努力也能做到，是因为你们做到了一般人根本做不到的境界，敢为真理献身！

2．关于罗干的连襟何XX

科学院基本都知道何的掌故。他是中宣部出来的。文革时，他用大学的物理知识为政治效力，捞到了政治稻草。确实他比“政治家”懂科学，所以他们叫他“科学家” ，红旗杂志社给他弄了个院士，而科技界知道他是“政客学者”。他能搞到经费，别人用经费搞出成果他就可以去『署名』。一个知底细的×长就说过：“什么院士，哪篇文章他看得懂？！”

真正的学者，谁愿意被政治利用啊？政治家也就只能用这个“院士”当大棒了。

何XX揭批法轮功的报告，绝大部分时间用来批判别的东西，表白他数年来“打假”的成绩（学术上“无学”、“无术”，只能搞这个了）。何揭批法轮功的几段话，还是根据新闻联播的“谣言”来的，毕竟他比政客“有头脑”，知道越编越不好收场，骗子早晚身败名裂。

3．关于中科院高能物理研究所给李先生做的能量测定

高能所原来有个学者（不便提名字）专门给气功师做这种测定，不但当时高能所职工都知道，科学院很多人也知道。电视上高能所一个领导说：“高能所从没有人给气功师做过测定。”真是“高明”，即完成了政治任务，又告诉知情人：“本人公开行骗乃身不由己，大家别信我的！”

最初，科学院有人还用黑纸密封的胶片，让李先生摸了一下，就曝光出了手印。还有人用铅板防护的胶片重复这种实验，也曝光出李先生清晰的手印。一个实验者就因为这个“奇迹”，炼上了法轮功，听说现在根本骗不动他。

在这里，借明慧的宝地对政府的“公务员”们，说说老百姓的想法。人人心里有杆秤，对于那些坚定的“法轮功”，我们打心里佩服他们！专门欺压善良的人，你们心里有愧吗？这次镇压法轮功比政府机关的腐败还不得人心，闹得可比文革凶，都黑到欧美去了。文革平反后，那些紧跟运动的人，一辈子都叫人瞧不起！（当然还有被处决的）谁愿意生活在鄙视之中？良心上的债，永远还不清。大核心强权独裁，现在中央反对者过半。历来独裁者倒台，他的党羽什么下场？反之，而那些深明大义的、借用职务保护好人的“政府人员”，可大不一样了。“天理昭彰，其道好还。善恶之报，如影形随。”

最后借网上的一篇古风，劝谏给所有的“公务员”。

古 训 明 今

劝人莫把亏心为，古往今来放过谁？
赵高乱秦碎尸死，秦桧死党终灰灰。
阴霾遮天怎长久？风暴劫后彩虹垂。
风波亭上忠魂泪，身教后人鉴岳飞。

一名不愿随波逐流的中科院员工
2000年12月3日


剖析中央电视台“董立杀妻伤女案”

  1. 傅怡彬伪案又来一翻版

  2. 谎言只能加速中共媒体的信用崩溃

  3. 剖析中央电视台“董立杀妻伤女案”的焦点谎谈

  4. 新华社又搬起石头砸自己脚：看“辽宁杀妻害女始末”

傅怡彬伪案又来一翻版

【新生3月20日讯】 中国广州某大学心理系教师李立华医生说，「中国在国际社会是一个精神病高病区的国家。特别是近十年来，每年精神病发病病例高达约七百万，成为国际之最。我们虽然采取了一些措施，例如在大学和各大社团增设心理专科和心理门诊。但社会保安方面缺乏系统配合，而且中国人爱面子，家中有精神病人，常常掩盖，现时各大城市每日均有这类精神病人作案的事件。政府应该对中国精神病泛滥的社会现象采取紧急行动，防止更多的杀人案再出现。」

这一年多来，由于江XX政府把一些社会上破不了案的重大事件都归结给癫子、残疾人，如江西芳林小学爆炸案，石家庄五处爆炸案等，所以CCTV、新华社和人民日报更是跟犯鸦片瘾一样，编剧本离不开神经病杀人案了。

昨天人民网出了一篇文章到晚上还提到首页首位上，今天人民网又拿起了老烟枪，责任编辑都是庄红韬，昨天作者没敢落名，今天转载的是署名文章「邪教缠身 辽宁“法轮功”痴迷者杀妻害女始末」，作者是新华社记者张非非。先不说新华社有没有这个记者或这是不是真名实姓，但这个「非非」就挺具深意。

人民网今日报导说：「2月3日是农历立春的前一天，北方的冬夜仍然充斥着严寒。深夜11时许，朝阳县大平房镇公安派出所突然走进一个满身血迹、一脸凶气的男人，他自称：“我是法轮弟子”，“我把我老婆孩子全杀了”。同时嘴里还不停地念叨着“再有5分钟就升天了”之类的话。」只敢宰别人不敢杀自己，用什么方法升天呢？

人民网接着报导说：「他是镇西街村村民董立，是来投案自首的。他交代说，当天他去台子乡大舅哥家随喜礼，下午3点吃完喜酒回到家，自己剁了饺子馅，准备第二天过小年包饺子，可突然接到“大圣王”李洪志的指令，说是今天22点天塌地陷，这之前升天的人能成神佛，可以到最好的地方去，过了此刻就得变成猪狗。当晚近22点时，他急急忙忙将家里藏匿的“法轮功”书籍和磁带烧掉，然后待妻子女儿熟睡后，抡起自家的铁镐，向她们头上就是一阵猛砸，待鲜血四溅，他确信妻子女儿已经死亡了，在家里洗了洗自己沾满鲜血的双手，来派出所投案，想让政府把他枪毙，好和妻女一同升天。」咦！升天还需要别人帮忙吗？

怎么听着这么耳熟，编得和「京城血案」如此雷同？傅怡彬说要让妻子父母「升天」离开人间这「猪狗不如的地方」，而董立也说要「和妻女一同升天」并更发展了一步，怕「变成猪狗」。既然董立说接到指令说是当天22点天塌地陷，这之前升天的人能成神佛，过了此刻就得变成猪狗，而他当晚「近」22点时，烧掉“法轮功”书籍和磁带，「待」妻子女儿熟睡后才动手，这个等「待」是否过了22点了呢？对此我有点看法。

第一、如果照记者张非非所写，等他去派出所投案已经过了22点了，不知怎么还没有变成猪狗？
第二、怎么傅怡彬和董立都是让亲人上了天，而自己还赖在地上不走？那让亲人去投靠谁？
第三、为什么两个杀人案都是对亲生父母和亲子手软？而确认死亡的都是结发妻？
第四、是最可怕的一点，中共媒体公开宣扬「让政府枪毙，好升天」，这不是制造社会动乱，鼓励犯死罪吗？

李立华医生说：「我本人是医生。看到傅怡彬杀人案后，作为一名医生我感到很难过。从照片上看，傅某是很明显的精神病患者，象病人达到这样的程度，应该有很长一段时间的前兆，医院和警方为何都没有任何行动？」

他还说「在我接触的病人中，神经病近似巅狂状态仍在社会上自由活动者很多。这中国目前仍未被重视的社会问题。前年，在去新疆的一列火车上，一节车厢上就有二十多个人同时发病，当时是因为长时间误点，加上疲劳，心理焦虑之下，精神病发病率非常高。这些事件的频繁发生，给社会民众带来恐惧。」

而了解董立杀人内幕的知情者说，发病诱因有两点：一、有家族精神病史，有4位姑姑患精神病死亡。二、董外出打工，与其他工友被老板扣了工资，董只带回八百元钱，董因此事坐卧不安，回家后整日精神恍惚，行为大为异常。这就是李医生所说的「心理焦虑、发病率非常高」的那种人。

人民网接着报导说：「从事件发生后公安部门对其所作的讯问笔录，可以洞察其凶残杀妻害女的内心动机。笔录摘要如下：警察：你杀妻子和女儿的时候，没有想到那是两条生命吗？董立：我想到她们也是两条生命，但是我要救她们，把她们送到神的空间，才把她们杀死。我自己也去和她们一样做神。」

既然这样，董立为什么没有按照他所说的22点以前死，而是跑到派出所去报案呢？记者张非非说：「来派出所投案，想让政府把他枪毙，好和妻女一同升天。」原来董立从来也不认为需要学法轮功才能升天，而认为只有让政府枪毙就能升天！那么中共为何非要强加法轮功学员的名称给他呢？

非非同志还写道：「据介绍，董立从1998年冬开始接触“法轮功”，并在本村参与练功，尊李洪志为“大圣王”。1999年7月国家依法取缔“法轮功”后，董立就不再公开练功。躺在家里暗中练功读《转法轮》。」

中共打压法轮功两年多了，连公安的托儿王进东都知道法轮功炼功是坐着的，人民日报和新华社也应该知道法轮功从来没有「躺」功，您什么时候看到任何一位法轮功学员是躺在天安门广场上炼功的？看来非非同志在编写方面还须加强，而责任编辑庄红韬也别慌着抢功，一天出一篇虽然挺好，但质量上还是要把把关的。不能由着非非同志胡作非为。

当然还有一些小地方需要改进，比如，说到「大圣王」真让人莫名其妙，是哪本小人儿书上有的？还是看哪个武打片中出现的？记住，法轮功从来都没这个称呼，以后再编写时就该注意了。

董立的女儿董雨丹，据班主任老师介绍，「平素她穿着极为朴素」 「平日的苦恼就是有时交学杂费和书费好像挺困难。」 但非非同志在介绍他们家时，浪漫地写道：「董立家里，显得有生气的物件是一幅镶着照片的镜框，里边摆放的几乎全都是他１４岁女儿的照片，且多半是艺术照。」连学杂费和书费都交不起，还有钱拍艺术照？看来非非的生活一定无忧无虑，编起故事来也不体验一下生活。

最后人民网上的这篇文章说：「由于母亲孟秀荣离开了人世，父亲董立在押，并将依法受到惩处，如今董雨丹形同孤儿。面对失去亲人、失去家庭、失去生活依靠的小雨丹，所有的人都真切地感到内心压着一块巨石。所幸的是，这个社会并没有抛弃她，政府也已对她今后的生活和学习作了妥善的安排。」

可据知情人说，有政法委派去不明身份的人在董雨丹的身旁，在家属的坚决要求下，最后政法委同意董宇丹由在医院工作的二舅孟兆辉（不修炼）接回家。当天，当董宇丹的其他亲属赶到时，孩子已和二舅母两人坐出租车回舅家去了。

自此，董宇丹的其他亲人始终再未能与她见面，也联系不上，看来她正处在被江XX政权暗杀的危险之中。至于董立，有人推测说，如果他不这样胡言乱语，兴许因为是精神病人可以轻判，但现在他按照中共的指示诬蔑法轮功，被利用完了，那么就不能让他泄露机密啊，怎么惩处呢？答案您一想就知道了。

谎言只能加速中共媒体的信用崩溃

◎章天亮

【新生3月22日讯】 2002年3月19日，为配合江XX集团在联合国人权会议上抵赖世界的谴责，人民日报和中央电视台《焦点谎谈》节目同时抛出了一出辽宁董立“杀妻害女”闹剧。从报道上不难看出，杀人者根本就是一个智力不健全的精神病人。就象文革时所有的天灾人祸都栽到“帝修反”头上一样，这类恶性案件再一次被用来嫁祸法轮功。

新华社对于这类案件的报道每次都大同小异，尤其是犯罪动机和凶犯的交代如出一辙，必然有一些诸如“升天圆满”，杀死被害人是为了“救他们”等等鬼话。当然这些鬼话是翻遍法轮功书籍也找不到的，让人不能不怀疑凶犯的这些说法原本都是从新华社记者那儿学来的。接下来，新华社就会得出一个驴唇不对马嘴的结论——“原来XX是一名法轮功练习者”。

这类报道是最经不起推敲的，即使是没有受过任何刑侦训练的人也能从中读出许多自相矛盾的地方。现仅简单举出数例：

谎言一：

《焦点谎谈》说“杀人之后，他于当晚11点多钟，到大平房镇派出所自首。”然后播放了“当时公安人员在询问董立时的现场录像”。很难想象“大平房镇”的“派出所”会在有人半夜11点多自首的时候，立刻架起摄像机对审讯过程进行“现场录像”。镜头的设计与其说“现场录像”，倒不如说是给中央电视台拍摄诋毁法轮功的电视剧。其中公安人员的审讯问话明显带有诱供性质，打嗑巴的地方象是台词没背熟。

正如一个老百姓看了“焦点谎谈”后说，那个姓董的说话一字一顿，用的都是文人的词，根本就不像一个没什么文化的农民在回答问题在说话。董立说话时眼睛始终不看镜头，直直地看着下面一个地方，当眼睛看不清看不准时，说话就断了，这不明摆着是在念台词吗？

记者后来有一段对董立的询问，看起来与“当时公安人员在询问董立时的现场录像”是一个时间，无论背景，光线还是周围的人都一模一样。不知道记者为什么“当时”也在场，而且整个录像看起来是在白天拍摄的。

谎言二：

报道还说“1999年7月国家依法取缔“法轮功”后，董立就不再公开练功。躺在家里暗中练功读《转法轮》。”谁都知道，法轮功有四套功法是站着炼，还有一套功法是打坐，不知道董立躺着练的是什么？练的新华社的“血口喷人”功？由此也可看出无论是董立，还是新华社的记者，根本对法轮功一无所知。

报道说他被审讯时，他还说“他自己也已经到了‘法轮世界’，当上了‘佛道神’”。这种疯话，除了《焦点谎谈》的记者外，一般的精神病人都是说不出来的。

董立满嘴的疯话梦话，了解法轮功的人知道，董所说的根本与法轮功的法理不沾边。法轮功反对任何形式的杀生，更将杀人和自杀看成是很大的罪业。所谓董立听到了“指示”让他杀妻害女，完全是妄想狂患者的一派胡言。就连不修炼的常人都看出中央台是在演戏，而且主要演员董立的台词念得不够熟，露的破绽太多。

假的就是假的，只能蒙骗可怜的不愿思考的人。当年毛泽东批判《水浒》时，还敢让人们看《水浒》，边看边批。江XX大肆污蔑批判《转法轮》一书，为什么不敢让广大人民看看《转法轮》究竟说的什么呢？因为人们一看就会明白江XX集团说的全是假的，是造谣诬陷。

自从镇压法轮功以来，江XX及其所掌控的媒体一直靠撒谎过日子。只是每次谎言都被愚蠢的造谣者编得漏洞百出。随着法轮功的真相流传，越来越多的人看穿了造谣者的卑鄙和拙劣。前不久的长春电视台事件，更是将法轮功的真正面貌展现在了百万观众面前，邪恶的千千万万个造谣在几分钟的真相电视片面前就灰飞烟灭。

谎言总有穿帮的时候，但撒谎者心里还指望能蒙住一个算一个。只可惜，造的谣越多，就越给民众识破它们谎言的机会，也就是在加速中共媒体的信用崩溃。等到谁也不再相信媒体的造谣宣传时，邪恶的镇压者也就走到了它们的末日。

剖析中央电视台“董立杀妻伤女案”的焦点谎谈

【明慧网】你又信以为真了吗？

3月19日中央电视台《焦点访谈》节目详细报道了辽宁省朝阳地区农民董立“杀妻伤女”的事件，为独裁者迫害法轮功再添一血淋淋的借口。主持人“义愤填膺”、声情并茂、各大媒体也再掀“声讨”浪潮。面对这些，您运用自己的智慧进行分析判断了吗？您对焦点访谈播出的内容又信以为真了吗？

您不认为几位“证人”的证言有问题吗？

一位证人说董立在户外公开练功时一次约两三小时；而她死里逃生的女儿却说董立在家对着录音机练功一次半小时到一小时。对法轮功略有了解的人都知道，法轮功五套功法，如果按练功带练下来，应该是两小时。况且证人都没有描述董立练功的具体内容，就连“练的是法轮功”这样的话也是由提问题者代为说出的，证人只是认可了这个说法。这样的证词，是不能被采纳、相信的；这在司法界是最基本的常识；就是在一般人看来，也会对它的真实性产生怀疑。

您不认为董立的口供有问题吗？

在电视中，董立的第一句话就是“法身上我的身了” ，并在审问人员的诱导下说：上了他身的法身告诉他必须将妻子、女儿杀死。且不说“转法轮”中专门有对杀生问题的论述，炼功人不能杀生。就单从董立的这段供述看，他套用的是农村中“跳大神”的路子，决不是法轮功的内容。当审问人员诱导董立被他杀死的两个人去了哪里，现在是什么状态时，董立说：她们都成了佛道神了，去了法轮世界，现在是佛道神的状态。这更是荒唐可笑。他竟把佛、道、神当成了一种状态、名号，声称把人杀了就成了佛道神的状态。这是对所有宗教的亵渎。他还故做聪明地把法轮功创始人尊奉为闻所未闻的“大圣王”。您不认为董立的这些口供，是以极其可笑、荒谬的逻辑编造出来吗？董立在做供述时，语气生硬、一字一顿、就象一个一、二年级的小学生，在背难懂的课文。如果有谁用这样的方式回答问题，有谁会相信他说的是真话？那些专业搞刑侦工作的审问者就一点也不怀疑董立说的是现编的假话吗？其实，就是它们编造的这个假供述，目的就是在迎合独裁者迫害法轮功的需要，往法轮功身上栽赃。

您不觉的司法机关如此办案存在很大问题吗？

在审理刑事案件的时候，有个原则叫重口供，更重证据。而在这起案件的审理过程中，明显过分相信犯罪嫌疑人的口供；没有在是否存在严重家庭矛盾等方面进行调查。这样做极容易将真正的犯罪动机掩盖起来，这些都是常识性的东西，相信那些办案人员不会不知道，可还是如此审理、如此结案，您不认为存在很大问题吗？

更为严重是，司法部门对这类案件的量刑一贯明显偏轻，显然是在利用这一点收买、诱导犯罪分子：可在重罪后栽赃法轮功以此得到从轻处罚，从而达到诬陷法轮功的目的。有道是：天网恢恢，疏而不漏。纸是包不住火的。谎言一次次被揭穿，众多善良人们已醒悟，谎言再也无法立足。中央电视台编造这样的栽赃陷害案应该感到可耻。焦点访谈其实是焦点谎谈。

新华社又搬起石头砸自己脚：看“辽宁杀妻害女始末”

◎法轮之友 金刚狮

新华网沈阳报道说，辽宁朝阳县大平镇西街村董立为了一家升天，杀妻害女。CCTV也跟着添油加醋。这是新华社和CCTV又一次合伙嫁祸于法轮功，可见其造谣惑众本性难移。

以下是知情者看了报道后向新华社和CCTV提的几个小问题：

1、法轮功在中国传了十年了，从没有法轮功学员称李老师为“大圣王”。新华社和CCTV报道称董立从1998年开始练法轮功并尊师父为“大圣王”。这是否为新华社对李老师的尊称？

2、董立接到指令：22时天塌地陷，这之前升天的人能成神佛，可以到最好的地方去，过了此刻就得变成猪狗，还说是他听老师“亲口”说的。CCTV更指定一村民对“他有没有什么不正常的表现？像精神不太正常的表现，有没有？”做出否定回答。从新华社提供的董立的疯话来看，如果董立精神正常，那一定是该村民和新华社不正常了？！

3、董立用镐头杀人，是从法轮功的哪本书哪句话里得到“指令”的？朝鲜老狐狸的“歌曲集”？还是新华社忘记杜撰这个指控中的重要依据？

4、董立既然心黑手毒，又那么急于去死，为何非要政府帮忙“枪毙”自己？政府能赶在22时之前枪毙他吗？政府真有那么好的效率和信誉？好大的“痴迷”笑话！政府不枪毙他，岂不坏了他一家三人同死的大事？

新华社和CCTV每天挤着脑汁造谣，也够忙的，过细的问题我就不提了，反正他们也答不出来。其实我不问，明白人也早看明白了。只是我看完那些恶意诽谤后，觉得这世道让他们祸害得过于那个了，不吐不快。


京城血案的真相

傅怡彬弑亲“京城血案”的真相

  1. 京城血案的真相

  2. 七嘴八舌揭伪案

  3. 专业人士剖析“京城血案”新闻的造假骗局

  4. 旅美华人谈傅怡彬杀人案

  5. 傅怡斌疯了，中央电视台也疯了吗？

  6. 京城血案谜底揭开：杀人犯傅怡彬是“冒牌货”

  7. 傅怡彬凶杀案是精神病案例

京城血案的真相

【明慧网】中央电视台在2001年12月16日晚的《新闻联播》和接下来的《焦点访谈》节目中报导了北京傅怡彬弑父母、杀妻子的消息，中央电视台在报导中，把傅怡彬弑杀亲人归罪于法轮功，然而，稍加思考分析，不难看出中央电视台的节目，是对法轮功的又一轮诬陷，其内容漏洞百出。

*********** CCTV用傅怡彬杀人案大搞栽赃陷害 *************

傅怡彬是个残忍的杀人凶犯，不说要手铐脚镣加身，至少也要规矩得象个犯人。可是从画面上来看，几条人命的重犯傅怡彬俨然中央电视台和公安局的坐上客，看他翘着二郎腿，滔滔不绝、眉飞色舞，洋洋得意地侃侃而谈的模样，与其说是在审讯一个犯人，不如说是中央电视台组织来诬蔑法轮功的特邀嘉宾。

犯罪嫌疑人傅怡彬：杀一次人都不成，我告诉你，后面还有三次（杀人）呢。对，还继续杀，你看杀得了杀不了人。

多么危险的人物！仍然叫嚣要杀人，记者和公安们却一点也不戒备，只管与他谈笑风声，恰如一场排练好的戏，正在配合默契兴致十足地表演着。

观众朋友，这么不合常理的东西为什么会出现在电视上呢？答案只有一个，造假造疯了的江XX一伙，只要上演的镜头能够诽谤法轮功，误导群众，他们已是顾得了东，顾不了西，漏洞百出。

从99年7月以来，江罗一伙为了制造借口，不断在中央电视台上演血腥镜头。从所谓的1400例，到天安门自焚，到这次的傅怡彬杀人案，目的只有一个，就是诬陷法轮功。最常用的一个伎俩就是让相关人员讲出一些貌似法轮功的话，做出一些所谓的练功动作，让不明真相的观众相信他们是法轮功学员，是法轮功要求他们去自杀，去杀人。借此煽动起人们的仇恨与恐惧，为江罗一伙迫害法轮功制造借口。

明显的事实是，在99年以前，中国大陆的法轮功学员中没有过自杀杀人的案例。在与大陆同文同种的台湾，有十万多法轮功修炼者，从没有发生过自杀杀人的事情。在美国，在加拿大，在欧洲，在世界各地，到处都有法轮功修炼者，也从没有发生过自杀杀人之事。

只有在迫害法轮功的中国，只有江XX控制下的官方宣传机器，才一再编造这种骇人听闻的谎言，用以配合江XX对法轮功的残酷迫害。

据在加拿大的中央电视台国际部高级记者赵一梅披露：关于法轮功的新闻在中央台是属于最高新闻，稿子都是总编室机要人员直接接下来的，各部门要当作政治任务完成。有关法轮功的事，非常保密，新闻组根本不能随便派记者采访。都是些投机记者和直接受国家安全部控制的“编辑”负责这些新闻。

然而造假总不免露出马脚。细心的观众，可能在看“焦点访谈”的傅怡彬杀人案时，早就发觉这个傅怡彬的神态不正常，象个精神病。按照江XX一伙的惯例，应该大肆宣染傅怡彬练出了精神病才对，为什么这次避而不谈这个了呢？因为傅怡彬早就是个精神病人，他的精神病与炼法轮功毫无关系。而且法轮功明确规定，精神病人不让练法轮功。

【采访马瑞金女士】

问：你有没有看过中央电视台关于傅怡彬杀人案的报道？
答：看过。
问：听说你了解一些关于傅怡彬的个人情况，可不可以给我们介绍一下？
答：可以。傅怡彬这个人其实在几年前就已经精神不正常了，他有一个亲戚在黄寺大街附近住，和我曾经是同事，大概是在93年的时候，他的这个亲戚就跟我们说过，说他经常就是不穿衣服，一丝不挂的就到处乱跑，家里人怎么管都管不住，也就是说，在8年前，他已经是精神不正常了。

精神病人的思想、思维是与外界有脱离的，他们说的话往往会前后矛盾，与正常人的思维有很大差距。

傅怡彬说：我认为他们是一种行尸走兽，所以面对几个肉身，砍他们跟砍狗、砍猪、砍牛没有什么两样。

记者问：你们夫妻相处得怎么样呢？

傅怡彬：有目共睹，我跟我爱人结婚20年来甜甜美美，现在我还经常跟我爱人吃完晚饭出去溜达，我们还跟搞对象一样，非常美满。

既然傅怡彬认为他妻子是一种行尸走肉，跟动物差不多，可以随便砍，怎么现在还能同时感觉到和他妻子在一起，象当初搞对象一样，非常美满呢？这样说话前言不达后语的人，中央电视台却拿他的话当作法轮功书籍里的内容。

傅怡彬：我这个人是非常孝敬的，非常心软的，一个朋友手上扎根刺，我都心里非常难受。

傅怡彬：我认为他们是一种行尸走兽，所以面对几个肉身，砍他们跟砍狗、砍猪、砍牛没有什么两样。

法轮功是禁止杀生包括禁止杀害动物的，但是傅怡彬却认为杀猪狗等动物不算回事儿。如果傅怡彬平时看到朋友手上扎根刺，心里都会非常难受，怎么却同时又是一个可以随便拿刀砍杀动物的人，他能是精神正常的人吗？

傅怡彬对其杀人前一刻情况的交代，焦点访谈是这么报道的：

傅怡斌：晚上六点左右到了我父母家，他们三个人就聊，主要是我爱人说，跟我父母汇报，这两天我又手脚出汗，又是老发愣，是不是要出偏了，出问题了，说了一些事情。我毅然地起来到厨房，或者到晒台上去找，找了半天也没有别的，就顺手拿起了一把菜刀。

这说明傅怡彬的精神病发作的症状被其家人注意到了，导致了他杀人。

但中央台却隐瞒了如下的关键情况：

大家看2001年12月17日新华社的长篇报道中关于傅怡彬行凶前那一刻的自白：

傅怡彬说：这时我听到一个声音，意思好像是到了下手的时候，要让我动手把我面前的3位灭掉。我当时就傻眼了，面前的人，一是恩爱的妻子，一是自己非常孝敬的父母。我确实没有什么思想准备，没想到让我动手杀人。

这说明直到行凶的前一刻，所谓练功炼了三年多，傅怡彬也从来没有产生过杀害自己亲人的想法，而中央台却故意损去这个关键的情况。突然的精神病发作可能才是杀人真正原因。家人有关他发作的症状的对话被他听到，犹如一个强烈刺激，导致精神病突然发作。

据中央台报道，傅怡彬说：因为他一直在修“善”，“善”心有了以后，最后就要有一个杀心，他必须得起杀心。

中央电视台居然用这类疯话来栽赃法轮功，不禁让人怀疑中央电视台的有关工作人员是不是疯得更厉害？CCTV真是急眼了。从“善”心，怎么就到了“杀”心？这是个什么逻辑呢？CCTV就象骂大街一样。

但是，根据前面傅怡彬的自白，在他杀人的前一刻，还从来没有想过要杀人，可见这个"杀心"并不是他平时学到的东西，与法轮功毫不相干，而是在他杀了人以后才编出来的，但是，为什么他胡说的话却紧紧围绕中央台诬陷法轮功的主题呢，不能不让人怀疑，这是在中央台记者的刻意诱导下拍摄的。

中国大陆有那么多的法轮功学员，如果按这些疯子的逻辑，岂不是在大陆早就发生了一场震惊世界的血腥大屠杀？罗马帝国时期，疯狂的小人曾诬蔑基督喝人血、吃人肉。今天给法轮功栽赃的文化打手们的疯狂似乎更甚之。

修炼人讲的“正法”是指正法修炼，只作好事，不作坏事，在任何环境中都是一个好人。大家看一看，傅怡彬自己对什么是“正法”的解释。

中央电视台记者：你凭什么认为法轮功是“正法”呢？

傅怡彬：路径短，速度快，是“正法”。

他不是用好坏，善恶来判别修炼的“正法”与“邪法”，而是只要“速度快”，就是“正法”。这是与法轮功的“真善忍”法理毫不相关。

电视中的傅怡彬说，他所以杀死父母妻子，是因为他已练到完全去掉了人间的“情”，是为了他自己圆满。事实上，在传统佛教里，和尚一出家，就要求跳出红尘，连父母都不认，可是能说和尚都要去杀死自己的亲人吗？事实上和尚连蚊子都不能随便打死。法轮功作为修炼法门，同样严格禁止杀生。去掉“情”，代替的是慈悲，是更高尚的东西，要求对谁都好，而不是自私的。这里中央电视台让傅怡彬说去掉情，就是要杀人，不但在诬陷法轮功，连传统佛教也给歪曲的一无是处。一句话，这是按照电视中诬蔑法轮功的一贯说法编造出来的杀人借口。

如果法轮功中真的有类似傅怡彬说的话，为什么中央电视台不找出法轮功的书来放给观众看一看呢？那样老百姓不就马上被说服了吗？

大家再想一想，江XX政府为什么要收缴烧毁法轮功的书籍资料呢？不就是要销毁证据，以方便他们诬陷，欺骗百姓嘛！

一个人要达到修炼圆满的境界，首先要符合炼功人的心性标准，修炼者去掉对自私的情的执著，取而代之的是洪大的慈悲！

让我们看看法轮功书中究竟是怎么写的？

李洪志先生在《转法轮》第六讲指出：“……我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲……”

一个法轮功修炼者打不还手骂不还口，无论如何也不会杀人。李洪志老师在《转法轮》第七讲杀生问题一开头就明确指出：

“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看得很绝对，都不能杀生，这一点是肯定的。”

杀了人，会造成很大的业力，也就谈不上修炼圆满了。

傅怡彬的嘴里说出来的是什么呢？不过是江XX控制下的官方媒体一再重复的谎言：圆满就是去死，就是杀人。其实，光凭这一点，江XX政府就是在诋毁全世界所有的有神论和宗教信仰。佛教，道教，基督教，犹太教，天主教都有圆满，得道，上天堂的说法，按照江XX的中央电视台的说法，都成了要去自杀，杀人了。

在这次的傅怡彬杀人案中，虽然傅怡彬表现出精神不正常，却能够把法轮功名词与他的杀人逻辑夹杂在一起乱说一通，而且傅怡彬的每一句话都丝丝紧扣中央台诬陷法轮功的一贯宣传。这不能不让人怀疑，傅怡彬说的话，是中央电视台经心编造好的，只不过用傅怡彬的嘴说出来而已。

有人会问，傅怡彬不是有精神病吗，怎么能跟中央电视台配合如此好呢？

1.中央电视台正好要的就是傅怡彬的那种不正常的疯劲，让人觉得是炼功炼的，抹黑法轮功。

2.从案发到节目播出，有三个星期，有足够的时间去诱导精神有问题人的大脑而按照导演的思路瞎说，拍摄足够多的镜头，再从中剪接拼凑，加上电影中的蒙太奇手法，搞出一个十来分钟的片子。

中国在世界上是一个精神病高病区的国家。特别是近十年来，全国精神病人达数千万，成为国际之最。现在各大城市经常有这类精神病人行凶的事件发生，人们从电视中却几乎看不到这类新闻。

但是中央台对于利用精神病人案件诬陷法轮功特别有兴趣，并大肆渲染，可见江XX

集团并不是真的关心人民群众的生命安全，他真正关心是如何迫害法轮功。

美国数学博士邹志明：江XX集团给法轮功造的谣一个比一个离谱。先说你是不吃药，再就是自杀，现在又说是杀别人。只要镇压一天不停止，还要一直造下去。在傅怡彬杀人案件中，江XX即是原告，又是法官，还控制了负责获取证据的公安机关，不可能站在中立和公正的立场上来调查，江XX唯一的目的就是要迫害法轮功。

被采访者：看了中央台的节目后，我觉得谎言的制造者比杀人凶手更加可怕。这起血案的受害者只是三个人，而谎言的受害者是成千上万的民众。作案者是新闻媒体，国家和政府官员，这是政府集团犯罪。

中央电视台利用这起精神病人案件，诬蔑法轮功练习者被幻觉所控制。又在23日的“焦点访谈”节目中还请来了一位名叫张洪林的“专家”。说什么：“长时间地去读读听听”之后，人“自然就进入一种催眠状态”，。

这不正是在说中央电视台自己吗？在江XX集团镇压法轮功的两年多来，各大中院校和政府机构强迫学生和职员去读去看揭批法轮功的文章，610办公室更是对被绑架的大法学员灌输各种谎言进行洗脑，并不让睡觉或毒打。按张“专家”的权威分析，这不是“催眠”又是什么？法轮功修炼从来都是来去自由，没有强迫任何人接受任何观点，修炼者可以自由接触任何资讯，怎么能说是“精神控制”呢？如果说法轮功学员研读法轮功书籍就是“精神控制”，那么基督徒读圣经、进教堂岂不也是“精神控制”？学生上课岂不更是“精神控制”？

三年的镇压，法轮功没有屈服，反而正在世界各国传播开来。前不久有35位来自8个国家的西方法轮功学员，在天安门打横幅标语，呼喊法轮大法好。面对全世界善良人命的呼吁，江XX集团只能靠制造更多的谎言来维持。

江XX集团在中国这样不计后果的捏造迫害，欺骗群众，后果是严重的。造谣的宣传工具不可能永远蛊惑人心。世人会在明白了真相后，会更加看清江XX

一伙的邪恶。

七嘴八舌揭伪案

一位老医生：我在50年代同当时的领导去看过杀人现场，当时很年轻，害怕，但是领导说去实践一下。看了后几天都没有吃饭。现场印象非常深，墙壁和房顶上是溅的血迹是一点一点的，是由于头部和手臂等部位的动脉血喷溅出来形成的。根本不会出现象电视中演的墙上到处都是成片的血迹。这个人看起来精神都不正常，杀了自己的亲人还笑嘻嘻的。有两种可能，要么就是从牢里抓来的罪犯冒充的，要么就是精神病人。法轮功禁止杀生，我不学都知道。

一位知情人：大约一周前，我给单位同事打电话，她给我讲了我们单位另一同事的姐夫杀妻、杀亲生父母一事，我当时就跟她说明这事肯定是江XX政府栽赃陷害法轮功，让她不要相信谣言。前两天又给她打电话，她又提及此事，说话时我突然想起那位同事几年前曾说过她家有个人练别的气功走火入魔，光着身子到处跑。因为时间久了，我不敢肯定几年前的那个人是不是就是她姐夫，所以就给单位其他同事打电话确认此事。经查实杀人者果然就是几年前的那个人。这几日在网上看新闻，才知这件事被江XX集团利用大肆宣传，造成极其恶劣的影响，故将我所知内情告知世人：杀人者本是一个精神病，媒体宣传中却特意强调其人非精神病人，江XX集团的险恶用心明眼人应一看即知。

一热线听众：中国政府说的这个杀人、那个自杀，有哪一个案例经过了第二家独立新闻媒体的核实的？江XX政府造的这些谎言，连中国大陆上的他们自己人都不相信。

一位张小姐：江XX政府对法轮功的迫害直如当初罗马帝国对基督教的迫害和纳粹德国对犹太人的迫害，没有什么原因，“因为邪恶迫害善良不需要原因，只需要借口，编造的借口”。她更直接了当地指出，“自焚案就象国会纵火案”。

张司机：你是说练法轮功杀人的事儿吧，我一看就知道是假的，哪有犯人在被审问时，犯人翘着二郎腿，还滔滔不绝、洋洋得意地讲。现在的公安在审问时哪个不气势汹汹，不是恐吓就是打人。

一位观众：99年7.20后，电视、报纸上写了那么一大堆，我们都在一起议论：那些人为啥上吊了、自杀了、剖腹了，不快点送医院却慢慢地等着照相。

专业人士剖析“京城血案”新闻的造假骗局

【明慧网】2001年12月16日，新华社与中央电视台《新闻联播》、《焦点访谈》节目，耸人听闻地以“‘京城血案’--傅怡彬弑父杀妻”为名，发起构陷法轮功的宣传。今年“4.25”新华社、中央电视台播发《人民日报》文章，继续用“京城血案”进行舆论造假；5月7日新华社又以“傅怡彬弑父杀妻留下的血痕犹新”为由，5月13日《人民日报》又以“傅怡彬杀害他的父亲和妻子”为舆论支柱再做蛊惑人心的文章。

“京城血案”既然通过新闻传媒，大肆渲染了傅怡彬弑父杀妻的恐怖，每一位经历这一舆论冲击的受众（接受媒体宣传的人群）都拥有对其真相置疑和审查的权利。为尊重和维护新闻受众的知情权，披露江XX政治流氓集团操纵大陆媒体栽赃陷害法轮功、欺骗中国人民和国际社会的事实，现以新华社2001年12月17日见诸各大报端向受众传播的诬陷法轮功“又欠血债”的长篇报导为根据，实例剖析“京城血案”蒙骗世人的特征，揭露其新闻舆论的造假骗局。

“京城血案”是不折不扣的假新闻。从新闻专业理论上看，它不具备新闻真实性的基本要素；从实践上看，它违背了新闻作品必须依据“新闻来源”和“新闻本源”采访、撰写和发稿的要求；从物质载体上看，它在传播渠道提供的案件新闻内容、案发现场新闻照片和所谓的案件证据，都暴露出人为的造假痕迹。可以清楚明确地告诉各位读者：“京城血案”的新闻内容是伪造的，新闻照片是伪造的，案件的证据也是伪造的。

一、从新闻要素剖析造假骗局

新闻报导不同于文学作品，必须是真人真事，要交代构成新闻的基本成份--具备何时、何地、何人、何事、何故这五个最起码的条件必须真实准确的要素。而“京城血案”报导公然用谎言、欺诈、伪造、编排等手段制造了假新闻骗局。

1.编造出警原因。“京城血案”开场称：“这天下午5时55分，北京市公安局‘110'报警服务台接到群众报案：在西城区德胜门西大街一幢居民楼中‘有人行凶'，公安机关迅速出警。”这是全篇造假的核心，其特征是：拿北京市公安局“110”报警服务台做招牌，蒙骗受众，而报警内容全是假话，不堪推敲：“群众报案”——什么人报案？报案人不详；一幢居民楼--哪幢楼？发案地点不详；有人行凶——谁行凶？作案人特征不详；向谁行凶？遇害人特征不详；行的什么凶？案件类别不详。接这样的电话就能出警吗？媒体对这些需要交待的重要的事实，敷衍塞责，语焉不详，足见其虚假性。

2.编造接警时间。案件新闻介绍时间的要求，需回答与案件关联的时间信息，即从发现、报案、勘察、侦破的时序线索上交待来龙去脉，而“京城血案”不具备证实案件存在的关键时间要素。有人问，“京城血案”称：这天下午5时55分，“110”报警服务台接到群众报案，时间精确到分，还不算交待时间要素吗？不算。5时55分是个虚拟的时间，使用了“外行造假蒙外行”的障眼法。只要公安机关奔赴现场，报案时间就会经报案人自述固定在“勘察笔录”中。有报案人，就无需由服务台交待报案时间；把服务台推出来，只能说明根本就不存在这一报案人，只能证明案件的虚假。

因为在案件侦查中，时间记录具有严格的意义。其一：公民报案是与意向抉择、行为环境相联系的亲身经历，时间是特定的，体现出案件的证明作用与辨伪价值。这里，施事者是公民，即报案行为人；受事者是“110”，即受理记录人。对案件真伪负法律责任的是报案人，而不是服务台。所以，采访报案时间的依据应是报案人，而不是服务台。

其二：受案后，刑侦部门是破案行为主体，现场勘察笔录制度全国统一，会详尽记载报案人报案与发现的时间及方式。所以，报案的依据应由刑侦部门提供，或调阅勘察笔录获得，也并非服务台提供。

其三：刑侦部门从奉命到抵达现场的时间是紧促的，间隔时段体现出效率价值；侦技人员勘察现场的起止时间体现出素养、耐力与案件繁简难易的综合价值，时间是连续的；公民从警觉到发现的过程是渐进的，体现出案发时间的判断参考价值，并与现场检验尸体尸冷的时间与尸温的关系概算出被害人遇难时间互为印证有参照价值。上述与案件和破案至关重要的时间，“京城血案”无一回答。很显然，这个孤立的“110”报警时间是用了电视脚本手法加工的骗局。

3.编造发案地点。称“京城血案”发生在西城区德胜门西大街的一幢居民楼中，这是公开造假。不妨分析方位：德胜门西大街的东西两端是德胜门东大街与西直门北大街，它是沟通西直门至德胜门，穿过新街口南、北大街相接处的干道。街面居民楼位于该街两侧，标示居民楼，有按号码称院落的；有按方向加序数称楼群的；有按数码字码称楼栋的；院落楼区之楼门，还要按数字区分单元。“德胜门西大街的一幢居民楼”，到底是街的哪侧？哪个院？哪个楼群？哪栋楼？哪个单元？统统回答不出。新闻要求地点真实准确，是指按交待的地址能够找到其居住场所；案发地点的要求更为确切具体，即按报案地址能迅速奔赴现场，不误破案良机。况且勘察笔录对现场方位特征，进出通道，参照建筑物都有精确的文字描述和清晰的绘图。很明显，这个所谓的一幢居民楼是谎言。

4.编造被害人，虚构作案人及破案主体。“京城血案”的人物都是虚假的：被害人是被侵犯的客观实体，报导中称为傅怡彬的父亲、妻子和母亲，却介绍不出三位受害者各自的姓名、年龄、职业、工作单位及住址，被害后连称呼还要受到作案人归属的限制，竟没有自己拥有的姓名和身份；作案人是犯罪主体，是承担刑事责任者，报导中称为傅怡彬，46岁，却在自称已查明的案件中无据回答早应验明的拘前地址、职业、工作单位及经历、民族、籍贯、文化程度等识别身份的资料，这是连环造假术；办案人是侦破案件的主体，是提供血案新闻的主渠道，但报导中“真人真事”，踪影全无，回答不出“立此功”的主办机关及勘查现场的指挥员、主办案件的侦技人员姓名，勘查现场责任人的职别、职衔和侦技工作分工，这是外行造假的特征；进入现场要找到原报案人和发现人，并在勘查中聘请见证人，这些破案的基本常识，“京城血案”新闻的炮制者根本不懂。

5.编造案件，伪造情节。第一，血案名称造假。“京城血案”冠名为傅怡彬弑父杀妻案，这是骗局。其一，中国《刑法》没有弑父罪名、罪种的表述，此名称断然不会由公安机关拟定。况且在案件名称书写上，破案前称为xxx，xxx被害案，“傅怡彬弑父杀妻案”不能还原，写不出被害人是谁，无法回答案件名称提问，履行不了立案手续。其二，区分案件程度，杀死一人的，即称为重大案件；杀死多人的，称为特别重大案件。而杀死2人，砍伤1人的血案，分局长肯定在批准立案书中明确签署意见，而该案报导没有这个底数，却编出“弑父”之类的旧称，分明是伪造。

第二，案件是编造的。因为破获案件靠侦查，要了解案件及报导新闻，必须调查采访案发现场的侦查工作是如何理清罪犯遗留的蛛丝马迹的。无论哪一级公安机关奔赴现场，都必须着手现场勘查工作，这是办案常识和法定程序，由此确立侦破刑事案件的起点。没有现场勘查，一切后续工作都无从谈起。而标明“家庭血案震撼京城”的现场报导，全然没有现场勘查这一首要环节，这是血案造假的标志性破绽；同时也没有与其相配合的现场保护、现场调查访问和现场案情分析的职能分工与技术操作，且无行话和侦技工作术语，说明“京城血案”的报导从根本上就没有案件事实作新闻本源，也没有主办机关提供案件事实为新闻来源，更没有现场勘验笔录、人身检查笔录、尸体检查笔录和现场绘图作支持，证明是外行造假。

第三，伪造离奇情节。例一，血尸离奇漏破绽：“狭小的门厅地上已经满是鲜血，一男一女，两位被害的老人腿脚相交地浸泡在鲜血中，表情极其痛苦……”。满是鲜血的门厅地上已经达到浸泡一具尸体和一个活人的程度，这血流得该有多深！侦查人员和法医断然不会为命案现场提供如此无中生有的荒谬描述；居然用“表情极其痛苦”描述死者，不知是侦查员或法医的新发现，还是记者所见所闻？真是天大的笑话！从面部能够表达因创伤非常难过的思想感情，是对在世的伤病人员而言，岂能用来伪造死者？

例二：伪造供述漏破绽：“我毅然地起来，到厨房，或者到晒台去找，找了半天也没有别的，就顺手拿了一把菜刀。”暴露出两层破绽：其一，作案者寻觅作案工具，费了一番周折，“找了半天也没有别的”，遗憾无更合适的东西，“就顺手拿了一把菜刀。”从思维定势分析，与其说这是杀人犯交待凶器来源，不如说是盗窃犯交待偷盗的经过；其二，他“毅然地起来，到厨房，或者到晒台去找”，是个选择句式，说出两种可能，让对方选择一种，即证明他找菜刀不是已然行为，而是或然心理氛围驱使他“供述”。“或者”一词作关联词语，只能选择一种情况作行为指向，而他没有取舍，把“到厨房，或者到晒台”的两种可能都说了出来，就证明这是一句为“供述者”分析角色的说词，没想到供述扮演者原封不动地端出，漏了伪造供述的马脚。

例三，血痕无由漏破绽。“京城血案”渲染鲜血夸张离奇，可是作案者对血的形成却一无所知，其“供述”只有“砍”和“一刀，两刀，三刀”的概念，没有具体实施行为，也没有被害人的交互动作，整个作案过程无“血”可言，交待不出血是如何出现的。然而，最后却能用两个并列的转折句式概括地点出血的主题：“虽然他们喊声震天，我听不出来；虽然遍地是血，我也不害怕，我觉得这都很正常。”既然听到喊声震天，应当供述喊的内容；既然听不出来，怎么知道喊声震天？既然所见遍地是血，为什么交待不出遍地是血出现的原因和情节过程？可见他编造不出作案时三位被害人的鲜血是如何喷溅和涌冒出来的惊恐凶杀场面。况且供述台词“遍地是血”是置身事外者评述现场状态的概括性语义，而非现场实施杀人者的具体行为记忆，居然无独有偶地与“楼道里到处是鲜血，门厅地上已经满是鲜血；两位被害的老人浸泡在鲜血中”的报导口径如出一辙，只能证实其造假之痕互见。

二、从新闻照片剖析造假骗局

针对新华社发的两幅照片并结合现场描述做对比分析：

1.新华社记者摄于案发现场的照片系伪作。第一，不具备现场价值要素：血案现场以尸体为中心，被害人不在视野内，岂能证实案件的客观存在？次日，命案现场时过境迁，岂能捕捉典型瞬间？显然违背新闻摄影报导的纪实性、真实性和形像性；第二，公安机关办案重视原始现场，不仅绘图，还要拍照，严格规定方位照相、全貌照相、中心照相、细目照相，真实的现场照片不会缺漏，岂能有劳国家通讯社派员补照以假充真？

2.血迹描述漏破绽。与照片配套的报导称：记者于案发第二天来到现场，可见“门厅的墙上和立在角落的一台电冰箱上、厨房的墙上，满是喷射状的血迹。”这对证明血案现场系伪造的是点睛之笔。从法医学原理分析，人遭遇利刃伤害，心脏特有的收缩功能正将动脉血液压向血管远端，在意外伤损冲激下，血液从血管喷射而出形成于外的痕迹，法医学上称为喷溅血迹，它对证明案件性质、真伪判断最有价值。第一，门厅墙上、电冰箱上、厨房墙上“满是喷射状的血迹”，这种描述说明喷溅血迹分布广，有规则，等于说三位被害人各就各位等着被杀；第二：“满”没有痕迹特征，证明是外行造假；“喷射状”是伪造血迹现场者才能编出的假话。前面介绍过：喷溅血迹是法医学术语，由其动态成因而非形状命名，其痕迹可有惊叹号状，扇状等不同类型。我们不妨分析：“喷射状的血迹”描述若成立，喷射二字即是血迹形成的动势和原因，而不是血迹的形状和结果，这是伪造现场；第三，喷射状的血迹不能与法医学专门术语“喷溅血迹”相提并论，侦技人员断然不会将其说成“喷射状的血迹”。“射”与“溅”一字之差，足以辨伪。

法医学命名原理在于：“射”字偏重进取的目标性，有的放矢的目的性，自身发出的主动性；而“溅”字本无目标，无目的，是在意外力冲激下其被动地溅出而喷出体外，准确表达遭遇伤害。故此，喷射状的血迹描述，不仅生造法医学术语，也留下伪造血案的痕迹。

3.摄于案发现场的新闻照片使伪造现场的破绽进一步明朗。第一，门厅地上摆放几张报纸，成为造假现场的佐证：如果报纸留下血迹，侦查人员会把报纸作为犯罪痕迹提取走，不会遗落在此；报纸若无血迹，血案又是如何发生的呢？其依然白纸黑字不正是对京城血案“门厅地上满是鲜血”的描述之回击吗？第二，文中交代两位被害人致急性失血性休克合并症死亡，出血量大得出奇，显然是大动脉血管损伤，那么遭遇大动脉血管损伤时，喷溅血迹应呈扇状，但冰箱上和墙上的血迹不具备这个显著特征，也不具备一般动脉损伤通常所形成的惊叹号状喷溅血迹特征；第三，现场伪造者忘记了命案现场形成喷溅血迹的同时，还有更重要的特征，即作案人实施犯罪使用的凶器和挥动的双手要带起的甩血。仔细观察照片中各个细部，均没有任何甩血点，这是法医学和侦查学鉴定命案现场真伪的要害特征，足见照片提供了伪造血案现场的确凿证据。

4.另一张照片文字说明是“原本美满幸福的一家”。所见四人：介绍是作案者父亲、妻子和母亲及一名没注明关系的儿童。其虚假在于：第一、照片中没有作案者本人，谈何一家？谈何原本美满幸福？第二，父亲、妻子和母亲没有姓名，又能证实父亲是谁？妻子是谁？母亲是谁？第三，仔细端详或用放大镜观察：坐在右下角这位“母亲”整个脸庞没有面目五官，头部轮廓也不是肖像外观，系采用者作了手脚。

三、从证据载体剖析造假骗局

证据是指证明案件真实情况的一切事实，必须具有客观性、关联性、合法性之基本属性。然而，“京城血案”新闻的炮制者却为栽赃陷害所驱使，走进了伪造证据行骗的末路。

1.伪造尸体《鉴定结论》。“京城血案”称：北京市公安局法医中心出具《尸体检验报告》的鉴定结论是：傅怡彬的父亲，“系被他人用锐器（菜刀类）反复砍击头面部、颈部及双上肢，致急性失血性休克合并颅脑损伤死亡。”他的妻子，“系被他人用锐器（菜刀类）反复砍击头面部及双上肢，致急性失血性休克合并颅脑损伤死亡。”北京市公安局法医中心出具鉴定结论这块招牌一经打出，即将其伪造血案证据的破绽暴露无遗。其一，鉴定结论为诉讼证据之一，是法医鉴定人对司法机关送检的尸体、活体等有关的案件材料进行检验鉴定后所作的书面结论；法医鉴定人由公安、司法机关的专职法医，或者受公安、司法机关委托或聘请的教师、医师担任，而不是单位机关。我国《刑事诉讼法》第一百一十九条明确规定：鉴定人是有专门知识的人。北京市公安局法医中心出具鉴定结论显然是骗人之说。

其二，《鉴定结论》没有委托鉴定的公安机关，也没有标示死者姓名及身份，“震撼京城”的大案，并非无名尸体可比，岂容无名无姓？堂堂国家通讯社怎敢拿匿名尸体戏弄受众开法律玩笑？

其三，且不说鉴定结论中，公公与儿媳遭受砍击的描述雷同，单就“致急性失血性休克合并颅脑损伤死亡”二人完全一致的死因，足以断定不是出自法医鉴定人手笔。急性失血性休克系死前症状，若定为死因，须分别鉴定年龄、身体状况均不同的公媳二人各自的致命性休克器官，这里没有各自休克器官的界定；而颅脑损伤表述的仅是外力作用的笼统结果，没有定位、定性、定量的鉴定术语，到底是颅脑损伤还是脑损伤？是脑挫伤还是脑裂伤？是脑实质内血肿还是颅内实质性损伤均茫然不可知就能笼统鉴定为死因吗？显然不具备法医鉴定人写出的专门结论要件；法医鉴定人对尸体的《鉴定结论》绝非等同死亡诊断，而要运用专门技术知识对错综的头绪鉴定出致命刀伤所在，上述鉴定不具备这一要领。

更明确地说，勘察以尸体为中心的血案现场，要按《公安机关办理刑事案件的程序规定》进行，通过法定的侦查措施，使原始证据得到有效收集、固定和保全，其足以甄别口供真伪、审查相关证据的原始实物证据成果，集中体现在《现场勘察笔录》的制作完成中。与作为实物证据载体特征的《现场勘验、检查笔录》相比，《鉴定结论》仅仅是言辞证据。“京城血案”新闻的炮制者挖空心思编造出北京市公安局法医中心出具尸体《鉴定结论》的谎言，使得其没有也提供不出现场勘察程序的内幕大曝光，现出了伪造血案之行踪。

2.伪造身份。“京城血案”称：公安机关在审理中查明，犯罪嫌疑人傅怡彬从1998年开始练习法轮功，在他家中查获了法轮功的书籍以及记载他“钻研”的笔记等。其编造的破绽从笔记记载内容和书名的提供上漏了马脚：“在傅怡彬的一个笔记本上，有这样的记载：25日，星期一，早上6点来到公园。一边看大家练功一边与人谈法轮功及动作要领，并拿到一套书，晚上一个（人）去点上看录像，回家书看到凌晨两点多钟；26日，星期二，……晚上看法轮功录像第3讲；27日，星期三，晚上看录像第4讲……。”按傅怡彬自称1998年1月24日开始练法轮功的时序，笔记本记载的25日是1998年1月25日，即看录像第二讲那天，而证明他1998年1月24日开始炼法轮功，是从看录像第一讲算起。“天衣”编得似乎无缝，然而时间有眼：

1998年日历显示，1月25日不是星期一，而是星期日；1月26日不是星期二，而是星期一，即证明这个笔记是编造的假冒品；1月24日是腊月二十六，1月27日是除夕（二十九），若24日办班，看九讲需9天时间得到二月一日结束（初五），过大年时跨除夕办班断然不可能。而“27日，星期三，早上六点练功，白天至夜里3点把书全部看完，晚上看法轮功录像第4讲……”更是睁着眼睛编瞎话。27日恰逢除夕，怎么可能全天看书呢？除夕之夜怎么可能去练功点看录像呢？编造证据者果然利令智昏。连谎称出示的书名也是开口便错，把《法轮佛法--在北美首届法会上讲法》写成“讲话”，甚至连著作人与书名的标示关系都弄不明白，其居心栽赃为伪造大法弟子身份编出的“查获”骗局岂能不败漏？

3.伪造讯问录像。“京城血案”称，讯问傅怡彬的证据有案发当日的录像，并列举了“办案人”与傅怡彬在录像中的几段问答对话作证据：警察问：“你今天干了什么？”傅怡彬答：“今天亲自动手把我妻子、父亲和母亲全部砍死。”问：“为什么要这么干？”答：“为什么？就是他们已经熬到头了，该去该去的地方。”问：“你这算不算大逆不道？”答：“我非常孝敬，为什么把他（们）砍成那样，我是孝敬心，使他们脱离苦海，到一个更高境界，更高层次去。”…。他们没有想到，伪造讯问录像的破绽由此暴露：

第一，暴露其对讯问犯罪嫌疑人的公务人员称谓的无知。中国《刑事诉讼法》规定：“讯问犯罪嫌疑人必须由人民检察院或者公安机关的侦查人员执行。”这个讯问人员身份却标为“警察”。警察之名，是对武装性质的维持社会秩序的国家公职人员的统称，中国有户籍、交通、刑事、治安等警种的区别，岂能用作称谓讯问犯罪嫌疑人的公务人员身份？证明其弄不懂程序法规定的侦查人员身份，连印着侦查员字样的讯问笔录格式也没有见过，足见标明“警察问案”的录像是外行人伪造。

第二，策划编排讯问录像者是法盲。用视听资料作讯问犯罪嫌疑人以固定和保全证据的载体，并推向传媒之举最愚蠢，等于证明他们没采用“落后”的笔录，而是用“高科技”录像，道出了伪造证据之要害。因为讯问犯罪嫌疑人固定和保全证据的法定载体是讯问笔录，它由《刑事诉讼法》所规定，并须经犯罪嫌疑人核对，由具体的侦查人员查证核实并签名。在证据分类上，讯问笔录为言词证据，是对犯罪嫌疑人供述进行固定的恰如其分载体；视听资料在分类上为实物证据，再现的是办案人讯问和犯罪嫌疑人供述的实况，而为讯问傅怡彬所费心机拍摄的录像，名副其实成了“京城血案”新闻伪造证据的见证。

第三，讯问傅怡彬的言辞系外行人造假。从讯问语言分析，讯问者不具备侦查人员素养，不懂讯问要领和常识。案发当日的讯问，法律上称为初讯，既没有傅怡彬身份特征的识别验明，也没有讯问其实施犯罪的行为、手段和情节，不合乎侦查人员的职业规范。其中“你这算不算大逆不道”的讯问语言，更暴露出设计者是政客，而非侦查人员。

其一，“你这算不算大逆不道？”是一种启发，不懂侦查纪律；其二，“算不算”是商讨式对话，而非审讯与诘问的内涵，不懂侦查员的身份；其三，“大逆不道”用在一般场合对贬义行为的形容，而在法律语体的公务辞令中则是古代“十大罪名”中“大逆”与“不道”两种罪名的合称。公务在身的侦查员断然不会拿古代对反抗统治者所设的重大罪名套用当今的故意杀人罪，暴露出外行冒充内行，伪造证据的硬伤。

4.伪造供述。任何造假行为都要留下痕迹，“记者断案”编造的傅怡彬供述也不例外，现剖析其造假的两处要害：

第一，无视证据的客观属性，编造傅怡彬杀人契机，蓄意栽赃陷害。“京城血案”称：2001年11月25日下午，傅怡彬和妻子从岳母家回到自己家的时候，“看到桌上摆着3个红彤彤的苹果，这3个红苹果就证明有3个人已经圆满了！”下午5点多，他叫上妻子，去了自己父母家。傅怡彬说：“这时我听到一个声音，意思好像是到了下手的时候，要我动手把我面前的3位灭掉。”无须做更多的分析，依照法律所要求的证据客观属性原则即可辨伪。证据的客观性要求，只有客观存在着的事物、事实、案件或事件的反应，才能成为证据；而任何主观上的东西，诸如臆想、猜测、梦幻、假设都不能为凭。无论其提供“3个红苹果”的联想也好，还是听到“意思好像是到了下手的时候”之声音，都不具有客观的存在性。据此编造杀人契机，嫁祸法轮功，足见其荒唐与凭空捏造。

第二，无视证据的关联属性，编造傅怡彬杀人动机，栽赃陷害法轮功。“京城血案”称，傅怡彬供述：“我把他们杀了，整个我们这一个大家子，修炼成了以后，到了极乐世界，永享欢乐。”傅怡彬宣称杀人是去极乐世界的自述，恰恰证明无论他是否杀人都与法轮功和大法弟子没有关联。因为证据所要求具备的关联性，是指必须与所要证明的案件事实或其他争议的事实存在一定的联系，并对事实有证明作用。相形之下，这段“供述”证明两件根本事实：其一，证实此人根本不是大法弟子，因为其宣称去的极乐世界是佛教中净土法门的归宿，与大法弟子无关；其二，证实此人对《转法轮》一书的无知。《转法轮》第七讲开篇就明示大法弟子：“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。”无可辩驳地证实了傅怡彬所谓练习法轮功杀人的危言耸听全是谎话。

“假的就是假的，伪装应当剥去。”不用再一一条分缕析，您也会看出新华社等大陆媒体在江XX政治流氓集团的操纵下，靠编造“京城血案”——傅怡彬弑父杀妻一类的假新闻以栽赃陷害法轮功的舆论骗局，正在昭然若揭于天下！

旅美华人谈傅怡彬杀人案

文/美国某电子公司资深设计师李维柯博士

【明慧网】旅居海外多年，以对国内的政治关心渐渐淡漠。回国时和朋友及家人的话题也无非是下岗，医疗保险改革等“家庭琐事”。不过像我这对“文化大革命”仍然记忆忧新的一代，养成了一个习惯，常常将由政府控制的媒体发布的“新闻”以相反的角度来看待。

悲剧发生为何不追究政府失职？

近来看到一则“人民日报”关于北京傅怡彬的报导。被媒体指称修练“法轮功”的傅怡彬将他的父母及妻子杀死在家中。然后是记者采访傅怡彬的对话以为证明，傅怡彬杀人是由于他练“法轮功”，因此是“法轮功”要对此负责。不知道负责这个报导的责任编辑是否是失职呢，还是有意误导读者。我忍不住按照这个思路走下去：政府各级部门都有被绳之于法的贪官，他们是政府部门的主管，因此这些政府部门都是贪污腐化的部门。再将这个逻辑推延到其他方面，所得出的结论一定会让这个责任编辑丢掉他的工作，或者更差的结局。悲剧发生应该追究政府失职。

英国发生类似惨案检讨医疗部门失职

傅怡彬杀家人实在是他个人和家庭的悲剧。记得几年前住在英国时也听到过一个类似的悲剧。因为医院的错误，一个精神病患者在其病情得到有效控制之前被允许出院。结果造成他杀死其女友的悲剧。当时的媒体报导和社会舆论都集中检讨医院及政府医疗关理部门的失职以便防止此类悲剧的重演。在中国，媒体对傅怡彬事件的报导中没有任何人问一问医院及政府医疗管理部门的失职。相反，这个个人和家庭的悲剧被用来作为攻击“法轮功”的依据，把它延伸为一个社会悲剧。政府人员不但不会去想办法防止和制止这种悲剧的发生，相反会去“挖掘”这类新闻事件以配合其政治需要。

家庭悲剧被滥用令人心寒

在指责“法轮功”为傅怡彬杀人的原因时，“人民日报”称“法轮功”在精神上控制法轮功的修练者。事实上，不正是中国XX党正在试图以这种方式来控制大陆人民的精神吗？由于没有独立的新闻媒体，任何一个事件都可以根据政府的要求随意编辑和设立报导角度。“欲加之罪，何患无词”。还记得吗，当年定刘少奇“叛徒，内奸，工贼”的罪名时是“人证”和“物证” 俱全。中国共产党及其领导在要把一个人或组织搞倒时总是会“双管齐下”，在肉体上消灭，在名声上搞臭。对它的“内部同志”是如此，对它的政敌是如此，对与它意见不一的任何人都不例外。近两年多对“法轮功”的镇压也是同样手法。先是用“打，抓，关，杀”来对付以讲善良为行为准则的法轮功的修炼者，然后再用“自焚”和“杀人”的事件把“法轮功” 在名誉上搞臭。虽然这种对付对手的方法不是中国XX党的发明，但XX党对新闻媒体的绝对控制权使它在运用上得心应手，无人可以相比。

傅怡斌疯了，中央电视台也疯了吗？

文/燕歌

【明慧网】中央电视台的“焦点谎谈”节目继12月16日推出傅怡斌杀人案诬陷法轮功后，又于12月23日推出追踪谎谈。在这集谎谈中，弑亲犯傅怡斌说：“因为我们一直在修‘善’，‘善’心有了以后，最后就要有一个杀心，我必须得起杀心，然后我才能上这个层次。

这显然是一句只有疯子才会说出的话，而且可以栽到任何一个宗教或精神信仰的头上。因为任何一个宗教都教人向善，都教人去天国，包括傅怡斌自称要去的佛教净土法门的极乐世界。中央电视台居然用这类疯话来栽赃法轮功，不禁让人怀疑中央电视台的有关工作人员是不是疯得更厉害？不然为什么拿这种毫无逻辑的疯话来愚弄观众？难道他们以为全国的观众也都是疯子吗？这还不够，“焦点谎谈”又不知从那里找出来一个李慧云，声称：“当时最想杀的，就好像有点想要杀我的儿子。”请看，这一集的“焦点访谈”简直成了一个焦点疯人院！在大陆有那么多的法轮功学员，即使按照江XX集团极力压低的数字，也是200万。如果按这些疯子的逻辑，岂不是在大陆早就发生了一场震惊世界的血腥大屠杀？

如果在美国有哪个电视台让杀亲的疯子冒充基督徒（这一点很容易，因为美国几乎人人都去过教堂，人人都读过圣经），并宣称：“因为我们一直在修‘爱’，‘爱’心有了以后，最后就要有一个杀心，我必须得起杀心，然后我才能上天堂。”我想，这家电视台一定会立即倒闭了。那么为什么中央电视台可以毫无顾忌地“焦点谎谈”呢？其一，中央电视台可以不必向观众负责，它只须向其主子江XX负责就可以被江XX搜刮来的民脂民膏豢养下去。其二，中央电视台不必担心大陆观众拿出法轮功的书籍与其对质，因为书籍被江XX集团烧的烧、毁的毁，大陆观众很难看到书。其三，听惯了谎话的大陆观众已经麻木了，他们看电视不过是从连续剧、小品等得到一些娱乐而已，对什么“新闻联播”、“焦点访谈”之类的东西也就姑妄言之、姑妄听之，你把我们当傻子，我们把你当疯子，如此而已。

罗马帝国时期，疯狂的小人曾诬蔑基督徒喝人血、吃人肉。今天给法轮功栽赃的文化打手们的疯狂似乎更甚之。让我们拭目以待，看看下期的“焦点疯人院”会是哪些疯子登台表演。

京城血案谜底揭开：杀人犯傅怡彬是“冒牌货”

【新生12月31日讯】CCTV的16日《焦点访谈》的节目中，报道了傅怡彬杀妻弑父的惨案。央视称行凶者是炼了法轮功而杀人，法轮功成员对此提出质疑，并称根据央视提供的信息和证据，更是断定杀人犯根本不是法轮功学员。

法轮功修炼的原则明文规定严禁杀生，不按这个原则修炼的人不能视为法轮功学员。网上对这个血案提出诸多质疑，报道自相矛盾的地方太多，故人们认为这起血案和“自焚”等事件一样，又是一起栽脏的报道。

为说明傅怡彬是法轮功学员，央视曾经在他家的桌子上放了法轮功的书籍，由于同时放了其它气功书籍，也曾被法轮功成员抓住了破绽。因为法轮功学员称修炼讲究专一，不会同时搀和几种气功以免把身体搞乱。

法轮功学员称央视提供的更为明显的证明傅不是法轮功学员的证据是：央视在之后的报道中，为了弥补上次的纰漏而准备了两张傅怡彬“打坐”的照片，试图依此让观众相信傅确实是法轮功。而恰恰是这照片露了更大的马脚。

从其中的一张照片看，傅怡彬“打坐”时伸著两个朝天的大平巴掌，大拇指伸开和手掌在一平面，大拇指和食指垂直。法轮功学员称这根本就不是法轮功动作中的“莲花指”。炼过法轮功的人都知道这样一个最起码的要求，法轮功的动作除了“结印”之外，自始自终手的姿势都是“莲花指”。

法轮功学员称，这样的一个最基本的法轮功练功动作，就如同一个婴儿学语，首先会说“爸爸”、“妈妈”一样，是最最基本的一步。象傅怡彬这种根本不懂法轮功也从未炼过的人却被央视称为修炼了几年的老学员，就象说一个还不会叫“爸爸”“妈妈”的婴儿在大学里讲课一样荒唐。

傅怡彬凶杀案是精神病案例

Viviana Galli医生 (美国精神病专家)

从精神病学的角度来看，这是一个非常明显的精神病案例。假如这个凶手向记者讲的是真话，我们可以从中得出结论，即当他在2001年11月25日杀死他的父亲和妻子时，他是犯有精神病的，并且，直到2001年12月17日他接受采访时，他看上去仍然精神异常。当他杀人的时候，他不仅患有妄想症，并且表现有命令式幻听的症状及能量异常增多。他似乎患有慢性精神病。

* 杀人时出现妄想症

他的妄想症表现在他杀人的时候他在想“使他们脱离苦海，到一个更高境界更高层次去”，或者使他们三个的主意识进入他的小腹，形成太阳、地球和月亮等等。他还告诉我们，他听到一个声音命令他“到了下手的时候，要我动手把面前的三位灭掉。”接著他又说，他没想到那个声音会叫他杀人。他不仅按照那个声音去做，而且他似乎感觉到非这样做不可。他当时完全被那个声音所控制。

新华社的文章指出，傅怡彬回忆就在他杀人前他的妻子告诉他的父母，他在这两天“处于混乱状态”，“手脚出汗”，“老发愣”，“是不是要出问题”。这些有可能是傅怡彬神经紧张的症状，就象一个人准备搏斗。傅还讲到杀三个人消耗了很多能量，以至于他事后需要躺在沙发上休息。

* 他曾一丝不挂地在街上跑

傅的精神不正常似乎已有很长时间了。傅的一位亲戚曾对他的同事(马瑞金女士)提到8年前，傅曾经一丝不挂地跑到街上，家里人都管不住他。由此看起来，傅当时一定患有妄想症，并且出现妄想，导致他一丝不挂地在街上跑。傅在1999年的妄想症的又一次发作中打伤他的妈妈，这使我们更清楚地看到傅的精神不正常。当时，他感觉他妈妈是魔，想让他父亲进入他的房间休息因此而导致死亡。他打断了他妈妈的肋骨，并疯狂地打她，以便打掉他妈妈身上的魔。当问到他当时有关情况时，傅说“我哪来的劲呀。”他的这次发作又让我们看到与以前发作相似的症状--能量异常增多及思维混乱。当时，邻居叫来了警察，而警察却把它当作家庭纠纷处理，把傅放了，而不是让他接受精神病检查。

当新华社记者在12月16日采访他时，傅看起来还呈现精神病的症状，他的言辞缺乏逻辑，但他自己却认为是合理的。他思想的内容是混乱的，互不相关的信息在他病态的头脑里却合情合理。例如，他认为杀死的人的灵魂在他的小腹中变成太阳，地球和月亮等等。甚至，他还在后悔，他在1999年没能打他妈妈再狠一些，以便把魔打掉。

* 不让傅获精神病治疗不人道

把傅关进监狱而不让他进行精神病治疗是不人道的。很明显，傅在这次采访时，精神仍不正常。他看起来还没有得到精神病检查，不然的话，中国政府就不会把这定为单纯的杀人案，而应该认识到这是一个精神病的案例。十分不幸的是，中国政府利用这一可悲的严重精神病案例制造诬陷“法轮功”的宣传。把这一杀人案诬陷到“法轮功”头上是很荒唐的。即便假设傅怡彬曾练习过“法轮功”(对此还没有任何证据)，也不能推理说，他的异常行为是因练习“法轮功”造成的，因为在此之前他就是一名精神病患者，并有多次发作。正如，一个曾经学过天文学和物理学的人犯了罪，不能说他所学的天文和物理知识是他犯罪的原因。这样的结论是不合逻辑的。

另外要特别指出，没有对傅怡彬进行完整的精神病检查及详细的身体健康情况的检查，也没有询问其家人，邻居及同事，对其精神病史的调查，就急匆匆一口咬定是“法轮功”导致傅的杀人行为是极其不负责任的。

从精神病学的角度上看，新华社对傅怡彬杀人案的报导和宣传，是别有用心的，企图误导民众，把此案当作由于练习“法轮功”而发生的，而它的真相是--傅怡彬是一个有很长精神病史和暴力历史的精神病患者。是他的精神病的发作造成了这场可悲的凶杀案。

新闻资料：法轮功在“精神病”、“杀生”等问题上的原则

据法轮功学员介绍，作为法轮功修炼，在“精神病”、“杀生”等问题上有很清楚的认识，例如：

1．精神病患者与危重病人不能修炼法轮功。

2．修炼者必须以修心为主，遵循真善忍的原则做事，不得追求功能，神神叨叨。光炼动作而不按真善忍的原则做事，不是法轮功学员。

3．修炼的目的是同化真善忍这一普天共识的伟大精神，以求返本归真，悟得人生真谛。

4．圆满是指通过不断同化真善忍，对个人，社会，宇宙有了更准确的认识，达到一种大彻大悟的境界，与死亡根本是不同的概念。只有活着的人才能修炼，只有珍惜生命的人才会来修炼。

5．杀生是绝对不允许的。伤害任何生命体都是不允许的，杀人或自杀更是天大的罪。人死了就失去了修炼的机会，更谈不上达到圆满的境界。


李艳华老人之死

  1. 文革牛皮癣

  2. 剖析中央电视台关于“李艳华之死”的焦点谎谈

  3. “焦点访谈”的被采访者揭露李艳华的死因真相

文革牛皮癣

文/一友

【明慧网】新华社上一次发表污蔑法轮功的报道是在今年（2002年）的2月9日，我当即写了一篇文章《令人恐怖的牛皮癣》以正视听，在那篇文章里我把新华社污蔑法轮功的文章比喻成“牛皮癣”。从那以后到今天，有一个多月了，新华社一直没有关于法轮功的消息，我很奇怪，难道新华社改邪归正了吗？不会的，因为谎言就是它生存的基础，就是剩下最后一口气，它也不会主动少干一件害人的事。果然，今天看人民网，发现又一张“牛皮癣”新鲜出炉了。

说它新鲜其实很不确切，因为它讲的事发生在去年的2月份，现在拿出来讲可信度大大地降低，也就是说这牛皮癣其实是早就过了保鲜期，臭不可闻了，但是和今年2月9日的那一张“牛皮癣”比，它要有鼻子有眼一些。所以尽管需要捏着鼻子，还是要对它做一点分析，以正视听。

报道称：“李艳华由于身体不好经人唆使后从1999年4月开始习练“法轮功””，身体不好练功祛病健身，居然还要人“唆使”，这种论调也只有新华社才有。

“2001年2月17日、18日，与李艳华同在一村的“法轮功”骨干分子王长顺派冯丽娟、王桂芳两名“法轮功”痴迷者找到李艳华，交给她一些“法轮功”传单并要求尽快散发出去，说“这是护法，做了可以上层次。”

这也就是说从1999年4月开始到2001年2月19日她也仅仅发了一次传单，而她发传单的动机又是新华社惯用的“可以上层次”，典型的鬼话！真要如此怎么镇压了近两年才开始发？而就在这唯一的一次发传单的过程中她就昏迷了，之后抢救无效就死了，巧得玄乎！

李艳华老人是怎么“昏迷”的呢？报道绘声绘色的写道：“在散发了30多份传单后，身穿薄衣的李艳华在将近零下10摄氐度的气温下逐渐体力不支，严重的糖尿病、低血钾使其一阵眩晕之后栽倒在西江村村民张秀敏家堆在野外的柴垛旁，昏迷不醒。”

神了，作者如果不是当时跟在老人的背后就一定是有“宿命通”，因为他清楚地知道老人发了30多张传单，而且看见老人在近零下10摄氐度的气温下只穿了薄衣，而且居然知道李是因为严重的糖尿病、低血钾而昏迷的！

报道不惜笔墨地写了法轮功学员们拍照片的过程，甚至连他们当时的神态也写的清清楚楚，令人从逻辑上看真的认为作者的确是有宿命通，可又不对，真是如此你当时干什么去了？这样好的请功机会怎么过了一年才提？

报道称几个法轮功学员将李艳华死后的照片发到了明慧网，这也就是变相承认在明慧网上登的李艳华老人的遗照片的确是真的。我看了看明慧上的相关照片，的确有伤痕，可报道又称老人死时“身体没有任何外伤痕迹，可排除暴力伤害的可能”那么请问照片上的伤痕是怎么来的呢？新华社称是“尸体受冰柜隔断格挤压在背部形成的深色尸斑”。我实在不明白什么样的“冰柜隔断格挤压”会造成这样的尸斑！新华社所谓“七窍流血而亡不过是用闪光灯照相留下的五官阴影”，就是我这样的摄影外行，也看得出那是地地道道的鬼话。

至于报道里什么“李艳华的老伴冯明申激愤地说”之类很好理解，在如此残酷的镇压态势下，一个可以让邓小平写永不反悔的保证的政权要让一个普通的老人说几句违心的话有什么困难呢？

我又仔细看了明慧上的相关报道，在感叹老人行为的同时想到了那几个举报和做伪证的人，他们真的是把灵魂卖给了魔鬼，其实不止他们，那些参与了镇压的文武打手们又何尝不是如此呢？等待他们的将是无生之门。

我发现新华社这篇报道的有些话非常地可取，于是我把他稍做纠正、整理，作为本文的结尾，博君一笑：

“江XX及其奴才新华社为摆脱其灭亡的命运，一直在声嘶力竭地污蔑法轮功，利用一切可能的办法煽动仇恨，妄图获得苟延残喘的机会，然而他们又一起险恶图谋再一次以失败告终了，其又一次践踏人权的记录被牢牢地记在了历史的耻辱柱上。「捣乱，失败；再捣乱，再失败」，江XX及其奴才新华社无论进行怎样地挣扎，等待他们的只有可耻的失败和被扔进历史垃圾堆的必然命运。”

“无产阶级文化大革命就是好就是好就是好”？！想让文革整台戏重演的那些邪恶之徒，快谢幕下场吧，造孽够多了，害人害己。

剖析中央电视台关于“李艳华之死”的焦点谎谈

2002年4月25日 文/大陆大法弟子

【明慧网】几乎全世界的人民都知道，在中国大陆因炼法轮功被抓后几乎没有不遭毒打、不受酷刑的，现已有400多人被害死，很多大法弟子被迫害致残。近来，中央电视台在大法弟子李艳华的死因上再次焦点谎谈，以下是对该谎谈的剖析。

疑点之一：中央电视台说李艳华在挨家挨户发传单时昏倒在路边，而尸体被发现却是在远离住家的农田，一堆很高的玉米秸后面。

疑点之二：电视说李死于糖尿病，法医说死亡后背部有红印属于正常现象。明白人一眼就知道其在扯谎，没听说过死于糖尿病背后会有红印的。这种做法不但缺少职业道德，甚至丧失做人最基本的诚实。

疑点之三：假如李艳华真的是得病而死，警方为什么害怕拍照调查？为什么要抓捕拍照的大法学员？如果心里没鬼，也不会株连这许多无辜的人。

因为邪恶的好魔化宣传，现在的有些中国老百姓都不敢听法轮功三个字，一听到真相就吓得东张西望，生怕自己也无辜被抓捕毒打。请大家想一想，这样的国度里哪里还有什么人权、生存权可言？

“焦点访谈”的被采访者揭露李艳华的死因真相

【明慧网】消息，近日，曾在今年3月18日中央电视台晚间新闻联播及焦点访谈节目里出现的路国赞，就辽宁省大石桥市法轮功学员李艳华的死因发表声明。

声明说，58岁的李艳华是在2001年2月19日分发法轮功真相资料时被警察抓走的。为了逼迫李艳华说出资料的来源，南楼公安局的值班警察竟对这位瘦小的老人大打出手。他们用警棍毒打李艳华老人，直打得大小便失禁，浑身是伤，七窍流血，气绝而死。随后，他们试图制造李艳华自焚而死的假相。还对李艳华的老伴威逼利诱，让老人承认李艳华是痴迷法轮功而死。后由于不能自圆其说，又改称为糖尿病致死。部分法轮功学员为了查个水落石出，曾亲自到太平房查看。发现尸体惨不忍睹，被毒打的伤痕到处可见。

路国赞最后在声明中表示，他在看守所时被采访和录像的内容是在威逼下所为，现声明全部作废。


揭露假新闻

揭露“焦点谎谈”

  • 焦点谎谈推出咸阳杀人案进行弱智栽赃

  • 王博是如何被洗脑的

  • 李艳华老人之死

  • 滕春燕是“转化”还是“洗脑”？

  • 焦点谎谈“以商养功”案剖析

  • 当地知情人暴央视“赵合杀警”案内幕

  • 剖析新华社关淑云“杀女案”的特点

  • 剖析中央电视台“董立杀妻伤女案”

  • 傅怡彬弑亲“京城血案”的真相

  • 彭亮一家受迫害的真实故事

  • CCTV炮制的“邹刚杀人案”已真相大白

  • 关于深圳“致人死亡案件真相”的真相

  • “天安门自焚”真相

回首页


滕春燕是

彭亮一家受迫害的真实故事

——2001年10月11日晚央视焦点访谈背后的真相

【明慧网】李莹秀（彭亮的母亲）炼法轮功前有寒痨病，也就是一种肺病，一咳就得弯腰到地，严重时晕倒在地。自从炼法轮功后，病症全无，象换了一个人似的。这一点凡熟悉她家的人都知道。彭亮的街坊、他家（武昌区螃蟹甲车站附近紫金村90＃，那里有个加油站）附近的人、原小东门炼功点和湖北医学院炼功点的法轮功学员、粮道街派出所的人都知道部分情况。

由于彭亮的母亲炼功后出现的奇迹，一家人相继得法，彭亮的父亲彭惟圣（音）、弟弟彭敏、妹妹彭燕都通过炼功，身心得到莫大受益。这样一直到99年江政府非法打压法轮功。彭亮一家和其他许许多多法轮功学员凭着对过去的党和政府的信任，多次上访向国家有关部门反映真实情况，不料却多次遭到非法关押折磨。之后彭亮一家又投入到讲清真相，揭露邪恶的工作中，不久即被抄家，一家人再次被非法关押。父亲彭惟圣直到现在还被非法关押在何湾劳教所，妹妹彭燕被非法判刑4年，关在武汉第一看守所，彭亮当时和母亲被关在武昌区青菱红霞洗脑班，彭敏被关在武昌区青菱看守所。由于彭敏坚持炼功，被看守朱XX转入一个关有8、9个刑事犯的号子，另有两个功友也关在一起。朱XX指使刑事犯每天暴打彭敏及另两个功友，另两个功友不堪折磨，就没有坚持炼功，只有彭敏继续坚持。由于残酷折磨没有达到目的，朱XX指使犯人骂老师，骂大法，还编成歌。只要彭敏炼功就唱。请大家设身处地想一想，这时只有意志坚强的人不会屈服，不会低头，才会以生命相抗。事后，在这样的情况下，彭亮在洗脑班写了所谓的“保证书”出来，和母亲将彭敏从医院接回。

彭敏从医院回来即神智恢复清醒，家人及其他功友在家护理彭敏。没过几日，30多个防暴队警察及医务人员到他家将彭敏强行抢走送入七医院，可是这一幕，焦点访谈却“漏掉”了。

送入七医院后，由中南街派出所和粮道街派出所共同派员住在彭敏病房旁的房间，不让任何人探视。严密封锁消息，而医院也并不加以救治，只是在电视拍摄时做做样子，期间只有彭亮及其母亲李莹秀陪伴。

彭敏去世后，公安就将彭亮及其母亲李莹秀关进红霞洗脑班，单独看守。由于李莹秀痛失爱子，几日未进食，又吃不进洗脑班的带辣椒的菜，再加上盖的单薄，出现发烧症状，被4个恶警（都是壮汉）强行架去医院。当天回来后，李莹秀将针头拔掉，说已好，却被4恶警一阵暴打，强行架走。李莹秀当即责问，说要记下恶人的罪行，随即被恶警将脑袋打破，到医院后不治而亡。

此期间，彭惟圣被押回看了其妻一眼，发现李莹秀脑袋后有伤，并被告知其妻死于脑血栓。彭惟圣当时说了一句：她从来没有高血压。

这期间，红霞洗脑班搬家至杨园，由于一连串打击，加上每天有看守人员打彭亮四十耳光，彭亮将撕毁的保证又重写了一份，这样彭亮又被允许在小东门省电力一处门口修车，并找机会上告残害其母、其弟的恶人。

由于国内没有说理的地方，在功友的帮助下，彭亮终于通过互联网将省公安厅副厅长、610办公室2号头目——赵志飞告上美国的法庭，在这样的情况下，为避免进一步被迫害，彭亮只有先躲避起来。后因叛徒出卖，彭亮落入警察的魔爪，并连累了好几个帮助彭亮的功友被抓。从电视上就可看出，彭亮一再说：“我说的是真实情况”，而后电视台不放彭亮的镜头，话外音说彭敏是自己撞死的，怕被人对着镜头看彭亮的口形，其实彭亮的口音并不是别人模仿得了的，只要熟悉彭亮的人将焦点访谈的录音放几遍，一听就知道是假的。

孰不知，彭亮办完这件将残害其至亲的凶手送上法庭之事后，就是死也不会低头了，大家从彭亮的语气中即可听出。而且彭亮根本没犯任何罪，他所做的，只是在行使公民正当的权利，将杀害亲人的罪人告上法庭，但却因此而现在被非法关押。而在这个过程中，只要有严志刚和莫愁参与了的，警察都知道（请原谅，为避免不必要的麻烦，许多细节不能写）。

也许有人会问：你怎么知道这些细节的？我只想说：“并不是每个警察都为了混口饭吃而泯灭了良心，去随着主子杀人放火当土匪的。”请不要认为我说的严重了，迄今为止，在中国已有多少学员被残酷的迫害致死了！而这些学员都是好人和学做好人的人，这样惨无人道的对待他们，真是比杀人放火还严重啊！严重地破坏天理啊！还有许多警察无可奈何地认为是在执行公务，为了饭碗，没有办法，虽没有直接害死学员，却早已沦为帮凶。——协助邪恶将学员送入看守所，就是在助纣为虐啊！你们还能说自己没有罪吗？你们的良心能过得去吗？国家法制一旦走入正常（请不要不相信），你们能逃脱惩罚吗？

现在有很多人对法轮功学员发真相资料很不理解，认为觉得好就在家里炼，就算让我们明白了又能怎样。还有人说，既然善恶有报，为什么恶人还过得好一些。

我这样说看大家能不能理解：如果天地间真有衡量好、坏人的标准，那么做人就一定要遵循人的规范和标准，那么达不到标准的人还能做人吗？那看到杀人放火都不管的人，那还配做人吗？就连毛主席这样破除迷信的人还说：“善有善报，恶有恶报，不是不报，时辰未到。”也就是说，如果天地间真有一个法理的话，而现在又处在宇宙变化的关键时刻，那么人都将会为人今天的行为负责。现在国家某些个别领导人利用手中的权力，利用媒介工具，向人们的头脑中灌输谎言和仇恨，叫人做坏事，那么法轮功学员今天所做的一切不就是在救人吗？ 何去何从，希望每个人能看清事实，冷静思考，在大是大非面前，作出自己正确的选择。


剖析新华社关淑云“杀女案”的特点

  1. 剖析新华社杀女血案的特点

  2. 评新华社和CCTV炒作杀女案构陷法轮功

  3. 新华和央视提供教授杀人的讲台——关淑云“杀女案”背后

剖析新华社杀女血案的特点

2002年5月18日 文/羽明

【明慧网】新华社近日报导了一位黑龙江女孩在4月22日被其母亲杀害的案件，并把此案归罪于法轮功。如惯常一样，新华社这一次的表演也是拙劣得惨不忍睹。前几年我是从不看这种报导的，因为新华社只不过是个御用工具，一切为了政治服务，能说出几句真话？人民日报素以扭曲事实，强奸民意出名；新华社报导法轮功的事例，同样笔里藏刀，荒诞残忍，那样的消息还能看么？但为了让人们对它的骗术看得更清楚一些，我觉得还是有必要去把它解剖出来。

新华社行骗的第一要诀是牵强附会。这次关淑云“杀女案”，手法与“傅怡彬弑亲案”，“董立杀妻伤女案”如同一辙，用的都是“圆满”，“白日飞升”，“除魔”等名词，对法轮功了解不深的人很容易被迷惑。其实佛教里也讲圆满，讲降魔，根本就跟杀人扯不上钩。法轮功禁止杀生，要求炼功人处处为别人着想，慈悲善良，真正的炼功人怎么可能干出这种杀害自己亲人的事呢？法轮功炼功自由，想来就来，想走就走，可没有会员证，最重要的是看能不能照《转法轮》中的要求来做，达到真善忍的要求。文中关淑云自称师傅，要别人下跪，而别人竟然跪拜的描述，从法轮功哪本书能找得到？她那颠三倒四，摸不着边际的话，要不是她自己精神有毛病，就该是新华社的作者神智有问题。要识破这种牵强附会，似是而非的谎言，还得请读者多听听真正的法轮功学员是怎么说的，或者亲自阅读法轮功的原作，网上可以免费下载(www.falundafa.org)，方便得很。

其二是混淆是非，颠倒逻辑。 中国每年平均死亡率是0.65%，而法轮功就算成员只有官方所说的230万(当然被大大缩小)，在七年间死了1400人，死亡率每年不到万分之一(0．01%)，这不说明法轮功降低死亡率吗？中国平均每年有二、三十万人自杀，自杀率是十万分之十六点七(以总人口12亿计)至十万分之二十五，而官方称法轮功七年间，“自杀者”有136人，就算是真的，平均每年将近20人，自杀率是0．87(每十万人)，这不证明法轮功具有防止人自杀的作用吗？况且在近三年对法轮功的残酷迫害中，在高层“打死白打，死了算自杀”的指令下，有多少人是被折磨致死，再被诬蔑成自杀呢？新华社怎么就对这些事实视而不见，却用什么“1400例”，“自杀”等说词来攻击法轮功，真是瞪着眼睛说瞎话，颠倒黑白。它怎么就不想想为什么国外，还有台湾、香港地区的法轮功学员都没有那些事情呢？

再说，就算那些人真出了问题，那能算在法轮功头上吗？就如同学校叫人做好学生，偏偏有学生去杀人放话，是不是该把学校系统铲平了？中国卫生部1998年发表的统计数字表明中国有5%的人患上不同程度的精神病和精神障碍，在每一千人当中便有13个人精神病，仅广东精神病患者就有一百多万，其中七成是重症精神病，约四十万人致残，生活不能自理 (广东省卫生厅去年公布的统计数字)，那么是不是该认为我们的医疗系统是最大的杀人机器呢？当然既然每年有那么多人死亡，自杀，出精神病，那些官方媒体要炒作这些事情也就太容易了。闹不好，媒体内部有人是精神病也不足为奇，所以会写出那样奇怪的文章，还请读者小心鉴别为上。

第二骗招就是煽情。不管是这次事件中懂事的小戴楠，还是“天安门自焚”中活泼的刘思影；不管是“自焚”中可怖的烧伤，还是““傅怡彬弑亲案”中的斑斑血迹，都是为了煽动人们对伤者的同情以及对始作俑者的仇恨。在那惨烈的画面中，在煽情的旁白中，人们很容易忘记中间无数的漏洞，以及无法成立的逻辑推理。我们的同情心，我们的爱国心，我们的正义感，都有可能被不知不觉地被隐藏的政治意图所利用，从而很可能失去对事情的本身的正确判断。笔者不是在批评人们的情绪反应。看到那种场面，谁都会愤怒。正因为生命珍贵，所以我们要查出凶手。正因为我们不愿意看到自己真诚的情感被利用去伤害无辜的人，所以悲痛之余，我们不能不去理智地分析一下，破解迷雾。

第三是捏造、扭曲事实。这点细心一下就不难看出。把新华社前后的报导核实一下，海外各种报导比较一下，就可能窥出漏洞。看看所谓的“天安门自焚”，一开始报导说刘春玲在1999年镇压前开始炼的，《华盛顿邮报》到开封调查发现刘的街坊邻居没有人看到过她炼法轮功，后来新华社就改称刘是镇压后才开始炼，躲在家里不敢出来。新华社怎么一开始不这么说呢？在所谓的“赵合杀人案”中，新华社称赵1998年在河北打工，开始练习“法轮功”，《焦点访谈》却说是1999年，中间的谎言不就很清楚了吗？两大喉舌诬蔑法轮功，竟然自己打起架来了。法轮功在海外广传50多个国家和地区，受到至少600份褒奖，新华社却造谣说国外政府反对法轮功，欺骗国内百姓；1600多法轮功学员被迫害致死，它可以一概否认；施行令人发指的酷刑的监狱，它可以向各国说成是梦幻般的天堂疗养院。这样赤裸裸的弥天大谎，大概也只有新华社等这样的官方喉舌能造出来的。

第四是大造声势，集体洗脑。 其实在一个月前负责镇压法轮功的“610”就散布了“500童男童女”的谣言，弄得人心惶惶。这次“关淑云案”，在事发3个星期后全国的电视台与报纸在同一时间进行广泛周详的报导，显然是早已计划好的。君不见，各基层单位、社区居民、各校师生、公安警察，和所谓的“原练习者”立即全被集中收看相关新闻，这不是集中洗脑么？难道全国人民都是弱智不成，要这样来教化？在这种铺天盖地的谎言中，在那种强制灌输下，要冷静思考，了解事实是不容易的。

其实细想起来，这些骗招都算不了什么。如果我们有畅通的信息，有清醒的头脑，能冷静地去分析，我们就不难弄清真相；被迷惑的人，大多是因为对法轮功不了解，没有充份的消息渠道，感情用事而被官方媒体利用的。所以现在国内最高层死死封住互联网，禁止民众访问法轮功海外的网站，禁止带法轮功内容的电子邮件传入国内，严防法轮功学员讲真相，可以向张贴真相资料的法轮功学员开枪，等等，用暴力维护着谎言。

不过，真相的光芒是遮不住的，历史的结论是公正的，新华社的行骗长不了多久。在这里，笔者善意提醒人们了解新华社等官方媒体的欺骗方法，当心他们对法轮功的恶毒用心。笔者也严肃奉劝那些造谣惑众的御用文人，不要再为了一时个人私利而随声附和，助纣为虐。天理昭昭，善恶报应分毫不爽，任何人做了什么事都得自己承担后果。

评新华社和CCTV炒作杀女案构陷法轮功

2002年5月16日 文/郑建

【明慧网】新华社于五月十二日抛出精神病人掐死九岁女儿的案例大加渲染。正如北京傅某杀妻杀母是精神病发作一样，这次杀人案同样是新华社对法轮功的恶意抹黑。

法轮功教导人不能杀生，更不能杀人。关某为了所谓的“除魔”而掐死亲生女儿，她说魔跑到女儿身上了，掐死女儿就能掐死魔，——既然魔能跑到这个人身上，你掐它，它不能逃到另外一个人身上吗？——这么荒唐可笑的逻辑，说明关某当时完全是精神病发作。

新华社说关某把人召集在她家看她除魔，她口称自己是师父，让其它人全给她跪下。凡是读过《转法轮》的人都知道，法轮功只有一个师父：李洪志老师，一个法轮功学员绝对不会称自己是师父或者老师。关某的所作所为完全不符合法轮功的基本教导，她的疯狂行为能让法轮功负责吗？世界各地每年有很多人因违规驾驶死于车祸，难道能让制定交通法规的部门责任吗？

笔者还要问一问，为什么中央电视台焦点访谈中，关某的丈夫，被害女儿的父亲，这样关键的人物没出现在观众面前？关某是否在其它方面有精神异常的表现？要知道，法轮功十年前刚一传出时就一再强调，精神病患者、家族中有精神病史的人不能修炼法轮功，因为法轮功要明明白白地修，自己神智不清可不行。

新华社炒作这样一个病人家庭的悲惨故事，无非是想嫁祸于人，栽赃陷害。新华社的文字打手凶残到这种地步，不能不说是我们中国人的耻辱和悲哀。

以上的分析是建立在新华社报道的事件属实的假设之上。但根据新华社的信用记录，这个“属实”仍需要大打折扣。在台湾也有很多法轮功学员，为什么类似事件在台湾没有发生？在欧美也有很多法轮功学员，为什么在欧美没有这类惨案？中国大陆99年720之前有将近一亿法轮功学员，潜心调查两年之久的公安和国安部门却发现法轮功人群中从不发生任何违法乱纪的刑事案件。为什么99年决定镇压以后，这种血淋淋的事就开始不断从独裁者肆意迫害、无限诽谤法轮功的中国大陆传出？按照官方去年年底之前声称的，现在大陆只剩下两百万法轮功学员，那全国30多个省市自治区直辖市城镇乡村单位街道，每个城市根本摊不上几个人。是因为每个城市为数众多、以抓捕关押法轮功为首要任务的军队、特务、警察、保安、街道、单位连这么几个老实人都看不过来，还是因为几十亿的“镇压投资”打了水漂，或者因为新华社对于法轮功的报道从来只充满了低劣的谎言和无能的杜撰？

新华和央视提供教授杀人的讲台
——关淑云“杀女案”背后

2002年5月26日 文/横河

【明慧网】大纪元5月25日讯－－新华网和央视焦点访谈报道了发生在伊春的关淑云杀女案，当然，根据中央报喜不报忧和严格控制灾难性事件报道的规定，能报道出来的一定是栽赃法轮功的。那么究竟谁是罪魁祸首呢？

没有独立的第三方介入调查，无法验证新华社的说法。不过，即使按照新华社的报道，仍然足以让我们看出问题。新华社说，关淑云今年44岁，1997年4月开始练习“法轮功”，2000年7月被劳动教养１年，2001年2月被提前解教。那么，在7个月的劳教期间究竟发生了什么，为什么在别人被加刑时她能减刑，这和她后来的杀女又有什么关系？

江氏集团将法轮功学员关进劳改营看守所监狱后，所有的围攻，不许睡觉，打骂酷刑，目的只有一个：“转化”，也叫洗脑。

什么是“转化”？“转化”是以外力将一个人的思想或信念转变成另一种思想或信念。在法轮功这个特定的问题上，就是由政府国家机器加上甘愿为之效劳的地痞流氓暴徒使用一切极端手段，直至刑求致死，来逼迫法轮功学员放弃信仰。

所谓“转化”，当然就不会在你的思想里留下真空。那么当他们用尽了古今中外所有的刑法刑具来逼迫法轮功学员放弃“真善忍”以后，用什么来填补呢？

是“共产主义”吗？恐怕中国现在都找不到三十个人知道什么是共产主义，更找不到三个人还相信共产主义的了。连自己都说服不了，何况别人！

是“三讲三代表”吗？共产主义真是九斤老太发牢骚，一代不如一代。马克思能写出“资本论”这样的巨著，到了二十一世纪的最后红色王朝，竟然堕落到连句子都不会说了，只剩下三个字一串往外蹦的断句，还竟能被捧成什么“思想”。这种痴人说梦无人能懂的“三讲三代表”，能转化人吗。

那么真正的“转化”是怎么回事呢？不外乎肉体和精神折磨。在这里，我只提出和本文直接相关的内容。在酷刑之下，打手们狂叫，“杀人放火都可以，就是不能练法轮功”，这至少可以说是教唆杀人，如果不是强迫杀人的话。所有的“转化”都伴随着暴力，而迫害法轮功学员最残酷的，官员可以升迁，犯人可以减刑；可以将刑事犯释放以腾空监狱来关法轮功学员。其结果就是营造了一种气氛和环境：只能作恶而不能做好人。这是一种强迫人使用暴力的精神控制，从这样的地方走过的，如果没有非常坚定的信念，是很容易将这种暴虐之气带到今后的生活中去的。

另一种强烈精神控制来自精心策划的洗脑方法。这种方法不会是基层打手的创造，而是由御用宗教专家、心理学家在政府资助下的研究结果。其特点是并不直接攻击法轮功，而是蓄意引导被害者走极端，即所谓的“邪悟”。如将“放下执著”引到“放下对师父的执著”的极端，将“圆满”引到“你已经圆满了”的极端等等。担任这种“高级转化”工作的是受过专门训练的特工和已被转化了的“邪悟者”，辅助手段除了酷刑外，主要是车轮战不让睡觉，使被害者在神智不清的情况下被迫接受灌输的邪说。被害者往往在坚持不住的最后一刻精神崩溃而放弃自我。这时，中共的谎言暴力就取而代之。中共的目的达到了：世界上又少了一个好人，多了一个坏人。从监狱看守所传出的消息，“邪悟者”对不放弃信仰的法轮功学员的迫害往往是最残酷的，这也可以旁证“转化”的真相。这是真正意义上的洗脑和精神控制。

和监狱里的转化相呼应的是社会上铺天盖地的宣传。这种宣传除了诬蔑法轮功以外，其实还有一个更重要的功能，就是在全社会煽动起仇恨、暴力和血腥。应该指出的是，这种人性恶的部份一旦被煽动起来，并成为社会风气，这个社会就彻底没希望了。这当然是这场运动的始作俑者的真正目的。事实上，自从镇压法轮功以来，中国大陆的恶性刑事案件就急剧增加了。

宣传机器对法轮功的诬蔑除了给这个社会带来更多的暴力外，还为了保证被洗脑者在离开监狱后继续被强化那些被灌输的歪理邪说。人们一定还记得，在精心导演的自焚案发生后，第一个把“圆满”“升天”“自杀”“杀人”这些风马牛不相及的观念强加给法轮功的正是新华社之流的喉舌。以后的一系列栽赃法轮功的杀人案，如“傅怡彬弑亲案”，“董立杀妻伤女案”等，宣传工具都无一例外的将“自杀”“杀人”说成是“圆满”的手段，对于被中共洗了脑的“邪悟者”来说，事实上起的是诱发他们暴力行为的作用。中共喉舌在这里已不仅仅是骗子，而是不折不扣的杀人教唆犯了。

再回过头来看关淑云“杀女案”，可以清楚的看到关淑云符合以上所有条件。她因上访被劳教，因“转化”得好而被提前释放，因“邪悟”得好而自封“师父”，为“圆满”而杀人。虽然这在任何法轮功的书里都找不到，却是中共设计的标准方程式，带有真正的江氏标记。

最后说一句，实事求是的说，江氏喉舌们接受意见改正错误还是有“进步”的。海外法轮功把自焚真相片一放，喉舌们立刻就把法轮功指出的漏洞一个不落的都删掉，若无其事的接着放。上次有人指出焦点访谈采访傅怡彬时，作为一个杀人重犯连手铐都没带，这次就改得比较好，关淑云就是带着手铐接受采访的。当然还有可以改进的地方，比如这些杀人犯都能对着镜头侃侃而谈，更像领导作报告。让人觉得这几个人不是精神病就是他们的杀人行为得到了官方的赞赏。当然他们确实有理由高兴，因为刑事犯是没有资格上电视的，连省长部长级的死囚都不例外，他们却不仅能上电视，还能上中央级的焦点访谈，还能不受阻止的大谈杀人的经过和体会。由中央电视台提供教授如何杀人的讲台，古今中外哪个杀人犯能有这样的待遇？


京城血案的真相

一位心理学家对9.18国难日谎言的反思

【明慧网】国难日里再蒙羞- 9.18国难日，我国的宣传媒体编导了些爱国主义教育节目。然而，央视的新闻联播后，推出攻击法轮功的《焦点访谈》节目，深深挫伤了我国广大民众爱国热情。此节目漏洞百出，一看便知真假。

一、公安部门的侦破能力难以想象

魏志华2月19日死亡，20日法医已作出鉴定，如此重大的凶杀案沉寂5个月毫无侦破进展,一个偶然因素（一名所谓法轮功转化者举报）才使案情“真相大白”，让人很难相信我中华公安干警竟然无能到如此地步。

二、案情的参与者的无知，令人难以置信

在电视镜头露面的所谓案情参与者，轻松自如，按照采访者的提示，回答有关问题，丝毫没有任何精神压力，好象他们根本不知道杀人偿命、犯罪等概念。这在心理学上是站不住脚的。

三、李艳的“台词”是精心编造的

作为所谓法轮功“骨干分子”的李艳在接受采访时的台词非常流畅，孰不知一句“走火入魔”露出尾巴，证明她连《转法轮》都没有看过。——凡是大法修炼者或看过《转法轮》的人都知道，在气功界“走火入魔”一说是不存在的，它只不过是文学艺术作品中出现的名词。一个“骨干分子”难道如此无知？

再说李新军、王金银、丘宣香等人，按照新华社记者的通讯所言，他们参与谋杀后已于2月27日到北京上访，并被北京公安抓捕，均已判处劳教，而央视采访时，却不是在劳教所。看来电视台与新华社的工作没有配合好，除此之外，又怎么解释呢？

在9.18国难日之时，使我们又感受到了中华民族那沉重的灾难浮现眼前。如此诬陷法轮功，将假话说到尽头，人为地给当今中国又加一难，真是中华民族之大不幸。惊醒吧，世人！

造假每月有指标 央视再推假新闻

【明慧网】江XX之流为了达到阴暗的个人目的，不顾人民死活，利用国家暴力机关拼命残害善良的法轮大法修炼者，不仅没有达到它们的罪恶的企图，反而逐渐让人认清了它们的虚伪凶残面目。为了掩盖罪行，江XX、罗XX之流指使新华社和央视仍然不断造谣，每月都按指标出台几例“血口喷人”事件，栽赃陷害法轮大法，混淆视听，试图拖延自己可耻结局的到来。

这不——中央电视台新闻联播在2001年9月18日播出了所谓“致人死亡案件真相”，第二天便见于各大报报端。这两则新闻都是在此种背景下出台的。新闻中加入了大量的虚构、诬陷片断，文字上更是故意颠倒是非，误导不明真相的人。

一桩原本被法医鉴定为正常自然死亡的普通死亡事件，在7个月后突然变成致人窒息死亡的杀人案件，之间的变化之大实在令人惊讶。

栽赃点：报纸原文是这样说的(以下『』中为报纸原文)：

『与魏志华朝夕相处的丈夫，……最终导致魏志华窒息死亡。』

这完全是捏造，混淆事实。真实情况是魏志华在死亡之前的一些天已经神志十分不清、胡言乱语，完全是精神错乱状态，并连续几天不吃东西。在送到医院后，医院发现死者在入院之前已死亡，因此报了警，这属于正常手续，后交由公安法医尸检，其丈夫蓝少维被公安扣押。在尸检结论出来之前的几天内死者及其丈夫的亲属不断向医院、派出所询问尸检情况，几天后终于得知结论已出来，随后其亲属（包括蓝少伟的弟弟蓝少华）就去了派出所询问详细情况，当时何坚、刘景涛等几个同修也陪同去了，派出所回答说：其外伤只有轻微伤，内脏也无损伤，不是外力致死，死者是属于自然死亡。家属向派出所索要验尸报告，派出所称验尸报告只有一份，不能给。抱着对大法负责的态度，为防司法机关以后销毁、伪造证据对此事造谣，这几名弟子把与派出所的对话暗中录了音，并交给另外一位与此事无关的弟子保管，以防造谣情况发生时作为证据，事实证明这种担心是正确的。虽然结论出来了，但是公安还是不放蓝少维，告知亲属因蓝少维修炼法轮功已将其转给政保部门处理。此事过后，一名弟子将此事经过用电子邮件寄给明慧网编辑部，也是为了防止央视造谣。

但是邪恶之徒想方设法抓住每一个机会造谣。在此事已经了结7个月之后，这件早已平息了的事件被改头换面搬上了“新闻联播”。为了掩盖真相，他们抓了几乎所有的当事人。

“新闻联播”的所谓“新闻”本身就是自相矛盾的。请看：

报纸新闻原文：

『深圳市公安局龙岗区分局接警后，随即对死者进行了法医鉴定，证实死者名叫魏志华，女，35岁。经病理检验，死者双侧肺气肿，右侧自发性气胸，右肺肺大泡破裂，呼吸衰竭死亡。根据死者面部多处表皮剥脱，唇周片状皮下出血；以及口唇、双手指甲紫绀，眼部及心、肺少量出血点，气管内大量泡沫状液体等特徵，证实魏志华系被他人捂住口鼻致机械性窒息死亡。』

这么“明显的谋杀罪证”，为什么警察当时视而不见，并没有马上立案侦察，却偏要别人在五个月后『主动检举了她所听到的魏志华死亡经过』才『根据这一线索』去“破这一大案”呢？公安局糊涂到这种地步了吗？

试想一下，如果真的是谋杀，人躲还来不及呢，还会主动去录什么音呢？难道会蠢得替自己加“罪证”吗？

稍微想一下，就不难明白这背后的原因是什么了。

至于新闻中提到的其它的一些造谣、胡编乱造，如什么李老师“授意”等等，更是希奇，闻所未闻，这些“移花接木”的把戏是中央电视台愚弄不明真相者的惯用手法。


滕春燕是

滕春燕是“转化”还是“洗脑”？

    美联社：是“转化”还是“洗脑”？

    我看美联社对滕春燕的专访

    从滕春燕的今昔对比看江XX集团的邪恶

    奥斯卡奖获得者写信呼吁释放滕春燕 谴责中国的迫害

    清华大学讲师褚彤回首一年半的铁窗生涯，兼谈滕春燕的所谓“转化”

美联社：是“转化”还是“洗脑”？

【明慧网】美联社2002年1月6日自北京报导滕春燕2000年5月被捕后第一次与西方媒体见面。

报导说滕于2000年初以“李韩娜”为假名，自发回中国揭露北京对法轮功的镇压。2000年5月在回纽约短暂停留后，滕又回到中国。这次，当局已经有所准备。中国官方的新华社说她在从香港入关时被捕。

北京法院于2000年11月23日对滕进行了秘密的审判。美国国务院称之为“令人深感不安”。七周后宣布了审判结果：因“刺探和泄露国家机密罪”入狱三年。

报导说，使“李韩娜”在北京显得出众的纽约风格已消失了。她的外形已经变了。使用“李韩娜”的名字时，滕是长头发，穿着和化妆很优雅。现在她的头发剪短了，看上去油腻或成胶状。她涂了腮红、口红、稍微拔过的眉毛，脸部看上去胖了，甚至有点肿胀。

报导说，滕的法轮功朋友想知道从她被捕到11月份中国官方媒体宣布她摆脱“精神枷锁”、放弃法轮功的18个月里发生了什么？

报导说，法轮功引用和滕关在一起的人的证词说滕遭到虐待。纽约法轮功的一份声明中说：“她被审问50多次，每次连续数小时。她被罚站和蹲马步达几天几夜。她甚至被罚款30000元(约400美元），作为她被关押的‘服务费’”。

报导说法轮功说修炼者经常被折磨。据说到2001年底，有334人被杀害，500人被判刑，超过1000人被送入精神病院，20000人被关入劳教所。

报导说滕的朋友们怀疑38岁的滕春燕受到了虐待、并被强迫放弃（法轮功）。

他们问：还有什么会促使一位每天天亮前起床在公园炼习法轮功缓慢运动炼习的女性的心发生了这样的变化？

报导说纽约市政府职员詹尼特·熊，曾与滕一起炼功，到1999年初，滕几乎每天都参加5点半开始的两小时炼功，并开始把法轮功介绍给她的针灸病人。熊说：“我不明白一个人如何能如此彻底地改变，我认为她一定被洗脑了。”

报导说驻北京的美国大使馆说它的外交官未被允许探视滕。

滕被关押的监狱高墙顶上是缠满铁丝网的电线。监视器和武装警卫时刻监视着。

报导说，对滕的采访是应美联社的要求。采访中提出的问题必须事先提交当局。狱警列席会面，同时还有外交部和安全局的官员在场监视。报导说如此的限制，使人很难判断滕说话的自由程度。

我看美联社对滕春燕的专访

文/燕歌

【明慧网】文革期间，很多人与自己的父母、配偶划清界线，这类人中当然有趋利避害的识时务者，但更多的人则是“真诚地”做出这一日后令他们痛悔终生的选择。他们在当时都觉得自己在做一件正确的事，没有人会认为自己已被彻底地洗脑，而这恰恰是洗脑的可怕之处，就如同一个喝醉了酒的人坚称自己没有醉一样。

这就是我看美联社昨天对滕春燕女士的专访时所得到的感觉。这篇以“变心还是洗脑？——在中国监狱的纽约人宣布与法轮功决裂”为题的报导可以说非常客观，作者在文中对题目中的问题没有做任何结论，但该报导所描述的事实给我一种阴森森的感觉，在我看来，滕女士目前的状态显然是“洗脑后的变心”。和文革中划清界线的人一样，滕女士在被关押的一年半的时间里，她所在的环境和她所被灌输的信息完全都在一面倒的。试想在自由环境中，电视上几十秒钟的广告就可以对观众产生莫大的影响，那么在监狱那种充满威慑力的环境里，滕女士被中共所擅长的“政治思想工作”的攻心战所吞噬也就不足为奇。

我相信很多在文明社会生活的人会和我有相同的感受和结论。即使有人不同意我的结论，我想他也会同意滕女士是无罪的、无辜的。她所做的不过是从纽约飞回大陆，收集法轮功学员被关押在精神病院遭受迫害的信息，并安排海外记者采访。她所提供的信息显然不属于任何国家机密。不管当初滕女士是以何种动机做的这件事，这都是一种很高尚的举动。可是，在昨天的采访中，滕女士却宣称她的行为伤害了“国家”和社会，而更让人毛骨悚然的是，当记者问她是不是盼望刑满获释的那一天时，她却说：真的不是，我珍惜这里（监狱）的每一天。

在自由社会里，再伟大的监狱也不可能让一个无辜被监禁的人热爱到如此程度，以至她不盼望重获自由和丈夫、父母团聚。美联社的记者在报导中指出，这次采访的问题是事先提供给监狱的，而且在采访时监狱的官员以及外交、安全人员都在场。显然，事先的排练是必不可少的。至于滕女士是否言不由衷，记者认为很难判断。

我认为，如果滕女士确实说的是心里话，那只能说明江XX集团的洗脑实在太邪恶。

信仰自由是文明社会一个最根本的价值。一个人不能被强迫去信什么或者不信什么，无论这种强迫有着多么美妙的表面借口。法轮功学员都有正常的社会生活，他们在社会上自由地接触各种人和各种信息，法轮功作为一个信仰对信众没有任何限制，更没有任何强迫。可是江XX集团为了迫使法轮功学员放弃信仰，在大陆各地办了大量的洗脑班，强制法轮功学员接受负面信息的灌输，被关押在监狱和劳教所的法轮功学员尤其首当其冲。在这种情况下，无论被洗脑者的言论显得如何的“真诚”，也无法掩盖他们被洗脑这一事实。而且言论越真诚，越突显洗脑的魔力。

美联社的报导还对滕春燕女士的外表做了这样的描述：化名李瀚娜(音)的滕曾梳着长发，有着优美的穿着和化装。现在她的头发剪到领子的长度，显得很油或抹了发胶，脸颊涂了胭脂，抹着口红，修得很细的眉毛，脸显得很胖甚至有一点臃肿。记者接着说：那种使得李瀚娜(音)在北京显得很出众的纽约时尚已经不复存在了。

这段近乎伤感的文字令人叹惋，飘然而去的不只是纽约时尚，还有在文明社会生活的人所应该具有的起码的判断力和灵气。滕春燕女士的这次采访明显地告诉人们她不仅被剥夺了人身自由，而且被剥夺了思想自由。她是一个身心两方面的受害者。

希望大家能继续努力，争取滕女士早日获得自由。在自由社会里，滕女士一定会很快找回失去的一切。但愿早日看到那个有着优美的穿着和化装的纽约女子重获自由生命的灵性。

从滕春燕的今昔对比看江XX集团的邪恶

文/唐文德

【明慧网】看了美联社关于滕春燕自2000年5月被捕后首次接受西方媒体的报导，不由得想起儿时读过的一篇春秋战国时的故事。故事说，有一个齐国的人在楚国因食不果腹而行窃被抓，楚王就得意地问一个齐国的使臣，“你们齐国的人原来不过如此！”齐国的使臣答说，“你看这个柑桔，在齐国生长得都很好，可是，一但到了楚国，柑桔就枯萎了。这是为什么呢？齐国的水土健康，柑桔生长得好，楚国的水土贫瘠，再好的柑桔都活不了，就象这个齐国的百姓一样，他在齐国是个好百姓，但是，在楚国的苛政下，走投无路，就变成了这个样子。”楚王羞愧难当，无言以对。

滕春燕放弃她在美国拥有的和平、自由和优越的生活，孤身一人回中国揭露江XX邪恶政权对法轮功迫害的真相。在如今物欲横流、人性自私、麻木、丑恶到极点的社会里，什么人能够为了她所坚信的真理而这样置身家性命于不顾？什么样的理念能使一个现代社会的人做出这样高尚无私的举动？什么力量使一个这样精明能干的中国女人如此坦荡地走出来，勇敢地向这个世界上最无耻、最流氓的邪恶政权挑战？是谁赋予她如此的勇气、胆量、和高贵的品质？

这就是“真善忍”的力量。这就是法轮大法的无量威德。只有法轮大法“真善忍”的修炼者才能做到如此的纯正、无私、善良和大忍。

她曾是如此的出众、高贵、充满灵气和活力。但是现在，她被关押的监狱的高墙顶上是缠满铁丝网的电线，布满监视器和武装警卫的时刻监视。她在北京显得出众的纽约时尚已不复存在，她优雅的外形也已经变了。她飘逸的长发被剪短了，看上去油腻或成胶状。她那曾经亮丽的面庞现在甚至有点肿胀。

报导引述知情者说，“她被审问50多次，每次连续数小时。她被罚站和蹲马步达几天。她甚至被罚款30000元(约4000美元），作为她被关押的‘服务费’”。她遭受了生不如死的身心摧残。滕春燕在纽约的朋友们问：还有什么会促使一位每天天亮前起床在公园炼习法轮功缓慢运动的女性的心发生了这样的变化？她的一个朋友们说：“我不明白一个人如何能如此彻底地改变，我认为她一定被洗脑了。”

在齐国生长得好好的柑桔为什么到了楚国就凋萎了，在齐国的好百姓为什么到楚国就走投无路活不下去了？今非昔比的滕春燕啊，他们到底对你干了什么？

善良的人们啊，但愿你们能从滕春燕经历的悲剧中认清江XX

邪恶政权的本质和其残酷迫害法轮功的真相。

奥斯卡奖获得者写信呼吁释放滕春燕 谴责中国的迫害

【明慧网】

亲爱的朋友、同行和我们的议员们：

这不是一件私人的事情，而是一项公众关注的问题。作为滕医生的朋友和她以前的一个病人，我一直为使她获得自由而努力。我呼吁国会及布什总统使用一切公开或不公开的形式把滕医生带回家，要求中华人民共和国立即无条件地释放她。

滕医生具有美国永久居留权。自从2000年5月，她因为勇敢地揭露法轮功修炼者在中国精神病院所遭受的暴行而被监禁至今。在被拘留之前，她是一个优秀的针灸专家，在纽约第五大道上有一个成功的诊所。

她是一名法轮功修炼者。通过她，我了解到法轮功是一个中国传统的修炼方法，包括舒缓的动作和打坐。修炼者信奉真、善、忍。法轮功修炼者是一些正直、诚实、善良的好人。法轮功与政治没有任何关系，并且这一运动已被很多国家数百万人所接受。中国是唯一禁止该精神运动的国家。自从中国(江XX集团)禁止法轮功以来，炼功者的和平请愿遭到暴力镇压。监禁、酷刑、直至杀害是官方对待法轮功修炼者的手段。300多人已被证实在警察监禁期间死亡，其中包括一个仅8个月大的婴儿。然而，一个官方消息说，实际死亡人数远超过1600人。

我深深地为滕医生的安全担忧。最近的新闻显示，在洗脑班里，她经历了严重的精神和心理上的摧残。她出现在电视上说她享受监狱里的生活，并很高兴中国政府对她的优待。她穿着粉红色的衣服摆了一个舞姿来表达监狱生活的美好。我问你们：谁会因为信仰而被监禁时声称牢狱生活“美好”？当然，这一切只能发生在逮捕她的人的监视下，因为除非在警卫的监视下，她甚至不被允许会见来访者。

而且，滕医生早在五个月前已在纸上签字保证不炼法轮功。但是，中国政府仍然不让她返回美国。这意味着中国(江XX)政府将不给法轮功修炼者任何选择，任何自由。中国(江XX)政府只让法轮功修炼者在死亡和生不如死之间作出选择。

我邀请好菜坞的所有朋友和同行及美国人民加入营救滕医生的努力中。对法轮功的迫害是反人类的罪行。我相信是中国(江XX)政府听一听国际社会声音的时候了：立即停止迫害法轮功，释放所有被关押的法轮功修炼者。

请和我一起签这封信。谢谢你们善意的帮助。

忠实的，
希莱斯特.霍尔姆（Celeste Holm）

* * * * * * * * * * * * * * * * * * * * * * * *

希莱斯特.霍尔姆简介

希莱斯特.霍尔姆两岁半时被带去观看《帕芙洛娃》(Pavlova)，她决定她也要给观众带来同样的欢乐效果，她成了一名演员。尽管她学习芭蕾舞１４年，她的首次演出是在著名导演莱斯利.华德的《哈姆雷特》中替演奥菲利亚，从此开始了她在戏剧、电影、晚餐俱乐部和电视的演艺生涯。

希莱斯特.霍尔姆因为在《马厩来客》(Come to the Stable)和《慧星美人》(All About Eve)中的表演而获奥斯卡奖提名，更在《君子协定》(Gentleman's Agreement)中赢得奥斯卡奖。该影片对偏见进行了无情地揭露，也获得了当年的最佳影片奖。

霍尔姆女士是国家心理健康协会主席，一直受到国家基督徒与犹太人大会及联合国儿童基金会的尊敬，她以自己每个签名所得的５０美分为大会集资，目前已超过（美金）$28000，被授予艾丽丝岛荣誉奖章，是“剧院名人堂”成员之一。她目前是美国演员基金会、灯塔屋、新泽西电影与电视委员会的董事。

霍尔姆女士曾被挪威国王授予骑士头衔，后由里根总统任命在国家艺术委员会中任职。

清华大学讲师褚彤回首一年半的铁窗生涯，兼谈滕春燕的所谓“转化”

【明慧网】看了明慧网11月20日文章《有感于今日中央电视台有关滕春燕的报导》，文中最后问道：“滕春燕从2000年5月由香港经深圳罗湖口岸入关时被公安机关逮捕的，到今天为止已经一年半了，今天才出来在电视上接受采访，在这么长的时间里，围绕狱中的滕春燕，到底发生了什么？ ”我想结合自己的经历来谈一谈这个问题。

我叫褚彤，是清华大学微电子所讲师，清华硕士。我从1995年6月开始修炼法轮大法，修炼使我和我的全家身心受益，道德升华。99年10月27日，在上访无门的情况下，为了表达法轮大法是正法的心声，为了向政府进一句忠言，我和其他十几位大法弟子在天安门城楼展开了大法横幅，因此被非法拘捕，后以所谓的“非法示威罪”被非法判刑一年零六个月(注：江XX集团的所谓示威法实际是违宪的不准示威法)。

（一）看守所的日子

我们先被非法关押于北京市东城看守所，99年12月4日被非法逮捕后转入北京市公安局七处看守所。七处是关大案要案嫌疑人的地方，在押人员刑期较长，死缓、死刑犯人都带手铐、脚镣，定期执行死刑，所以气氛比较压抑。在七处看守所里，管教为了压制大法弟子炼功，采取株连的手段，即如果我们炼功，号里所有的犯人都跟着受罚。508室的大法弟子炼功后，全号的人被罚坐板，不能自由活动；514室的大法弟子带进一本经文，被管教发现后，全号人的食品、被褥被扔出监室，大冬天大家只好睡光板。但即使在这样艰苦的环境下，大法弟子们正的言行，大善大忍的胸怀和处处为别人考虑的高尚精神深深地感动了带罪的常人，纷纷学法学功，有的整号人学背李老师的《洪吟》，有的犯人因为炼功绝食、戴背铐，看守所的风气也有了很大的变化。当时的我根本没把艰苦的生活放在心上，最让我难过的是无法看书学法，我每天把自己记得的经文从头到尾背一遍，对照自己的言行，看哪里做得不好。一天中午，想到不知再过多长时间才能再次看到师父的《转法轮》，我从梦中哭醒，被头湿了一大片。看守所的生活不但没有动摇我们的意志，大家修炼提高后，又看到了法的威力在人间最黑暗的角落的展现，更加坚定了对大法的正信。

（二）女监杂记

被非法判刑之后，2000年3月17日，我被非法关押到北京市女子监狱，开始了一年多的监狱生活。监狱里比看守所要黑暗、压抑、封闭得多。这里的犯人很多刑期很长，长时间压抑、封闭、单调的生活使她们性格、心理、精神都扭曲了，观念非常败坏。监狱里的风气很不好，各种脏字、下流话盛行。狱警大多学历都不是很高，有些大专学历的，因为是警校毕业，学的多是练队、内务等内容，比社会上同等学历的人在学识方面要差很多。加上工作的环境狭窄，和社会脱节较厉害，思想也比较单调和僵化。有的狱警甚至直接跟我说：“我们是国家机器。”服从命令的意识在她们脑子里很强，独立思考较少。

监狱里最大的弊病是形式主义，做表面文章，而且政治色彩很浓，风气不正。虽然经常在犯人中开展各种教育、活动，但其实都是做做样子，应付上级检查，犯人们说谎话说惯了，写起思想汇报一套一套的，完了该干嘛干嘛。不但改造不了坏人，好人到了这里都学坏了。监狱管理采取株连政策，谁要违反了规定，一个组或一个班一起受罚，用激起众怒的手段强制被关押者服从管理。

当时女子监狱有三个分监区，三百来个犯人。一分监区是病犯区，二分监区是经济犯区，三分监区是暴力犯区。当时共有6个法轮功学员，二、三分监区各3个，我在三分监区，和我一起的是雷小亭和李小妹。我们周围的犯人大多是杀人或伤害罪，刑期很长。不少是无期或死缓。

在我们去之前，监狱已经事先用诽谤大法的宣传录像给狱警和犯人都洗了脑，让她们视法轮功如洪水猛兽，以为大法弟子都是反政府或精神病一类的极端份子。所以我们刚到监狱时，环境非常恶劣。

监狱的管理是分等级的，分为严管、普管、一级宽管、二级宽管等，各个等级的自由度不同。我们属于严管中的严管，平时有一个“包夹”（刑事犯）时刻跟着我们，监视我们的一言一行，连上厕所、水房都跟着，每天写一份情况汇报。我们的床位在正对监视器的位置，班组长、杂务（负责维持秩序的犯人）也盯着我们，其他犯人因为从未见过法轮功，也好奇地观察着我们。我们处在前所未有的非自由状态，毫无人权、隐私可言，一举一动都在被监视之中。一般人根本受不了，巨大的精神压力就会使你喘不过气来。

一方面，大家在宣传中看到的所谓的“法轮功学员”都是反对政府、自杀、杀人、精神病等异端分子，另一方面，我们又是监狱里从未见过的高学历、高素质人才（我是清华讲师，雷小婷是北大英语系硕士、北京商学院教师）。所有人都紧张而好奇地关注着我们。

首先是各级领导、气功师、心理医生轮流找我们谈话，试图让我们放弃信仰。同时狱警为了怕我们炼功，让我们每天在筒道里坐到12点或2点，以为疲倦了就没有力气炼功了。有一天，我因为不答应当晚不炼功，被罚在筒道里坐了一夜。监狱拿来各种诽谤大法的材料给我们洗脑，让我们写体会和认识，妄图改变我们的正信。我就实事求是地写我修炼的体会，大法怎样改变了自私自利的我，使我身体健康、道德升华，做事考虑别人，与人为善。监狱领导和队长（狱警）看完我们的修炼体会，也觉得如此的话改变我们的信仰没有任何理由，况且一个人脑子里的东西怎么改变呢？又不能“抠出来”，便暂时作罢了。只要求我们不要炼功，遵守监狱的各项规定，就让我们和其他刑事犯一起劳动了，但管理上要严格得多，包夹仍旧每天写汇报。在我们的强烈要求下，也不让各色人等来给我们洗脑了。

坚定和动摇正信的斗争一直在进行着，看硬的不行，监狱就来软的了。监狱的主要任务是生产劳动，分为两类，一类是去车间做囚服，一类是留在监室干些手工杂活。当时女监正组建宣传队，因为我年轻，又有文艺工作的经历，主管宣传队的干事就来让我参加。我想证明我们是好人，不反对政府，又想在宣传队自由些，接触的人也多些，能有机会讲清真象，就同意参加了，但表明与大法修炼矛盾的节目我决不参加。

一般犯人入监三个月后都要写一个“认罪悔罪书”，然后就可以享受减刑、亲情电话等待遇了。当然这种“认罪”完全是走形式，许多人并没有从心里认识到自己的错误，只是“认倒霉”罢了，私下聊天时听不出悔改之意。然而因为我们坚信大法是正法，修炼无罪，自然不认什么罪，也就没有相应的待遇。

之后是一段相对平静的生活，我们在日常的劳动、生活、待人接物中体现出来的大公无私、吃苦在前、处处为别人着想、工作认真、积极肯干的精神是有目共睹的。队长们私下里说：“法轮功没什么不好的呀，无论从生活、劳动、文明礼貌各方面都做得挺好，有些标准我们都做不到。”有的犯人说：“现在的人，都很坏了，非常自私。只有从法轮功身上，还能看到道德的约束。”还有的队长说：“我原来以为炼功人和我们普通人格格不入，没想到和你们相处挺容易的。”大家都说法轮功学员爱笑，不管遇到多大的事情，别人对我们怎么发火或不好，我们都一笑了之，什么时候见着我们都是乐呵呵的。在监狱那样压抑的环境下，犯人之间的各种矛盾摩擦更是层出不穷，可我们除了炼功，从未因为其它事情和别人发生过矛盾。

虽然艰难，但周围人对我们的看法和态度在一点点转变。我牢记师父在《道中》一诗中所讲的：“心不在焉━━与世无争。视而不见━━不迷不惑。听而不闻━━难乱其心。……”对于这个极其复杂的环境中的勾心斗角、矛盾纷争、不良表现，不理不睬，也从不介入其中，就按照师父和大法的要求，修自己的心性，努力做得更好。时间长了，大家的认识都转变过来了，明白大法教人向善，大法弟子都是按照“真、善、忍”标准去做的好人。

监狱封闭了有关正法进程的一切消息，用各种谎言来动摇我们的正信。4月份，监管局的一个大官同我谈话，说：“外面的法轮功都不炼了，没有人出去活动了，少数像你这样的顽固分子也都被关起来了。”我没有正面回答，只给他讲大法使我的家人受益了。后来6月初家人来接见时我得知，4月25日，我爱人和其他功友去天安门证实法，7月21日，更多的大法弟子走了出来，报纸整版登载。

由于长时间不炼功，体检时我的肺部又出现了阴影。我炼功之前有肺结核，炼功后就好了，历次检查──无论是单位体检、生孩子、看守所甚至刚到监狱时都没有问题。这件事充份说明了炼功的健身作用和被剥夺炼功权利给修炼者身体造成的伤害。

8月份，监狱里又开展了“文明礼貌月”活动，本来类似的活动只是走走形式，上级来检查时做做样子。但由于我们一来监狱就同队长提过犯人说话带脏字的问题（这在监规中是明令禁止的），平时我们的身体力行也使犯人们看到了讲文明的好处，所以法轮功学员所在的班在一个月之内基本杜绝了脏字现象，大家说话都开始注意了。

几个月的生活使监狱领导和干警对法轮功有了充份的了解。我们纷纷给监狱和监管局领导写信，说明大法教人向善、炼功有益身心，要求允许我们学法、炼功。而且这几个月来，我们几个法轮功见面不让说话，严重地违反了人权，我们要求允许我们正常的交流。但领导们迟迟未给我们任何答复。10月中旬，为了引起监狱领导对我们要求的重视，我们三人炼了一次功。这一下监狱里大动干戈，为了惩罚我们，让全班犯人都晚睡觉，白天照常劳动，犯人们怨声载道，有的手都被机针扎了，对“政府”是敢怒不敢言，只好求我们为了她们不炼动作了。我们妥协了，答应监狱暂时不炼功，但强烈要求见监狱领导，可监狱领导一直没有露面。

从那以后监狱对我们的管理更严了，包夹人增加到4个，白天夜里轮流值班，平时更是剥夺了我们一切互相见面的机会，无论谁去水房或厕所，其他人就不能同时去。所有下楼活动的机会（出操、打水）都被取消了。11月份，又有新的法轮功学员被非法关押到女监，为了抗议政府的残酷迫害，刘淑霞一到监狱就绝食，并且拒绝穿囚服。狱警就利用犯人整她、孤立她，谁和她说话马上受到队长的批评，两周一次的去澡堂洗澡也不让她去，用这种方式迫使她穿囚服和吃饭，这就是监狱所谓的“政治思想工作”。

当时，外面大法弟子讲清真象的工作开展得轰轰烈烈，可我们得不到一点消息。监狱害怕我们受鼓舞，对大法的消息封闭得更严了。自从到监狱以来，我们一直是单独接见家属，每次好几个队长在边上看着、听着，头一次接见时狱政科的科长甚至在兜里揣了个小录音机录音。前几个月的接见还是面对面，后来就改成隔着玻璃窗打电话，里外各站一个队长，还有人通过电子系统监视监听。因为不认“罪”，我们也享受不了每人都有的“亲情电话”待遇，而且待遇也一直是最低的。监狱用有形无形的压力迫害着我们，呈现着“善无善报”的假象。但我们一直坚守着心中的正信和正念，努力用“真、善、忍”的标准要求着自己。

2000年年底，我和雷小亭利用自己所学的知识给犯人们开了计算机和英语课，在犯人中掀起了一个学习热潮，使监区的风气大大改善。犯人们都尊敬地称我们为“老师”，无论是学习还是做人、处世，经常徵求我们的意见，希望做得更好。而监管局因为怕我和雷小亭见面，不许我们互相听课，我不知道他们到底怕什么，两个性情温和的重重监管之下的女孩，说两句家常话，能翻了天还是覆了地？同时，女子监狱由于对大法弟子的所谓“转化率”为0，受到他们上级的威胁。

我从未见过一个地方象中国的监狱那样堂而皇之地虚伪。口口声声地讲“政治”，讲“树立高尚人格”、“自尊、自爱、自强”，同时把犯人们管得没有一点人权。犯人们私底下常说：“别忘了咱们是犬尤旁的（意即不是人）。”每次上级来检查之前，大家都要停下生产准备一番，一个内务卫生──叠被子一个月内能换三种花样。2000年年底，媒体突然对女监感兴趣起来，不少记者去采访监狱生活。同时，监狱的伙食大大改善，鸡、肉、水果、米饭……犯人们底下开着玩笑：“接见时可别跟家里说生活这么好，他们该不管我们了。”大家还以为是年底节余，不把钱花完新的一年要作废所以改善伙食。结果下一次接见，还没等犯人们说话，家属们先说了：“听说你们生活不错嘛……”原来，电视里已经播出了。等记者们一走，马上伙食又恢复了原样。

2001年元旦过后，江XX集团对法轮功的迫害又加大了攻势，各种歪曲大法的假新闻纷纷出台。随着新的法轮功学员的到来，女监也加大了对我们的迫害。我们被拉出去练队，被强迫看攻击大法的录像，被犯人们围攻至深夜。监狱要求每个干警和犯人都写“不练功”的保证，有的犯人私下说：“我们连法轮功是什么都不知道，又在这里面，写什么保证啊？”足见其形式主义。有一个犯人在看守所时接触了很多大法弟子，也看过法，知道大法好，不肯写诋毁大法的“保证”，狱警就罚她站着，全班陪着不能睡觉。还有一个犯人做过李小妹的包夹人，通过和她的接触了解了大法好，大法弟子都是好人，也不肯写保证，被狱警罚在筒道里站着。

一月份最冷的一天，我们班的三个班组长、我的包夹和几个犯人陪我一起练队，其中有60岁的老人，有严重高血压患者。我们在前面跑，狱警们在后面发布各种命令，一边窃笑。屈辱感使几个犯人流下泪来，也有的眼里含着泪花，只有我一直面带微笑──我觉得很荒唐，跑步怎么能改变一个人的信仰呢？一个狱警发现了，把我叫到队前给大家示范，让其他人看我的表情。我一直笑着，无论她怎样折腾我，做得到我就做，做不到我就说“不行，做不了”。我们班的人见我笑，也轻松起来，纷纷喊报告说“不行了”，到边上休息去了。狱警又专门练我，一会儿快跑，一会儿慢跑，一边用话挖苦我，始终征服不了我的笑容，也就作罢了，让我们回班去了。那几个犯人都给冻病了，班里的其他人也一直在班里提着心等我们，60岁的老太太一边抹眼泪一边讲队长们怎么在边上笑，我听了，说：“队长怎么能这样？冻坏这么多人，我去找中队汇报。”被班长给拦住了。共同的生活，使我和犯人们之间建立了感情，我常觉得她们很苦，尽我的力帮她们，给她们讲善恶有报和各种做人的道理。她们也知道法轮功说真话、敢为大家说话。

春节过后，江XX、罗干一手炮制的“焚人”惨案伴随全国范围的强制转化、表态、签名、“揭批”开始了。监狱里停了犯人的业余活动，每天全班围攻法轮功学员至深夜，有的白天也停工了，包夹法轮功的犯人可以免除劳动，如果“转化”成功，还可以得奖减刑，用这种方式来逼迫大法弟子放弃对“真、善、忍”的信仰。挣分减刑是犯人们的精神支柱，这样一来，犯人们当然把怨气都发泄在我们身上。上级规定不放弃信仰到期也不释放，队长们多次暗示我可能加期。雷小亭被调到二分监区，2001年2月，我被转到少管所。

（三）所谓的“转化”

去少管所的路上，送我的队长告诉我少管所8个法轮功学员都“转化”了。我觉得不可思议，无论是谁，一朝得闻佛法，真正修炼、受益过，不可能不知道法轮大法好。那种发自内心的觉醒与净化是人世的任何东西都做不到的，虽然在残酷的迫害下会有人说违心话，但有谁会真正改变呢？

后来得知，“转化”之前，虞培玲6天6夜不让睡觉；杨凤霞被犯人们搬着脚，强迫往师父的法像上踩，所长金花还准备杨凤霞再不转化，就找精神病院的大夫来摧残她；李红雁因为炼功被戴上头盔、束带；穆春艳被班里的犯人围攻到早上3、4点钟；还有一个60岁的老太太写了所谓的转化书后想反悔，全班跟着一起罚站。反正是一天不放弃真善忍，就一天没有好日子过。也不让家里人接见。强大的压力下大家都没有转变，于是被集中到九分监区，队长们改用一种伪善的方式欺骗学员。

我当时觉得，跟一帮人中的渣子、败类没有什么话好讲了，她们懂什么呢？为了一点利益，政府让干什么就干什么，与“行尸走肉”有何区别呢？本来通过和我们的接触，很多狱警和犯人都已经明白大法的真象，可“自焚事件”之后，又有许多人被蒙蔽了。我心里明白，但说不清楚，有点消极和无可奈何。我的刑期也不长了，儿子还小，一时觉得在那种环境中被迫害下去毫无意义。在这种暂时的思想波动中，我给自己找了个台阶，接受了她们的欺骗。

“转化”不是一件简单的事情，我本想玩玩文字游戏，出去就完了（当时离我的刑期到期还有2个月）。可是不行，“认罪”之后要“揭批”，为了检验我们是否真的“转化”了，请了一批批社会人士来考查“转化”成果，还要表演节目、上电视、转化别人、揭发检举……那时我所有的努力都变成了伪装自己，不让别人看出我心里还相信大法，以阻止对我们的进一步洗脑和迫害，能守住心中的信仰。每天，我仍在心中默背师父的经文，看自己是否还记得。

因为我的刑期马上就要到了，为了表示政策的“宽大”，我被树为“转化典型”，提前28天释放。出来前三天，公安找了我三次，威逼利诱我监视和出卖我爱人和朋友，说如果我不合作，随时都可以把我爱人抓走刑事拘留。3月28日释放那天，监狱背着我，请了电台和电视台的记者来采访（我已经表示过不愿上电视），当时我的家人已在监狱的大门外等着，听说有记者采访，就没有进来。而当时我心里想的，就是出去后又可以看到《转法轮》和师父的新经文，可以炼功了。就这样，在一时的错念中，我在自己修炼的历史上留下了奇耻大辱，这种所谓的表面转化，其实已经否定了我作为大法弟子的身份。在历史上的修炼中，一个修炼人一旦做出这样的事情，生生世世的修炼机缘就彻底断送了。

（四）“转化”后的悲哀

然而，出来之后两天，当我重新拿起《转法轮》和老师的新经文，才知道自己大错特错了！我背离了我用生命追求的“真、善、忍”大法，毁了自己，也毁了受我的谎言欺骗的人们。师父讲：“我们在讲清真象的时候，清除了一些人对大法邪恶的念头，最起码在这一件事情上不是救了他吗？”（摘自《李洪志师父在北美大湖区法会上的讲法》）而我的所谓“转化”，正好与大法要求修炼人所做的救度世人背道而驰。

我心中的痛悔和恐惧是无法用语言形容的。而同时，公安还在找我，监狱还想进一步利用我。我觉得我的心已经在地狱中了，每天从噩梦中醒来，心上都像压了千斤巨石，心中充满痛悔。这是我修炼以来最难过的日子，比在监狱里还痛苦。万分痛悔中，我拿起《转法轮》，一遍一遍地反复地看，心情不好时就读大法。是大法和师父再一次救了我，我一点点从沉沦中站起来，决定重新开始修炼，用实际行动弥补自己造成的损失。

“转化”之后，我没有一天好日子过，经常心情沉重，神思恍惚。看了陈子秀和赵昕被迫害致死的消息，我一方面为邪恶的残暴感到愤怒，一方面“死”的念头不时在头脑中闪过。我想：我还不如被“转化”前死了呢！但我知道自杀是有罪的，不符合大法的法理，而如果我此时死掉，只有下地狱。简直是没有路了。父亲看我经常叹气，劝我说：“别老那么沉重了，虽然错了，以后改了还有机会，乐观一点。”刚开始时，我连家门都不敢出，带孩子、家务、做饭都做不好，几乎不能自理。在街上看到过往的人群，我觉得哪个人都比我强。爱人问我：“怎么从监狱出来象变了个人？你以前不这样的。”三岁的儿子看着我，天真地问：“妈妈，你怎么不会笑呢？你是木头做的吗？”

在少管所时，姚洁住我的下床。她告诉我，99年7月20日被捕之前，她的身体一直很好，因为炼功，不用吃一片药；被捕之后，犯了高血压，在监狱里被迫接受治疗，2000年8月保外就医；出去后她通过炼功，身体又好了，不用再吃药；可是因为告诉国外的朋友她仍在炼功，2001年2月，又被抓回监狱，高血压犯得很厉害，每天吃药，还不时出现危险情况。这就是“转化”的“好处”，这就是“欢快的狱中生活”带来的“欢乐”。

2001年5月，我发表了“严正声明”，重新开始修炼，从此流离失所。在此，我再次声明：过去所说、所写的一切反对大法的文字、音像材料全部作废，坚定修炼！感谢伟大的师尊给我的这次改过的机会。

（五）滕春燕的处境

我在监狱被非法关押期间，和女监的宣传队一起排练过节目，参加过演出。这就是“快乐的监狱生活”吗？如果监狱生活真的快乐，大家可能都要抢着进监狱了，监狱也起不到惩罚犯罪的作用了。一次，我和犯人们开玩笑，问她们：“监狱里是不是比起流落街头，饿死冻死的人还要好些？”犯人们都说：“我宁可饿死冻死，也不愿坐牢，这里没有自由！”

是的，人生最大的痛苦莫过于失去自由，人最宝贵的就是自由，甚于生命。而自由包括人身自由，自由的信仰，自由的思想、意志和自由的言论。

监狱靠的是封闭、株连、不准睡觉、剥夺生活基本必需、洗脑、威逼和欺骗来折磨人，而这种肉体、精神和心理上的多重摧残和压力比肉体折磨更甚，其目的就是摧毁一个人的意志。身体上的伤痛还会愈合，而当一个人从神志不清的状态中清醒过来，明白自己所犯的错误时，那种痛彻骨髓的后悔和耻辱感是什么都弥补不了的。我之所以在这里回顾这些，是想让全世界善良的人们明白，中国江XX政府现在对法轮功修炼者实行的“转化”，是比监禁、酷刑甚至死亡更严重的迫害，希望全世界人民帮助制止发生在中国的罪恶。

滕女士是美国永久居民，有自己热爱的事业和朋友，却被关在与家远隔重洋的监狱里，即使真的生活舒适，一年半的时间里不能和家人和朋友团聚，不能得到外界的消息，这本身就已经是莫大的痛苦了。而滕女士在痛苦之中，还要强颜欢笑，在媒体记者面前表示自己如何地快乐，个中滋味，想必明白人都能体会。她因为自己的正义之举，因为帮助中国受迫害的善良人，就被江XX政府剥夺了自由、亲人、事业、信仰以至一个正常人的思维──认为监狱“快乐”，她所受到的难以想象的迫害和目前的悲惨处境从“快乐”二字已经可想而知了。我深刻地体会她目前的处境和将来的某一天她将面对的痛悔。在这里，我强烈呼吁善良的人们加紧营救滕春燕女士。


是谁剥夺了她上学的权利？

王博是如何被洗脑的

  1. 王博的父亲王新中详述《焦点访谈》造假内幕 New!

  2. 王博的母亲刘淑芹被石家庄市劳教所隔离折磨

  3. 王博是如何被洗脑的

  4. 焦点谎谈无法掩盖王博一家昔日从大法中受益的事实

  5. 王新中：写给石家庄机务段全体员工的信

  6. 从王博的电视访谈看江XX集团虐杀灵魂的残忍

王博的父亲王新中详述《焦点访谈》造假内幕

2002年8月8日 文/大陆法轮功学员　王新中

【明慧网】中央电视台在2002年4月8日《焦点访谈》播出了《从毁灭到新生──王博和她的爸爸妈妈》的节目。我就是这个节目的当事人，王博的父亲，叫王新中，原中共党员，石家庄铁路机务段干部，因修炼法轮功被开除党籍、撤销职务，于2001年5月被迫流离失所。今年1月被绑架到河北省所谓的“法制教育培训中心”，也就是法西斯洗脑班，达4个多月，被强行洗脑。我不堪忍受各种精神摧残，于5月12日摆脱了对我的监禁，在这里我必须揭露《焦点访谈》和新华社用谎言欺骗世人的行径，澄清事实，还真相于天下。

我先介绍一下我是如何被所谓的“转化”的。

在新华社2002年4月8日所刊发的通稿《生命·深渊·新生──原“法轮功”练习者王博的人生轨迹》文章中这样描绘：“其中最催人泪下的是今年1月底时的“骗请”父亲的经过。”

经过是这样的：

我听说在2002年1月20日王博要回家，我非常牵挂我的女儿，在回家看望她时，却被早已埋伏的警察绑架到了河北省会的洗脑班。在那里，我和所有被绑架的法轮功学员一样被监禁在“谈话室”，24小时不让睡觉，天天如此。刚一进去，它们就威胁我说：“告诉你，这里是法制教育中心，抓你抓了一年了，终于抓到了，进来就别想出去，除非转化，否则送劳教……，转化是对你女儿有利的……。”它们采取逼迫、引诱、暗示各种手段，灌输一系列的颠倒黑白、混淆是非的谎言，强迫我放弃对真、善、忍的信仰，放弃法轮功修炼。无形的恐怖给我的精神和心理带来极大压力。在被断章取义、偷梁换柱（偷换概念）的种种谎言，被诽谤录像的谎言欺骗，再加上多日不让睡觉的精神摧残下，我迷迷糊糊神志不清，就这样被所谓的“转化”了。这绝不是我的本愿。这不是我的真实思想，是对我的精神迫害。

难怪我女儿王博被强行洗脑后，竟然丧失了起码的是非判断能力，达到六亲不认的地步。我爱我的女儿，洗脑中心对我女儿的摧残令我愤怒。

这就是《焦点访谈》和新华社所说的党和政府“春风化雨”般的“关怀、教育、挽救”的结果。所谓的“春风化雨”其实是“腥风血雨”。

那么《焦点访谈》“轨迹”节目又是怎么出台的呢？

我被强行洗脑后，王博也在不久解教，我们同样被监禁在洗脑中心里，失去人身自由。有时我看到王博精神不正常，她经常一人呆在屋里，不想见任何人。有些解教的人陆续离开了洗脑中心，而唯独迟迟不放王博，没有自由的她经常为此落泪。

当我向洗脑中心主任李爱国提出放王博回家时，他却说：“王博这个事和别人不一样，必须经河北省610办公室主任王永志说了算，这里安全，外面不安全，先在这里呆着吧，领导在给王博联系复学的事。”对王博实施变相关押。

然而，蓄谋已久的阴险图谋终于出笼。

2002年3月下旬，中宣部、新华社、中央电视台、省市610组织一伙人来到了河北省洗脑中心。其中一些干部对我说：“中央很重视王博的事，你们配合好这次采访，对王博回校复学很有利，如果配合不好，复学之事就没希望了……”它们反复地做着我的工作。

我想让王博早些离开这里，解除她的痛苦，就动了心，接受了采访。

回首这一切，才知道被卷进一场早已预谋已久的骗局。

当我看到《焦点访谈》播出的节目后，为《焦点访谈》如此卑鄙的嫁祸、歪曲诬陷的“偷梁换柱”手段而感到震惊。《焦点访谈》实质上是《焦点谎谈》。

尽管我在当时被洗脑后曾误入歧途，但我后来一直在修炼，没有放弃修炼。

我在与中央电视台的记者交谈中，谈到我们家的修炼和我在单位遭610毒打的情况却被删掉了，并对我的访谈作了移花接木、改头换面的重要删节，有意将节目制作成丑化修炼人，恶意攻击大法，方向完全不同的内容。正如记者所说：“有些内容是不能报导的，政治的需要吧。”

那么我就把我们全家修炼的真实情况作一介绍。

96年前，我和我爱人感情不和，准备在96年王博上高中后协议离婚，家庭出现了危机。95年王博停止了学习钢琴，我的身体很不好，神经衰弱、心肌炎、肠胃炎，我爱人也神经衰弱、肩周炎，我们因一点小事经常争吵不休，互不相让，矛盾发展到了极点，我从单位申请了房子，做好了离婚的准备。

有一次我们对王博透露了准备离婚事情，当她听到之后，抱头痛哭，这件事情对于一个14岁的孩子来说是沉重的精神打击。看到这个场面，我们赶快去安慰她。为了王博，我们只有勉强维持着这个家庭。

就在1996年7月我爱人开始修炼法轮功，通过修炼我发现她从思想、性格、身体各方面变化非常大，也改变了对我的看法和态度，随后我也开始了修炼。我们按照真、善、忍去做，事事为别人着想，遇事找自己的不足，我们夫妻相互沟通，互相理解，生活重新出现生机，我们的家庭和睦了。各种疾病不翼而飞，扔掉了多年存药的大箱子，退掉了准备离婚住的房子。王博有了欢乐的家庭，这个家庭的变化，使她认识到了修炼做好人的意义，严格要求自己，在修炼与学习两不误的情况下，王博又重新开始了学习钢琴。大法在她的身上体现出了超常的智慧，学习成绩稳步提高，并在1999年高考中以优异的成绩分别被“中央音乐学院”、“天津音乐学院”、“河北师范大学”三所院校录取。

法轮功给我们将要破灭的家庭带来了光明和福音，使我们这个家庭获得了新的生机。

就在我们对美好的幸福生活充满信心的时候，99年7月20日江XX政治流氓集团开始肆意歪曲迫害法轮大法，迫害因炼功身心受益的广大法轮功学员。我们法轮功学员感到有责任向政府表明我们的意见，曾经依法进京上访，却遭到残酷迫害。两年多来我先后被开除党籍、撤销职务、调离工作、停发工资。以致2001年5月在单位无辜遭市610一伙警察毒打，电棍、警棍拳脚相加，将左眼打出淤血，后腰受伤，被迫流离失所。我爱人也被银行开除公职，多次被非法拘留、关押，后被劳教3年；王博上大学一年后，因不放弃修炼法轮功，被迫退学，后因依法进京上访被非法劳教3年。我们只为说一句真心话，不放弃真、善、忍大法修炼，却遭到了如此迫害，使一个好端端的家庭支离破碎，家破人亡，如果没有江XX政治流氓集团的迫害，我们将在不同的岗位服务于社会，是个美满幸福的家庭，而《焦点谎谈》却说：“这个家庭因修炼法轮功而名存实亡”，不顾法轮大法使我的家破镜重圆、幸福美满这一被许多人所了解的事实，嫁祸于法轮功，颠倒黑白，混淆是非，欺骗世人。

《焦点谎谈》又误导观众说：2001年11月，王博被提前解教，她回家了，但是家里空荡荡的，王博的父母为了护法，离开了单位，离开了家。实际上，我们是被迫流离失所的，王博并没有被放回家，现仍被长期变相关押在洗脑中心。——我和我爱人是因不放弃对真、善、忍的信仰而被迫害的，我爱人是被开除公职后，“610”警察多次到家中骚扰，多次抄家，被迫流离失所有家难回；我也被“610”无端迫害在单位遭毒打，被迫漂泊在外。

《焦点谎谈》为了粉饰“教育、转化、挽救”，它们借领导看我们一家的名义，用汽车把我们拉到劳教所，拍摄了一张全家在一起的照片和几个镜头，以后我们再也没见过面，却用这样的一张照片在报纸上肆意歪曲事实，说我们“不久”团聚，目前，我爱人仍然被劫持在劳教所，我在未出来之前，一直被监禁在洗脑中心。

至于新华社的署名文章更是无稽之谈。我从来就没有接触过新华社的任何一个记者，不知新华社的文章是从哪里编造出来的。

新华社文章中还说：“琴声被‘法轮功’掐断。然而，一场劫难就在这只音乐的精灵展翅欲飞的时候降临了。”这又是颠倒黑白。因96年我们家庭离婚危机险些给王博造成沉重打击，全家修炼后家庭欢乐，王博受益于法轮功修炼，高考的优异成绩对王博也是刻骨铭心的，为向政府说一句大法好却被投入了劳教所，是谁掐断了王博的琴声呢？把王博长期关押在劳教所，进行精神摧残，强制洗脑，使一个19岁不成熟的孩子心灵扭曲，忘掉了家庭曾发生的重大转折，把莫须有的罪名认可在自己身上，被利用来欺骗老百姓，说明迫害一个学生的手段如此毒辣，使我感到当权者的野蛮，也使我为我的女儿感到痛心。

把一个学生的心灵扭曲到丧失起码的是非判断能力，要从王博的所谓的“转化”说起。我现在就说一下王博是如何被所谓的“转化”的。

王博被精神摧残后，幼小的心灵被扭曲

新华社通稿中确认了这样一个事实：“2001年4月，顽固的王博被送到北京新安劳教所接受教育转化。”

那么为什么要送到北京新安劳教所“接受教育转化”以及在北京新安劳教所是如何被转化的却只字不提。

我见到了与我骨肉分离已久的女儿王博，女儿在长期被折磨的情况下，见到了自己的父亲，失声痛哭，对我说：“爸爸，我在劳教所里极其痛苦，没有一点人身自由，不许通信、不许亲人探视。它们把我绑架到北京新安劳教所，在途中的火车上，我差点跳车，我不知道我在后面遇到的迫害中是否能承受的过去。到北京新安劳教所，它们用24小时每天都不让睡觉的办法，连续6天不让睡觉，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：我们就是用对付间谍的办法使你精神崩溃！”

她还跟我说：“爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉象60多岁的人，在我精神当中死过好几次了，爸爸，我非常想念你……”

我听了心如刀绞。

一个年仅19岁的女孩子，从没有离开过父母的情况下，被送进劳教所，孤身一人被摧残被洗脑，使我感到愤慨和震惊。

我知道，我的女儿在被绑架到新安劳教所后，经历了她人生中最黑暗、恐怖的一幕。各种见不得人的手段，使她的精神彻底崩溃。

我现在就揭露河北省会洗脑中心是如何残酷迫害法轮功学员的

河北省会洗脑中心位于石家庄市北城街，原市劳教所三大队，也就是过去的监狱。高墙深院，铁门紧锁，门口内外设有摄像监视。关押法轮功学员的楼房铁网封闭，所有学员都是被绑架进去的，一进去就被关进“谈话室”，连续24小时不让睡觉，天天如此。它们灌输颠倒黑白的谎言，封闭强制看歪曲法轮功的录像、光盘。把人折磨到神智不清时，它们再用断章取义、自欺欺人的邪悟谎言，使你顺水推舟的放弃你的信仰，放弃法轮功修炼。对于超过5天以上的不放弃信仰的法轮功学员，它们更是残酷，扒眼皮、弹眼球、揪耳朵、浇凉水、灌白酒、打人、不让去厕所等──大法弟子丁立红耳朵被揪出血，大法弟子姜帆的手被打火机烧出疤痕，不让刘慧娥去厕所，竟逼得她把大便拉在了裤子里。它们往法轮功学员脸上、手上、胳膊上写师父的名字，在地上写满师父的名字，逼学员用脚踩。它们让学员站在高处，大声恐吓学员。它们对被迫“转化”的人不许串屋。

恶警孔繁运对已“转化”的人说：“什么时候我看到你们打人、骂人才算真正转化彻底了。”这里就是用这样的标准来“挽救、教育、转化”的。

就是这样一个充满邪恶的集中营，却经常有外地参观者前来，学习着如何残害扭曲人性的“经验”。就是这样一个灭绝人性的地方，却能被中央“610”树为全国的“典范”。

通过以上我谈到的和我们家修炼的实际情况，96年前我们家庭面临破裂，而修炼法轮功后家庭和睦，身体健康，幸福美满，99年7.20后为说一句大法好，却被江XX政治流氓集团迫害到家破人亡的地步，我现在澄清这一事实，揭露焦点谎谈和新华社的谎言欺骗。同时我也为我在洗脑中心被强行洗脑后，对师父对大法不符合实际的言论，感到万分痛心与悔恨，并声明作废。我对不起师尊，对不起大法，对不起被蒙蔽的广大世人。望广大世人擦亮眼睛，认清是非，呼吁政府停止迫害法轮功。还社会稳定，还美好家庭。

王博的母亲刘淑芹被石家庄市劳教所隔离折磨

虽然王博的母亲刘淑芹在电视上说了诬蔑法轮大法的话，但后来有所悔悟。半个月前有人得到石家庄市劳教所的消息说，刘淑芹已经被弄到楼上三天了。把人弄到楼上去是劳教所惯用的迫害学员的方式──隔离、毒打，连续长时间不让睡觉，不让接触人。刘淑芹被弄到楼上去，说明刘淑芹与它们的认识不一致，它们又在迫害刘淑芹了。

王博是如何被洗脑的

2002年5月1日

【明慧网】大陆现在对法轮功学员实行洗脑迫害的事实已经不再被当成“国家机密”。当局明知“强制改变不了人心”，却还要强迫没有人身自由的法轮功学员签写所谓的“五书”，以提高名义上的“转化率”。暗地里，江XX一小撮对“转化”成果非常失望，因为他们不得不经常撤换他们苦心制造的“转化典型”，对重新接触到法轮功书籍和资料后声明重新开始修炼的旧“转化典型”严加管制或者干脆抓起来，再在封闭环境中用精神折磨制造新的“典型”用于舆论宣传。即便如此，他们仍无法不暴露转化失败的真相。

为了加强假象效果，最近连续两天，中国大陆央视“焦点访谈”节目播放了石家庄市王博一家在背叛“真善忍”之后的访谈报导。在此，作为一名知情者，让我把访谈背后的鲜为人知的事实披露出来，请读者参考。

一、王博是如何被洗脑的：

王博去北京打横幅请愿，被非法关进石家庄市劳教所五大队。因不承认莫须有的罪名，拒绝认错，被严管。2001年4月份被石家庄市劳教所当作“顽固分子”强送北京劳教所强制洗脑。为此，石市劳教所还付给了北京劳教所一万元的犯罪费用。在北京劳教所期间，王博被“隔离”，连续十天十夜不让睡觉（注：中国宪法规定休息权是公民享有的基本权利之一），在车轮战式的所谓“帮教工作”下，被强制洗脑，写了“四书”，又被“巩固”了一段时间后被接回石市劳教所304中队。2001年解教后被“610”安排到石市劳教所洗脑中心做“帮教工作”，吃住在“中心”，每月报酬600元。（实际上仍无自由，变相被有关人员监管着一切行动。）

二、石市劳教所是如何强迫公民放弃信仰的：

一大队恶警使用暴力，强制公民放弃信仰，2001年5月的一天早晨，一名女大法学员不堪忍受无休止的折磨毒打，从三楼跳下，当场昏迷并造成严重骨折终身残废；2001年4月份一名男大法学员被强制洗脑，暴徒不让他睡觉，毒打折磨至昏迷后送医院抢救无效死亡；三大队304中队长张学民把法轮功女学员秦XX打得鼻青脸肿，造成脑震荡昏迷了一天；女学员许XX被强制洗脑时连续20多天不被允许睡觉，浑身浮肿得变了形，生命都奄奄一息；被劫持在四大队的法轮功女学员王XX被多次毒打后致使精神痴呆恍惚；被劫持在四大队的大法学员背经文时，队长指使劳教人员往学员嘴里、眼里抹辣椒面；被劫持在三中队的女大法学员李XX（邢台地区人）被打得腿神经严重受伤失去独立生活能力；五大队在强制洗脑中使用了电棍、禁闭、上铐、上绳、罚“骑马蹲裆式”站立……石市劳教所对拒绝接受洗脑的大法学员极尽折磨之能事，难道这一切就是政府喉舌所标榜的“春风化雨”与“人道关怀”吗？难道这就是“依法治国”的中国警员文明执法的标准吗？

王博的父亲王新中现仍在石市劳教所洗脑中心接受洗脑，母亲刘淑芹现仍在石市劳教所501中队接受“教育改造”，劳教所的队长们软硬兼施，不择手段，强迫大法学员按照造谣的宣传机器那一套言论说话，不许不同观点存在，动辄“专政机关所纪所规”，动辄“你是什么人”等大帽子满天飞，把最善良的群众当作了“你死我活”的敌人残酷迫害，石市劳教所是人间的魔窟。

当大陆同胞被笼罩在政府喉舌所谓“人权最好时期”的漫天谎言下时，我谨在此真正用事实说话，为“焦点谎谈”掩埋的真相曝光。

石家庄市劳教所地址：河北省石家庄市北焦街22号（劳教所第五大队）

电话：0311-7752350、7753569、7776422、7763488、7776421、7752749

另一地址：石家庄市北城路10号

电话：0311-7767140、7797124、7797145 总机：7754007

劳教所举报中心地址：石家庄市北焦街20号

电话：0311-7752225

焦点谎谈无法掩盖王博一家昔日从大法中受益的事实

2002年4月13日 文/大陆大法弟子

【明慧网】2002年4月7日、4月8日中央电视台《焦点访谈》节目播出了“王博、王新中、刘淑芹”一家所谓“转化”后的一些言论，各大喉舌报纸也刊登了此事，作为他们昔日的同修、身边的人我们感到震惊。我们见证了他们一家修炼法轮大法后身心受益的事实，以及独裁者非法打压法轮大法后他们所遭受的迫害。王新中、刘淑芹也曾亲手记录下自己的受益事实及所遭受的迫害，同时他们的同事、家人也都是见证人，所有这些铁一般的事实不容否认。而在被绑架进劳教所、洗脑班后，他们一家却明明白白地在电视上撒谎，向我们、向全中国、向全世界撒谎，更重要的是向事实、向他们自己的良心撒谎。其实大法到底怎样改变了他们一家，他们自己曾在自由的、没有任何胁迫的情况下说得很清楚！我们也都是见证人。

昔日病痛缠身 大法洗净恙躯──转脸反说‘害人’？

“……那时（注：没学大法时）我整夜不能入睡，吃半把安定药也不顶事，后来颈椎腰椎变型，压迫右半身麻木、痛苦不堪……我们一家三口通过学大法，不断用宇宙特性‘真、善、忍’的标准要求自己，不再互相怨恨，宽容待人，遇事先想别人，找自己的不足，心态祥和，原来的那些疾病不知不觉中都好了……学法一个多月就发生了意外的变化，我多年的近视眼好了……”──选自刘淑芹在没有任何胁迫下写的《只有学大法生命才有希望》。“未修炼前，严重的肠胃病使我夏天不能吃冰糕。水果，冷凉食品，吃饭常常中途退下卧床忍痛。神经衰弱更使我烦恼。有时长夜不眠，象在床上烙饼。水管滴水如同小锤子敲脑子，白天无精打采，身体虚弱，感冒发烧，流行疾病注定难逃，得过伤寒，挨过刀，抽过骨髓，医院定论先天免疫力低。而修炼大法后，一切一切都随着心性的提高，疾病不翼而飞。”──选自王新中自由的时候“写给石家庄机务段全体员工的公开信”(见以下照片)。这实实在在的变化曾令亲属们感到欣慰，受益后的轻松愉悦他们更是深有体会，这大法所带给他们的“一切一切”王新中上了电视、报纸后说成了‘害人’，哪有这样害人的，这不是在睁着眼说瞎话吗？刘淑芹对着镜头笑、向一边倒的媒体妥协的时候，怎么忘了怎样摘掉的眼镜呢？

家庭曾经崩溃 大法带来和睦──如今全部否认！

“……过去丈夫和我感情不好，他申请要房离婚后住，因修炼大法全家祥和，我们打消了离婚的念头，他主动退掉了房子……”──选自刘淑芹写的心得体会。正象王新中写的心得体会中说的“未得法前，我的家是一个走向公开离婚的临时机构”，他们家的亲属都知道两人只为了等王博高中毕业就离婚。而法轮大法使他们一家和睦幸福，父母由原来的貌合神离到后来的彼此互相关心，翻天覆地的变化也正是王博走近大法的一个起因。如果不修炼大法他们的家已经破碎，何谈现在在劳教所、洗脑班中拼凑的所谓‘幸福’。可是而今王博却认为‘没有法轮功前我们家欢乐和睦’。这不是明明白白地在粉饰所谓“转化”、粉饰那个牢笼，在撒谎吗？

险些丧命车下 大法展现神威──没命何来谎谈！

“……96年12月的一天，要过元旦，我骑车到金库取苹果，前面的压金库车往前开，我跟在后面，这时突然向后倒车，我赶快往后退，倒了几步已来不及了，汽车马上要轧着我了，正不知所措，突然一股力量把我拖出半米多远，汽车顶着车轱辘停住了。当时我想是谁救了我，得谢谢他，回头一看一个人也没有。我知道是师父又一次保护了我。司机吓坏了，探出头来骂：‘你找死啊！不想活了！’我没吱声，觉得自己把人吓了一跳，心里很抱歉。这两件事和李老师在《转法轮》里讲的一模一样，师父两次保护了我……”如果没有大法，刘淑芹能现在还坐在镜头前吗？

干警绑架、抄家、电棍、抓打、关押──恶狼变成羔羊？

再看看政府部门的干警曾是如何“善待、帮助”他们的，王新中曾经历过，“2001年5月8日第一天上班下午约3点车间书记叫我到段书记那谈话，我去了，在办公室五楼会议室内干警便衣约十几人阴险相视，烟雾弥漫……突然几个打手蜂拥而上，脏话伴随着拳击猛击我头部，用脚踢我的腹部，我说：‘你们为什么打人，你们打人犯法。’他们说：‘我们就是要好好修理修理你。’这所谓的市局领导如同黑社会的‘土匪’。两个人抓住我，有的用拳猛击我腹部，有的打我后背，有的拼命打我的颈部，他们还用警棍打我的头部，打耳光，我站立不稳，突然警棍打在我左眼上部，我猛然头一晕，眼睛看不清东西，险些摔倒，我的左眼开始淤血，左眼框及左脸紫肿起来。视线模糊，他们见我出现外伤才停手，然后他们好像什么都没发生一样，有说有笑，……他们又开始施暴行，先几个人打我后背颈部，有两个人摁住我，一人用脚踢我的头，踹我的肩膀，把我打得摔倒在地，然后他们又使用电棍，他们把我摁在椅子上，脚踩住两腿，两人抓住我的胳膊，我不能动，一人抓住我的头发，开始电我的左臂，电击我的下颌，电击我脖子两侧，耳朵下边，电了左边电右边，电得我不由自主地全身颤动……就这样我被单位非法关押起来”；──选自王新中自由的时候“写给石家庄机务段全体员工的公开信”，当时王新中回来后伤痕累累，家人看了很心痛，由于是在单位光天化日之下被折磨，单位领导也很内疚，只不过迫于压力没办法而已。以上只是受迫害的一个小片断，在此之前、之后数不胜数。刘淑芹所遭受的迫害、折磨更加严重（详见她写的《只有学大法生命才有希望》）。可是到了报纸上干警成了打不还手、骂不还口的羊羔，王博竟然说打人、骂人的都是法轮功学员？！还直接诋毁明慧网上报导的大法弟子受迫害的事实，其实王新中、刘淑芹受折磨的事也上过明慧网，还在社会上广为散发，照王博现在的说法曾落在她父母身上的伤痕都落在了‘羊羔’般的干警身上？！

其实王博的本人也曾被屡次遭受肉体、精神的折磨，我们知道的点滴有：被劫持一个多月、劳教、铐在窗子上一夜，至少5天没让她睡觉……2002年1月19日（协助绑架王新中的前一天晚上）王博在外面见到他父亲后曾撕心裂肺哭喊：“我死过两次，老得象80岁一样，谁来关心我，那时你们在哪里？”她曾经所承受的可见一斑，而那时她母亲抵制迫害绝食22天刚刚从看守所出来，为了避免再次被抓被逼流离失所；那时她的父亲刚刚在单位被‘610’折磨得伤痕未愈，“……5月14日上午‘610’几个人又来到段上让我承认伪证明，并强行转化……我左思右想，在忍无可忍的情况下，被逼无奈下午离开单位，流离失所……”──被江氏政治集团迫害得连家都不能回，这就是她父母当时无法关心她的原因。正是在这时劳教所伪善地将本应属于她的上学的基本权利许诺给她、将妥协后的安逸展现给她、同时将一家人的分离强加在大法上、灌输给她邪悟的言论，在她被折磨即将崩溃失去理智的时候被可悲地利用，反过来感激起曾迫害过她的人。难怪她的家属曾说，“孩子在里面不定受多少罪呢！不打她能变吗？”明白的人痛在心里。

是什么让他们在中央电视台上焦点谎谈？

是什么让他们否定铁一般的事实？是什么让他们背弃了自己对大法坚定的信念？到底是什么让他们撒了一个弥天大谎？是曾经经历的漫长的非法关押、电棍的威胁，是精神洗脑中不让睡觉的痛苦折磨、伪善的欺瞒、邪悟言论的强制灌输，使他们妥协、被迷惑、被利用，使他们一家人失去正念，反过来‘打自己的嘴巴’！

这一切皆源于江氏政治流氓集团的对法轮大法的邪恶构陷。独裁者为了达到邪恶的目的，自99年7月20日以来对法轮功学员招数使尽，从一开始的毁书、抄家、拘留、劳教、判刑，到后来的酷刑折磨甚至有很多大法弟子被折磨致死。邪恶之徒还是动摇不了大法弟子坚定的正念，又使出了更为邪恶、奸诈、狡猾、伪善的精神洗脑──把好的说成坏的，邪的说成正的，干着好事说成坏事，助纣为虐成了挽救生命，王博一家就是实例。其实电视、报纸中的漏洞不只一处，断章取义、偷换概念……与以前拙劣的构陷如出一辙，但是铁一般的事实不容否认。所有这些足见江氏政治流氓集团的险恶，也更加证明了江氏政治流氓集团的国家恐怖主义的恶行。

王博一家是受害者，也充当了江氏政治流氓集团的打手，我们替他们一家感到深深地惋惜和悲哀。他们的每一句谎言都诋毁着大法，每一句谎言都在抹杀大法弟子巨大的付出、每一句谎言也把他们自己推向深渊……

王新中：写给石家庄机务段全体员工的信

【明慧网】按：王新中，王博的父亲，被女儿出卖后遭诱捕，在高压下被迫接受洗脑，在央视“焦点谎谈”上攻击大法。这是2001年5月16日他写给单位同事的讲清真相的信。

全体员工，你们好！

我无故遭“610”办公室(专门迫害法轮功的机构)毒打、折磨，被逼无奈于2001年5月14日含泪离开已有31年深厚感情的广大善良的同事们，现流离失所。

想写信，但无法用平静的心情陈述自己4年多来受益于法轮大法的体会，来使你们真正了解伟大的李老师传出万古久远的法轮佛法慈悲苦度众生挽救世人的深刻内涵。我曾几次落笔，不知如何才能使你们明白法轮大法传出的伟大意义。

这封信也是让大家了解我无故遭迫害的实际情况。

今年“五一”期间，石家庄不知又接到什么指示，“610”便衣警察多次到我家敲门，无端骚扰，我不开门。因他们一贯利用各种欺骗手段对大法弟子非法抄家、非法关押，非法迫害，在我家已有多次先例：记得去年二月份“610”一伙人突然敲门，我开门后，他们二话没说，没出示证件，闯进十几个人就开始抄家，抄走一本大法书及资料、坐垫，强行将我带走，关在裕东派出所，夜间所长郭义龙用木棒大打出手，打耳光，打后背颈部，刑讯逼供，罚款200元，理由是有学员到我家串门，如此无理荒唐。还一次我爱人上街买菜回来，还未上楼就被市政保大队和裕东派出所干警强行带走，非法刑事拘留，我爱人绝食22天抗议这种非法行为，直到有了生命危险后才被放回家。他们执法犯法，私闯民宅迫害真修向善的大法弟子如此明目仗胆，所以我才不能给他们随便开门。

2001年5月8号第一天上班，下午约3点车间书记叫我到段书记那里谈话，我去了，在办公室五楼会议室内干警便衣约十几个人阴险相视，烟雾迷漫，有段、车间书记和保卫科等人，“610”组长说：“市局领导有话要问你，段上人都出去！”他们把段上的人赶出门外，锁上门，一人问：“你叫王进中？”我说“有什么事？”他们突然大声说“你节日干什么去了？”我感到震惊！一愣。我说：“我们修炼大法做好人，正常在家。”那人便猛得一拍桌子，大叫，就象是暗号，突然几个打手蜂拥而上，脏话伴随着拳击猛击我头部，用脚踢我腹部，我说“你们为什么打人，你们打人犯法。”他们说“我们就是要好好修理修理你。”这所谓的市局领导如同黑社会的“土匪”，两个人抓住我，有的用拳猛击我腹部，有的打我后背，有的人拼命打我的颈部，他们还用警棍打我的头部，打耳光，我站立不稳，突然警棍打在我的左眼上部，我猛然头一晕，眼睛看不清东西，险些摔倒；我的左眼开始淤血，左眼眶及左脸紫肿起来。视线模糊，他们看我出现外伤才停手，然后他们好象什么都没发生一样，又说又笑。下午6点他们给我带上手铐，强行扔上警车把我带到阜康路派出所关在铁笼子里，并搜走了我家门钥匙离去，到晚上10点回来，“610”这伙人又气急败坏，因一无所获而发泄私愤，问我一些不明不白的问题，我听不明白。但我能听出好象他们关的大法弟子跑了，火急火燎狂吼着，我回答还是那几句话，其他不知道也无法回答他们。他们又开始施暴行，先几个人打我后背，颈部，有两人摁住我，一人用脚踢我的头，踹我的肩膀，把我打得摔倒在地。然后他们又使用电棍，他们把我摁在椅子上，脚踩住两腿，两人抓住我的胳膊，我不能动，一人抓住我的头发，开始电我的左臂，电击我的下颌，电击我的脖子两侧，耳朵下边，电了左边电右边，电的我不由自主地全身颤动，我看到他们象地狱出来垂死挣扎的小鬼在发疯发狂，我心想你们在无知的毁灭自己，一切都无济于事，他们又电了我的后腰几下，折腾了一个多小时，一个人说：“算了，别费劲了，看来他什么也不知道”，他们累了，又把我关在铁笼子里，我左眼看不清东西，后背疼痛，不能平躺，只能侧躺在地垫子上。第二天，我躺着，看我的小伙子说：“法轮功，你好象很轻，象没在那躺着一样，你吃东西我给你买去。”我微笑着摇头说了声：“谢谢！我不吃。”

下午4点他们提前窜到我家放了大法资料，他们强行带我抄家，为迫害我找借口。让河东派出所、家委会做伪证，这一切一切又是提前布置好的罪恶表演。

5月10日下午6点机务段把我带回段内，先去见了领导，段领导说了声“受苦了，挨打的事我们听说了，我们没办法，他们就是这样的。”我说：“我无故被他们抓走毒打，折磨得死去活来……”就这样我又被单位非法关押起来。说是上边指示，每班两个人严密看管，吃饭、去厕所一切活动都被监控。生产单位不是司法部门，对职工进行监禁，我又没有违反任何法律，无故被抓迫害，单位领导说这样对你好，我失去一切自由，还说对我好，这是什么道理？

5月14日上午“610”几个人又让我承认伪证明，并强行转化，给我一天时间，否则就处理。江XX的“610”机构如此邪恶，想剥夺我做好人的权力，我决不屈服，我不能容忍它们对我的继续迫害。我左思右想，在忍无可忍的情况下，被迫无奈于下午离开单位，流离失所。在此，我诚恳地希望段领导不要追究看管我的人的责任，他们是无辜的，也是受害者，其实你们也是受害者，大家想想，上级让他们干违法的事，已经在受害了，还要处理他们，岂不是更让人感到不应该吗？

在此我想给领导讲讲我的心里话，我在机务段工作了30多年，无论老同事、老领导，对我的过去都有很深的了解，我热爱自己的工作，愿意在自己的工作岗位做出贡献。以致曾经当过技术选手，参加过路局技术比赛获好成绩；还当过技术教练，一直到提车间副主任。这一步步凝聚着我对工作的热爱，包含着领导的关心爱护，同时也搀着名利思想。我修炼大法后做好人，真心向善做更好的人，曾给领导及同事们洪过法，领导同事们也都说好，从我的身体变化，很多人也都看的很清楚。无论国内国外无计其数的大法修炼者受益于大法的真心修炼的事例，还不能震撼你们的内心吗？说实际点，在这转化与被转化的运动中，有很多担任转化工作的领导心里也很清楚，他们说：“知道你们都是好人，工作很好，没有错，只是胳膊拧不过大腿，必须听中央的。”如果中央错了也得听吗？那么国家《宪法》制定公民有上访的权力，不是让给中央提意见吗？为什么公民上访回来就打压呢？上访人多了这不更需要中央慎重考虑这个问题吗？“别进京上访了就在家偷偷炼吧！”修炼做好人都不能堂堂正正，反而要偷偷做好人，甚至发展到在家炼也不行，很多在家炼也被抓走去劳教、要转化，做好人却要被转化，那么转化成什么呢？世人归根两种人：好人，坏人，不让做好人难道做坏人吗？再说我在单位正常上班却被无故打的鼻青脸肿，被强行抓走，抄家，在家不能呆，在单位也不能呆了，真要逼的走投无路了，再说，他们在我家提前放大法资料陷害我。其实，从另一角度看这个问题：大法资料是讲清大法真象。一个人得了白血病可以说是绝症，可是修炼后好啦，现在科学这样发达，却治不了，而修炼大法后获得新生，难道不是超常的科学吗？是一件好事，这样的资料应该越多越好，全国每人一份才好呢！让人受益嘛。公安不是为人民服务吗？应该帮助做才对呀！为什么却打压呢？在这道德下滑的社会，人人争名夺利，金钱至上，自私自利，被变异的观念迷住，认不清是非了，谁也不敢讲真象，大法弟子就是按照“真，善，忍”去讲清大法如何好，却遭迫害。各位领导也知道我曾因证实大法好被撤职，开除党籍，几次调动工作岗位，我都无怨无恨，还要迫害我。

我得法修炼使我的生命有了新的生机。

九六年七月，我爱人买了一本《转法轮》在学，我并没有在意，只觉得她变了，性格，说话，做事都非常和善。当我也拿起这本书看时，发现真是一部很神奇，很严肃的修炼的书，当我看完一遍后发现，书中包含着深奥的道理，很多都是天机，这本书告诉我人生更高境界做人的真正目的，就是修炼返本归真。当我看完三遍后决定开始修炼，我开始学法，跟我爱人学炼五套功法。

未得法之前，我的家是一个要走向公开离婚的一个临时机构，由于我们各自也被这是利必争的道德急剧下滑的社会所污染着，各自都觉得了不起，都很自负，而且自尊很强，对老人，孩子都不愿伤害，所以我们的事被装饰着，家里所有的亲戚都不知道，然而各自心里越加痛苦。我向单位说明了情况，向单位申请了房子，做好了离婚的准备。就在这时两人相继得法，大法使我懂得了修炼与不修炼人看待人生意义的根本差别。现在人贪婪的心为了金钱名利争斗中消耗着自己的生命，在无法摆脱的生，老，病，死的苦难中的挣扎。而修炼大法使我真心向善，人人遇事向内找，相互理解，时时用“真，善，忍”衡量，找自己的不足，通过修炼，生活重新出现生机，这时单位分房子分给我一套，虽然是旧的，但是已经定下来了。这时我出现了私念，虽然我不再离婚了，可房子还是可以给孩子留下来呀，再说作为车间副主任，28年的工龄得一套旧房子也不足为奇呀，通过修炼大法使我懂得修炼要想到别人，就这样，我退掉了房子，同时我感到无比的轻松。是大法使我思想在升华，在净化。随心性不断提高，身体出现巨大改观。未修炼前，严重的肠胃病使我夏天不能吃冰糕，水果，冷凉食品，吃饭常常中途退下卧床忍痛。神经衰弱更使我烦恼。有时长夜不眠，像在床上烙饼。水管滴水如同小锤敲脑子，白天无精打采，身体虚弱，感冒发烧，流行疾病注定难逃，得过伤寒，挨过刀，抽过骨髓，医院论断先天性免疫力低。而修炼大法后，一切一切都随着心性的提高，疾病不翼而飞。

修炼大法使我懂得，现在的人为了利益，为了金钱，什么都敢干，很多病，奇奇怪怪的病都出现了，只要学大法真修向善，思想境界提高，心性提高，才会有个好身体。我也真尝到了无病一身轻的感觉。想想看我能不修炼吗？

大法使我的思想在升华，身体在净化，达到高境界及更高境界。江XX却迫害我们不许做好人，在全国镇压。我给中央写过信，几次进京上访申诉，被遣回派出所曾罚款1500元，单位撤销职务，开除党籍，调离岗位，只发生活费200元。我们修炼为讲清大法真相，以我们家巨大变化向中央及世人讲清大法直指人心，是正法。妻子被开除公职几次非法抓捕，几次关押现被逼流离失所，我现在也被逼迫的流离失所。法轮大法使我的家破镜重圆，幸福美满。江XX的邪恶的迫害使我们一个好端端的家支离破碎流落各方，是谁在迫害好人，是谁在践踏民权？？？

在此我衷心地希望善良的人们，在这千载难逢的大法洪传时期，即便你不能得法，也千万不要诋毁大法及存有破坏大法之念，因为“头脑中装了‘宇宙大法不好’的这个人、这个生命，就是第一被淘汰的对象，因为他比宇宙中再坏的生命都坏，因为他反的是宇宙的法。”（摘自师父《在北美大湖区法会上讲法》）希望善良的人们不要被谎言欺骗，认清是非，有一个明智的选择。“因为打击善的一定是邪恶的。”（摘自师父经文《理性》）。要记住呀，善有善报，恶有恶报，希望善良的人们能清醒过来。

“人生的路自己走。人自己的一念也会定下自己的未来。”“珍惜吧，宇宙的法理就在你们面前。”（摘自经文《再论迷信》）

大法弟子：王新中

2001年5月16日

从王博的电视访谈看江XX集团虐杀灵魂的残忍

2002年4月16日 文/郑建

【明慧网】前不久，中央电视台焦点访谈节目播出了19岁的姑娘王博及父母因为法轮功上访，在经历了痛苦漫长的抄家，被拘留，流离失所以及强化洗脑后，终于被“转化”，在电视上感谢江XX给她全家带来了“幸福”的新生活。读罢文章，真是让人欲哭无泪。

在暴政不绝的中国，屈打成招几乎是见惯不惊的共识，而且越演越烈。武则天时代就有用酷刑折磨让你生不如死的残暴手段，最后你承受不住了，宁愿早日“认罪服法”一死了之。到了共产党领导的近代，特别是反右和文革时，共产党又发扬光大了这一传统。不但要在肉体上摧残你，还要在精神上消灭你。还不许你高贵的死去，要让你出卖自己的灵魂，出卖自己的尊严，象狗一样的活在世上，活在你自己用谎言筑成的人间地狱里。比如说国家主席是叛徒内奸工贼，不但要打倒你，踩上一只脚，让你永世不得翻身，还要让你“心服口服”地在众人面前认罪，承认自己是万恶的叛徒，害人的内奸，十恶不赦的工贼。古人云，士可杀不可辱，如今共产党人却能做到让你自己泯灭自己的良心，自己杀害自己的灵魂，苟且的活着。从这点看，世界上没有比共产党更出色的驯化能手或准确的说是地狱之鬼了。

当年的共和国主席刘少奇尚承受不起共产党这般“春风化雨的关怀”，何况一个未经世事的19岁的柔弱小女子呢？我们不应谴责刘少奇没能始终坚持讲真话，坚持自己的清白，反而配合邪恶的迫害，承认自己是坏人。在那样邪恶的环境里，人的承受能力都是有限的。正如我们不能批评纳粹集中营幸存的犹太人一样，活下去是很难的。每个有良知的中国人，我们首先应坚决反对的是对人性的摧残。中央电视台在报导中却只字未提他们是如何“帮助”王博转变思想的。如果人们知道王博被转化前连续十五个日日夜夜不许睡觉，连续十五个日日夜夜轮班被攻击谩骂虐待，别说一个小姑娘，就是一个铁汉子恐怕也会被摧垮。

江XX集团知道，一旦你承认自己有罪，那精神虐待还要加强，否则你在清醒后会改变你的“招供”，谎言就会被戳穿。每天明慧网上有上百人突破网络封锁发表的严正声明，不就是铁的事实吗？一旦人们离开那生不如死的地方，许多人都能深刻认识到自己干了件最大的错事，痛悔不已。为什么王博一家还被非法关在劳教所呢？为什么不让王博的父母读一读那篇他们在被自己女儿出卖，被警察抓进洗脑班前写的，如何炼大法身心收益，原本一到女儿上大学就离婚的家庭如何破镜重圆，重新找到家庭的欢乐呢？为什么不让他们如实讲述这三年他们全家如何在迫害中生存的苦难呢？原本宪法赋予的基本人权被剥夺了，无辜遭陷害，如今更被胁迫来公开出卖灵魂，这是“幸福”的新生活吗？劳教所真象滕春燕所说的，比美国的自由生活更幸福吗？要是那样，下岗工人为什么不挤到那里去幸福一番呢？如此卑劣的谎言只能说明劳教所奴役人的灵魂是多么的猖狂，多么险恶黑暗。

但是，强制永远改变不了人心。所有栽赃陷害，无端迫害只能让人表面一时屈服，却压制不了一生，能压制部份人，却压不住民心，强制永远改变不了历史的真实和真理的永恒。


文革牛皮癣

焦点谎谈推出咸阳杀人案进行弱智栽赃

  1. 新华社和央视焦点谎谈推出咸阳杀人案再次进行弱智栽赃
  2. “走火入魔”的新华社和央视
  3. 剖析央视关于咸阳杀人案的焦点谎谈──“要开十六大了……”

新华社和央视焦点谎谈推出咸阳杀人案再次进行弱智栽赃

2002年8月27日 文/飞鸣

【明慧网】大陆喉舌媒体新华社和中央电视台焦点访谈节目于8月25日以发生在陕西省咸阳市的一起杀人案再次对法轮功进行栽赃陷害。

案犯为两名新疆籍女子林春梅和温玉平，她们于今年３月１日在咸阳市鸿宾旅社将女服务员买新萍勒死，新华社和焦点访谈称她们为所谓的“法轮功学员”，并以其一贯的弱智逻辑歪曲法轮功教导，声称此二人杀人是为了所谓的“度人”。可惜连炮制这个假新闻的新华社记者本人也不相信自己的弱智逻辑，请看新华社报导中的下面一则问答：

[记者]问：修炼者不能杀生，你为什么要杀人？

[案犯]答：对生命理解不同。常人看到杀肉身是杀人，我们认为把元神杀了才算杀生。

从这则问答中，我们明确地看到，新华社记者知道并承认法轮功教导修炼者不能杀生，才有此一问。而案犯说的“把元神杀了才算杀生”的“结论”则根本在法轮功的任何书籍中都无法找到。新华社首先承认法轮功禁止修炼者杀生，然后借案犯之口编造谎言，肆意歪曲。新华社的这种野蛮逻辑可以用来栽赃陷害任何精神信仰和宗教。至于新华社和焦点访谈炮制的其它谎言因为实在弱智，在此不予讨论。

案犯为何说这种谎话，只能有如下两种可能：

1）案犯为神经病人，受到中央电视台所渲染的傅怡彬杀人案等用来栽赃法轮功的血腥事件的刺激，行凶杀人，并在公安和记者的诱导下胡言乱语。

2）案犯精神正常，在警察酷刑和诱惑下，配合江XX集团对法轮功栽赃陷害。

鉴于被江XX集团操纵的喉舌媒体构陷法轮功不择手段，第二种可能性更大些。

法轮功书籍均可在明慧网上下载或阅读，任何心智正常的人在阅读法轮功书籍后都会做出结论：新华社和焦点访谈编造的有关法轮功的言论纯属弱智歪曲，不可理喻，这也就是为什么江XX集团封锁一切有关法轮功的信息，并对讲真相的法轮功学员野蛮迫害甚至虐杀。

即使没有接触过法轮功书籍的人，也可以想一想，法轮功在欧、美、澳洲、以色列、俄罗斯都有炼功者，在台湾则有十万学员，为什么杀人、自杀等恶性事件从未发生在这些地方？为什么这种血腥事件只发生在江XX集团迫害法轮功并封锁一切有关法轮功信息的中国大陆？假如真的如新华社所造谣的那样，修炼法轮功会导致人杀人，那么即使按照江XX集团的数字，大陆也有200万修炼者，早就应该发生震惊中外的大屠杀了？

新华社和焦点访谈在三年来炮制了大量栽赃陷害法轮功的血腥案件，可是这些伪案都如同“亩产万斤”一样弱智，所以几乎从未被西方媒体所转载。以这种弱智的谎言来欺骗大陆民众，只能让人们更加看清大陆媒体在构陷法轮功上是如何的不择手段，如何的藐视大陆民众的智商。

我们正告新华社和焦点访谈的有关文字打手，你们的犯罪行为都被记录在案，政治生命即将完结的江XX不会成为你们的保护者。你们以文革的手法制造如此恶劣的假新闻，严重伤害了全世界的法轮功学员，你们必将受到法律的审判。

“走火入魔”的新华社和央视

◎横河

【新生8月28日讯】新华社和央视焦点谎谈几天前又炮制出了一起新的栽赃案。这次是把发生在咸阳的一起杀害女服务员的案件栽到法轮功的头上。

由于此文逻辑混乱，语句不通，很多地方读者一看就明白，不值得费笔墨。仅就两个问题谈一下。首先，这是一起企图栽赃法轮功的杀人案，可是文中竟忘掉了交代两名所谓凶犯之一温玉平是何时何地怎样开始练法轮功的。对新华社和焦点谎谈来说，撒惯了弥天大谎，再加这一个不过是举手之劳，忘了编这么重要的细节是不同寻常的。

其次，全文没有一处提到这两个“凶犯”的犯罪行为和法轮功有任何关系，也没有提到法轮功的法理是怎么造成他们去杀人的，凸现新华社的造谣水平急剧下降。仔细看新华社文，这两人的杀人动机并非来自法轮功书籍，亦非来自和其他法轮功学员的交流，而是平空自来的。请看新华社的这一段：“温玉平在谈到杀人的动机时也说：2001年10月，我就开始有了‘度人’的想法，林春梅后有这种想法。看到人们太苦了，就产生了把他们‘度上天’的想法。”请注意，该段文字的前后文丝毫没有提到法轮功。那么新华社记者是怎么把这两个人的行为和法轮功联系起来的呢？原来是这一段对话：

问：你和你师傅怎么交谈呢？

答：用声音感应。我现在和你们交谈的时候，也可以和我的师傅交谈。

问：你和你师傅交谈些什么呢？

答：想交谈什么就交谈什么。

问：“度人”的事情你和你师傅交谈过吗？你师傅同意吗？

答：我和我师傅交谈过。“度人”的事，他赞成我的意见，这件事只是我们提前做了。师傅也是赞成我们这一想法。

原来，把这起杀人案和法轮功联系起来的竟然是所谓的“心灵感应”。且不说当今世界上没有一个法庭（也许中共法庭除外）会接受这个作为证据，一个彻底的唯物主义者竟然要用“唯心”的东西来为自己说话，来反对自己一贯反对的“迷信”，岂不是天底下的大笑话？这种东西还公然放在新华网上，通过央视播出，看来江氏反法轮功真的反到了弹尽粮绝，“走火入魔”了。

剖析央视关于咸阳杀人案的焦点谎谈──“要开十六大了……”

2002年8月29日 文/大陆大法弟子

【明慧网】2002年8月25日，中央电视台焦点访谈节目编导新疆两妇女在咸阳市中心一旅社杀人一案，并再次对法轮功进行栽赃陷害。

一、“杀人就是度人”等说法的版权完全归焦点访谈和新华社所有

我是一名修炼八年的大法弟子，郑重地向世人证实：焦点谎谈节目中出现的林春梅、温玉平所说的一切话都不是法轮大法中的话，也不是真正修炼的大法弟子的话。

林春梅讲：“杀人就是度人”。《转法轮》以及其他大法著作包括经文从未提到类似的话！没有！中央台和国家有关部门存有法轮大法全部著作、经文，是最清楚这一事实真相的。如果有，他们早就在节目中指出哪一章哪一节是怎么说的了。为欺骗世人，他们只能强行地把《转法轮》封面摄进去，而里面的真实内容却故意回避，只字不提。

我们在电影和小说中常看到匪徒在杀人时叫嚣：“老子送你上西天”，我们能说这是释迦佛教他的吗？新华社和焦点谎谈把杀人说成是度人，并强加给法轮功，这种逻辑是多么可笑。其实，“杀人就是度人”完全是新华社和焦点访谈发明的，版权完全归它们所有。

关于度人问题，《转法轮》明明白白地教大法修炼者要修炼心性，指出了“心性多高功多高，这是个绝对的真理。”指出了“炼功不长功的两个原因：不知道高层次的法就没有法修，没有向内去修，不修炼心性不长功。就这两个原因。”(《转法轮》30页—32页) 指出了“这个宇宙中最根本的特性真善忍，他就是佛法的最高体现，他就是最根本的佛法。”“作为一个修炼人就得按照宇宙这个特性去要求自己，你要返本归真，你要想修炼上来，你就得按照这个标准去做”。“作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理。”(《转法轮》12—14页)只要读者去看《转法轮》原著，一切自会真相大白。

《转法轮》严格要求炼功人不准杀生。真正学《转法轮》的真修弟子都知道，不只是人，连动物、植物，一切物质都是生命，都不能杀。焦点谎谈节目竟让林、温二人说“杀肉身不算杀生”，“杀人只是去了一层壳”，“杀人就象脱件衣服”，把这些话强加给法轮大法，这是最卑鄙的文字栽赃！《转法轮》及任何一本法轮大法著作中没有这个话。其实焦点谎谈的逻辑完全可以用来栽赃任何宗教，如佛教讲人的肉身是个臭皮囊，难道焦点谎谈可以说：杀人只是除掉了个臭皮囊吗？

下面是《转法轮》中有关论述不准杀生问题的几段原话：

“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看得很绝对，都不能杀生，这一点是肯定的。”

“我们还看到这样一种情况：当一个人降生的时候，在一个特定空间当中都有他一生存在的形式，也就是说，他生命到了哪一部分，该干什么，那里边都有。谁安排他的一生啊？很显然，就是更高级的生命做的这件事情。”“但是由于这个生命体突然间死掉了，不是按照原来特定的安排了，发生了变化，那么谁打乱了这件事情，那个高级生命都不饶他。大家想一想，作为修炼的人，我们要往高层次上修炼，那个高层次中的生命都不饶他，你说他还能修炼吗？有的师父都没有安排这件事情的高级生命层次高，所以他的师父都会跟着遭殃的，那都得打下来的。你想一想，这是一般的问题吗？所以一旦做了这件事情就很难修炼。(《转法轮》230-231页)”

任何一位心智正常的读者，看了这段话后，都会明白：焦点谎谈是如何荒唐地诬陷法轮大法，藐视观众的智商。

其实，中央台及其操纵者想用什么办法，把什么东西强加给法轮大法，都是办不到的。其结果都是“搬起石头砸自己的脚。”这也是中央台当年常用的一句老话。因为法轮大法著作已发行于世，白纸黑字写得明明白白，找得到书看的人，谁都可以看到上边没有他们说的那些歪话。而且，上亿名修大法的亲朋好友能看到身边大法弟子的纯善言行，与中央台的种种诬陷之词完全两样，也知道真相。同时，也正是中央台及操纵者自己三年来导演的一出接一出迫害大法的丑剧，漏洞百出，越来越不能自圆其说，一次又一次地告诉世人他们自己是假的，一次又一次地告诉世人他们诬陷迫害大法的丑恶行径，险恶用心，直至最终毁掉自己。物极必反。

二、演戏充满了穿帮之处

观众明显看出了记者导演的痕迹，也看出了当事人笨拙地背台词的痕迹。因篇幅所限，这里只举如下几例：

其一，记者问杀人动机，温先答：“书上得来的，”又接着补充：“自己悟到的。”记者马上以导向性的语言问：“是你师父原话吗？”温答：“是的吧。”

我们可以看出：温似是而非地说；‘书上得来的’后又说“自己悟到的。”温其实并不能确定书上有没有这样的话(温到底看没看过《转法轮》还是一回事呢)，而记者却非要把这件事嫁祸给《转法轮》，所以又启发诱导：“是你师父原话吗？”温显然还是不确定，但又没有办法，只好勉强含糊地说“是的吧”。这句话就是在随声附和了。那么温究竟面对着什么压力呢？现在暂时是不得而知了。

其二，采访中，温说要把死者“搞到天上去过好日子。”记者马上纠正“度到”。温马上纠正：“度到”。这里是不是在背事先准备好的台词？温显得生疏而笨拙，记者只好及时提词儿。

三、温及另一个人都不是大法弟子

这个结论的依据正是节目本身提供的：

第一，法轮大法著作中没有“杀人就是度人”，“杀肉身不算杀生”，“杀人只是脱一层壳”，“杀人就象脱件衣裳”这些胡言乱语。而她们说这是大法中的话，证明她们从未看过《转法轮》和其他大法著作。

第二，法轮大法严格要求大法弟子不杀生，而她们杀生。

第三，节目中，她们的语言漏洞百出。不仅随意歪曲法轮大法，而且不懂最简单的常识。如：采访中，有一个人介绍说温玉平是“大”弟子，师父带她独修，她很感动。真大法弟子不会说这个话。因为大法修炼就这一本《转法轮》，按着这本书去修去做，师父就把你当弟子带。师父从没有带某个人独修，而且“进门不分先后都是弟子”(《转法轮》)，一视同仁，只此一句就暴露出她们不是大法弟子，对大法修炼一无所知。

再如：温玉平讲“每一层宇宙都有33层天”，这也是笑话，真修大法的人都知道师父讲的宇宙大穹层层无限，何止33层天，33层天只是三界内的事。

如果她们都不是炼功人，那么这个节目本身的造假及其险恶用心、弱智手段也就不说自明。

一个常人看完节目说：“要开十六大了……”真是颇知中央台及幕后人的用心。相信如今具有这种观察力的人在大陆大有人在。


中央台在影射江泽民？——焦点访谈“以商养功”案观后

焦点谎谈“以商养功”案剖析

  1. 中央台在影射江XX？——焦点访谈“以商养功”案观后

  2. 焦点谎谈“天惠养殖公司以商养功”案剖析

中央台在影射江XX？——焦点访谈“以商养功”案观后

2002年2月11日 文/飞鸣

【明慧网】最近，中央电视台“焦点访谈”节目抛出一集“以商养功”案。事情的大概经过是这样的：重庆某县城有一家私营公司叫天惠养殖公司，业主张义楠夫妇是法轮功弟子，雇用了一些大法弟子弟子到自己公司工作。这本来是件极为平常的小事，却被江XX集团搬上了中央电视台上纲上线。但看一看焦点访谈对这件事的演绎和评论，不能不让人觉得是在讽刺江XX自己。

首先是“以商养功”这一名词。法轮功学员难道不应该有自己的工作吗？不应该有自己的企业吗？工作、经商之余修炼法轮功，有何不可？须知，这些人挣的钱可是辛辛苦苦、干干净净的，用这些钱去做一些讲清真相的事情，为的是救人，又有什么不对的呢？让我们看看江XX，没有任何治国方略，却知道动用国库为自己买专机，装修之奢华被西方媒体形容为国王一般的待遇。江XX开始迫害法轮功之后，又花费人民的血汗钱在全国各地成立了610办公室，其实是盖世太保一类的恐怖组织，耗资之巨连其余国家领导人都看不下去了。两相对比，法轮功学员用自己的劳动所得和平地做着好事，而江XX掠夺百姓的血汗钱用来犯罪。

中央台说业主张义楠先生开除了一个不炼法轮功的工人，至于这个人是否是因为不炼法轮功开除的，张义楠先生则没有任何辩白的机会，全是中央台自说自话。但如果只因为一个人不炼法轮功就将其开除，这显然不是法轮功学员的作风，因为法轮功要求学员处处事事为别人着想，同时要求学员不可硬拉任何人来修炼，修炼必须是自愿的。在这些方面，学员都做得很好。张义楠先生作为一个老学员，不可能一边坚信法轮功，一边又做出和法轮功教导相违背的事情。至于说开除，这倒是江XX一伙的专利。现在有大量的法轮功学员因为拒绝放弃自己的信仰而被单位开除，失去了工作，这是众所周知的事实。而且很多学员被绑架进洗脑班、精神病院、拘留所、劳教所、监狱遭受摧残，还有很多人为逃避迫害，被迫流亡。江XX集团反诬他们无职业、不顾家庭。

中央台还指控张义楠先生雇用了十几位法轮功学员，难道这也算罪过吗？法轮功学员与人为善、尽职尽责，这样的人当然业主愿意雇用。而且在目前的情况下，很多法轮功学员因为坚持信仰被剥夺了工作的权利，身为同修的张义楠先生雇用他们到自己的企业工作又有什么错呢？我们再看看江XX，把自己的毫无任何学术成果的儿子提拔为科学院副院长，俨然科学院是他们家开的，给中国学术界丢尽了脸面。同时让其子下海经商，大搞权钱交易，真是既代表了“先进文化”又代表了“先进生产力”。江XX为了培植自己的势力，把大批的亲信安插在各个重要职位，这种“窃国者侯”的“合法”腐败正在把中国拖向深渊。

中央台说张义楠先生让职工入股，进行经济控制。在大陆，职工入股是一种很普通的经营方式，而且在这个公司里的员工不管炼不炼法轮功都入股，这和炼法轮功有什么关系？尤其是在目前的政治气候下，政府被江XX用来全力打压法轮功，张义楠先生如果以股金控制哪个职工，那政府岂不会马上会为这个职工“讨还公道”？倒是江XX集团在全国范围内进行经济控制，对每个依法进京上访的法轮功学员非法罚款，动辄上万元。同时还勒索所谓的押金或保证金，保证不再去北京上访。直接听命于江XX的610办公室还常常因学员上访对学员单位进行巨额罚款，制造学员和单位之间的矛盾。610还把大量法轮功学员绑架到洗脑班，强迫他们交生活费、洗脑费，强迫学员的工作单位出钱出人。这难道不是经济控制？

和以前一样，中央台这次又拉出群众演员进行“揭批”，包括几个孩子。人情冷暖，世态炎凉，回首“反右”、“文革”，多少朋友之间揭发检举？多少孩子与父母划清界限？惯于肮脏的政治斗争的江XX还在利用人性中最阴暗的一面达到自己的目的，足见其灵魂的卑劣。

上个月中央台焦点访谈抛出“京城血案”，把精神病人杀害亲人栽赃到法轮功头上。但这个伪案实在是粗制滥造，根本无法骗人。有观察家认为，有可能是中央台的有关人员消极抵制江XX集团，你让我造假，我就给你造的特别的假，假到没人相信。这次的“以商养功”伪案，更令人觉得是在对江XX含沙射影、旁敲侧击，打着红旗反红旗，形左实右，用心何其毒也！（注：借用文革语言结尾，以博一笑）

焦点谎谈“天惠养殖公司以商养功”案剖析

2002年2月11日 文/大法弟子

【明慧网】2002年2月4日“央视”《焦点访谈》又炮制了一则歪曲事实、颠倒黑白的“焦点谎谈”，百姓看后更知谁是谁非。

第一，什么是“以商养功”？“央视”《焦点访谈》主持人说法轮功学员用合法的工作掩盖“地下”工作。如果我们的学员有工作，工作就成了保护。若我们的学员因坚持信仰而被开除，流离失所，无法工作，就被诬蔑为因为炼功都不工作了。是人家不想工作吗？这真是人心不正看什么都是歪的！其实师父在1996年4月26日的《修炼与工作》中讲得很清楚了“其实大法的内涵很深，放下常人之心不是指放下常人的工作；放下名，利，不是脱离常人社会。我一再提出：在常人社会中修炼的要符合常人社会的状态。”每一个法轮功学员都是社会的一员，有自己的家庭、事业、工作，在任何环境都是“遇到矛盾向内找，遇事先考虑别人”（《转法轮》），修成无私无我、先他后我的正觉，好人中的好人。只因为他们有信仰，坚持信仰“真，善，忍”，信仰宇宙大法的修炼人，就遭到江氏嫉妒、迫害，这些善良的百姓成了被打压的对象，任意歪曲，真是民间百姓常说的：“说你行你就行，不行也行的。说你黑你就黑，白也是黑。”

第二，“央视”诬陷说大法弟子张义楠强迫职工修炼，郑青海因不修炼法轮功被张义楠开除。叫来两个人张问安、李国相做证明。殊不知师父在1996年9月7日“大法金刚永纯”中早就说了“大法的修炼永远是自由的，不可硬拉任何人参加修炼。”“学法是自愿的。如果学者自心不想如何如何，那什么问题也解决不了，……”（《精进要旨》“如何辅导”）。做为一个老辅导员的张义楠不会不知师父95年就发表的经文？李国相还说张义楠问其最近的“心灵感应”怎么样？更让人彻底看清是骗子的言辞，这是大法所有著作中根本没有的。师父说：“有人凭感觉炼功，你的感觉算什么？什么也不是，真正的演化过程在另外空间，极为复杂玄妙，……”（《转法轮》）两个做伪证者为了找到一份工作，又为了和修大法的领导搞好关系，“给钱就干”他们自己说的，二人的虚伪，惟利是图，曲意逢迎，假装修炼，被一语道破。领导“出事”了，就露出本来面目，再落井下石，小人面目在短短的几分钟中内已表现的淋漓尽致。悲哀！“央视”找到这种没有人格的随风草给它当人证，其可信度已不言而喻。

第三，焦点访谈指控“开除了郑清海的工作”的原因是因其不炼功。原因只是一面之辞，根本没有让上镜的张义楠夫妇说这事。而中国全国的老百姓看到的却是千千万万个因修炼而和睦幸福的家庭被江氏迫害的妻离子散、家破人亡，尽管把法轮功歪曲的再不好，群众有自己的眼睛，那些法轮功修炼者是他们的亲人、朋友、同学、同事、领导、下属、街坊邻居，他们是怎样的人再熟悉不过了，这些善良的百姓而今却是被开除、罚款、关押、拘留、劳教、判刑，甚至失去宝贵的生命。其实“开除工作”早已被老百姓熟知，可今天主宾倒置的被“央视”郑重提出，使百姓对江XX集团的“经济上拖垮，名誉上搞臭”的做法得到了印证。

第四，说大法弟子张义楠招炼法轮功的人当职工，这不很自然吗？炼法轮功的人不记个人得失，不争名不争利，工作中尽职尽责，因为这是一个修炼人的的真实表现——“重德行善”，都是好人。招工找品德好的、自我约束的人有什么错？只是当今因江氏为一己之私自99年7.20迫害法轮大法以来，对上亿的善良百姓疯狂迫害，大搞株连，领导才因学员坚持信仰而受到牵连。广大法轮功学员在找工作时，有些怕被牵连的领导才不愿意雇用。在被迫害中的学员生活已很困难，身为同修的张义楠让同修在自己单位来工作，且一切合法，这有何不可？这恐怕是那两个人证之流，看到天惠公司对职工待遇还是不错的，在众多企业倒闭、下岗职工无数、拖欠工资严重、企业情况普遍不好情况下，天惠是怎样一个好企业略见一斑。他们根本不知道修炼意义，把“修炼”说成“干”，当成了投领导所好得到工作的幌子，这种虚假小人的伎俩已被自己表现出来。这种人不是和不信XX党、却积极加入来获得各种好处的手段很雷同吗？“央视”说一个600万元资产的企业资不低债，毕竟是掌握整部国家机器的当权着的喉舌一面之词，单位负责人已在遭受迫害中，在这种不公正、不平等的条件下，亏或赢到底怎么回事，百姓谁又能知道呢？

第五，透过散发资料的少女一句话：他们（张义楠夫妇）平时对我挺好，我不好意思驳他们面子。就从这只言片语，已经说明我们的大法弟子在群众中是有威信的好人，也说出了大法弟子在常人社会表现是善良的。江XX一伙对法轮功学员的迫害凌驾于宪法之上，才是真正的违法。遵守其违宪的所谓的法律就如同遵守强盗的逻辑一样，只不过是愚弄和欺骗强权下早己压弯了脊梁的百姓而已。

最后主持人的结束语——法轮功有一定的经济基础，要坚决彻底铲除，更是一语道出了江的险恶用心，擦亮了群众的眼睛。就是因为国民坚持自己的信仰自由，这样一个对任何国家和社会有百利而无一害的功法和民众却被迫害。当权者目无法纪，对群众的合法财产没收、罚款、抄家、勒索、任意处理都不为过的权大于法的国家恐怖主义暴行从这句话找到了出处。

再次警告“央视”的江喉舌，骗人的把戏玩多了，再也骗不了世人。无生之门已为你们敞开，善恶到头终有报，希望你们立即悬崖勒马！


京城血案的真相

当地知情人暴央视“赵合杀警”案内幕

  1. 当地知情人暴央视“赵合杀警”案内幕：弥天大谎
  2. 从赵合事件看江XX之草菅人命

当地知情人暴央视“赵合杀警”案内幕：弥天大谎

【新生5月12日讯】5月8日中央电视台《焦点访谈》节目播出了内蒙宁城县赵合打死警察戴国生一事，网上已有众多疑点分析，认为又是一起栽赃陷害的假新闻。近日一位当地知情人更暴出该案内情，证实央视撒了弥天大谎。

明慧网5月12日报道，这个未透露姓名的当地人士表示看完央视新闻后，发现与事实大相径庭。

他表示，这件事情发生在三月末，一个多月后才以新闻形式播出，这期间全县人民早已家喻户晓，并且都知道赵合根本不是法轮功学员，而是法轮功学员秦凤珍的丈夫，电视里却说他是炼法轮功的，实属无稽之谈。他说：“电视台为了栽赃诬陷法轮功真是不择手段，百姓深感新闻造假太多，几乎无一真实，其实事情的经过并非电视里所报导的。”

他表示事实经过是这样的：阳春三月，正是春耕农忙时节，北方近几年连续干旱，能引点水浇地很不容易，误了农时就会影响一年的收获。出事这天，赵合同妻子秦凤珍正在自家地里浇地，警察戴国生带人去地里抓秦凤珍，要送洗脑班。过去已抓进去几次，都是几个月后罚款放出，此时农忙又要抓人，赵合及秦凤珍就再三请求再宽限两日等浇完地再去。可戴国生不顾百姓生计，不但不听还骂骂咧咧，强行把秦凤珍架至警车里。这时赵合忍无可忍，举起浇地时正在使用的铁锹向戴国生打去。

他表示，此事发生在浇地现场，并非发生在赵合家院内，为什么把事情发生的地点也篡改了？把赵合的身份也改成了炼功人？这目的不是明摆着吗，栽赃陷害法轮功。当时中央电视台进行了采访，却迟迟不播，全县人民拭目以待天天关注《焦点访谈》，看看所谓的“最真实的栏目”是如何报导此事的。经过这一个月的制假，竟炮制了一个让百姓无法接受的假新闻。假新闻封不住全县人民的嘴，蒙骗不了世人。只能是搬起石头砸自己的脚，让人们切身感受到了所谓的焦点访谈实在是焦点谎谈。

从赵合事件看江XX之草菅人命

2002年5月31日 文/钟延

【明慧网】中新网北京5月18日消息称，故意杀害警察的赵合，被内蒙古赤峰市中级人民法院一审判处死刑，赵荣宝等7人因窝藏罪分别被判处六个月至两年有期徒刑。这一消息告诉人们，又有两个生命因江XX迫害法轮大法，已经或即将在世间消失，更多的生命还在受到煎熬。

不知人们是否注意到，近两年，国内发生了太多的各类案件，包括爆炸案、中毒案、各类刑事案，贪污腐败案等，乱象纷纭，几乎每个大案都涉及到数十甚至数百人。如去年三月的石家庄爆炸案、江西小学楼爆炸案、以及年底发生在大陆多个省份的连环爆炸案，再如中毒案，仅今年第一季度，国家卫生部共收到各地报告的重大食物中毒事件十四起，中毒人数四百五十七人，死亡十一人。贪污案如远华走私大案，原沈阳市委市政府集体贪污腐败案，最近又传出原中国建行行长王雪冰涉案贪污10亿元人民币。对这些严重威胁到人民生命、财产安全的重大案件，江XX集团不但不严查深究，还极力遮掩，致使许多案件不了了之、民怨极大。

但是，对赵合一案--一个普通刑事案件，却大肆渲染。一时间，新华社、中央电视台、中新网的御用喉舌纷纷粉墨登场，摇唇鼓噪。明眼人一看便知，江XX的用意根本就不是案件本身，而是，通过这一意外事件，继续诋毁和嫁祸法轮功。

对于赵合一案，我们看看知情人是怎么说的，赵合妻子秦凤珍修炼法轮功，可是赵合本人并不是法轮功修炼者。秦凤珍向周围群众讲真相，多次被当地警察绑架，并送洗脑班实施所谓“转化”，并罚款。今年三月，逢春耕农忙时节，在赵合和秦凤珍忙于农活时，警察戴国生又带人去地里抓正在与丈夫一起浇地的秦凤珍，要送洗脑班。赵合及秦凤珍就再三请求等浇完地再去。可戴国生不顾百姓生计，不但不听还骂骂咧咧，强行把秦凤珍架至警车里。这时赵合忍无可忍，举起浇地时正在使用的铁锹向戴国生打去。此事一个多月后才以新闻形式播出，这期间全县人民早已家喻户晓，并且都知道赵合本人并不是法轮功学员，而是法轮功学员秦凤珍的丈夫，电视里却说他是炼功的。从以往焦点访谈节目利用移花接木、张冠李戴等手段蓄意诬陷法轮功的手段来看，它们是做得出这种假新闻的。请问，为什么《焦点访谈》没有当事人赵合对此案供词和评论的镜头呢，是不是他面对记者所讲的实话，会揭穿中央电视台的谎言呢？

人们冷静的分析一下就不难看出，赵合事件是他在对当地恶警没有任何法律依据，一再逼迫要带走他妻子的情况下，情急之中，出现的意外事件。但是这一切的一切都是谁造成的呢？如果江XX不倒行逆施地迫害法轮功，迫害法轮功学员，逼得老百姓无路可走，乡亲们一致公认的本份、憨厚、善良的赵合怎么会去杀人呢？赵合知道妻子秦凤珍按真、善、忍法理修炼法轮功并没有错，向世人讲清法轮功真相也没有错；但是，为什么江XX集团和那些打手们不能放过他们一家呢？象其他千百万经受魔难的法轮功学员及家庭一样，三番五次的抓了、关；关了，罚；罚了，再抓，再关，再罚……对于一个普普通通靠天吃饭的农民来说，这种精神和物质上的双重的巨大压力，已经足以将他逼上绝路了。这种伤天害理的强加于人的迫害，让不修炼的赵合于情、于理何以堪！在一年中最重要的春耕农忙时节，当地警察还不放过他的妻子，赵合、秦合珍的再三请求，非但不能使戴国生产生半点同情，却对他们恶语相向。长期压抑的怒火，终于再也无法抑制，于是发生了悲剧。

戴国生死了，他在前往绑架秦凤珍的路上也许不会想到：这次借江XX迫害法轮功之机，鱼肉乡里、落井下石的“任务”会给自己带来杀身之祸。戴国生很可悲，一而再、再而三的对法轮功学员及不炼功的家属实行威胁、敲榨。野蛮与专横，可能让戴国生从未生过“挫折感”。否则，怎会在“再三请求之下”，竟“毫无半点同情”？又“恶语相向”呢？可能，在他死亡的那一刻，也没明白是草菅人命的江XX害了他，也许，正是听了、看了、接受了官方媒体对于法轮功的诽谤、煽动仇恨的宣传，让戴对法轮功学员如此仇恨。也许，他明知道法轮功学员都是好人，是为了眼前利益，稀里糊涂地充当了江XX手中打人的棍子。但是，作为一个生命，因为对法轮功学员的迫害，他活着时，将痛苦带给他人（无辜善良的法轮功学员及不炼功的家属）；死了以后，又将痛苦带给了自己的亲人。这样的生命不可悲吗？那么戴国生的悲剧和全国成千上万同样处境的警察、劳教人员等等面临的悲剧都是谁一手造成的呢？他们中有些人可能不知道为了配合江的恶毒政策、迫害法轮功学员会给自己及家人带来怎样严重的后果，还在无知地伤害着他人，最终伤害的是自己和家人。

从赵合事件中，我们看到草菅人命的江XX集团不但在对上亿之众的法轮功学员犯罪；对法轮功学员的家属犯罪；也在对被他利用来打压法轮功的警察犯罪；它在对所有中国人犯罪。为了个人的好恶，不惜将全体中国人推向深渊。江XX就是这样反道德、反人类、反社会的邪恶代表！希望广大中国人民看清江XX的邪恶，自觉抵制江氏集团对法轮功学员以及所有中国人的迫害。


自焚真相

“天安门自焚”真相

悍然一击天地怒　弱女一命赴黄泉──从天安门自焚伪案看江XX的国家黑社会主义

“天安门自焚” 骗局是江XX集团蓄谋策划的

退役武警：“天安门自焚”是假的

“王进东”的三张对比照片证明自焚是伪案

悍然一击天地怒　弱女一命赴黄泉
——从天安门自焚伪案看江XX的国家黑社会主义

2002年6月5日 文/三人行

【明慧网】

（一）

作者曾于2001年初1月8日发表过一篇260字的短文，文中指出：江XX“黔驴技穷”矣，要谨防他“嫁祸于人，制造‘新的国会纵火案’”！果不其然，事隔15天，震惊中外的天安门“自焚”栽赃案就风风火火出笼了！并非作者料事如神，只是坚信：至柔至刚、至善至强的法轮大法圆融无漏，根本无隙可乘。因此断定：宣称三个月之内战胜法轮功的江某人，招数已经用尽使绝，除了政治栽赃一途，他已经别无选择。

最近作者在认真思考一个问题：重复黔驴之技，实乃兵家大忌。君不见，“天安门自焚案”还算吹皱一池春水，接下来杀妻、杀母、杀叔之类不过是死水微澜，等到新近抛出来的关淑云杀女，已经水波不兴了。况且，人为制造栽赃随时都有穿帮露馅、偷鸡不着蚀把米的危险。既然如此，为什么江XX还要拼命制造一波又一波包装粗劣、漏洞百出的政治栽赃案呢？作者以为：除了上述邪不胜正这一根本原因之外，还因为其仁义不施，目前攻守的形势发生了根本的变化。

江XX被迫从战略进攻转入战略防御，恰恰起因于他在天安门放的这把焚人栽赃之火。这把火烧得好，烧掉了江XX的一切伪装，烧出了一个国家级的黑社会老大来！可见抹黑圣洁，攻击完美，只能自取其辱；妖魔化真善忍，只能暴露妖魔自身，江XX帮助我们验证了一个颠扑不破的真理。

关于“天安门自焚事件”的真相，国外比国内知道的人多。国际教育发展组织（IED）早在2001年8月14日就指出：“天安门自焚事件”“是中国政府一手导演”，并专门备有真相拷贝，供人们自由领取。中国代表团面对确凿证据，噤若寒蝉，连抵赖的机会都放弃了。尽管如此，仍有很多人只知道“自焚案”中出了点什么事，但不知道所以然。在大陆中国，“莫谈国事”已经从茶馆升级到电话，老百姓更被蒙在鼓里。但是，纸如何包得住火！国内外大法弟子正以无畏的勇气、大慈大悲的胸怀，利用电视及各种方式点燃真相之火。

貌似庞然大物的江某人，其实是纸扎的、虚堆的，最怕真相之火。所以他惊惶万分，拚命转移视线、封锁消息、以攻为守、掩藏要害。但这一切只不过是尽量拖延时日罢了。正是：‘忽喇喇似大厦倾，昏惨惨似灯将尽。呀！一场欢喜忽悲辛！’

作者还要和读者诸君探讨一个战术问题。敝人以为：江某人现在甚至很乐意人们跟着他抛出来的一件件栽赃陷害去兜圈子；很乐意人们跟着他放出来的一个个含沙射影去解释。你解释去罢，解释了一、二、三，还有四、五、六呢！他很明确：既然狐狸尾巴被抓住了，蘑菇战术最管用，关键就是要拖延时间。他还炼就一身铁布厚皮功，疑点一、二、三也好，鬼人鬼事也好，你能立案侦查吗？你能访问知情者吗？有铁布藏奸、厚皮为盾，谁能耐我何？用钝刀子割厚皮肉，半天也割不出血来，正合我意！总之，只要你不是冲着他的罩门心抡拳头，他就当作是搔痒痒。

然则江XX的罩门心在哪里？在刘春玲母女夺命血案是也！可能有人以为：事情已经过去一年多，何必单单揪住这根辫子不放？其实，这根辫子非同小可，它连着江XX的三魂七魄，也系着江氏集团的未来命运。要时时揪、天天揪，抓住一切机会揪，一直揪到国人恍然大悟，千夫共指；一直揪到他政治垮台，老命归西，形神全灭！揭露邪恶，讲明真相，咱们得一针见血，来直截了当的。揭江XX杀人放火的事实痛快！三言两语，正邪立判；揭江XX杀人放火的真相凌厉！一语中的，真相立显，最本质、最关键、最要害的真相一下子就讲明了！政治丑闻容易让政治家声名狼籍，黑社会恶行必使国家级黑社会老大身名俱裂，两者利害确有天渊之别。杀人放火这种无法无天的恶闻黑事，谁不怕揭？即使是国家主席、共党书记。盖因此黑社会非彼黑社会也！黑社会一旦冠以政治，最拿他魂的就是揭他身上的这张政治画皮。且不说‘揭’皮，口风透一透，他就得抖三抖！

本文的目的就是要中宫直进，集中火力于江某人的罩门心。为此，作者首先纯客观地白描无辜母女被杀害经过，然后再论及该事件的性质与意义。

敝人深悉国人天性太天真太善良，有的人天真善良得近乎于糊涂与麻木。他们常常一厢情愿地想象：既然是一国领导人，至少应该比老百姓更高尚。若无真凭实据，绝对不敢想象他们也会杀人放火。

现在就是要让国人直面杀人者的自录像，正视百分之百、十拿九稳的真凭实据！特别要让国人印象深刻地存储这惊心动魄的一幕于大脑之中，并口耳相传于街头巷尾、茶楼酒肆、陋室明堂。若在国人心中，有了这惨绝人寰的一幕垫底，江某人再道貌岸然地胡浸什么‘以德治国’，再煞有介事地鼓噪什么‘三个代表’之类，国人就会立刻理解：原来全都是黑社会说黑话！再有新一轮‘杀’与‘焚’的栽赃案，国人就能马上明白：国家黑社会老大有多么邪恶！到了这个份上，他就不能称心如意地兜售其奸，伙同作恶的就会作鸟兽散。等到全党、全军、全国人民都看清了他那黑社会头目的嘴脸之时，就到了‘千夫所指，无疾而亡’那一刻！

（二）

2001年2月23日，一个旨在掀起仇恨、围剿信仰真善忍的群体的“自焚”案被泡制出来。紧接着唯恐知者不众、信者不广，中央电视台将精心制作的现场录像带以强功率一而再、再而三地播向世界；唯恐知者不信、信者有疑，录像带用一系列特写镜头淋漓尽致地渲染惨烈和非人道，简直成了一部好来坞出品的超级恐怖片！当是时，江XX何等春风得意，一手扇腥风，一手点鬼火，满以为一出超大型广场活报剧，足以妖魔化法轮大法，足以将整个地球装进他的口袋里，任他玩弄舆论，强奸民意。

但是，神目如电，冥冥之中自有天意。隐藏这盘录像带内一个欺世大阴谋很快被揭露出来。原来，录像带上现场实时记录了一个赤裸裸、血淋淋的杀人全过程。只需将2001年2月14日中央电视台焦点访谈的“自焚”录像用慢镜头播放，立即发现：命运悲惨、以陪酒为生的36岁弱女子刘春玲不是死于自焚，而是被一个身着草绿军大衣的彪形军警特务以迅雷不及掩耳之势，抡起条状物体猛击后脑，导致其跌坐倒地。镜头还清楚显示：倒地前刘春玲条件反射式地用左手抚摸被击脑部，因而可以断定她是被身边那个特工击毙的。

刘春玲身上的火已被扑灭，
这时一个手臂向她头部击来

刘随之猛然倒地

一个重物随打击之势弹起

重物逆着灭火器气流方向飞升

重物落入人群

这个歹徒还保持着
两秒钟前用力的姿势

人们还能清楚地看到：

一、条状物从被击后脑脱手飞出被强力折弯，迎着而不是顺着灭火器喷射气流方向，直飞而不是飘飘荡荡数米高，然后落在一群奉命灭火的军警旁，说明条状物是一个刚性凶器。

二、根据凶器激飞的高度与速度，以及脑部因一击而跌倒的强力效应，不难估算这悍然一击用力之猛足以致人于死命。正是：悍然一击天地怒，弱女一命赴黄泉。

作者特别指出：守在刘春玲身后的特工预带凶器这一事实表明：击杀刘春玲纯系预谋，整个“自焚”案也是精心策划的。在预谋计划中，为了剧情惨烈的需要，没有直系亲属的弱母幼女被圈定并被朱笔勾了死刑。这就是为什么和刘春玲的‘待遇’不同，假王进东身后站着的是拿着灭火毯摆姿态的军警。一切都在预谋计划之中，包括刘思影亲睹母亲喋血当场而丧魂失魄，大火焚身而呼喊救命，以达到预期的震撼人心的“艺术效果”。因为知道太多的秘密，小思影难逃被灭口的命运。果然，轻轻一句‘伤重诱发心脏病不治’，就将如此一朵可爱的祖国花朵干净利索地摧残了！

诚然“自焚”一案，漏洞百出，对该案的各种揭露都很有道理。但是作者强调：刘春玲被击杀当场，铁证如山，不容抵赖。整个杀人过程的光信号被谋杀者的录像机镜头聚焦，再转换为电磁信号记录在案。尔后，又通过中央电视台这个同谋，多次播向世界，给了数十亿中外观众以证人的“荣幸”和权利。因此录像带提供了在严格法律意义上最客观，因而也是不可推翻的谋杀罪证。

在这里，还要补充一个重要的犯罪事实：2001年5月，中央台终于对明慧网两个月前即2001年3月9日发表的“自焚还是骗局”一文作出反应，既不是否认，也不是辩解，而是像小学生涂改作业那样随心所欲，在重播时悄悄抹去杀害刘春玲的全部镜头。我问中央台：杀人罪行也能像电磁信号一样轻轻抹去吗？！此一愚蠢的毁灭罪证的罪行充分说明：他们胆敢在一切疑点上编写戏文，以假乱真，以至不能自圆其说，越抹越黑。却绝对不敢也不能在杀母焚女的滔天罪行上，正面否定。

总而言之，说得不客气一点，单单凭这盒录像带，一待时机成熟，就可以定案、起诉直至捉拿谋杀栽赃案主谋江XX，及其主要帮凶李岚清、罗干、丁关根、贾春旺、刘京一干要犯归案。为这一人神共愤的血案作一法律了断！甚至现在就可以采取法律行动，比如，揪他们到海牙国际法庭(反人类罪)或国际刑事法庭(杀人罪)。

（三）

关于“自焚”一案的黑社会性质及政治后果，意义重大，不可不论。

一、“自焚”一案具有百分之百的黑社会性质。

江洋大盗杀人越货，和江XX焚人栽赃，没有什么本质的区别；而刘春玲作为被栽赃的‘猪仔’而被宰杀，与作为勒索用的‘肉参’被撕票，更没有什么实质性的不同。都是对国家法律的公然蔑视与挑战，对公民基本权利的肆意侵犯与践踏。不管是什么形态的国家，专制的、共和的或者君主立宪的；也不管是什么性质的社会制度，资本主义的或者社会主义的。作为一个国家，最最起码的，她得有能力制止杀人放火，保证人民的生命财产神圣不可侵犯，否则就是国不国，国非国，就是狐鼠同窟，虎狼当道！所以，黑社会永远作为国家的对立面而存在，黑社会团伙永远是人民的公敌。

但是，如果黑社会和国家合二为一呢？如果黑社会老大与国家主席合二为一呢？这在人类文明史上从来也不曾出现过，终于在江某人‘以德治国’、‘三个代表’的旗帜下催生出来了！正是：主席黑帮二合一，毁党毁军毁政权。

多亏了江主席、江总书记，一个政治学新名词得以准确定义：国家首脑动用国家机器做杀人放火的勾当，叫做国家黑社会主义。

二、“自焚”一案是国家黑社会主义的杰作。

确实，一切黑社会团伙都敢作案，宰一个‘猪仔’不皱一下头，撕两票肉参不眨一下眼睛。但是谁有这个胆量，在一国首都的政治中心广场，在光天化日之下以最恶性的方式公开羞辱飘飘的国旗、灿灿的国徽？！公然嘲笑那个制定法律的殿堂？！(哪怕那是一块可怜巴巴的橡皮图章！) 并把那一本早已破损不堪、劣迹斑斑的‘中华人民共和国宪法’搓揉成碎纸片，抛洒在刘春玲的血泊之中？！特别，谁有这样大的气派边作案边录像？！谁有这么大的手笔再将作案记录通过国家电台播向世界？！只有江XX一伙干得出来。

区别于世界上一切社会团伙与个人刑事犯罪，“自焚”一案由中国党政军一把手策划主持，由21世纪盖世太保610组织实施，由公检法和国家媒体协同作案。有组织、有计划、有步骤，多兵种大兵团作战。如果没有江XX居中节制，李岚清辅之，公检法头目罗干和意识形态头目丁关根不可能配合得如此默契，演奏出如此一曲充满血腥味的杀人交响乐。比较其它江氏国家黑社会主义作品，例如，将被酷刑折磨得只剩一口气的大法弟子运到市政府门口点火算自焚，将十多位大法女弟子扒光衣裳集体投入男牢房等等，就其组织规模、恶劣影响及肆无忌惮的程度，堪称国家黑帮主义的第一“力作”。

三、“自焚”一案将臭名昭著的“国会纵火案”抛在后面，后来居上。

诚然，两案都是政治栽赃案，一个杀人，一个放火。正是江XX和希特勒都使用了黑社会手段，“自焚”、纵火两案和古今中外一切政治权谋划清了界限而遗臭万年，当然政治权谋亦有正义与邪恶之分。

但是，就其黑社会性质的黑含量和恶程度而言，两案仍有高下之别。关于纵火案，毕竟是荷兰青年陆备自己在国会大厦放的火，而其作案动机则纯粹是一种革命狂热。虽然整个事件受到纳粹的怂恿甚至直接参与，但希特勒只是巧妙地利用这一事件，制造伪证（在陆备的口袋内放了德共党证），达到了政治栽赃的目的。

江XX一伙则无法无天得多，他们公然赤膊上阵，宰杀无辜。两者当然性质不同，程度有别。特别，江XX一伙精心选用弱母幼女作牺牲品，用最残忍的手段产生最残忍的效果，以震颤人类同情、友爱、高尚心灵之方式，来提升政治栽赃的精神效果与攻击力度，将国家黑社会主义文化发挥到极致，所以更血腥、更邪恶。

综上所述，“自焚”一案不仅暴露了江XX一伙狰狞邪恶的黑社会真面目，成为他发动“战胜”法轮功一役彻底败亡的滑铁卢，同时也从根本上动摇了中共政权的道德基础、政治基础和法律基础。若不是这个政党、这个军队、这个政权运行机制出了大问题，免疫系统完全瘫痪，怎么可能如此轻松愉快地让这么一个癌细胞蒙混过关，进驻脑中枢？现在除少数有识之士不肯同流合污外，似乎整个党、政、军高层都被这个癌司令及其所推行的国家黑帮主义所劫持，献媚取宠、助恶加盟，把国家的尊严、军队的荣誉、政府的诚信、中共政权的身家性命以及个人的荣辱沉浮一古脑儿当赌注，压在这具行将就木的政治僵尸身上，违心地或心甘情愿地为国家黑帮主义殉葬。

作者相信：如果中共政权自己没有能力清除这个癌司令以及他所推行的国家黑社会主义，那么“自焚”一案理所当然地成为中共政权自取灭亡的里程碑。但是，一个脑癌患者病到今天这一步，要靠他自身除癌康复已经很难，难到几乎不可能。何况，对中共政权而言，江XX及其国家黑社会主义的出现，难道是偶然的吗？据说，利用其党当今的头子自己从党内毁掉该当党与其政权是安排好了的。也算是命中注定，在劫难逃，实在令人感慨万千。想当年，秦始皇扫荡六国建立万世帝王基业，堪称固若金汤。却因仁义不施，敌不过陈胜的一根竹竿，一夫作难而宗庙毁，秦二世身死人手，为天下笑！正是加减乘除，上有穷苍！

无论如何，“自焚”一案作为催生国家黑社会主义的标帜，国家黑社会主义作为摧亡中共政权的标帜，这两者已经载入历史的耻辱簿。

“天安门自焚” 骗局是江XX

集团蓄谋策划的

文/大陆大法弟子

【明慧网】您知道吗？法轮大法是正法，是真正教人向善的高德大法。“真、善、忍”的伟大法理恩泽着全世界善良的人民。然而邪恶势力似乎注定了不允许正义和善良的存在，正因为大法在世间走得太纯正，才使那些败坏的了邪恶势力惶惶不可终日，极尽全力地阻挠、诋毁大法洪传，妄图欺骗全世界善良的众多百姓，特别是对中国人民，邪恶势力全面操纵控制了中国大陆的当权者，形成了一个邪恶流氓集团，极力制造事端，大量造谣诬蔑大法、师父，对大法修炼者残酷地迫害，另一方面为掩盖其所犯罪行，大量造假、栽赃，在旧的谎言不断地被揭穿的情况下，不断地制造着新的谎言和骗局。邪恶的本性决定了造谣、制造谎言是它们的必然，是它们赖以生存的唯一条件。

发生于2001年元月23日的“天安门自焚”骗局就是它们蓄谋策划的。记得元月23日那天10时多，我到北京天安门广场，看到人民英雄纪念碑四周很大范围全被搞建筑用的浅绿色隔板墙围起来了。广场上游人很少，巡场武警也未曾见，“围墙”外有几个身份特别的巡查人员，“围墙”西面留一出口，内设一道“遮掩墙”，距出入口不远处有一辆白色依维克救护车路旁停靠，“围墙”西南方有几个游人，其中有一位正拿相机朝纪念碑处拍照，突然，从“围墙”发出一声断喝：“不许拍照，谁拍照？没收相机。”随即有几个人窜到拍照游人眼前，恶狠狠地一把将相机抢过，打开相机，将里面的胶卷扯出毁坏并对游人开始审讯，这是本人在元月23日上午在天安门广场看到的情况。另据一位当天下午曾在广场的女士说，23日下午警察、便衣以查身份证为由疯狂抓人，说是有人“自焚”了。

善良的人们啊！只要我们动脑筋想一想，就不难看出这场以荼毒无知的生命为代价的闹剧十足的是一场骗局。大陆央视是在所谓的“自焚”发生了近一星期才播出“新闻”，声称“自焚”发生时间为元月23日下午2时30分，可在数小时前将“自焚”发生区域用“围墙”圈着，并且救护车在路旁守候准备接应“自焚”救护。其目的是不让更多知情者参与，为什么要没收游人的相机呢？是因为它们怕自己提前准备好的“剧场”被摄入相机而被曝光。策划实施这出“自焚”的一伙败类经过戒严清场，放出消息，但仍不放心，还要以查身份证为由疯狂抓人，怕事情败露，又经过数天的特别处理，认为风平浪静，于元月底出台由中国大陆央视播出。这群邪恶败类自以为此举“高明”，能蒙骗世人。

假的真不了，其录像镜头破绽百出，明智者一看真伪分明，有关内幕详见“天安门自焚疑案”光碟。为达到继续欺骗民众，激起人民对法轮大法的仇恨，这伙邪恶之徒不惜以屠杀无知的百姓为代价，江XX一伙其邪恶程度真是登峰造极了，足令全世界每一个善良的人发指。

退役武警：“天安门自焚”是假的

有一天，我和同事谈起“天安门自焚”真相时，同事说，当时中央电视台一播出来天安门自焚报导时，他就知道是假的。我说你怎么知道的？他说我在北京当了三年的武警，每年都要被派到天安门广场上执勤，在天安门广场上有三个武警支队，如果在天安门广场上发生突发事件，在两分钟之内就可以将天安门广场包围，去的应是武警，不应该是公安，而在电视的镜头上出现的是大量的公安，没有几个武警，所以我当时就说这是假的。

我把自焚真相的光盘给他，他很高兴，并拿去给他的朋友观看。

“王进东”的三张对比照片证明自焚是伪案

自焚原是一场戏 欺骗民众不应该


CCTV炮制的“邹刚杀人案”已真相大白

2001年12月21日 文/大陆知情人

【明慧网】邹刚杀人案发生于1999年12月23日上午，在案件还未调查审理清楚的情况下，不到一周的12月29日，中央电视台就在晚间新闻和焦点访谈节目中，播发了栽赃陷害法轮功的诽谤报导（可查CCTV网1999年12月30日新闻版），此报导与事实不符。其实，邹刚绝对没有练过法轮功。他杀害无辜完全是他精神严重错乱所致。

邹刚是松花江林业总局种子站职工，当时39岁。他从小就有幻听、幻视、幻觉等精神异常症状，经常胡言乱语。由于亲属对精神病缺乏了解，在其行为未失控的情况下，一直未及时诊治，致使近几年来病情逐步加重。就在案发前两个多月，邹已因精神失常借口高血压在家休息，不能上班。每天焦躁不安，时时在幻听、幻视和被谋害的妄想的恐惧中挣扎：如妄想幻听友人在酒里下毒害他；幻视家里有隐形人害他，把他大卸八块；幻听家里床下有窃听器，把电器和暖气都拆毁了；就连领导和同事打来的问候电话也恐惧得不敢接；人们来探望他，他吓得不敢开门；他还幻听妻子不贞，女儿不是亲生，致使99年1月份与妻离异，连亲生女儿也拒绝抚养等等。此后病情越来越重。就在案发前两天，邹已彻夜不眠，烦躁不安，神情呆滞，精神已严重错乱。甚至对父亲说，他幻听自己要当皇帝，当了皇帝要杀灭自家九族等，半夜三更给姐姐们打电话，胡言乱语，让人害怕。在这种情况下，其亲属于案发前一天，曾给哈尔滨太平精神病院打电话，联系给邹刚治病事宜。由于接电话的一位教授当时很忙，约好以后再联系。等这位教授第二天上午10点左右来电话询问此事时，邹刚案件已发，酿成不可挽回的损失。从邹刚作案时的状态看，也是完全处在毫无自制力、毫无自主意识的疯狂状态中。在现场被别人严厉制服时，没有害怕和戒备，没有躲避或逃跑，表现出在迷失中突然惊醒的呆楞状态，完全不是精神正常人的行为。正如他自己所述，完全受妄想命令性幻听控制所致。

邹刚根本没有学练过法轮功，案发抄家时，其家里和单位没发现任何法轮功的书，相反家里有不少佛教“净土宗”的经典，这与法轮功的要求不符；家属、邻居、朋友及单位同事，没有任何人见过他练过法轮功，没有一个人可以作证；也没有人教过他；他自己更不会法轮功的任何动作，更不懂法轮功一点知识。邹刚自述说，作案是听了谁谁谁告诉他说“吕XX、周XX是你克星，你不杀他，他杀你”等等，这更充份说明，邹是患有严重而典型的妄想型精神分裂症，受命令性幻听所致作案。

所以，邹刚作案杀害无辜完全是精神异常所致，根本和法轮功扯不上。他与被害人一直关系密切，没有任何利害冲突。在此顺便提一句，邹刚的同卵双胎孪生兄弟也患有精神分裂症，至今不能正常工作，也说明这种病的亲缘影响。

评“中伤电视台”的“焦点谎谈”节目

2001年12月21日 文/大陆大法弟子

【明慧网】 笔者以前曾听说过江XX政治流氓集团利用杀人案诬陷法轮大法的事，由于不相信，从来没有去看看、听听。同样，邹刚杀人案播放时也没有看过。近日，听说邹刚案已真相大白：其亲属证实他绝对没有练过法轮功。这才仔细看了CCTV网上的新闻原稿（见1999年12月30日）。CCTV网上的原报导题目是《……练习者滥杀无辜》（以下简称“滥文”），读罢此文，我们根本无须去了解真相，仅凭这篇“滥文”本身，就可以彻底戳穿其诬陷法轮功的恶毒谎言。

一、邹刚是练“法轮功”的吗？答：半点都不像！

请看原文：“1995年，他从市场上买到《转法轮》一书后，整天照着书打坐、冥想、练习法轮功，不久，他就产生了精神错乱，精神恍惚，认定单位的……是克星。”就这一小段，编造的漏洞跃然纸上，几乎每句话甚至每个词都是拙劣的谎言！请看：

（1）“95年？市场买书？”95年《转法轮》正版书全部内销都不够，市场哪能买到？
（2）“整天”？那时他就整天不上班吗？
（3）“照着书”？照着书里什么内容啊？法轮功所有的书里都没有“冥想”这个词，怎么照？
（4）“打坐、冥想”？怎么“冥想”啊？是书里告诉“冥想”吗？就这“冥想”二字，就知他肯定对法轮功一窍不通！
（5）“不久”？几天？几月？几年还算“不久”吗？
（6）“产生了精神错乱、精神恍惚”？练了“不久”，就“精神错乱”了，“恍惚”了？那他还能坚持练下去吗？能一直坚持到四年后的99年年底吗？
（7）“认定……是克星”？精神“错乱、恍惚”了，还能做判断“认定”吗？“不久”就“认定”了，怎么还等到四年后才动手杀？堂堂的CCTV，利用一些中国老百姓奴隶般的信任，竟然撒谎到这般地步，真让人心寒啊！

二、凭一个精神病人的幻听幻觉就能栽赃陷害法轮功吗？

我们仅从“滥文”的前后叙述分析，邹刚早就是个精神错乱的精神病患者，他根本不是也不可能是所谓的“法轮功练习者”。凭他的幻听、幻觉谁谁谁对他说了什么，而毫无自控力地疯狂，只能更进一步证明他是典型的妄想型精神分裂症患者！而利用精神病患者的幻觉妄说来栽赃陷害法轮功，只能是欲盖弥彰、搬石砸脚，反而充份暴露了江XX邪恶集团自己技穷无奈、卑劣阴暗的恶毒心理。

至于“滥文”最后引用的邹刚的所谓一段话，明眼人一看便知：那只不过是利用精神病人的嘴，按他们的口气编出的教训和恐吓老百姓的官气十足的官话而已，这里不值一驳。

值得一提的是，江XX一伙又在玩“谎话千遍”的把戏，据海外中国专家分析，江的目的是欲制造借口以修改中国法律，与遵守真善忍的法轮功群众敌对到底。而据一修炼界人士介绍，江XX

背后的东西现在用的是“…念咒语”，体现在常人空间就是利用电台、报纸、电视台等一切宣传工具对法轮功进行造谣诬陷，以便继续蒙骗和控制世人。任何人的正念都可以破除此邪恶把戏。


世道人情：御用喉舌众口铄金　杀父杀女构陷无辜

【明慧网】中国古代出过这样的一件事情：孔子有位高徒叫曾参，贤而有德。一天，他的母亲在家里织布，有人来到家里告诉她，曾参在外面杀了人了。曾母没有理会，心想，我的儿子那么有德行，不会杀人的。过了一会，另外一个人，跑来跟曾母说，曾参在某时某地杀人了，官府在追捕他，和第一个人说得一样。曾参的母亲还是没动，继续织布，但心里却开始放不下了。又过了一会，第三个人慌慌张张地跑来，对曾参的母亲说，曾参杀人了，在某时某地，和前面的两位说得一模一样。由于这三个人都是曾参的母亲的邻居，曾参的母亲再也沉不住气了，匆匆逃离了自己的家。

还有一个故事，讲的是东周列国志时候的晋国。骊姬为了除掉献公的几个有作为的儿子，三番五次设毒计害太子申生，其中一次是这样的：骊姬召申生同游于囿。骊姬预先用蜂蜜涂在头发上，蜂蝶纷纷，皆集其鬓。姬曰：“太子盍为我驱蜂蝶乎？”申生从后以袖麾之。献公看见了，以为真有调戏之事，心中大怒，即欲执申生行诛。骊姬跪而告曰：“妾召之而杀之，是妾杀太子也。且宫中暖昧之事，外人未知，姑忍之。”献公乃使申生还曲沃，而使人阴求其罪。大家看看，多毒辣的人心，为了掌权，造谣不说，还要欲擒故纵，最后，骊姬终于杀了申生。可惜，害人终害己，她和她的儿子不久便为大臣所杀。

到了现代，有了电视、报纸这样的宝贝，别说造一个人的谣，造一个国家的谣，造全世界的谣都不在话下。看看文革时期的大字报，刘少奇是啥——汉奸、工贼、叛徒，全国的报纸都在说同一个谎言，弄得中国的8万万同胞对刘“恨之入骨”。全国的百姓，也被“文化大革命”这个谎言，涂炭了整整十年。

震惊中外的六·四天安门血案的第二天，中央电视台便造谣，向全世界造谣：天安门清场时没死一个人。后来，谣言被西方的媒体揭穿了，中央台便说死的是所谓“反革命分子”，而杀死学生的士兵，却俨然成了“捍卫国家的英雄”。而被杀戮的学生的亲人们，只能在被剥夺了言论自由的情况下，悲恸欲绝，眼睁睁地看着自己的亲人被极权的政府杀死后再被诬蔑。而关注中国人权的美国，则被中国政府用政治宣传，描述为“美帝国主义”。不知道，在89年的天安门广场上，是美国士兵开枪杀的中国人，还是中国政府的士兵开坦克碾死了中国人。为什么，不叫“中国帝国主义？”

十年之后，民族的悲剧再次不幸上演。江XX

政府祭起“众口铄金”的“法宝”来镇压法轮功：谋划好的“中南海围攻”开始了全面镇压；看看镇压不了，在天安门来个“自焚事件”，弄个演员，在电视上“割开了气管”，还能唱歌；还不行，找来一个“杀母杀妻”的傅怡彬的精神病人；还不行，再在母亲节找来一个“杀亲生女儿”的关某。花样挺多，换汤不换药，骗了百姓再说，反正政府有枪，有监狱，有电台，有报纸，有法院，骗了你又能怎么样？！杀了你，再上电视说你是“反政府”。

中共在历次的政治运动中，不知道造了多少谎言。到今天为止，也没有为它所造的任何一个谎言向中国人民道过歉。今天活着的人们，应该牢记这个专制政权在历史上对中国人民所犯下的罪恶，而不是为它新的谎言所迷惑。


江逆集团穷途末路，谎言欺世自取灭亡

谎言大时代

  • 从杀女案看江罗集团的强盗逻辑

  • 万封“支持镇压群众来信”出笼记

  • 从接连不断的新华新谎看江XX最爱的道德瘟疫

  • 世道人情：御用喉舌众口铄金 杀父杀女构陷无辜

  • 是谁在扭曲修炼者的人格？——评新华社断章取反义的批斗

  • 从来就没有的权利

  • 小幽默两则

回首页


从来就没有的权利

2002年4月26日

【明慧网】3月5日，长春有线电视网插播了50分钟的法轮功真相节目，在大陆引起震动。这不仅在江XX迫害法轮功的近三年中是最重大的事件之一，在中共统治大陆五十多年中也是没有先例的。

此次长春事件，独裁者自是暴跳如雷。不过也有苦说不出。大张旗鼓的批判吧，一则显得自己无能，二则恐怕全国人民学了样；不说吧，岂不是认输？大概是一直拿不定主意该怎样公开处理此事，事件发生一个多月后，4月17日，新华网才有了一篇报道，含含糊糊的说什么“吉林警方日前破获破坏有线电视网络、非法宣扬案件”。奇怪的是，早在两个多星期前，即4月1日，中新网就已经报道了这一事件。新华网的新闻成了旧闻。

新华网的文章首先谈到了事件的发生，不过从这儿你别想得到任何关于事件本身的消息。全部内容是长春市城区和松原市前郭县电视用户的电视信号中断，屏幕上出现有关法轮功的图像。我们现在都知道，当时播放的两部录像之一是“自焚真相”。这部片子是将央视第一版“自焚片”用慢镜头放一遍，再提醒观众注意里面的一些细节，比如说刘春玲是怎样被猛击后脑而死。怎么同样的片子用慢镜头放一遍就变成非法宣扬了呢？难道说央视第一版“自焚片”本身就是非法的？

中新网4月1日那篇语无伦次的文章在写了一通让人看得一头雾水的胡话后，说这些法轮功学员“破坏社会管理秩序，干扰人民群众的正常生活”。我倒要向中新网请教，以下行为算不算“破坏社会管理秩序，干扰人民群众的正常生活”：把刑事犯释放以便腾空监狱关押无辜的法轮功学员；杀人放火都不管，就抓法轮功；车站码头设关卡逼旅客骂人，不骂就抓；强迫全国人民包括中小学生搞百万人签名反法轮功，不签不让过关；警察地痞流氓接管天安门广场，任意盘问搜查游客；各地大搜捕，搞得鸡飞狗跳的，比当年鬼子进村闹得还邪呼。

中新网的文章接着又说这些法轮功学员“猖狂进行法轮功宣传煽动活动”。能不能具体说说他们都干了些什么呢？想必没有一家江XX喉舌有胆量说出这是播放天安门广场自焚真相片！

中新网的文章最后说法轮功学员“严重触犯了《中华人民共和国刑法》有关规定，必将受到国家法律的严厉制裁”云云。谁给了中新网资格判定谁触犯了刑法，谁该受法律制裁？这种凌驾于宪法、法律之上的行为倒是一定会受到审判的。

但好象自己的信心还不够，需要搬出“群众”来帮忙，新华网煞有介事的报道说，“有关部门和警方不断接到大量群众举报”“当地群众还纷纷向新闻媒体控诉”。海外喉舌也有指责法轮功这样做侵犯了电视台、广告商和电视观众的合法权益。姑且不论江XX在迫害法轮功或者其他任何民间团体时有没有法律可言，中国媒体的读者观众有没有权益倒是个非常有趣的问题。

1999年7月迫害开始，每天24小时，中国大陆所有的电视台不停的播放诋毁法轮功的节目。有的地区有的时候所有的频道都在播放同样的诽谤节目，观众连切换看其它节目的选择权都没有，这难道不是侵犯了电视观众的权利？有线电视网可是要付费的。江XX政府有什么权利强迫观众花钱去看它的宣传？难道由央视播放“自焚片”是“尊重”了观众的权利而由法轮功播放同样片子的慢镜头就是“侵犯”了观众的权利？卫星受控制，小耳朵被强行拆除，剩下的几个政府频道选和不选差不了多少。民众从来就没真正有过的自由选择节目观看的权利，如何能被法轮功侵犯得了？

中国人曾经不仅必须学习中央的红头文件，也必须学习各种各样刊登在人民日报、红旗杂志上的社论和评论员文章。报纸嘛，爱看不看的，非得逼着人学习表态。长期如此，人们已经习惯于被逼着学习报纸和表态，根本忘记了我们其实是有权选择不学习什么“三讲三代表”的。同样，人们已经习惯到了从不抱怨自己作为读者观众的权益被侵犯了。而这，只能说明我们的各种基本权益被官方侵犯得太久太过而变得麻木不仁了。为此，该受谴责的不正是独裁者自己吗？有人说中国比原来好多了，到底在进步。不错，是有进步，世界前进一百步中国只用三寸金莲按照独裁者和贪官污吏的需要挪三步，其中的八九成好处还都让当官的占尽了。难道伟大的中华民族只配享受这样的“进步”吗？


从杀女案看江罗集团的强盗逻辑

2002年5月27日 文/慧剑

【明慧网】中共在历史上就以害人（包括其内部的人）为能事，如延安整风就是：不承认是特务就不让睡觉，或者用陕北延安土炕上的棉被把人闷死，或饿死、打死，如果屈打成招了，还要交代出若干同谋，所以害死的人很多。直至文革中，害死刘少奇、彭德怀等人，以至千万无辜遭浩劫。当然这些案例也和中共内部斗争有关，属于“内斗”的本事，只是手段够狠。

今天在法轮功的问题上，江、罗集团所用的手段和施用的毒计骗术就更显出一个“毒”字，它的特点是造出的谣言要毒，让人听见后一定要中其毒，然后为了让这毒计得逞就又造出一些事端，无故加害，诬蔑，其性质更毒。如：法轮功明明是禁止杀生（包括动物），更不能自杀，而且强调修炼圆满只是层次和境界的提高。而江罗集团却制造一起“自焚”的案子，拼命向全世界宣传，还播放他们造出的“新闻”录像。可是他们自己的新闻被明眼人放成慢镜头，清楚看到自焚者刘春玲是被特务当场击倒死于非命，又经调查刘是被蒙骗后收买，表演自焚时又被假戏真做杀人灭口，而且刘本人也根本不炼法轮功。这个中央台自己的录像新闻被放成慢镜头时，就使他们害怕至极，唯恐叫群众看到。在中国大陆如果查到谁有这份录像就要被捕入狱惨遭折磨。江XX集团一旦毒计暴露，即仓惶封锁，掩人耳目。

一计不成又生一计，江XX集团又制造了法轮功人杀父母案，江罗之流自觉此举还不够毒，又制造杀女案，这些人明明是精神病，可是为了诬陷法轮功就严加训练，让精神病人在中共的媒体上说自己是法轮功修炼者……在喉舌媒体上，这些人显得格外重要，因为这些精神病人是江罗集团迫害法轮功的“宝贵”材料。在法律上公正地说，一人犯罪一人当，杀人偿命，犯罪伏法，何必这样宣传？还不是为了他们那迫切的需要，才会这么利用媒体宣传，为什么不把那些害国害民的腐败官僚、巨贪们也上电视大大宣传呢？他们都是江XX手下的高官。为什么不宣传一下中共内部这些极普遍的恶症？江罗集团造谣不仅毒，它毒害人民，欺骗人民，甚至攻击真、善、忍──这个宇宙的真理，这个中华民族几千年来生生不息中所遵循和体现出的行为准则的根本。他们搞的是假、恶、暴。它们的手段是最邪恶，最毒辣的。它们要在中国十几亿人中找几个精神病，找几件奇怪的恶性案例，可以说应有尽有，因为每年中国的自杀人数就有22万。据中共内部统计，中国大陆的精神病患者高达百分之一，也就是说中国会有一千多万精神方面的病人，大家想一想，这样邪恶的迫害狂，这样践踏宪法的一个集团，掌握国家机器，它们从这一千多万的精神病人中找几个恶性案例，再训练一下嫁祸于法轮功，那不是轻而易举的吗？

我们再看看国外，自从九二年以后，法轮功陆续在全世界六十几个国家传播开来，全世界这么多法轮功修炼者，包括台湾在内，仅台湾就有十万人在炼法轮功，为什么这么多年，这么多人，就从来没有象中共所举的那种恶性案例呢？

江罗造谣，还有一个邪恶的逻辑，那就是以点带面，以一人一事，大肆宣扬而罪加于全体。他们的逻辑就是，宣扬一个，或几个恶性案例，然后说这是法轮功人干的，然后就是，全体修炼法轮功的人都是这样，都应该照这个处理。就连三岁小孩也知道，这样的逻辑是强盗逻辑。

江罗还有另一套对他自己的强盗逻辑，比如他们的邪恶腐败、贪婪残暴往往不得已而暴露。暴露一个，两个，十个，百个，千万个，他们都不认为这是全体，他们明知自己虽没有暴露，却比那暴露的还贪，还腐，还更坏，可他们绝对不承认这是他们整体的败坏，这是其强盗逻辑的另一套用法。

江罗集团还有很多强盗逻辑，比如，他们要迫害的法轮功本来就没有涉及政治，可是他们给法轮功横加罪名，但你不得解释，不能说明真相，如果解释，如果说明真相，就是搞政治。这个逻辑就是：“政治”搞到谁，谁就是搞政治。逻辑是可以推演的，强盗逻辑也可以推演，那就是，你再说明真相，就可以“政府”名义给你定罪，你如果再向政府去解释，去说明真相，那就是反政府，如果你再说不是反政府，那就直接抓你，给你判刑，折磨迫害，非人的酷刑，迫害致死，人死了，强盗逻辑还可以推演，把被迫害致死的人叫自杀……如果你还想活，也就是挺着活下去，那就从精神上折磨，给你用精神病人的药物，把你变成精神病人，那时候，强盗逻辑还可以推演，这叫“练成精神病”，如果精神支持不住在他们那邪恶意图写的“悔过书”上签了字，就叫做“转化”，叫做和法轮功划清界限。

善良的人啊，要明白，强盗也是有逻辑的，强盗的逻辑是可以推演的，你能承认它吗？


国际人权会议期间，万封“支持镇压群众来信”出笼记

3月下旬某日，大陆晚间新闻联播中播出这样一条消息：中国民众数万人寄信给世界人权大会，表示“支持”国家政府镇压法轮功。这数万封信是怎么出笼的呢？我所知道的情况是这样的：这些信是江氏政府一手策划出来的，并非是群众的自愿行为。

我所在的单位领导在今年2月初，就召开全体职工大会，强迫每人往中央写一封信，表明自己支持中央镇压法轮功，并说这是“上边”要求的，每人都要写。信写完要交给单位领导审查，然后单位再交给上级部门审查，合格了，再统一装信封，贴邮票寄到中央。所有的人都不愿意写，可不写自己的名利就将受损，无奈只好昧着良心说假话，当初不明白“上边”为什么要下达这样的任务，现在看来是早有预谋啊！


是谁在扭曲修炼者的人格？──评新华社断章取反义的批斗

是谁在扭曲修炼者的人格？
——评新华社断章取反义的批斗

2002年6月1日 文/华风

【明慧网】看了最近新华社“通过心理控制扭曲修炼者人格”一文，虽然对这类喉舌媒体的一贯编造和颠倒是非早有准备，但仍对文中的肆意歪曲和逻辑混乱感到惊愕。文中称法轮功之所以至今存在的一个重要原因是“对修炼者的心理控制”，而“专家”认为这种控制“通过引发人心灵中潜在的不稳定因素”，“对修炼者人格产生巨大扭曲作用，最终导致自我毁灭”。如果说以“残害生命”“自杀弑亲”等精神病人的疯狂行为来栽赃陷害法轮功，在大量的揭露面前已越来越难以成立，那么抬出所谓的专家“从深层心理角度”的所谓揭示，就能找到诽谤法轮功的另一利器了吗？

其实，稍具常识的人都知道，历史上的各种正道修炼无论是基督教、佛教、道教，都必然以教人为善的心灵教化为主，这种对人心的正面善向引导，必然对修炼者的人格、心理产生重大影响。法轮功更是以要求修炼者按照真善忍的标准自我约束，以重德、修心向善而直入人心。在严格的心性要求下，成千上万的法轮功学员获得了身心健康，成了有益于国家社会的好人；即使是在面临不公和无理迫害的残酷现实中，他们也仍能以慈悲善念对待一切，既坚持真理又以一如既往的平和讲明真相，给人了解的充分时间和机会。这种高尚的人格力量和精神境界，正是修炼者按照法轮功的教导实修获得的。而将法轮功和心灵分裂联系起来的是什么逻辑呢？难道觉悟了的理性自觉即是受到“心理控制”？难道能启迪人心向善、提高道德、达到人格完善的人类精神指导──真善忍，引发了人心灵中“潜在的分裂可能”？

更使人惊愕的是，新华社竟置白纸黑字于不顾，公然颠倒黑白，断章取反义的指称“李洪志要求法轮功修炼者刻苦打坐入定，每天至少四个小时以上，‘要恍兮惚兮，什么都不想，然后深度入定，定到最后自己什么都不知道了'”，而专家跟着又揭示，这种打坐入定“在缺乏意识关照的情况下”使修炼者“完全丧失自我辨别能力”，以至产生“绝对信仰和崇拜”。可是法轮功真的教人“要恍兮惚兮，什么都不想，然后深度入定”吗？请看《转法轮》原文：“历代的功法都教人炼功时要恍兮惚兮，什么都不想，然后深度入定，定到最后自己什么都不知道了。有人打坐三个小时就象一瞬间一样，别人还佩服他的定力。其实他炼没炼？自己根本也不知道。”“我们也有静功，我们这套静功怎么炼？我们要求大家，你定得再深也得知道自己在这里炼功，绝对不允许进入那种什么都不知道的状态。”心理正常的人显然可以看出所谓的“要恍兮惚兮”是“历代的功法”教人修行的方法，而法轮功对此是持否定态度的。法轮功修炼者都知道，法轮大法和其他功派法门的显然区别即是：在常人社会中修炼人的主意识，强调让主意识得功。主意识就是人自己。在功法方面，要求打坐时主意识一定要清醒，决不允许入定到什么都不知道的程度。“我们大法不主张长期在定中修，要多看书学法，你要明明白白地修你这颗心，在法中提高。”(《法轮佛法──在新西兰法会上讲法》)“我们修炼就要你自己真正地修炼自己，让你自己真正地得功。”(《转法轮法解》)

而新华社却掐头去尾的断章取反义，歪曲李洪志先生的原话，这种置事实于不顾的肆意歪曲，只能显露歪曲者的心灵堕落与晦暗。法轮功学员对真善忍信仰的坚守，是建立在亲身实践的基础上，通过感性到理性的升华所做出的选择，从来也未曾听说过有哪一种真理，是在人“完全丧失自我辨别能力”即丧失理智的状态下被认同和接纳的，这种千百万人求真求善的内心觉醒，及血腥镇压下屹立不倒的无私无畏精神，是靠什么“打坐入定”“恍兮惚兮”而能拥有的吗？

真正应该质问的是，“了解人类心灵深度结构”的专家博士，从“深层心理学角度”上看，目前在中国进行的全面精神控制，官方媒体的文革式批斗，以及遍布城镇街道、看守所、劳教所的对法轮功学员进行野蛮洗脑的所谓的“转化班”，是否引发了人心灵中“潜在的分裂可能”，摧毁了“理性与人格的统一”？以暴力和谎言强迫修炼者放弃对真、善、忍的信仰是不是对人格的扭曲？以酷刑和洗脑强迫修炼者诬蔑自己的信仰、成为出卖灵魂的犹大是不是对人格的扭曲？究竟是谁扭曲了修炼者的人格，“给个人心灵带来灭顶之灾” ？


从接连不断的新华新谎看江泽民最爱的道德瘟疫

从接连不断的新华新谎看江XX最爱的道德瘟疫

2002年5月14日 文/钟延

【明慧网】最近，新华社连抛谎言，进一步肆意诬蔑和攻击法轮大法。在针对法轮功的宣传上，新华社、中央电视台《焦点访谈》为当权者的私利，完全背离了新闻媒体真实、客观的基本原则，沦为江XX制造恶毒谎言的机器。按照“上边的命令”定期炮制谎言，毒害亿万中国人民。

从“天安门广场自焚事件”到“傅怡斌杀人案”，从“王博访谈”到“赵合杀人案”，谎言一个个被炮制。但是，无论其使用何种卑劣的手段，利用多么庞大的宣传工具，动用多少人力、物力，谎言毕竟是谎言，在事实和证据面前，它们就象膨胀的气球，一戳即破。

最近新华社又动用大批人马上演了一出“母杀女案”。不过，这出戏的编导和演员实在是不高明。“97年即开始修炼法轮功”的关淑云竟然将圆满歪曲成“关门”、“团圆”，还痴人说梦般的将七仙女、董永、鸳鸯等与圆满胡乱联系。自己一会是魔，一会是“师父”，残忍的杀害了自己的女儿却说是为了“除魔”，稍有理智的人都会认为关某是神志不健全的精神病。新华社在编造“被杀害”的戴楠的父亲“声泪控诉”时，有鼻子有眼的；却为何没见这位主要“角色”出现在《焦点访谈》中？是没有找到价格合适的演员，还是他本人良心发现，不愿意配合邪恶的虚假宣传？

对新华社和《焦点访谈》调教出来的编导和演员，用他们所说的“愚昧、麻木、残忍”形容最合适不过了。因为他们不知道参与这种“表演”将会给自己和别人带来什么样的可怕后果。当全国老百姓都发现曾经受到过他们的愚弄和欺骗的时候，他们面对的将不仅仅是亿万人民的唾弃和谴责、法律的制裁（他们在实实在在地犯罪）和永远也洗刷不清的耻辱，他们不愚昧吗？在越来越多的中国人民已经了解了法轮功真相的时候，那些编导和演员还昧着良心当邪恶势力的殉葬品，他们不麻木吗？

新华社和中央电视台的种种谎言就如同道德瘟疫一样，而每个参与其中的人，都是这种瘟疫的传播者。对于不明真相、缺乏冷静思考、免疫能力差的人来说，这种瘟疫的传播就是灾难性的。多一条虚假宣传，就会多一些人受害。为蝇头微利，不惜出卖良心，煽动仇恨，不惜将不明真相的中国人推向绝境，为国内残酷镇压法轮功学员助纣为虐的编导和演员们，不残忍吗？

笔者给中央电视台的一些工作人员打过电话。当提到他们导演的“天安门自焚事件”已被国际教育发展组织识破时，问他们“为什么中央电视台不顾事实，编造谎言，欺骗老百姓？”他们竟理亏得一句话也答不上来。

现在无论是江XX本人，还是它的从犯如主管宣传的丁关根之流，无论走到哪，面对的都是法轮功学员和世界上善良人士正义的目光，和厉声的谴责。他们每到一地，就如过街老鼠一般，心虚胆寒。目前，出访加拿大的人权罪犯丁关根，正面临“反人类罪的”指控，面临它的将是被驱逐出境的下场。

古人云“多行不义必自毙”。江氏集团对法轮功的打压已经走入了穷途末路！奉劝那些良心未泯的江氏喉舌们及时醒悟，不要再骗人害己了。

中央电视台记者对编造假新闻镇压法轮功表示很无奈

今年夏天某日，一大法弟子在当地商场（考虑学员安全，姓名地点隐去）看见一身着中央电视台字样T恤的人，这位学员便上前问他。“嗨！你是中央电视台的记者吗？”，回答说“是”，学员问：“你们中央电视台为何老是做假新闻？”，“什么假新闻？”，学员说：“有关法轮功方面的”，记者说：“咳，这还不明白，为了政治需要呗，上级压下的政治任务，谁也不愿意做那个事……”接着学员和这位记者聊了一会儿，记者对这种强令违背新闻职业道德的行为表示无可奈何。

2000年9月


幽默：XH社简讯：认清清华、北大的X教本质

【明慧网】新谎(XH)社简讯──日前，一清华大学学生到北京动物园用硫酸喂熊。他把硫酸装进饮料瓶里，扔给熊吃，两头黑熊立刻口吐白沫，倒在地上，来回翻滚，口中发出“嗷嗷”的惨叫。同时，水泥地上冒起一股股白烟。该清华大学痴迷学生的犯罪行为再一次证明了清华大学连动物都不放过的残忍X教性质，证明党和政府依法取缔清华X教的正确和及时。

心慌(XH)社又讯──十年前，就读于美国依阿华大学的一名北京大学毕业生开枪杀害了自己的导师和一位大陆同学，之后自杀。这次惨案在美国引起强烈震动，极大地损害了祖国形象，同时又一次证明北京大学杀人如麻的X教本质，证明党和政府依法取缔北大X教完全是为了保护人民的生命安全。

瞎话(XH)社另讯：过去几年来，清华、北大发生数起在校顽固分子自杀事件，在社会上造成恶劣影响，这些自杀事件充份暴露了清华、北大以课堂、课本、图书馆等设施实施严密的精神控制、导致痴迷者为追求分数和毕业而自杀的X教本质，是对人权的极大侵犯。以降灾民同志为黑心的党中殃依法取缔了清华、北大X教，极大地保护了我国人民的人权、维护了法律尊严。下面请看中伤电视台焦点谎谈节目和愚民日报匿名评论员的述评。

幽默：为了人民我不下地狱谁下地狱

【明慧网】江XX刚死，判官问他：“你是想上天堂还是想下地狱？”老江是什么人，一听就知道里面有猫腻，答道：“我想先了解一下。”

判官开始给他放录象，先是天堂：乖乖，个个象雷锋，吃窝头，啃咸菜，早早起来抢着去打扫厕所，干起活来没日没夜，好不容易有空闲，也都用来学马列主义了。

然后是地狱：乖乖，吃的是山珍海味，喝的是琼浆玉液，到处是赌场青楼，个个是妻妾成群……在那里的男人比老江当“皇帝”还快活。

老江“义无反顾”：“去地狱！我不下地狱谁下地狱。”

到了地狱里一看，乖乖，满目尽是刀山，火海，油锅……江XX慌了：“怎么跟刚才放的录象不一样呀！”

“唔，刚才忘了告诉你，”判官不紧不慢地说：“那段录象是新华社、人民日报、CCTV联合摄制的。”

（原载某论坛）