世界各地
和平上访
酷刑致死
人间神话
大法书签
请用国外代理服务器绕过封锁访问明慧网http://minghui.ca或http://minghui.org
正法度人不取费用。欢迎到明慧网免费下载法轮大法书籍与真相资料。
欢迎转载传阅本网所有内容。
法轮功真相网 2002/10

在这个世界上
最宝贵的是什么？
最有力量的是什么？

是善心、真理与正义
……

这里收集了一些
真实的图片，

并以此：

让您了解法轮功真相

证实法轮大法是正法！


和平上访
酷刑致死
人间神话
大法书签

世界性的，前仆后继的和平上访请愿，向世人说明法轮功的真相。

2001年11月20日下午2点，36名西方法轮大法学员在天安门广场展开了一幅写着“真、善、忍”的横幅：

践踏人权，阻止上访，信访办变成抓人打人处

中办、国办信访局是公民上访、申诉的接待处，根据中国宪法，任何公民都有权向他们提出自己的意见，建议及上诉。

为了阻止法轮功学员进京上访反映真实情况，当局在其大门布置“重兵”，一旦遇到法轮功学员，除警察外根本见不到信访局接待人员。

很多学员刚一说出自己是法轮功学员，就立即遭到毒打。有的被投入监狱，有的被劳改，有的被送进精神病院，甚至被迫害致死。

上访无门，学员直接到天安门和平上访，证实法轮大法的清白。

然而，众目睽睽之下，遭到的却是邪恶的疯狂暴行：

用我的生命凝聚成一句话：法轮大法好！法轮大法千古奇冤！！！
请用国外代理服务器绕过封锁访问明慧网http://minghui.ca或http://minghui.org
正法度人不取费用。欢迎到明慧网免费下载法轮大法书籍与真相资料。
欢迎转载传阅本网所有内容。
 法轮功真相网 2002/10


和平上访
酷刑致死
人间神话
大法书签

人间神话

1.1人间神话：哑女说话；偷看天书；大嫂的故事
1.2人间神话：老八路学大法
1.3人间神话：善心阿姨的故事
1.4人间神话：王伯等法得法的故事

2.1未来人的神话故事
2.2阿海的故事
2.3山里人的故事

人间神话：哑女说话；偷看天书；大嫂的故事

【明慧网】（一）哑女说话
她是个孤儿，又天生是哑巴，从小跟着一位老奶奶要饭。老奶奶死后，她一个人要饭要到了北京城，那时侯法轮功已经被打成了X教。一天，她到一个大法弟子家门口要饭，那位弟子是开小吃铺的，就收留了她，让她在店里打杂。

有一天，那位弟子在店里放“普度”的音乐，她听了，开口说了一个“天”字，原来她想告诉那位弟子：这是天上的音乐。

哑女会说话了！那位弟子知道她是有缘人，就把老师的九讲讲法录象放给她看，她看完了，说了一句：“法轮大法好！”就走上了天安门护法。

被抓起来以后，她把她的故事告诉了其他弟子，一位老奶奶认她做了干闺女，她和那位老奶奶一起被带到了北京近郊的一个拘留所里。在那里她看到了大法轮和老师的大法身。出来后，她跟老奶奶回了家。“哑女闻法会说话，得法即刻护大法”的故事就在北京近郊传开了。

（二）偷看天书
他得法的经历听起来象神话。

他是江西的弟子，得法前虽然有人把大法介绍给他，但他没往心里去。有一天，他和一位大法弟子一起出门，那位弟子回头去拿样东西，让他给看着包，他闲着没事，从那位弟子的包里找出一本《转法轮》，他翻了翻，觉得写得挺好的，但也没往心里去。

几天后，他突然暴病死了，就在家人痛哭的时候，他又活过来了。原来他死后到了阎王殿，阎王把他一生的功过拿出来评定，翻到最后一页，只见上面写着：“某月某日，偷看天书。”

阎王大惊，说：“你原来看过天书了，我这儿不留你，你先回去吧。”说着他飘飘渺渺地就回来了。

他醒过来后的第一件事就是设法搞清楚到底他看了哪本天书。他找来找去也找不到，最后他又碰到了那位大法弟子。那位弟子听了哈哈大笑，说：“你一定是看了我的《转法轮》了吧？”

从那以后，他们全家都得法了。

（三）大嫂的故事
大嫂全家十几口人都修大法，因为她在家里是大嫂，所以，炼功点上的学员都亲切地叫她“大嫂”。

大嫂的弟弟先得法，大嫂没学大法前，有一次拍照，在下巴那儿拍到一个法轮。她赶紧跟她弟弟学大法，刚学，她的天目就开了，她说：“这另外空间的景色真的太美了。”

以后每天早上该炼功的时候，师父就叫她起床；她忘了学法，师父就叫她学法。她说：“师父太慈悲了，知道我悟性差，常提醒着。”一年后，她成了一名坚定的实修弟子，自己精进了，师父也就不再提醒她了。

有一次，他们村有一个学员不专一修炼，掺练了附体功，招来了附体，村里人不知真相，就说是大法不好。大嫂找到那人的家，把炼功要专一的问题和他们家的人说了，消除了他们对大法的误会。她对着那个招了附体的人读法，让他清醒过来。当晚那个附体就来找大嫂算帐，大嫂一个“金刚排山”就把那附体打跑了。

还有一次，大嫂做梦看到一个魔拽着几个人跑，她心想：“我得救他们！”大嫂和那个魔打，把魔打跑了。结果几天后，她竟然在街上看到那几个她梦中救的人，她明白是师父让她洪法，她就把大法讲给了他们。

7。22以后，大嫂全家都来到了北京，他们做了好多大法的工作：为来京弟子解决吃住；组织大家交流；大冷的天，他们把衣服让给南方来的弟子；省吃减用为逃出来的弟子提供膳食…………

后来，大嫂全家都被捕了，至今不知下落。

大陆弟子整理 2001年4月12日
(原载明慧网)

人间神话：老八路学大法

【明慧网】 二冬阿姨夫妇都是老八路、老革命，11岁参加革命，今年是七十好几了，生活在西部历史名城。退休前在某大学任党委付书记，有着极其丰富的政治工作经验，善于调查研究，做人的思想工作。退休后闲在家里，先后学了十几种气功，并是这里十几种气功联合会的会长。

话说九十年代初期，二冬阿姨夫妇学了这么多气功仍觉得不满意，心里面总觉得这些气功师的人品不怎么样，功法中总差了点什么。于是夫妻俩开始云游全国的名山大川，走遍了佛教道教的名胜之地，总是失望多于收获。

某一天，夫妻俩来到一座名山，正要进寺院上香，院门边回廊上坐着一个三十多岁的和尚突然对他们打起了招呼：“来来来，你老俩过来，我在这庙里呆了这么久，见了这么多人，只见到你俩与我有缘”。老俩口于是与年轻和尚谈了起来，到晚上又来到住的旅店继续攀谈。最后，年轻和尚一定要收他俩为徒，传授他们修炼的东西。如果他们年命不够，他还准备把密传的借体修炼的法传授给他们，也就是借刚死之人的身体来修炼。话是说得很投机客气，阿姨夫妇给和尚留了家里的电话，没有立刻答应他。在外走的时间长了，阿姨给家里的老战友，也是气功迷，一位正军级的退休干部打了个电话，问最近又有什么新功法在传。老战友说：“有啊，最近来了个姓李的年轻人在传法轮功。“哦，这功法有什么特点吗？”“有啊，说是在小腹部位转一个什么轮子。”话刚说完，二冬阿姨就觉得小腹部位有东西在旋转，她马上说：“哎！我肚子里转了，这功这么厉害呀，我马上赶回来。”夫妻俩于是连夜退房往家赶。

回来后，老战友给了她一本《法轮功》，老俩口看后觉得写得不错，就跟着老战友学了再说。一个月以后，那个年轻和尚来了，还是要收她俩为徒，跟他们说了很多修炼的妙法。阿姨心想我还是得等见过那个姓李的小师父以后再说，于是把《法轮功》一书拿出来给和尚看。那和尚接过《法轮功》一书一翻，“啊”地一声叫了出来：“啊！这个人还有高的，还有高的没拿出来。”一边翻一边自言自语地说着，神情有些激动。阿姨一听心里就有数了，一直没有答应和尚。

过了两个月，李洪志老师又来当地讲法，阿姨夫妻俩都去听了。第一堂课下来，觉得李老师确实讲得特别好，阿姨就想了：“这李老师书也写得好，课也讲得好，确实是其他气功师没法比的，只不知他本人能不能象他说的那样，我得去考察考察他，看他是否言行一致，如果是，我就跟他学，如果不是，我就跟那和尚学”。于是第二天一早二冬阿姨就来到李老师住的地方考察。

李老师住在一个很普通的招待所，一行人正在吃早饭。吃完饭后大家各自忙着，阿姨一下跟这个说说，一下跟那个说说，可眼睛心思一直在注意着李老师。混到吃中饭了，李老师一行又热情地留她吃中饭，阿姨是求之不得，正好进一步观察。中饭很简单，一点也没有浪费的，李老师一家人看上去都非常祥和。一行人无论年纪大的还是年纪小的，对李老师都非常尊敬，李老师也没有一点架子与俗气的地方，让人总觉得那么得体。

第三天二冬阿姨请李老师一行去逛街、逛商店。李老师的言谈举止总是那么得体，没有一丝做作，衣着非常整洁大方，每当进门或上电梯、上楼，李老师总是非常有礼貌地做出女士先请、年纪大的先请的动作，姿势自然而优美，虽然老师年轻，跟他在一起却有一种说不出的亲切感。在以后的修炼中，二冬阿姨总是讲这些故事，告诉学员要符合好常人状态，不要过激。

随后几天，阿姨除了认真听课以外，一直认真的考察着李老师的一言一行，觉得他确实是说到做到，言行一致。到第八天，阿姨一大早就起来，赶到当地最有名的寺院，第一个进去，在释迦牟尼佛像前点了三柱香，然后发愿说：“求佛祖释迦牟尼保佑李洪志老师传法传功成功！”当晚李老师讲完课后，许多学员赶到后台要见李老师，二冬阿姨抢先把住门，把别人拚命往外推：“挤什么、挤什么，人家刚刚讲完课，连一口水都没喝，你们听了课也该为别人着想呀，让人家休息一下吧。”说着把门一关，把别人全拦在外面，自己却进去了。到了李老师面前，阿姨掏出上面写着十几个气功联合会会长的名片双手递给老师：“李老师，我和我老伴跟您学大法！”后来阿姨经常讲：那时候只知道大法好，并不知道这法有多大，等明白的时候才知道自己经常开一些宇宙那么大的玩笑。

李老师走了后，那个和尚又来了，再次游说阿姨夫妇跟他学，跟阿姨说着说着，他的嘴、舌头都起泡了。和尚一看，只好叹息着说：“看来我是做错了。”住了两天和尚就走了，等到李老师再来古城时，一见面李老师就问阿姨怎么样，阿姨就觉得老师似乎是说与那和尚的事，知道这是不二法门的问题，赶紧跟师父说：“我心里明白。”师父说：“明白就好，告诉你吧，那个和尚在娘胎里就能跟他娘说话。”阿姨这才明白原来师父什么都知道。

97年底，阿姨夫妇与几个老学员悄悄去了长春，一见师母，师母就说：师父昨天从某地打电话回来说今天你们几个要到，要我一定代他好好接待你们。

在以后的修炼中，二冬阿姨一直带着学员认真学法洪法，特别是带领大家在理性上认识大法。他们跟很多老战友、老首长洪法。“4.25”事件之后，江泽民迫害大法的密令一个接一个。那些老书记、老首长回到单位对当权的说：“对法轮功的事你们可得跟我悠着点啊，你们要跟着乱搞、乱迫害群众我可对你们不客气。”

99年底，二冬阿姨去了北京上访，给抓了，报姓名：“大法弟子，”哪里来的：“天上来的，”结果给关到监狱里。再提审时，她把这些给忘了，问她姓什么就顺口说了；问她年龄，一报七十多岁，把警察吓一大跳，说她最多也就五十一、二，七十多岁的人脸上不单连个皱纹都没有，还这么光光溜溜的，不信，说她瞎说。问单位，阿姨把自己老八路、老革命、退休前的身份一报。警察把同事都叫来说：“你们看，人家老八路都学法轮功，还是老学员，这思想工作怎么做？她做政治思想工作时我们爹娘还不知道在哪里。”带回家后，警察经常上门来接受老八路阿姨的再教育……。

2001年4月7日(原载明慧网)

人间神话：善心阿姨的故事

【明慧网】 善心阿姨是个家庭妇女，文盲，自小就信佛，是一个居士，到四十好几才结婚。天目本来就是开的，经常看到另外空间那些乱七八糟的东西，她也没当回事。看到自己还没结婚，肚子里却有了一个三、四十公分高的金灿灿的小孩，也没当回事，整个儿一个大小孩儿。结婚后有一回跟丈夫吵架，一连干了六战，每吵一次那肚子里的小孩就小一点，吵了六次后那小孩就化了、没了，她也没把他当回事。

95年别人把法轮大法洪传给她，她拿起《转法轮》一看，没有字，都是一个个佛像，而且对她眨着眼睛说话，吓得她敢紧把书给扔了。最后，她就要了教功图片，自己先回家比划。当天晚上做梦，梦中有人给她显现《转法轮》这本书，并告诉她这是本宝书。第二天赶紧去朋友那儿要来了《转法轮》。

善心阿姨经常与大家一起在外炼功洪法，有一天炼完功回家，半路上突然眼前房子、车子、人，这个空间的一切都不见了，她就对老师说："喂！师父呀，我这什么也看不见了，这大马路上出了事怎么办呀？"等她看到这个空间的东西时，人已到了家门口。平时大家在一起炼动功时总看到她笑，别人问她笑什么，她说："每个人身后都有师父的法身在看着，你们炼功打瞌睡，师父的法身就对着你的腿关节后面用指头轻轻一捅，你们就清醒了"。她要笑出声来的时候，师父法身就把她的嘴给捂着，不让她影响别人。有一天在家炼抱轮，飘起来头顶到天花板上，她又对师父说："好了吧，我的头都顶到天花板上了，还要我飘到哪里去呀"。马上又慢慢飘下来了。

一炼静功，她的元神就跑到天上去玩，看看大家要炼完了，又赶快回来。刚开始时看到什么都说，勾起许多新学员的执著心，经常被批评，她说划不来，再也不说了，仅仅对几个学法好的老学员说一下。后来师父说不能炼功时元神出去玩，她再也不敢了。炼静功时，经常看到另外空间的神来拉她，要收她做徒弟，都是神来神去的。她告诉师父说：“师父呀，这些人又来拉我们弟子了，快把他们赶走。”师父不理她，她急了，拼命地跟那些神干，跟他们打，骂他们，要他们滚，这时师父的法身才过来把那些神给灭了。她明白了师父是考验弟子修大法坚不坚定。她对老学员说：大法弟子的根基太好，另外空间的神是抢着要收你为徒，实际就是破坏你修大法，你要不注意，不坚定，很容易上他们的当。她到老学员家去学法，跟他们说："你这家里是金光灿灿的，墙上坐了很多佛在跟我们一起学法，听我们交流；衣柜里的衣服上也是金光闪闪；因为能量大，挂历上的小人小动物都成了活的经常跑下来"。一年以后，善心阿姨就能通读所有的大法经书了。她平时很少出门，就在家通读大法，因为人身上都是乱七八糟的东西，她看了难受。不久她又在自己家里成立了一个学法小组，自告奋勇的当了辅导员，而且来她家学法的人越来越多。她跟老学员说：“来我这的都是别的小组认为不精进的学员，我天天带着他们通读大法，每读完一遍我都看到他们的身体变一层，看了真是高兴。”

她是开着修的，什么功能都有，看到师父都是根据学员的情况来安排每个人的修炼。有一天她浪费了很多水，结果师父就带她去了一个没有水的空间，那里生活的人都很苦，没有喝的；有一天她浪费了很多粮食，结果师父又带她去了一个没有吃的空间，那里生活的人同样很苦。她于是明白了第七讲“杀生问题”中所说的：“不给超度的话，这些生命就没吃没喝的，处在一个很苦的境地，”是讲了宇宙中确实的存在，阿姨也明白了大法中师父讲的句句都是不同境界"真"的体现。有一段时间她老吃辣椒，每天打坐时看到眼前挂着一个尖尖的东西，过了五六天她才明白过来，知道师父要她吃辣椒的心不要太重。诸如此类的事很多，都是帮助她提高心性和对法的理解。

善心阿姨每天只睡三、四个小时，她说老师不让她偷懒多睡，越是真修弟子师父越管得严、看得紧。问她师父怎么不让她多睡，她说：“你睡多一点呀，身上热得不行，想赖一下床呀，下面火就烧起来了，你只有赶快起来学法炼功，老师知道我没有文化，所以不让我偷一点懒”。有一次晚上做梦，见到师父了，她对师父说：“师父，我是没有文化的老太婆，悟性不好，你可得把我看紧点呢，我不明白的地方你得告诉我呀。”师父说：“好！”转身就走了。她一看不放心，又赶了上去对师父说：“师父，我刚才说的您听到没有呀？我可是真正的真修弟子，您可千万不要把我给落下了！千万千万呀！”师父笑着说：“好！好！好！好！”

7.22以后，善心阿姨看到电视上污蔑大法就气得不行，带着大家继续学法，一直坚持着。可是电视上污蔑师父有洋楼、洋车，她给搁心里了。心想师父要是教我们做好，自己这样，那可不干，得去搞清楚。于是善心阿姨带了一大班人去北京上访，自己心里却揣了这么个问题。到了北京的当晚，耳边就有个声音告诉她：“你没有这一难。”阿姨一听，心想：这是师父考验我坚不坚定，看来我来对了。第二天她没急着去上访，想找人问问，交流交流，得把自己的问题搞清楚，学员说她傻得可爱，一心修大法还信邪恶对师父的诽谤，别人看不到都坚修大法，你都看得清清楚楚了还有问题呀？她说师父说了要对大家负责。

交流没结果，自己来到天安门广场边上找了张旧报纸坐着歇歇气。正坐着，突然看到旧报纸上一条新闻，说是有个叫李宏志的老板从国外回来，发现自己的家给封了，三辆轿车也给封了，人家还说他家和车都已经上了电视，他正找政府打官司。善心阿姨一看明白了，心里乐哈哈的："我师父就是我师父，才不会象他们说的那样呢"。赶紧去上访，没到门口就给抓了。把她抓到哪，她就洪法讲真相到哪，从自己是个一字不识的文盲讲起，讲得个个警察都说："阿姨啊，你们太善良了"。抓回当地，让她回家去，专门派一个警察天天来看她，她一看，原来这个警察某一世曾经是她的儿子，阿姨就天天给他讲大法度人的道理，每次这个警察都是流着泪出去。

善心阿姨去了好几次北京，一点怕心都没有，旅馆不能住，她就睡在天安门广场边的隧道里。无论她怎么打横幅、讲真相，警察不抓她，或者抓了就放了。因为她看到很多东西，所以也执著于被抓进去，而且跟学员说了很多执著于圆满的话。后来通过学习师父新经文和与老学员交流，知道这又是给邪恶利用了，也是心不正。逐渐地越做越好，讲大法真相的资料不知发了多少，回到家就认真学法。有一天有个老学员约她在她家附近见面，老远就见她大冷天的戴一个白色的遮阳帽来了。问她干吗戴着这么大个白色遮阳帽，她说："现在我这门口天天派人盯着，这里离派出所又近，我怕把你们给暴露了，特意这么个打扮好让他们认不出来。"这一下把那个老学员笑得肚子都痛了。阿姨不解，问他笑什么。老学员说："我老远第一个就看到你戴着个白帽子。"阿姨赶紧把帽子给摘了。

2001年4月4日(原载明慧网)

人间神话：王伯等法得法的故事

【明慧网】 故事的主人王伯生活在一个发达的小城市，今年84岁了，在法轮大法中修炼已经6年了，下面是他得法的经历。

王伯17岁上下时便有师父来找他，教他修炼的东西。他师父是道家的，所以在教他修炼道理的时候也教了他很多关于命理八卦、风水的东西。他师父告诉他，这些东西都只能用来谋生，混口饭吃，绝对不能用来赚钱，并且一定要用来善导信众，告诉大家积德行善之道理。

1949年，王伯的师父要走了，临行前一再叮嘱他："真正的佛祖将要来人间传大法，你一定要等到那一天，千万莫错过，那是人唯一得救的机会，到那个时候，我教你的东西要全部丢掉"。从此王伯就一直在当地生活，给人批八字、算卦。由于他算得很准，远近闻名，所以结识了许多善男信女。王伯每次跟人算完命后，总是教导他们要积德行善。

文化大革命开始后，王伯被当作反动分子给抓了起来，投进了监狱，也是受尽了折磨。他想起师父的话，知道自己不能死，一定要等到佛祖传法之时得法修炼。于是他用功能把自己的身体搞得象是全身浮肿、奄奄一息的样子。造反派看他"病"得快要死了，怕他死在监狱中负不起责任，就把他丢了出去。出来后，王伯又用功能把自己的身体恢复过来。在那恐怖的年代，王伯经常暗自流泪，不知道自己能不能等到佛祖传法的那一天。

改革开放后，当地迅速发展起来，王伯继续用跟人算命来糊口。这时候许多人已经富了起来，知道王伯的人也越来越多，许多大老板要把他包起来，许多善男信女总想给他很多钱。王伯说什么也不要，却总是不厌其烦的告诉大家要积德行善、积德行善。

1995年，法轮大法洪传到王伯那里，王伯见到了《转法轮》后，激动得热泪盈眶，老泪纵横地说："我等了他一辈子呀！没想到我78岁了还能活着见到《转法轮》，这是真正的佛法呀"。从此以后，王伯再也不算命了，一心修炼法轮大法。许多善男信女来找他时，他总是说："我等了一辈子，终于得了真正的大法，再也不算命了，这是我们唯一能得救，脱离苦海的大法呀。我过去给你们算命只是为了跟你们结缘，今天学不学法轮大法在于你们自己，我只能把这个道理告诉大家"。经过王伯的洪法，当地一下子就有上千人得法修炼，许多人在这一年多来走了出来，证实大法、说明真象。

2001年4月6日(原载明慧网)

未来人的神话故事

【明慧网】一个大法弟子如果因为别人的修炼故事而坚定在大法修炼中的信念，而不是从理性上真正认识大法从而达到对大法的“坚不可摧的金刚不动”的正信，那是有漏的。以下是我修大法前的真实故事，希望对一部分对大法修炼还不能做到金刚不动的人有所帮助，让我们共同珍惜这万古不遇的法正乾坤的大法修炼。我十四岁时就有师父找到我，教我修炼的法门，那时候我还是一个刚读中学的小姑娘。这个师父的年龄有五百多岁了，经常要给我讲法，一个问题一讲就是几个月，而我也还是似懂非懂。一开始我的天目就是打开的，看到各个庙里、寺院里到处都是狐、黄、白、柳等等附体，佛像上根本就没有佛。这些可怕的景象经常把我吓得要命，所以我经常恳求师父把我的天目关掉。

文化大革命开始后，别人都去了北京，我一个二十六七岁的女子却独自上了峨眉山。在半山腰的一个寺院里，我结识了一位七十多岁的老方丈，我恳求在他这里借宿。老方丈说：“居士啊，你走错了方向，你应该向北走。”我赶紧说：“我没有走错方向，北边是俗人去的地方，这里才是我要来的地方。”方丈听了很高兴，我与他结成了莫逆之交。住了两晚后，我问方丈怎么把猴子招来，我知道峨眉山的猴子是通灵的。方丈说：你对着山谷喊：“三儿，快回来赶斋”就行了。我选了个可使声音回绕的方向对着山谷一喊：“三儿，快回来赶斋”。一会儿就来了几百只猴子，在我面前又唱又跳，高兴得大翻斤斗。最老的那个猴子过来把我一把抱住，在我脸上一个劲的亲，口水都流到我脸上了，然后它从嘴里吐出一颗丹来给我吃。我看着嫌脏，不敢吃。方丈说：“居士，你心里还有障碍，这丹可是它修了几百年修来的呀”。随后这群猴子从山谷的这边到那边搭成一个猴桥（后面猴子的手抓住前面猴子的腿，一个接一个），那个老猴子把我抱起来从这个猴桥上走过去，吓得我不敢睁开眼睛看。然后它们把我送过界送到另一群猴子那里。方丈跟我说：“历史上只有苏东坡一个姓胡的朋友受过如此待遇，你是第二位，而且你比他要多两样，一个是老猴子给你的丹，一个是猴子把你送过界去，而猴子一般是不许过界的”。峨眉山上有很多修道的人，一般人是看不到他们的，他们都有功能把自己呆的地方隐起来，就跟神话故事中说的一样。在半山腰以下都是一些修了两三百年，最长不超过五百年的人，这个群体人数最多，他们的功柱也只能冲到半山腰往上多一点。在修炼界里历来都是师父找徒弟，从来没有徒弟找师父的，人要想找到他们都是痴心妄想。半山腰往上，修道的人就逐渐地减少，他们的道行也越来越高，年龄也越来越大。到山顶上那就寥寥无几，他们都修炼了两千年以上了，他们的功柱也已冲出了银河系，有的已超过如来境界很多，但他们还在修，还没有修成圆满，这里面有我过去的师父。后来我知道我们伟大的师尊李洪志老师上峨眉山的时候，全部峨眉山的修炼人都出来欢迎我们的师尊，他们的功柱象焰火一样五颜六色冲向空中。

在青城山上有位修了四千多年的道人，他要收我为徒，我婉言说我已经有师父了，我想要找到即身成佛的法门。他告诉我：他是看着释迦牟尼、耶稣、老子等何时投胎转世、如何传法度人的。师尊李洪志老师讲法时说：在从四川到西安北上的途中，有许多山里修道的人下来问师尊为什么这些大法弟子修得这么快，师尊问他们：“我这些弟子最多修了两年、最少修了两个月，比你们如何呀？”他们说：我们没有几个能比得上的。后来师尊允许他们听师尊讲法，这其中的一位就是这位修了四千多岁的道人。文化大革命的后期，我跟另一位修炼中的人一起去了康藏地区，希望在密教中找到即身成佛的法门。修炼界的人都知道，西藏的密教早已是政教合一的了，根本不是修炼，真正的藏密在康藏而不在西藏。当我们到达的时候，遇上了一位从长春一步一拜拜到康藏来寻求正法的人。我们一起找到了一座大寺院。寺院中一位大喇嘛正在讲法，我们去了后，这位大喇嘛把我独自叫到他的身边并排坐下来听他讲法，这在藏密中是非常稀有难得的大礼遇。大喇嘛问我们为什么要到康藏来求法，我们都说内地已经没有正法了，寺院中到处都是狐黄白柳的附体，所以上这来求正法。大喇嘛静下来想了一下说：“不对呀，内地不久就会有万古难遇的大法传下来，而且就是从长春传出来的，你们回去等着吧”。我一听内地有大法要传，赶紧下山，并且与跟我一起去的人约好，谁先找到大法一定要告诉对方。而那位长春来的不相信，就留在了康藏。

八十年代初期的时候，全国出现了很多有特异功能的小孩，有的能耳朵识字，有的能用手心识字，有的能用后脑勺识字。相信大家对那个时代还有印象。我们修炼的人知道这都是真的，但这些功能不能拿出来表演，于是我找到许多这样的小孩，告诉他们的家长为什么不能把小孩的功能拿出来表演。结果这些被保护下来的孩子后来全部在修炼法轮大法，而那些被家长带着在各地表演的小孩，最后全都毁在常人社会中了，而且给社会造成很不好的影响，因为超常的东西是不能在常人社会随意显示的。至于那些所谓的揭批特异功能的人，只不过是被神在利用的小丑，是高层生命在利用这些小丑来抑制这种破坏常人社会的现象，因为人越不相信神，神就越不允许哪怕一点点神迹让人看到，如果神要允许的话，让你换个脑袋也是小事一桩，人却还觉得现在的科技如何了不起，为什么历史上全人类每一个民族都有类似的神话故事呢？那时候并没有现代化的通信工具呀，就是因为人越来越不相信神，神的真实故事也就成了“神话故事”。那些被我保护下来的孩子当时就告诉我：“宇宙之主将要拯救地球”。

到了九十年代初期，我为还找不到大法而难过，有一天我跪在佛像前发了一个誓愿：“我一定要找到一个性命双修的即身成佛的正法来普度众生。”当天晚上打坐炼功时，我的主元神就飞了出去，在另外空间一个空间一个空间地找，一个空间一个空间地问：“有没有真正性命双修的即身成佛的正法呀？”每一个空间都有许多修炼的人，每一个空间都说从来没有听说过有这么好的正法，他们都跟我说：“你要找到了这么好的正法一定要来传给我们、度我们呀！”后来我的功力不够上不去了，我的一位师父给了我一只仙鹤又继续带着我一个空间一个空间地往上找，一个空间一个空间地往上问，一直上到我们再也上不去了还是没有找到。每一个空间的修炼人都希望我找到这么好的正法来度他们。正在我难过、绝望之际，突然从天上飞来一朵莲花，迅速把我接到一座金碧辉煌的佛殿上去。一位巨佛正在讲法，他身边是一层一层的佛在听他讲法，离巨佛最近的佛的身体也很大，然后是一层一层的越远越小，最外面一层佛是如来佛，身体也最小。我看到了很多如来佛，如老子、孔子等，最奇怪是我还看到了耶稣。

我一进佛殿，法会就散了，我心里真是难过，心想我怎么这么没缘份呀。莲花带着我来到了巨佛的胸前，我的身体随着佛力的加持也大到了这么大。巨佛对着我打起了大手印，顿时发出万道金光，万道金光中飞出一本本金光闪闪的经书，我高兴得双手拼命去接，最先接到的就是《转法轮》和《法轮功（修订本）》。我的思想一动：“我在常人社会怎么找到您呢？”巨佛立即显现出李洪志老师《转法轮》中穿着西装的模样。瞬间我就回到了人间的肉体上。人间的等待是急迫难耐的。一九九五年，我在路上遇到了同我一起去康藏的朋友，我一看到她红光满面，就冲她说：“啊！你一定是找到正法了，赶快带我去。”我拖着她就往她家走，心中之迫切难以言表。一到她家，我一眼就看到了桌上的《法轮功(修订本)》，我一看就是他，一下就抢在怀里。我的朋友死活不给，说她也只有一本，我说那你告诉我是在哪儿买的吧，我去找。她跟我说了地点，当时已经要到下班时间了，我三步并作两步赶到那家书店，书店正准备关门，我赶紧问店主还有没有《法轮功(修订本)》，店主说：已经卖完了，等下次吧。我不信，自己跑到书架上去翻，翻来翻去找不到，心想我怎么这么没缘份呀！仍不死心，打开书架的柜子一看，里面金光闪闪的两本《法轮功(修订本)》，我立刻买了下来。回到家打开《法轮功(修订本)》一看，我全明白了。过去我那么多师父都给我讲过法，什么大小周天、玄关设位、天目、宿命通等等等等，有的一个问题要讲上一年也讲不清楚，而《法轮功(修订本)》中三言两语就讲清楚了。为什么人看了大法的经书觉得高呢？觉得师尊口气太大呢？因为这些在修炼界都是密中之密的东西从来就没有人讲清楚过，都把他当宝贝一样藏着，而师尊把他就这么简简单单的讲了出来，不单人的大脑容不下，一些神也容不下，他当然就显得口气大了。

后来有学员把我后面这段故事画成了连环画送给师尊看，师尊说：“这对未来人来说，就是神话故事”。后来我把大法传到了康藏，传给了被我保护下来的孩子，传给了许多在深山里修炼的人，他们都回到了尘世在修大法，他们有的是师弟带师兄、师兄又带师父的下来得法。当我们学员去峨眉山洪传大法时，山上的和尚当晚许多都得到观音菩萨的点化，一大早下山跪在路旁接《转法轮》。师尊说：“神都知道我在传大法，只有人不知道”。我把释迦牟尼佛的弟子下界投胎在哪里做了一个目录，我找到他们并把大法传给他们，但一些人在常人中已经迷得太深得不了法，这其中就有大家在佛经中经常看到的“阿难”。大法确实不是人随便能得的，那些修了几千年还不能圆满的人都想得到他却得不到，得到了的可是万古难遇的奇缘呀！人却不知道珍惜这伟大的宇宙大法！所有的神都知道，迫害大法那是罪不容赦的。

我讲的故事不到我亲身经历的十分之一，可我在大法修炼中却仅仅是普通的一员。

2001年2月26日于中欧

2001年4月4日(原载明慧网)

阿海的故事

【明慧网】 阿海(化名)是个孤儿，从小就学会了小偷小摸、打架闹事，还因此坐过牢，出来后阿海靠做小生意谋生，仍然免不了缺斤短两的。好不容易赚了钱娶了媳妇，盖了房子，还有了小孩。刚盼望过上好日子，他媳妇得了严重的类风湿，丧失了劳动力，渐渐的连下床都困难，手关节都变形了，握个杯子都不行。阿海心里着急，谁知祸不单行，他自己又得了严重的肝腹水，人瘦得皮包骨，肚子却涨得老大，前些年挣的钱都买了药吃，可夫妻俩的病也不见好转。

阿海的儿子刚五岁，阿海见了儿子就忍不住摸眼泪，他常对儿子说：“儿啊，没爹娘的孩子苦啊，你爹一生可吃够了这没爹娘的苦，只怕你将来也要象你爹一样了。”

村里有好些学大法的，他们劝阿海学大法，阿海不听，说：“我什么也不信，所有的信仰都是愚弄老百姓的。”7.22以后，他幸灾乐祸地说：“你们看我说的没错吧，什么信仰都是假的。”

自从99年10月份以后，他们村好多人去了北京护法，阿海心里纳闷：他们冲得啥呀？年轻人气盛，还好理解，怎么连老太太都上天安门了，她们忘了文化大革命怎么回事了吗？

阿海带着疑问借来了李老师的讲法录音，他听了一会儿，就去找老学员，他问：“老师说能给净化身体，我和我媳妇都有病，老师能给净化吗？”老学员说：“你要真心修炼，老师一定管。你要是求可啥都没有。”

阿海回去问他媳妇，他媳妇说：“我早就想学这法轮功了，我啥也不求，我就想修炼。”第二天一早，阿海把他媳妇背到老学员家里，让她在那里学法炼功，他自己去做生意，晚上再把他媳妇背回家。第三天晚上，他又象往常一样到老学员家里去接他媳妇，看见他媳妇坐在小凳子上，阿海说：“你身子骨不好，别坐那么低。”他媳妇一下站起来了，自己在屋里走了一圈。阿海惊呆了，“你能走了！”他媳妇把手伸出来，阿海一看原来变形的指关节都好了！

就这样阿海也开始学大法了，学了没几天，老学员问他：“我们明天要一起上天安门护法，你去吗？”阿海忙说：“我可不去。”

回家后，阿海想想觉得护法挺重要的，他跟他媳妇说：“明天我也想上天安门护法。”他媳妇说：“你书都没看几遍，你懂啥？”阿海说：“不用懂啥，我就知道你的病好了，这法是真的，我就告诉别人这法是真的，就行了。”他媳妇说：“那你就去吧！”

那天晚上，阿海在梦里对着师父说：“李老师我明天要去护法了，可我顶着个大肚子怎么去呀？”话刚说完，只见一只白色透明的手在他肚子上一颠，他一下子醒了，只觉得原来因为肝腹水涨得老大的肚子变软了，他没在意，继续睡。

第二天，阿海醒来，发现他的大肚子变小了，他一下子觉得好饿，因为肝腹水的原因，他好久没有食欲了，阿海一下子吃了好多馒头，然后他就和老学员们一起上了天安门。

在天安门城楼前阿海被抓了。从拘留所出来后，阿海成了一名真正的大法弟子。以前阿海做生意，整天大叔大婶的吆喝，现在他不吆喝了，他忙着背《洪吟》，可生意一点也不差，原来一天能卖完的，现在半天就卖完了，卖完后他忙回家学《转法轮》，晚上再到老学员家里去炼功，交流。他原来被病痛折磨得皮包骨，学大法以后，阿海一个多月就恢复了原来的体重，身体可健康了。

阿海的媳妇和儿子的天目都开了，常常能看见师父的法身在他们家，他儿子逢人就说：“大法救了我们全家！”

阿海学大法以后，再也不做那缺斤少两的事了，可有一次，他忘了，又习惯性的少了别人份量，他发现后，忙找到这个人，把钱还给他，说：“我现在学大法了，不能再坑人了，刚才我缺了你份量，现在我把钱还给你。”那人认识阿海，知道他以前的为人，惊讶的不知道怎么回事，以后逢人便说：“阿海学了法轮功，人全变了。”

阿海全家得法的故事在他们村传开了，好多原来学过大法，但7.22后因为怕心重，已经不学的人又回来学大法了。

阿海还和老学员一起“助师世间行”，一路到了南方，一路洪法，把他的故事告诉大家，好多走不出来的老学员都被他得法三天就上天安门的故事感动，一起来到北京护法。

阿海不会讲什么大道理，他常常说的一句话是：“我就知道这大法是真的，我得告诉大家。”他还说：“看到大家走出来，师父最高兴。”

大陆弟子整理 2001年4月11日
(原载明慧网)

山里人的故事

【明慧网】 河北省赞皇县地处太行山贫困山区。这里的百姓善良淳朴，世世代代安居乐业。村里有一名农妇，叫李春梅(化名)，37岁，家境十分贫寒。

春梅小时候，姥姥就告诉她说：孩子，等你长大后，有个姓李的大师要来传道，那是正道，你可要跟他学。95年春梅患妇科病在石家庄住院，因祸得福，喜得大法，身体神奇地康复。由于文化低，将《转法轮》书上的生字用圆珠笔注上拼音。后来姨说她：“这样的高德大法怎么不珍惜，随便在书上写拼音呢？”她听了后悔地大哭起来，边哭边说：“师父原谅我吧，我刚学，真的不知道……”第二天翻开书一看，自己注的拼音一个也没有了，当时惊得出了一身冷汗。从此明白法轮大法是超常的科学，是真正的佛法，更坚定了修炼的信心，她只有一个念头：大法好，要坚修到底。

99年后，风云突变，为讲清真相她多次被抓被打，下面是她6次被非法关押在赞皇县看守所的事实。

*99年7月20日，许多大法弟子被抓，她依法去上访被非法关进看守所。

*99年12月23日，依法进京上访，中途被抓回，非法关押33天。

*2000年3月2日早晨六点，从家中无故被抓走，非法关押30天，非法罚款500元。（由于交不起罚款不放人，是春梅姨夫给出的钱。）

*2000年4月22日，公安人员到家非法搜查，并逼其孩子把正在地里干活的李春梅叫回家，强行戴上手铐送到看守所非法关押15天。

*2000年7月11日，半夜被骗到乡政府，四、五个凶汉把她强行抬到车上送进看守所，非法关押56天。期间春梅3次绝食抗议政府这种故意犯罪，被拉往县医院强行灌食，后出现生命危险，才让家人接回。并向家属勒索现金1000元，由于家境贫困，家属无力交款，找人说情才降到500元，费尽心力东借西凑借来300元交了，还让打了200元欠条。

*2000年9月15日下午，春梅到地里干活失踪，家属到公安局打听，答复是不知道，后经多方查询，第三天才知已被非法关进看守所，到现在半年多了还未放人，而且不让家人探视。

以上六次抓人，包括搜查，均没有任何正当理由，更没有任何手续。公安部门知法犯法，属故意犯罪。

李春梅上有70岁的公婆，下有两个未成年的孩子，过春节别人家都是高高兴兴，而她家悲惨凄凉，丈夫到岳母家抱头痛哭。听说春梅现在绝食，情况不知怎样。

请您伸出援助之手，历史会回报您的正义与善良。

大陆大法弟子供稿 2001年4月10日
(原载明慧网)

请用国外代理服务器绕过封锁访问明慧网http://minghui.ca或http://minghui.org
正法度人不取费用。欢迎到明慧网免费下载法轮大法书籍与真相资料。
欢迎转载传阅本网所有内容。


和平上访
酷刑致死
人间神话
大法书签
法轮大法自1992年5月公开向社会传出以来，短短的10年时间里，在全世界吸引了上亿有识之士。
大法修炼不求名、不求利，强调用“真善忍”的法理约束自己。

与此同时，法轮大法在世界范围正在得到各界各民族各种族有缘之士越来越多的理解和珍视。

以下是近年来国际社会鉴于李洪志老师和法轮大法对人类身心健康作出的杰出贡献而颁发的奖励。

迄今为止（2002年6月）法轮大法和李洪志先生已经获得了世界各地的800多项褒奖

正如李洪志老师1999年6月在芝加哥领奖时所说：

“修炼的人早就把世间的名利看得很淡了，得奖对于他个人并没有太特殊的意义；

但对于法轮大法来说，得奖的意义却很深远，

因为这代表着世人和社会对法轮大法的见证和认识。”

这里仅仅列出２０００年１０月到１２月的嘉奖：

澳洲

2000年10月8日 庆祝澳洲第一个“法轮大法日”

加拿大

2000年12月8日 不列颠哥伦比亚省，大温哥华地区列治文市命名12月8日为法轮大法日 2000年10月8日 温莎法轮大法周(10月8日－14日)

美国

加利福尼亚州
2000年12月11日 圣玛尔科斯市“法轮大法周”
2000年12月4日 寇斯特麦瑟市“法轮大法周”
2000年12月4日 鲍威市"法轮大法周"
2000年12月4日 阿罕布拉市“法轮大法周”
2000年11月18日 萨拉托加市法轮大法周
2000年10月19日 湾区伯林凯市“法轮大法日”公告
2000年10月17日 湾区佛利蒙市市长致法轮大法周的贺信
2000年10月16日 圣荷西市法轮大法周公告
2000年10月16日 湾区圣马提奥市“法轮大法周”公告
2000年10月16日 列治文市“法轮大法周”公告
2000年10月16日 湾区圣卡洛斯市“法轮大法周”公告
2000年10月16日 湾区红木市“法轮大法周”公告
2000年10月14日 福斯特市市长庆贺法轮大法传出八周年
2000年10月14日 圣林德市法轮大法周
2000年10月5日 太阳谷市法轮大法日

特拉华州
2000年12月4日 州长和副州长宣布2000年12月4日至10日为法轮大法周
2000年12月4日 2000年12月4日至10日为纽卡斯尔区法轮大法周
2000年12月4日 2000年12月4日至10日为恳特区法轮大法周
2000年12月4日 2000年12月4日至10日为萨塞克斯区法轮大法周
2000年12月4日 2000年12月4日至10日为威明顿市法轮大法周
2000年12月4日 2000年12月4日至10日为多佛市法轮大法周
2000年12月4日 2000年12月4日至10日为密尔福德市法轮大法周

佛罗里达州
2000年11月26日 好莱坞市法轮大法周

伊利诺思州
2000年11月20日 秘鲁市宣布“法轮功周”
2000年11月12日 盖尔斯堡批准十一月十二日为“法轮大法日”

路易斯安那州
2000年12月2日 新奥尔良市予法轮大法的褒奖

马里兰州
2000年12月10日 蒙哥马利郡法轮大法周

密歇根州
2000年11月4日 特洛伊市“法轮大法日”
2000年10月12日 罗彻斯特黑尔市宣布十月十二日为法轮大法日

内华达州
2000年11月18日 拉斯维加斯市宣布十一月十八日为法轮大法日

那不拉斯加
2000年11月8日 奥玛赫市11月8日至12月31日“法轮大法日”证书

新泽西州
2000年12月4日 海斯顿镇宣布“法轮大法周 ”
2000年12月4日 东汉诺威市市长宣布“法轮大法周”
2000年12月4日 帕瑟伯尼市市长宣布“法轮大法周”
2000年12月4日 纽布朗什维克市法轮大法周公告
2000年12月4日 博根郡行政执行官颁发法轮大法周公告
2000年12月4日 新泽西州参、众议员通过联合立法决议赞认法轮大法
2000年12月4日 麦塔辰市市长亲自宣布“法轮大法周”
2000年12月4日 亚特兰大镇法轮大法周
2000年12月4日 韦恩镇宣布法轮大法周
2000年12月4日 美国国会议员颁发国会记录：表彰李洪志大师，支持法轮大法周
2000年12月4日 新泽西州参众两院通过联合立法决议表彰李洪志大师
2000年12月4日 霍伯根市市长宣布“法轮大法周”
2000年12月4日 哈德逊县宣布法轮大法周并同时对李洪志大师嘉奖
2000年12月4日 哈德逊县县议会宣布“李洪志先生日”和“法轮大法周”
2000年12月4日 泽西市市长宣布“李洪志先生日”和“法轮大法周”
2000年12月4日 峨文顿市市议会通过颁发“法轮大法周”的决议
2000年12月4日 首府川顿市市长宣布“法轮大法周”
2000年12月4日 桥水市市长宣布法轮大法周
2000年12月4日 坡斯安波益市市长表彰李洪志先生的教导
2000年12月4日 东文瑟镇宣布12月4日至10日为法轮大法周
2000年12月4日 州参议员舍丽.特那给法轮功学员的信及嘉奖状
2000年12月4日 国会议员向李洪志大师颁发特别国会奖励证书
2000年12月4日 州众议院决议：向法轮大法创始人致敬！
2000年12月4日 纽瓦克市议会宣布“法轮大法周”
2000年12月4日 艾赛克县宣布“法轮大法周”
2000年12月4日 东桔市公告嘉奖李洪志大师
2000年12月4日 普兰斯堡市长颁发“法轮大法周”褒奖状
2000年12月4日 索摩塞郡宣布“法轮大法周”
2000年12月4日 州参议院签发“法轮大法周”褒奖状
2000年11月29日 朗姆塞市褒奖法轮大法创始人
2000年11月29日 希尔赛德市宣布“李洪志先生日”
2000年11月28日 新泽西州两参议员分别为李洪志大师颁发嘉奖令
2000年11月13日 新泽西州两众议员联合为李洪志大师颁发嘉奖令

纽约州
2000年12月4日 奥依斯特贝镇宣布“法轮大法周”
2000年12月4日 州议员褒奖法轮大法并宣布“法轮大法周”
2000年12月4日 州众议院议员迈克劳林宣布法轮大法周
2000年12月4日 纽约参议员建议州长宣布纽约州法轮大法周的公告
2000年12月4日 布鲁克海文镇法轮大法周
2000年12月4日 罗克兰郡法轮大法周
2000年12月4日 第十六选区法轮大法周
2000年12月4日 长岛纳苏郡宣布"法轮大法周"
2000年12月4日 长岛史密斯镇宣布法轮大法周
2000年12月4日 长岛北汉普斯坦德镇宣布法轮大法周
2000年12月4日 西塞尼克镇宣布12月4-10日为法轮大法周
2000年12月4日 东罗彻斯特镇宣布“法轮大法周”
2000年12月4日 伊尔郡宣布12月4日至10日为法轮大法周
2000年12月3日 蒙罗郡宣布“法轮大法周”
2000年12月3日 布雷顿镇宣布“法轮大法周”
2000年12月1日 布朗士区褒奖李洪志大师
2000年12月1日 奇托瓦加镇对法轮大法的鼓励
2000年11月29日 纽约市议会嘉奖李洪志先生和法轮大法的勇气与坚韧
2000年11月20日 布法罗市褒奖法轮功创始人

北卡罗来那州
2000年11月20日 尽管中国迫害法轮功，真善忍在德伦市将受到保护
─北卡州德伦市宣布11月25日为“法轮大法日”

田纳西州
2000年12月4日 耐士维尔市宣布12月4-10日为法轮大法周

德克萨斯州
2000年12月10日 欧文市宣布“法轮大法周”
2000年12月2日 杰克逊湖市宣布12月2日为法轮大法日
2000年11月25日 艾伦市"法轮大法日"
2000年11月25日 维科市法轮大法日
2000年11月4日 奥瑟港市宣布法轮大法日
2000年11月18日 普拉诺市颁赠法轮大法日证书
2000年11月15日 纳科多澈市宣布“法轮大法日”
2000年11月11日 布莱恩市市长宣布2000年11月11日为“法轮大法日”
2000年10月29日 圣安东尼奥市法轮大法日公告
2000年10月28日 阿灵顿市宣布2000年10月28日为“法轮大法日”
2000年10月22日 哈灵根市“法轮大法日”
2000年10月21日 奥斯丁市“法轮大法日”
2000年10月21日 甘威斯顿市“法轮大法日”
2000年10月16日 瑞奇生市法轮大法嘉奖公告
2000年10月14日 奥德赛市“法轮大法日”
2000年10月9日 布朗斯维尔市“法轮大法周”
2000年10月2日 大学城市对法轮大法的褒奖

弗吉尼亚州
2000年12月3日 费郡宣布法轮大法周

请用国外代理服务器绕过封锁访问明慧网http://minghui.ca或http://minghui.org

正法度人不取费用。欢迎到明慧网免费下载法轮大法书籍与真相资料。
欢迎转载传阅本网所有内容。


和平上访
酷刑致死
人间神话
大法书签

请用国外代理服务器绕过封锁访问明慧网http://minghui.ca或http://minghui.org
正法度人不取费用。欢迎到明慧网免费下载法轮大法书籍与真相资料。
欢迎转载传阅本网所有内容。


和平上访
酷刑致死
人间神话
大法书签

在过去的三年镇压中，503名法轮功学员被迫害致死了，大至80多岁，小至7个月大的婴儿。

(统计日期：2002年10月16日)

仅仅因为相信法轮功的三项原则“真、善、忍”，他们就被杀害了。

这些为了真理说话的人被说成是制造了社会的不稳定，他们真的有罪吗？真的罪该致死吗？

北京工商大学教师赵昕，32岁，被殴打致脊椎粉碎性骨折，因伤太重于2000年12月11日逝世

赵桂琴，年仅37岁，因为坚修法轮大法，被肥东公安非法监禁3次，

每次都受到看守所的殴打、上大镣、电击等等酷刑。

看守所见她被折磨得生命垂危，怕承担责任，才叫家人领回，2001年1月17日，离开人世。

刘玉风，男，64岁，中共党员，山东文登宋村镇小泽头村人。

只因7月18日参加文登龙山集体炼功，抓至看守所，遭公安残暴毒打，遍体鳞伤，惨不忍睹。

并将其老伴关押，对其家人严密看管控制，以防消息透露。

公安还找到其子女委托的律师“谈心”，随后该律师放弃此官司。

请用国外代理服务器绕过封锁访问明慧网http://minghui.ca或http://minghui.org
正法度人不取费用。欢迎到明慧网免费下载法轮大法书籍与真相资料。
欢迎转载传阅本网所有内容。