归 正


摆正个人修炼与正法修炼的关系
才能坚定正念清除洗脑的邪恶迫害

【明慧网】近来在大陆一些地区和劳教所，纷纷进行邪恶洗脑，迫害大法弟子。很多弟子进了洗脑班，很快被干扰，几乎很难幸免。而且有些劳教所中，原先很坚定的弟子也被干扰，走向邪悟而难以自拔。这种形势使得我开始时对于邪恶洗脑感到很困惑，觉得这种邪恶太可怕了，那么多人被带动邪悟，不可思议！进而产生思考：这种邪恶为何如此猖狂，同时很想知道里边到底怎么回事，为什么会邪悟了？

后来我有机会接触到了邪悟之人的一些邪悟内容，看后明白了里边的一些情况和他们邪悟的原因：

（1）淡忘了现在是正法时期，宇宙中所有的众生都偏移了法，师尊在正法。

（2）没有摆好个人修炼与正法的关系，错误地以个人修炼的心态和做法，认识和对待了正法与正法中的问题。

（3）不能从法上看清这场邪恶迫害的本质，用人心对待魔难，对邪恶洗脑心存怕心，这种不稳定心态，也会造成干扰。

在此我把导致他们邪悟的原因写出来，以期大家洞悉其错误的本质，并彻底铲除这些坏思想形成的场，让邪恶洗脑失去其赖以生存的物质环境。

一，邪恶变换迫害方式，以伪善的面孔出现，一些人情不去的学员没能识别清其毁人的邪恶目的。

在一些劳教所和洗脑班，没有过多的打骂折磨，干警摆出伪善、耐心的样子，不惜花费时间、精力，磨破嘴皮来劝你，让你感到他是为了你好。从你的名利情入手诱导你。一些学员在思想业干扰下，由此觉得和网上所说不太一样（它们没有那么狠毒呀？），开始怀疑网上内容；没能看清其想让你放弃修炼的邪恶目的而被转化。记得有一学员指出：“把人强制或哄骗到洗脑班，然后非要把'按照真善忍做好人'这最纯正、纯净的善念从人们脑中抹掉，这种行径不邪恶吗？这样的手段不卑鄙吗？连人自己脑子里想什么、选择什么是好的权利都要剥夺吗？” “善意”诱导你放弃和逼迫你放弃修炼，难道本质上有区别吗？再包藏里边还是祸心！！

二，用不让学员睡觉、车轮战、歪曲老师的法，在神智难清的情况下，对学员灌输邪悟等方法摧残身心。由于一些学员本身对正法和正法修炼就有认识不圆融或不清的地方，结果被钻了空子而造成重大损失。（劳教所中也有强制要人放弃的情况）

1. 有种邪悟的说法：不承认人间的师父，要到别处/天上找师父。关于这一问题师父在《建议》中已经讲得很明白了。其实《转法轮》也告诉我们了：谁也不能以佛的真实面目传法度人。师父就在人间传法度人，还到哪去找？重温《建议》：“李洪志只有一个。我没有什么副元神，也没有常人的三魂七魄。我就是主体，我本体中不同层次的粒子所构成的不同空间中更大以至更小的身体都是由我在人世间的主体指挥的、以我在人世间的主体思想为准的。法身是我智慧的具体表现。功身是我无边巨大功的集合体。不承认人世间的师父就是不承认自己是大法弟子，那连修炼的人都不是了，更谈不上什么圆满。”

2.所谓的“放下情”。邪恶从所谓“放下对大法的人情”入手，把学员对大法的坚修不动说成是执著的情，诱导学员放弃大法。师父讲过：在法上认识法是在走向圆满，执著于常人对大法的感情是横在前进路上的一座山。我们明白不应该以人情来对待大法和修炼，应以理性来对待，我们很多人也都走过了这一过程。能把我们坚修大法不动摇的返本归真的真本性的流露说成是人的情吗？！这不是情！而是佛性！放弃到不要法了、不要师父了，天下哪有这样的修炼，你还怎么修？！什么是情什么是佛性得分清。

3. 所谓“善”的问题。一些学员讲清真相、证实法中被抓被拘被劳教，从而失去了工作，有的被罚款，亲人痛苦，子女无人照料，有的家庭分裂，领导亲人被牵连等等。邪恶把这一切后果说成是弟子们的原因：你们要不出去能有这些事吗；造成的这一切，你们善吗；看着父母子女哭求，你们善从何来？……？我们知道事情有因才有果：没有邪恶的造谣污蔑、没有邪恶的颠倒黑白、没有邪恶的残酷镇压、没有基本人权的践踏等等，能有人去上访吗？能有人去讲清真相吗？能有人会为此失去工作、失去亲人、家庭不和吗？能有父母子女苦苦哀哭等等吗？修炼之过？上访之过？还是镇压之过？谁不善？师父在北美大湖区法会讲法中讲：“我们在向世人讲清真相的这个问题上，大家做得很好，同时我告诉大家，这件事情也是伟大的、慈悲的。看上去我们把一个传单给了一个常人，看上去我们把一个真相讲给了常人，我告诉大家，如果在正法这件事情结束之后，人类将要进入下一步的事，头脑中装了”宇宙大法不好“的这个人、这个生命，就是第一被淘汰的对象，因为他比宇宙中再坏的生命都坏，因为他反的是宇宙的法。那么我们在讲清真相的时候，清除了一些人对大法邪恶的念头，最起码在这一件事情上不是救了他吗？因为在大家讲清真相过程中有人得法，不只是去了他们的罪，同时还度了他。这不是说明你们做了更慈悲的事吗？做了更大的好事了吗？大家在极其艰难的情况下，在最邪恶的表现最猖獗的时候，我们还能够这样慈悲，这是最伟大的神的表现，在我们最痛苦的时候，还能够挽救别人。” 邪恶所谓的善，只不过是让你纠缠于常人的情中，别去揭露它的迫害，放弃大法弟子的责任。它们是真的为你、为你的亲人、为众生的长久幸福着想的善吗？谁不善？做错事还不许人说吗？至于亲人的痛苦问题，我觉得也不绝对是坏事：首先痛苦的根本原因不是我们造成的；另外师父也讲过业力转化成德的问题。我想只要他们能在这件事中摆好立场，一切都会有一个好的解决办法。

4. “忍”的问题。邪恶希望的“忍”，就是逆来顺受，所有的邪恶你都应该接受：有镇压，你不该上访；造谣，你不该讲真相；怎么迫害你，你都得忍；邪恶诱导学员认为维护法不符合忍。师父在《在美国西部法会上讲法》上讲过：“如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”《忍无可忍》中讲：“忍不是懦弱，更不是逆来顺受。大法弟子的忍是高尚的，是生命伟大坚不可摧的金钢不动的表现，是为坚持真理的宽容，是对还有人性、还有正念的生命的慈悲与挽救。忍绝不是无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。忍是可以为真理而舍尽一切，但是忍不是宽容已经没有了人性、没有了正念的邪恶生命无法无天的败坏众生与大法在不同层次的存在，更不是对杀人放火的无视。真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则。如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”其实我觉得这是邪恶以此在阻挡自己将被铲除的诡辩。

5.个人修炼中的向内找与正法的关系（所谓的“拧劲儿”问题）。师父多次讲过向内找的问题： “有问题向内找，这是大法弟子与常人的根本区别。（”关于庆云学员建庙一事“的经文） ” 邪恶就利用学员向内找的特点，迫害学员。说什么学员维护法的过程中遇到了种种魔难：重重的阻拦、被抓被打、被劳教、亲人同事的反对（好象是周围人都反对似的），而且镇压越来越升级等等现象，以此诱导学员想是不是自己错了、是不是自己和周围拧劲儿才造成的，从而被邪恶钻了空子。关于向内找的问题，我谈个人的认识：向内找是个人修炼中必须做到的，即使是做最对的事情，我们也必须不断地向内找出自己的不足提高上去；但是向内找不能没有原则。向内找不是只停留在事情的表面的对与错上，表面的对与错只是一方面；关键是通过表面的对与错看到自己的不足与执著并去掉它。看一件事的对与错或该不该做，得看它符合不符合法的要求，符合法就没问题。护法与正法是最对最慈悲的事，这一点是必须首先认识到且不容否定的一点。在正法讲清真相中所遇到的麻烦与迫害，不是因为我们有问题（不是我们不该护法正法），而是宇宙众生偏离大法后变异人类的善恶正邪不分以及为了维护自己私利的变异表现（正法中是要被纠正的）和邪恶对大法与大法弟子的迫害（宇宙中旧势力的所谓考验）以及对正法这件事的破坏所带来的结果，是它们有问题造成的。护法正法中也是弟子修炼提高的过程，在其中也要向内修向内找；但绝不能因为向内找而否定了护法与正法的根本原则问题。个人修炼中的向内找和正法的关系必须摆好分清！ 去掉的是执著，提高上来的是心性。所遇到的迫害是对正法的阻挡与破坏。当然里边也有一些个人业力问题，但绝大部分业力都是师父替我们承受了。

6.“无私无我与执著圆满”的问题。邪恶在迫害学员时说：你们修炼的人应该修成无私无我，然而你们一心只为自己成佛圆满，不顾家人、不顾这、不顾那，上访护法正法，只顾修炼圆满，你不自私吗？由于有些学员在护法正法中是出于为了个人的圆满而走出人来的，因此在这个问题上看到了自己的私心，走向另一个极端而否定了自己的护法正法行为、被带向邪悟。大法使我们明白：修炼过程中的人只要没圆满，就会有执著心，就会在不同的事情中（哪怕是做最正的事时）显示出来，就须要去掉它。那么我们否定的是这件事还是这个执著心呢？事是事、心是心，得分开来对待。就如同不能因为向内找而否定了护法正法是一回事，走错了路。师父讲：“…如果在正法这件事情结束之后，人类将要进入下一步的事，头脑中装了”宇宙大法不好“的这个人、这个生命，就是第一被淘汰的对象，因为他比宇宙中再坏的生命都坏，因为他反的是宇宙的法。那么我们在讲清真相的时候，清除了一些人对大法邪恶的念头，最起码在这一件事情上不是救了他吗？因为在大家讲清真象过程中有人得法，不只是去了他们的罪，同时还度了他。这不是说明你们做了更慈悲的事吗？做了更大的好事了吗？…”从这一点看，护法正法是最对的事；放弃个人的荣辱私利而为众生着想，那是舍小利而取大义的大善之举。所以要分清是事做的不对还是执著圆满的心不对。去掉的是执著，提高的是心性！至于说坚修大法就是自私吗？亲人的受难痛苦是因为弟子的修炼造成的吗？那为什么镇压之前没有这些事呢？修炼之过还是镇压之过，不是明摆的事吗。放弃修炼与精进是对他们的极不负责任！一人修成众有缘人受益，半途而废是竹篮打水。人间得失如过眼烟云。

7.有关“耶稣受难”的问题。邪恶为了诋毁师父破坏弟子对大法对师父的坚信，从而达到让学员放弃修炼的目的，借用“耶稣受难”的故事指责师父为什么不到国内同弟子受难；胡说什么师父自私不为弟子承受等。指责自私不是目的，为了达到其加深迫害才是其真正目的！想一想他们是怎么对待上访群众的吧！大法洪传世界，千百万海外弟子在修炼，师父为了众生负责、为了大法负责，为什么就非得到国内受迫害？！无稽之谈！师父为了众生为了弟子承受得太多太多了，只是我们知道的太少太少了：你是否还记得一个注定要得脑血栓的学员师父为其被灌了碗毒药的故事？你是否还记得师父为了承受邪恶对大法弟子邪恶考验时师父的头发都白了的事？……我们不知道的太多了！而且师父也讲过“把耶稣钉在十字架的错误”。

8.“没有口号、没有标语、没有反政府”的问题。师父在《在新西兰法会上讲法》中讲：“我们学员去中南海向国家领导人反映情况，那不是示威，也不是静坐。……没有口号、没有标语、没有激烈的行动、没有过激的语言，都是本着善念，想要跟国家领导人讲一讲我们真实的想法，不象公安部门所道听途说来的那种情况。”邪恶就抓住这句话，把学员在天安门被抓时口喊“法轮大法好”、“还大法清白”以及打类似的横幅等说成是学员的行为不符合大法、不符合忍，从而诱导学员认为自己错了，走向邪悟。（1）师父讲过学法不要抠字的表面而要明白其内涵的话（2）修炼人身在世中心在世外。修炼人也没心参与政治。再有“4.25”是在反映情况，寻求国家领导人的为民作主，而7.20以后国家少数人破坏宪法非法剥夺了学员的上访权利，对合法公民非法残酷镇压；在这种不正常的环境下才出现的到天安门的事。同时那些发自肺腑的话是政治内容吗、是图谋政权吗？为什么在强盗杀人抢劫时就不允许人说话喊救命，就非得让别人默默忍受呢？忍必须这样才符合他们的需要吗？只许州官放火，不许百姓点灯。师父在《在新西兰讲法》中讲：“忍是修炼者在一切行为中的表现，而不是没有行为。”

9.所谓的悟到了“更高的理”。劳教所中一些邪悟者认为自己悟到了“更高的理”是：他们敢于放弃大法、放弃修炼、放弃怕下地狱的怕心，还劝别人试试。下不下地狱不在于怕不怕，错了就得偿还这是天理！对于大法坚修决不动摇的决心和怕背叛大法下地狱的怕心是根本不同的两个概念。对大法决不动摇是大法创造出来的生命的本性与生命誓要同化大法的坚定决心！生命就是要同化大法，坚修到底，否则一切毫无意义！谁都知道放弃大法放弃修炼意味着什么，谁想放弃、谁能放弃呢！另外他们还有一点执著是认为自己修得好：“我们修不好，外边那些有怕心不敢出来的人会修得还好？”这种心是典型的自以为是、自吹自擂、井底之蛙式的人心，境界低得可怜、可悲。魔利用的就是这种执著，让你产生错觉、感觉好得了不得，让你一掉到底、一毁到底。《转法轮》里举过自心生魔的例子。当那个人自以为是个了不起的大佛时，另外空间生出的魔变物质已经牢牢地把他控制住了，让他不得自拔，一毁到底。

10.天魔与除恶的问题。一些人对除恶不理解，反对除恶；认为过去宇宙更新后有天魔的存在，邪恶是按旧的宇宙特性在行事。师父关于天魔的讲法：“目前整个宇宙已经发生了一种很大的变化，每次发生这种变化的时候，整个宇宙中的生命全部处于毁灭，完全处于毁灭状态。每一次发生这个情况的时候，都要把宇宙中以前存在的这种特性和里边的物质都得炸光，一般的都被炸死了，可是历次都没有炸干净。当新的宇宙被极高极高的大觉者们重新组建起来之后，里边却有一些没有被炸死的。……没有被炸死的，就抱着原来那种特性、那种理去在这个宇宙中行事。新组建出来的这个宇宙是按照新的宇宙特性、这个理在行事。所以没有被炸死的就成了干扰宇宙理的魔了。可是他也不是那么坏，他只不过是按照上一个周期宇宙的特性在行事，这就是人们所说的天魔。但是他对常人却没有什么威胁，他根本就不伤害人，他只是抱着他那个理在做事。过去这个是不准常人知道的，我说超出如来层次很高境界的佛多的是，那个魔算什么，相比之下很小很小。老、病、死也是一种魔，但这也是维护宇宙特性而生的。（《转法轮》第五讲）” 。宇宙为什么会被炸掉？是因为他不行了，才被炸掉；为什么会有没被炸死的呢？决不会是因为它是无恶不做的魔才不被炸死的吧？师父的法使我认识到：一切生命都是大法创造的，任何一个生命都得维护和遵循“真、善、忍”宇宙特性，任何生命只要走到大法的对立面上去背叛了大法，它也就失去了在宇宙中的位置（大法不会容许邪恶无法无天地无恶不作败坏宇宙的！）。师父的讲法使我们明白：现在是正法时期，一切生命都在重新摆放从生存到全灭的位置。而邪恶所干的一切是什么呢？“师父要挽救一切众生，而邪恶势力却在真正地利用众生对大法犯罪，根本目的是毁灭众生。（《大法坚不可摧》）”“法理中包含着忍无可忍，只是大法弟子们在修炼中有关要过，心性要得到提高，要放弃常人中的一切执著，为此师父一直不讲忍无可忍。一旦讲出来，对于修炼过程中的弟子就会造成障碍，特别是当邪恶对大法的考验中会把握不准。但是从目前邪恶的表现来看，它们已经人性全无、正念无存，就不能再容忍其邪恶对法的迫害。除尽邪恶是为了正法，而不是个人修炼问题。个人修炼中通常不存在忍无可忍。（《忍无可忍》）” “……同时呢，对于邪恶的东西，那就是要清除，因为它是破坏宇宙、破坏众生的。也就是说如果没有这些邪恶也就不存在正法的必要性了。……大法弟子宽大的胸怀能够忍受一切，但是在将来不同的历史中会有不同的事情出现，这部宇宙大法都要给不同的历史时期的不同层次的众生留下不同时期不同层次出现问题时的对照，给生命留下不同历史时期出现的各种各样情况的对待。就是今天所表现出来的各种各样的问题，都是留给历史的参照，表现上是复杂的，看上去是无序的，实际上非常有序。就是留给历史在将来针对不同时期出现的问题，应该怎么对待。那么如果邪恶到了无可救药的程度，怎么样去对待它，这不是个人修炼问题，这是捍卫宇宙的法，必要时就可以采用不同层次的不同能力清除。（《在2001年加拿大法会上讲法》）”这次正法是无所不包、无所遗漏的，要正一切不正的，和过去历次宇宙一定层次的觉者重建他那个范围的天体是两回事。

11.“常人社会也是一层法的表现”问题。邪悟的人反对上访护法的原因，有的认为：“常人社会也是一层法的表现，修炼人是在利用常人社会这个环境修炼，不能干扰、破坏常人环境”；他们认为上访讲真相是干扰常人社会破坏低层次的法。这是没有分清个人修炼和正法的关系：一定要明确现在是正法时期，宇宙中一切不正的都要归正，包括常人社会。能固守着败坏了的一切而不去正法吗？还记得师父讲的烂苹果的法吗：“我过去讲过这句话，我说就像一个烂苹果一样，都已经腐烂了，你要留它就是干坏事儿。”（《在北美首届法会上讲法》）。现在是在正宇宙的法，重新摆放一切生命的位置。

我们的上访也没破坏常人的一层法，〈宪法〉明文规定公民有上访的权利，只是某些人为了自己私利，早已经践踏了宪法，还要倒打一耙而已。而且佛法和法律的关系修炼的人都清楚（佛法开创了一切）。常人也讲惩恶扬善，如果我们不站出来或者站在邪恶一边，那才是真的违背了常人中这层法。

12.所谓“天象”的问题。一些人看到劳教所中不少人被带向邪悟，自己也就随大流了，还说这是“天象”。师父讲过什么是天象：“很高很大的神的意愿就是天象，众神的行为也是天象的具体体现，众神也都维护着天意。（《在加拿大法会上讲法》）”。而且师父还讲过（不是原话）：不同层次存在不同的迷，一层神不知道一层神的事。师尊的意愿才是最高的天意；师尊会希望弟子们被转化放弃修炼吗？

以上种种邪悟我感到根本的原因是：

（1）淡忘了现在是正法时期，宇宙中所有的众生都偏移了法，师尊在正法。

（2）没有摆好个人修炼与正法的关系，错误地以个人修炼的心态和做法，认识和对待了正法与正法中的问题。

（3）不能从法上看清这场邪恶迫害的本质，用人心对待魔难，对邪恶洗脑心存怕心，这种不稳定心态，也会造成干扰。我开始接触时就这样，但能从法理上分清它，就在铲除了，一切就都好了。

通过这些事也使我认识到了学法的重要性，特别是99年以后的新经文尤其关键。由于认识有限，所谈内容仅供参考，希望同修指正。另外建议大家发正念共同铲除邪恶洗脑产生的邪恶物质，铲除助纣为虐、为邪恶洗脑提供所谓理论依据的邪恶叛徒。

返回目录


“为了执著……有意接受邪悟”--认清邪悟的本质

北京有两处非法集中关押大法学员的劳教所，即团河劳教所（男子，共关押300－400名大法学员）和新安劳教所（女子，关押约800名大法学员）。起初时，大法学员与普通劳教人员关在一起，遭受着身体上和精神上的巨大折磨，每天还要从事重体力劳动，睡眠时间很少，经常受到恶警和普通劳教人员的折磨。明慧网曾报导过那时许多大法学员遭受的难以想象的迫害，都是千真万确的。

肉体折磨变精神摧残

后来，出现了一些邪悟的“毒瘤”，他们积极配合恶警到处散布邪悟，有些承受不住压力的大法学员被其钻了空子，也写了所谓的“四书”。邪恶势力于是更加利用他们。随着被劳教的大法学员越来越多，劳教所就把大法学员关在一起，专门让这些邪悟的人通过散布邪悟来“转化”大法学员。后来恶警使用暴力殴打少了，劳教所也建得漂亮整洁了，看似“文明”了，然而使用这种精神迫害的力度却加大了。只要一天不“转化”，就会让这些邪悟之人轮番上阵，每天都围着灌输邪悟、精神折磨。他们所谓的转化率就是这样实现的。由此可见，劳教所变得更加伪善和邪恶，他们用表面“文明”的外衣掩盖其背后残酷的精神虐待，从而蒙蔽了一些不明真相的人。

人心魔变，助纣为虐

如今那些邪悟的人已经成了邪恶势力手中的有力工具，在两个劳教所都分别举办了多次所谓的“转化学习班”。社会上的大法学员被非法强行带到此地后，那些邪悟之人便围拢上来，开始了他们的表演。他们以“交流”为名积极和大法学员聊天，见空子就钻，并邪悟师父的话，使许多有漏的大法学员受了他们的蒙蔽，其中包括有些以前表现得不错的学员。最可悲的是他们有许多人一旦转化后就马上反过来劝别人，自己背离了大法，毁灭着自己却浑然不知。

认清邪悟的本质

邪悟之人采取的办法无非就是：偷换概念、断章取义，在暴力的高压下，针对所有的执著下手，目的只有一个-----让你放弃修炼，不相信师父，不相信大法。

难道他（它）们的邪悟之言真的那么具有破坏力吗？不是！如果不是在劳教所里或强行转化班上，而是在没有任何压力的外面，只要是对法有一定认识的大法学员都能看出他们的话是极其荒唐可笑的，是彻底背离法的。那么为什么在里面就不一样了呢？

师父在“建议”里指出：“由于这些人业力大一些，又有对人根本的执著，所以在荒唐可笑的所谓”转化“谎言中，为了执著、为了开脱自己，顺水推舟似的有意接受邪悟。这样的人如果又去欺骗其他学员，就已经造下了破坏法的罪。所有被所谓”转化“了的都是放不下对人的执著、抱着侥幸心理走出来的。”

1）他们认为所有的修炼都是自私的，而他们认为所谓的“为别人考虑”而“放下修炼”，才是“无私无我”。

其实，师父在《在美国西部法会上讲法》中有一个回答问题：

“问：为自己而存在又要无私无我，怎么理解？

师：大家想一想，人是一个个体生命，你无私无我到连自己修炼都不想修了，返本归真都没有了，你可真是无我，你能这样去理解吗？所以你的修不是给你自己吗？可是你们在修炼过程中修得自己越来越善，善到想问题都在为别人着想，修成一个无私的生命。修也是你自己给你自己修，你修炼圆满了，同时你又修成了一个为别人着想、能为别人付出的这么一个伟大的生命。个体生命永远是要存在的，大家最后修修都没有自己的个体了，这怎么能行啊？！所以我要告诉大家，你要回升，你要圆满，相对地来讲你的付出会给你带来无限的幸福，那是你自己付出得到的。返回到更高、更美好那个境界中去，那是向善、向上。有人把这个无为理解成没自己了，没自我存在了，其实根本就不是那么回事。宇宙是有层次的，生命严格地说是有等级的，那是你修炼所证得的果位与威德所构成的。”

人活着不是目的，返本归真才是生命的意义。觉者造这个地球就是要再给人一次机会，修炼回升。只有那些迷失本性的人才迷不知返。修炼不是自私，而是作为一个人最应该做的事情，就如同迷失的孩子要回家，有何自私可言？要真心为家人好，那我们不仅要自己修好，也要向他们劝善，共同修炼，回升。而放弃修炼，将自己混同常人，不仅害了自己，也贻误了别人。

那些被转化了的人口口声声说什么为别人着想。其实，我们生生世世都积了无数的业，业滚业，直到现在，我们目前连自己都救不了，又如何能谈到无私无我地“为别人考虑”呢？那么什么才是真正的为别人着想呢？我个人理解，维护大法，讲清真相，抵制邪恶就是最好的为别人着想，才是真正的救度世人。难道随和了哭哭啼啼的家人就是善了吗？难道他们跪在地上求我们弃善从恶我们也随和吗？不随和就是不为别人着想了？他们如今让我们放弃修炼说大法坏话之恶甚于让人杀人放火！常人还讲过“舍生取义”的道理，要按这种逻辑，那些历史上为正义而献身的都是不为人着想了，都是只顾自己不顾别人了。他们说家人、单位为我们承受了很多，可那不是我们造成的，更不是我们的错，恰恰是邪恶的迫害造成的。“邪恶不去迫害我们，我们根本就不会向人讲什么真相，我们也不认为现在的上访与讲清真相是干扰任何人。在不公的对待下得允许人说话，这是人的最基本权利。”《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》

由此可见，邪悟之人只不过是在压力下为自己编织了一个自欺欺人的借口而已。

2）还有些学员有着对人的根本执著，也是被邪悟之人钻空子的原因。有人之所以被转化是因为他觉得自己走到今天家人为之伤心，背离了修炼的初衷。那么我们就应该深思一下我们修炼的初衷是什么，是纯纯净净的修炼还是在常人中做个好人。我们修炼人不断提高心性，变得越来越高尚，必然是一个好人的表现，但这和只在常人中做个好人有着本质上的区别，因为我们是修炼，最终是放下人的观念。而且在邪恶迫害法时，假相和谎言铺天盖地，加上许多人已经变异的没有了正念，他们并不认为我们的维护法讲清真相是他们所认为的“好人的行为”，他们不但不理解而且恶语相加，那作为大法弟子的我们应如何选择？师父在“挖根”中讲：“我早就看到有个别人，心不是为了维护大法，而是为了维护人类社会的什么。你如果作为一个常人我不反对，做一个维护人类社会的好人当然是件好事。可是你现在是个修炼的人，站在什么基点上看待大法，这是根子上的问题，也正是我要给你指出的。”师父还讲过“在单位里，在社会上，有的人可能说你坏，你可不一定真坏；有的人说你好，你并不一定真好。作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理”《转法轮》。

3）在长期的承受和巨大的压力面前，有些学员没有了战胜邪恶的正念和信心，在长期颠沛流离的生活中感到疲惫和孤独了，心底里有了想快些解脱的念头，当然有时不易察觉。在这种心理下就开始给自己找台阶，例如“我们为什么和周围的人拧劲了？”“我是不是应该向内找啊？”“为什么以前表现那么好的大法学员会转化”等等。这时邪悟之人便乘虚而入，迎合了这种需要借口的心理。他们邪悟师父的话，让你感觉可以“心安理得”地下台阶了。其实这种心理无非是自己哄骗自己罢了，后果是极其严重的。有的人说什么被转化后很轻松，好像没有约束了，这正好说明他们有人的根本执著。师父说：“修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”他们接受转化，实际上是放弃修炼，也就不存在放下人的执著时所必须吃的苦了。

有的人的怕心也是被他们钻空子的地方，一到那里发现自己认为“比自己修的好的人”都被转化了，就失去了信心和勇气。在那种环境中，以法为师显得尤其重要。他们往往找一些你信任的或曾熟识的“已转化者”来做工作，或者告知多少多少人都被转化了等等，给人造成一种孤立感，就看那时是保持对大法的正信还是受邪恶势力的迷惑。有个大法学员关过得好就是因为心中有一念：哪怕世界上只剩我一个人修大法我也坚信师父、坚信大法。

4）那些邪悟之人最常说的就是所谓的放下对圆满的执著，达到无私无我。其实关于对圆满的执著，师父在“去掉最后的执著”中讲：“我在讲法中讲过，如一个学生只要把学习学好就自然会上到大学去、执著于大学本身而学习不好是上不了大学的道理，一个修炼者有圆满的愿望没有错，但思想放在法上，在不断的修炼中不知不觉就会达到圆满的标准。”放下对圆满的执著和放弃修炼根本是两回事，就像一个学生可以放下执著大学的心却不能放下上学一样。作为一个大法学员，返本归真，同化大法，维护大法就是生命本来存在的意义，如同人活着就要呼吸一样是天经地义的，如何能放弃？其实，只要大法学员坚修大法，抵制转化，本身就是对邪恶的致命打击，就使他们坐卧不安、心存惊惧。

5）常见的恶警有两种：一种是满脸横肉，凶神恶煞；另一种是口蜜腹剑，笑里藏刀。而后者更具欺骗性，有人就是被其伪善所迷惑。其实，如果他们真的善，就应该站在正义的一边，抵制邪恶对大法和大法学员的迫害，抵制错误的打压，而他们却想尽办法配合打压，甚至不惜使用欺骗的手段正好是更加邪恶的表现。我们作为弟子，应该站在法的基点看问题，凡是符合真善忍大法要求的才是善的，凡是不符合真善忍大法要求的就是恶的，因为“打击善的一定是邪恶的”，不要管他表面上表现如何。

窒息邪恶

师父说：“在恶毒的破坏性检验中所有会出现的问题，事先我都在讲法中讲给了你们。没有真正实修的，走过来是很困难。现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”《排除干扰》

我个人认为，不受邪悟之人的干扰，首先就要做到师父说的“以法为师，排除干扰，扎扎实实地修”。因此就要多学法，学好法。如果面对邪悟之人，应该做到师父在《道中》所说的“视而不见－－不迷不惑。听而不闻－－难乱其心。”他们的所谓逻辑推理和辩论，那全是无稽之谈，都是黑糊糊的邪悟，目的是将大法学员的思维打乱，破坏大法学员的正信。我们对大法的坚定，对返本归真的渴望，对大法理性与实践的升华不来源于这种从根本上背离大法的诡辩和居心不良的推理。我们只需要用我们的强大正念，排斥邪恶，窒息邪恶，揭露邪恶，讲清真相，不给他们市场，不被其带动，做到师父说的“一个心不动，能制万动”。

可悲的“邪悟”

“其实大法谁也破坏不了。在魔难中没有走过来的是人。如果人不行了，那就再造，这也是人的劫数。我是想尽力救度一切世人与生命。人不争气，为了掩盖执著，主动地邪悟。你自己不要未来，那我就放弃你。我没有执著的。”《建议》

有些大法学员没转化前看上去年轻而有朝气，转化后明显衰老而没有灵气了，这还只是从表面上看。他们真正失去的就远不止这些了。圈内人都知道，人在那边聊天，一转眼这边人出生了；聊几句之后再一看，这边人百年已过行将入土。这个空间的一切其实就是这么短暂，只是真正生命中极其短暂的一小部分。有些人当初就为了这个法来的，渴求得到救度，漫长岁月都走过来了，关键时刻到了，“缘到法已成”，却不幸地选择了自我毁灭，真是一件极其可悲而可怜的事情。珍惜大法就是珍惜自己的生命，如果到了真相大显时才明白这一点，那就太晚了！

以上为个人体会，仅供参考。


修成一个纯正无瑕的觉者

【明慧网】最近一段时间以来，明慧网不断刊登学员的“严正声明”。这些学员发表声明的一个共同要点就是：声明自己过去因为向邪恶妥协而写的所谓“保证书”或因为执著心不放被魔利用而产生的邪悟统统作废，表示希望加倍弥补自己给大法造成的损失，重新跟上正法进程。这些声明的大量发表，有力地震慑和打击了旧的邪恶势力和迫害大法的人间邪恶之徒。但对于在法上犯过严重错误、曾经站到邪恶一边、站到大法对立面的学员来说，发表声明应该只是一个发自内心地改正错误、加倍努力弥补损失的开始，绝不是说大法学员可以在做了任何违犯大法的事之后，发表个声明就将自己的罪业一笔勾销、轻易地“一切作废”了。那种以为在考验面前可以向邪恶低头或者在执著心的作用下干了破坏大法的事之后写个声明就行了、就能抵消造下的罪业了的想法，是一个极其危险的变异观念，因为它可能彻底毁掉一个修炼人。

大法是严肃的，修炼是严肃的。师父在《转法轮》卷二中说：“天上对得正果要求很严哪，不象人想象的。”其实，按照过去的理，那些在邪恶的迫害面前写了保证书的人真的就不行了，更谈不上圆满。试想，一个觉者，身后背着那样一个大污点，怎么还配返回到自己先天的最高位置上哪？如果允许他返回去，他没有那样的威德又怎么能符合那一层的法的标准呢？那些抱着个人的执著心不放，虽然没有直接面对邪恶的压力却也做出破坏大法之事者可能面临的是同样的险境。

师父过去讲过，破坏大法的只能是内部弟子。很多学员感到这个法在当时的环境下不好理解：学员都是来修炼的，怎么会破坏大法呢？是不是指钻进来的特务？等等。其实大法是超常的，特务再混在学员中他也是“外部”，变不成“内部弟子”。但是修炼中的学员如果掺有旧的邪恶势力的观念不去，甚至在那些变异观念的左右下站到旧的邪恶势力一边做出什么事来，其破坏性就不一样了，因为学员都是正在同化大法的生命，如果允许你以大法弟子之身带着那些不纯和污点，等于允许在更新后的大法粒子中留着旧的不纯。然而，“为什么要正法，是因为宇宙的众生都不符合标准了。”这也就是为什么邪恶势力拼命让学员写保证书、千方百计利用学员的执著与业力干扰破坏--它们真的是在毁灭众生，破坏大法。

当然，师父对这一场邪恶考验中的一切是不承认的。也正是如此，才给了写严正声明的机会，才在巨大的魔难和承受中一等再等，等待还没有走出来的学员，等待在法上犯过大错的学员尽快改过、加倍弥补自己给大法造成的损失。其实不仅是师父，许多已经达到标准的弟子，未来的威德伟大的佛、道、神也在痛苦的承受中等待着。如果到现在还有学员写什么保证书，那就不仅仅是对自己的生命不负责、对法不负责，而且真是在犯大罪啊！

不妨进一步想想，如果我们在下来之前与主佛签下誓约：“坚修大法，在考验中坚定正法，返回自己先天的最高境界。永远不做损害大法的事。如有违犯，将被打下地狱，永不得超生。承守诺言、永不弃约。”立下誓约后如有违犯，就是直接欺骗了宇宙的主。师父在“大法坚不可摧”中说：“一个大法弟子一旦干了不应该干的事之后，如果不能真正认识其严重性、挽回给大法造成的损失，一切与那千万年的等待都将在史前的誓约中兑现。”其实，人间的生死和苦难没有什么可怕的，“修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”（《真修》）为了维护、证实大法而脱去肉身的人，他的生命只会在无比的美好中获得永生。而因为人的执著主动邪悟、背叛和危害创造了宇宙的一切、给予了宇宙各个层次众生生命的宇宙大法，才是真正关系到一个生命之存与灭的生死大事！

师父慈悲众生，但绝不是大法可以对任何人降低标准。大法正的就是过去那些偏离的、不够标准的一切。未来的觉者们将达到宇宙最先天最原始的状态，有些方面还会更美好，所以我们修炼的每一步都不能含糊。大法学员一旦做了不该干的事，就要加倍努力挽回损失。最近，去天安门证实法的弟子越来越多，其实这也是弥补罪过的一个有效措施之一。

关于那些写了保证书和曾经邪悟的人，师父在2001年4月10日的新经文《建议》中说：“如果不是发自内心的，是在强迫中造成的，重新开始走入正法中来，那么就会加大魔难过关。师父虽然不承认旧势力的安排，但是你一旦走向了反面，后果是可怕的，千万年的等待将毁于一旦。那些打着大法学员旗号散布邪悟的人，无论其过去是否是学员，都是在干着破坏大法的魔所干的事。”师父为了度我们，生生世世都在设法和我们结缘，今生又慈悲无比地引导我们得法，为我们承受如山的业力。大法弟子都会体会到，师父的谆谆教导、不断创造机缘给我们，为的是我们走好修炼路上的每一步、得以履行神圣的誓约。正法进程已经走到今天，那些在过关中没能真正以法为师、珍惜自己生命中已经修成的那部分的学员，如果不去加倍付出、在加倍付出中洗清自己对大法犯下的罪业，又怎么能重新成为从正法中修出的正法正觉呢？更何况，在正法中修出来的生命将与宇宙同龄，而在人间的这一瞬间中吃的苦再多，也无法和我们将得到的威德无比的果位相提并论。因此，在这严肃的、转瞬即逝的历史关头，是否能够清醒理智地面对“加大魔难过关”，对那些生命的未来将起着至关重要的作用。

正法的进程在飞速推进。“作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真相，正念清除邪恶，救度众生，坚定地维护法，因为你就是大法的一员，坚不可摧；正一切不正的，被转化与救度的只能是被邪恶蒙蔽的众生，清除的是邪恶的生命与邪恶的旧势力，从中圆满的是大法弟子与树立大法的威德。”（《大法坚不可摧》）

师父不愿落下一个弟子，但机不可失，时不再来。大法同修们，让我们用心学法，在正法修炼的路上互相督促鼓励、整体提高，真正达到大法的标准，无愧于大法弟子的称号，无愧于师父的慈悲苦度。


谈谈加倍弥补、挽回损失之道

一、保证书（悔过书）是江泽民陷害瓦解大法弟子的邪恶工具

十八个月来，江泽民用尽了浑身的邪恶解术也无法消灭法轮功，海外媒体还不时来个“法轮功越战越勇”之类的大标题，现在江泽民拖着一副半死不活的身子骨，把最后的宝都押在“保证书转化术”上了。

什么是江泽民的“保证书转化术”呢？ 就是用尽手段让法轮功学员写保证书。如果你在外面而不写保证书，就把你抓进去；如果你已经被抓进去了，就告诉你“写了保证就放你出去”。它们所图谋的保证书主要有两种。一种是直接让你保证不再炼法轮功、宣布背叛师门；另一种是间接地向它们妥协，保证“不上访、不出去公开炼功，不到外边发传单”等等。无论学员写了哪一种，它们都可以用来制造反法轮功舆论、报转化成果，同时还直接给当事学员的修炼造成严重的污点。

试想，生在正法时期的大法弟子，生命存在的意义就在于证实大法、维护大法，如果客观上因为我们自己做出的一些事被邪恶之徒利用来反对大法、破坏大法，作为即将成为宇宙保卫者、大法一粒子的一个生命，这是不是一件性命悠关的事情呢？当认识到这种严重后果时会不会万分震惊、沉痛不堪呢？这就是江泽民“保证书转化术”的最邪恶之处所在。它们也知道绝大多数法轮功学员学法之后都是从心底里认为大法好，但它们强求的这种表面上的屈从和保证，在本质上却有着这样险恶、卑鄙的杀伤力。这也是一些不慎落入此陷阱的学员所始料不及的。目前，它们使用的诱骗、软硬兼施、酷刑、心理折磨、药物摧残等等一切手段，要取得的就是这种结果。

二、珍惜师父的慈悲垂怜，探索弥补挽回之道

按常情，犯下那样的大过失就很难再修了，但比我们还珍惜我们生命的师父却破天荒给了大家弥补的机会。不久前明慧编辑部在一篇题为“加倍弥补，跟上正法进程”的文章中说，“所有在劳教所没有做好的学员已经给自己的修炼留下了污点，但是并不是说就不可以圆满了。正法还在继续，修炼还没有结束，慈悲的师父还在等待因为各种原因过去没有做好的学员跟上来。能否圆满，关键看我们学员自己如何对待自己今后所走的路，如何弥补因为自己的错误行为给大法造成的损失。”

那么我们怎样才能做好、达到要求呢？通过学法和讨论，大家认识到，要想弥补这种过失、挽回给大法造成的损失，公开声明所有的保证书、悔过书作废将是非常关键的一个步骤，因为（1）这可以表明自己愿意继续修炼，并有勇气承担责任、愿意努力弥补损失的态度；（2）可以用正的文字破除保证书在物质环境中形成的负的影响；（3）所有写过此类文字的学员都站出来公开声明那些文字作废，并加倍努力地说明真相、证实大法，江泽民的邪恶转化策略将失去作用，再有多少个什么“马三家”、“迷魂阵”也是枉费心机，它们借转化术来分化瓦解大法弟子的全部希望将化为泡影，更多的世人将认清江泽民之流那些见不得人的镇压手段，正义善良的力量将更加得到鼓舞和壮大，而失去精神依托的江泽民们将更快地“乘（阴）风而去”，结束它们违背天意、作恶人间的可耻历史。

师父慈悲垂怜，弟子才有了这种抹去污点的可能，剩下的就要看大家自己从现在起如何做好了。“目前它们破害学员与大法，所有采用的行为都是极其邪恶的，见不得人的，怕曝光的。一定要将它们的邪恶叫世人知道，也是在救度世人，除尽邪恶的同时圆满自己，强大法在世间的体现。”

如何揭露邪恶？我们悟到，江泽民制造的“保证书”正好给了我们很好的提示：

--它们诬陷法轮功、造谣、搅混水、捏造事实，我们就把真实的情况、真正的道理和我们炼功以来的真实收益向国际媒体、向国内外所有的亲朋好友、同学同事、街坊邻里坦坦然然地讲清楚。

--它们怕人们了解真相，不让我们公开炼功，我们就走到哪儿都堂堂正正地炼功，让所有人都看到受到残酷镇压的法轮功到底是多么的和平、无害；它们不让我们上天安门，我们就上天安门走走，让世人看看它们在光天化日之下是如何用血腥暴力对法轮功学员进行“说服教育”的；它们怕我们发传单，我们就要让更多的世人看到我们的真相传单和心里话；

--它们怕人们认清邪恶对个人、社会、国家、民族的危害，在用“文革”手段残害无辜、株连九族的同时，用“国家机密”来掩盖迫害的真相，想粉饰出一个所谓“人权最好时期”，我们就要把它们在派出所、劳教所、精神病院、拘留所、转化班对千千万万善良百姓酷刑转化、精神折磨、设迷魂阵的所有所谓“国家机密”曝光于天下，让全中国乃至全世界人民、海外媒体、人权机构、国际组织等等都知道其中的真实详情。

--它们怕世人知道法轮大法好，我们就身体力行、用自己的一言一行、一举一动、用我们为真理敢于舍尽一切的大善大忍和为众生为人类为宇宙未来而牺牲小家小我的无私超凡的精神境界向人们证实“法轮大法是正法”。如果有人能因此得法，那不但能够免去他生生世世的业债，还能使他从根本上得度。

……

让所有正义善良的人们也看看江泽民们竭力掩盖的真相到底是什么，让人们看看被江泽民们歪曲的事实本来面目是什么，让人们知道江泽民们对善良百姓采用残酷、卑鄙、欺骗手段迫害的本质是什么，让人们知道法轮大法具有无边的道德力量，让人们知道法轮大法是新人类所有美好希望之所在。

千古恩怨是非，今日恩师善解。机不可失，时不再来。破除邪恶的转化策略、洗清自己修炼中的污点，建立一个伟大宇宙保卫者所需的威德，要靠我们一步一个脚印坚实地大步前行。


感主佛无量慈悲度众生：我认清邪悟、走出魔变的经历

（一）闻仙乐迷途知返 破枷锁归正我心

当我终日沉浸在由于邪悟了佛法（以与大法决裂为代价从劳教所获释回家）的痛苦中时，一位以前相识的功友，克服重重困难向我伸出援助之手，一次次把师父的最新经文和明慧网资料送到我手里，一次次地鼓励我振作起来，挣脱邪恶的摆布。而我却总觉得自己做了这么大一件破坏大法的事（我决裂后还转化了许多人），神不必慈悲我，甚至想：如果天不谴我，就不符合真善忍这一宇宙特性；无论什么下场，我都罪有应得。但在我明白自己错了之后，生命的深处尚抱有一线希望：不甘心生命就这样在痛悔中走向消亡。

有一天，由于长时间过度痛苦，我疲惫地躺在床上，忽然想：像我这样师父还能度化我吗？如果能，就求师父点化我一下吧。当天晚间正在睡梦中的我，忽然听到阵阵大法音乐声，很清楚是炼功带的音乐，我一下子坐起来，马上《无存》这首诗跃入我的脑海中。很久了，自从我写决裂书后，我的大脑中没再反映出与法有关的任何声音。黑暗中，我泣不成声，马上散盘结印，迷失已久的心重新回到了光明之路，阵阵大法音乐滋润着我晦暗已久的心灵，感受着神的无量慈悲。

我开始看书学法，但没炼功。随后的一天，也是在梦中，师父让我看到了自己魔变后的形像：我眼前一面镜子，自己非常丑陋，简直就象魔的形像，最明显的是我的手象魔爪，颜色灰暗，我对着镜子一遍一遍地大声说：师父，我不想当魔，我还想当大法弟子，我还想修炼大法！……每重复一遍，我的形像就变好了一点，一直喊到我变成了端庄的人的形像。"7。20"以前，我修炼比较精进时，经常主元神离体，看到另外空间美妙壮观的景色，看到许许多多佛道神，也经常看到师父的法身。可是自从写了决裂书后，就看不到了。从我见到那面镜子之后，主元神也出去过，但都是一些不好的地方，看到的东西也不好，我尽量控制自己不出去，怕把握不住做了坏事。

开始学法后，一个最大的障碍是我总觉得自己脏，不配碰大法的书，我没意识到这也是魔的干扰形式，魔反正想方设法让你看不成书它们就高兴。几次与家人心性关过不去后，我深深感到重新开始的艰难，我又有点退却了，认为自己"业大已封其身"……正在这时那位功友又找到我，当她知道我这种想法时，很严肃地对我说："师父的一再慈悲等待和巨大付出是为了救度生命，不是为了销毁生命，你不要再胡思乱想，抓紧时间看书，一切不让你接触法、让你远离法的因素都是魔在干扰你……"听了她的一番话，我深感愧疚，下决心振作起来。接连几天晚上，我的主元神都与一个似乎业力形成的魔的东西搏斗，以前它象影子一样跟随我，我分不太清是它控制我的大脑还是我自己的思想，现在我分清了，它就是不让我学法的恶魔。开始时我有点怕它，后来不相上下，有一天我终于将它打跑了。这期间我还看到过我的副元神，她样子跟我差不多，只是比我长得端庄一些，我曾经向她抱怨：你为什么不看着我点，提醒我不让我写决裂书？她只笑，不言语。现在想起来可笑，师父在法中讲过主元神特别强的时候，副元神也无能为力。

考验心性的事接踵而来。一天，当我等车上班时，耳边忽然响起"横心消业修心性"，顿时我感到全身增添了许多力量，同时也隐隐预感到要有大的心性考验。我鼓励自己一定过好关。第二天，矛盾终于发生了，我母亲也修炼大法，修得也不错，她对我写决裂耿耿于怀，始终抹不去心中认为我是魔的阴影。此时因为其他一件小事发生争执，就对我恶语相加。我虽然事先有心理准备，但还是没能忍住，最后发展到动起手来，家里一片混乱……师父在济南讲法中说过："不触及到你的心，不算数，也不好使，你也得不到提高……"我当时就觉得不对了，但怎么也控制不住自己，真是魔性大发。

事后，我非常难过。师父在《转法轮》第四讲里说过："当然，难、矛盾来之前不会告诉你的，都告诉你了，你还修炼什么？它也不起作用了。它往往突然间出现，才能考验人的心性，……"（P132）。其实师父事先等于告诉我了，我还没过去关，我感到再也没脸修大法了，就把书送走了，也不看书了，也没再与那位功友联系，觉得自己对不起她，不可救药了，不想再麻烦她了。我变得比以前还痛苦。这样过了半个多月，那位功友主动联系上我，约我见面。电话里，我不好拒绝她的热情，只好约了见面的时间，本想见面时说："请别再管我了……"但一见面，她就把师父发表的新经文《强制改变不了人心》送到我手上。我忍不住把自己没过去关的事从头至尾告诉了她，她听后说："师父既然事先点化你，说明师父还在度化你，过不去关虽然遗憾，但也不应成为你不学法的理由啊，越这样越说明你欠缺学法……师父都不承认旧势力的安排，你怎能老受它们摆布？你应该跳出以前附和旧势力安排的框框的思维，加紧多学法……"

我怀揣经文回到了家，反复阅读，忽然我的心猛的一亮，我终于彻底弄清了自己为什么一再过不去关的根源：（1）我一直觉得对不起大法、不配再学大法的心也被旧势力利用，阻挠我重新学法，如果我真不学，就又符合了它们的安排，所以我应冲破；（2）因为觉得不配大法修炼者这个称呼，从而在思想里没把自己当成炼功人，不当做炼功人怎能过去关呢？想通了，心一下子坚定了，从此我坚定正念，学法炼功，完全变了个人。

（二）生身母慈悲盼子 斗巨蟒平添正信

今年4月24日早晨5点左右，我正要起来炼功，忽然看见一个黄色的球体以飞快的速度向我冲过来，我想起了前几天看到的"山山"的故事，心想是否来销毁我来了？我甘愿承受。其实是骨子里还没放下以前的阴影，或者说旧势力的安排，还是对法不坚定。眼看球体离近了，变大了，清楚地看见那是法轮，上面还有真善忍字样。这是我心理归正以来第一次又看到了法轮！我既紧张又激动，球体从我头顶穿入进到体内，绕一圈又飞了出去，我感到心里一阵热流，这时主元神情不自禁跟随黄球飞了出去，飞速前进。不知什么时候，旁边又有许多小黄球旋转着一同前进，我感到很幸福，不自觉地扬起手来，想托起一个周围的小黄球看看。我惊奇地发现，以前每次元神离体时看到自己魔变的手已经完全恢复，并且比自己肉身的手小一些，好像五岁孩童的手那样稚嫩。我顿时明白了是师父挽救、再造了我。师父在大湖区讲法中说："……我说任何生命都不能使今天的人得度，任何的法都不能使今天的生命得度，谁也改变不了今天的人。什么意思呢？我告诉大家，因为今天思想变异的人自己察觉不到，是因为人的本质都发生了变化，无论采取什么样的修炼形式，你都只能改变他意识到的，却改变不了他本质上的变异……。"。我的变化，证实只有大法可以改变变异的一切。

我继续与大黄球飞速前进，到了一个竹林掩映的清净所在，大黄球开始绕大圈旋转，我站在了一个草舍前面，听到一个洪亮、慈悲又带有轰鸣的女声呼唤着我的名字说：XX，我的孩子，不要放松，抓紧时间证实大法，抓紧时间证实大法。话毕，我的主元神瞬间回到了这个时空。

几天来，我内心焦急，想着怎样才能更好地证实大法和怎样用神的一面证实大法。4月29日早晨4点多钟，主元神又一次离体，看见一个巨蟒，盘起来有三层楼那么高。我看见许多曾写过决裂的功友也在巨蟒周围，只是着急却没有办法。我想我一定要铲除它。这时我想要是有刀就好了，忽然身边出现好几把锋利的尖刀，我飞快地拿起刀对着巨蟒扔了出去，刀刀击中，巨蟒疯狂地向我袭来，在我膝盖处咬了一口。我身体上下腾挪，随手取来尖刀、石块等物品打向巨蟒。巨蟒身负重伤，但还虎视耽耽准备向我进攻。这时我想，要有什么东西能化了它就好了，忽然看见一框药粉。我迅速一包接一包拿起药粉打向巨蟒，药粉终于将巨蟒化掉了。我一下子感到特别累。正在这时，耳边响起一个慈祥的声音，呼唤着我的名字问我：你开始证实大法了吗？我羞愧地说：还没有。那声音问：你是否还有觉得对不起大法的心？你不必再有此心，去做吧。这时听到一阵铃声，主元神又回到这个空间。我马上意识到自己没能象"山山"那样运用神通除恶蟒，而用尖刀、石块等原始工具与之拼杀，是因为自己打坐炼功不够和神的一面不强所致。同时，我深刻认识到，对于我们这些曾走过弯路的大法学员，重新走上修炼之路，必须加强学法，强化神的一面，排除思想业的干扰，重新证实大法，无论何时都不能忘记师父的话：我们生命的真实意义，是与正法相联。

当天，我包里揣了真象资料准备发给路人，给谁呢？我观察一个中年女性一脸慈善，就走过去说：大姐，请您回去看看这些关于法轮功的真象材料，这对您自己的生命很有意义。没想到她竟也是一个曾修炼过的大法弟子，只是现在仍处于邪悟状态，说：师父不是已经停止传法了吗？还说了一些邪悟的话，并说她们那一片都让几个老辅导员带成邪悟。我跟她讲了为什么写决裂书是邪悟，还讲了许多。令我惊讶的是她很快听明白了我的话，如梦方醒，并说今天幸亏遇到你了，太谢谢了，还留下了联系电话。我说这一切都是师父在做。

以上是我无数经历中的一点一滴，这些真实的经历让我亲身感受到师父的无量慈悲和佛法的殊圣伟大。我明白自己还很懦弱，不那么强大，写出来的目的一方面证实佛法，另一方面真诚规劝至今还没从邪悟中醒来的同修：写决裂书确实是魔变自己，猛醒吧，学法修心，重新开始！

(大陆大法弟子2001年5月1日)


走出个人修炼的圈子，汇入正法修炼之中去

从所谓的“转化学习班”出来之后，通过学习师父在大湖区法会上的讲法，明白了自己由于学法不够，在严酷的环境中和高压下，无法正常学法，不能去掉越来越重的怕心，在本地还没有出现“毒瘤”来迷惑自己的情况下，自己却走入了邪悟，写了不该写的东西，说了不该说的话。当时还一直认为自己坚修大法的心没动，只不过是放下了常人对师父的情，因而做出了令邪恶高兴的事情。在此后一段时间内，思想一直陷在深深的痛悔之中，不能静下心来学法，加上思想业力的干扰，有时还冒出了再也修不上去了的念头。

通过反思得法几年来走过的修炼过程，认识到所有这一切都是因为自己学法不够，没能真正摆正个人修炼与正法修炼的关系，虽然意识到怕心严重，却总也去不掉，被邪恶钻了空子。但我坚信“法能破一切执著”，我强迫自己放下一切，静下心来学法，一切往内找，并时常与和自己情况相似的大法弟子们讨论为何走入了邪悟、给大法抹了黑，以及如何才能加倍弥补过失，跟上正法进程。

“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《去掉最后的执著》）。我们之所以去不掉怕心，还是因为学法不深，没有从法上去理解法，一直局限在个人修炼的圈子里，过多的考虑自己的提高，没有全面理解正法修炼的重要性，因此狭隘地把在自己身上所发生的一切当作是自己应该承受的磨难，是业力转化的过程，被动承受，把“窒息邪恶”当成了口号，却忽视了大法弟子正念的作用，没有有效地去窒息它们。这种心态抑制了自己修成的一面，正如师父在《道法》中所说的：“每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了地干扰与破坏，使学员长期处于魔难之中。其实这是人的一面对法认识的不足所致，人为地抑制了你们神的一面，也就是抑制了你们已经修成的那部分，阻碍了他们正法。”法理上认识不够，仅仅采用强为的办法，是不可能坦然放下的，因而也就承受不了肉体上的痛苦，在强烈执著和怕心的驱使下，走入了邪悟。正如师父说的：“在过去一年中，学员自身的业力、对法的认识不足、在难中还有放不下的执著，在痛苦的过关中不能用正念对待等等，都是被邪恶加重迫害的主要原因，也是邪恶真正破坏法的根本借口。”（《去掉最后的执着》）。“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手，” （《去掉最后的执着》）。我认识到，走入邪悟必然是还有没有放下的根本执著或者怕心，而去掉它们只能通过在法中提高，坚信师父所说的：“大法弟子的正念是有威力的”，真正地把自己作为一个大法粒子，把个人修炼与正法修炼融为一体，勇敢地面对自身的魔性和迫害大法的邪恶，不承认它们在宇宙中的存在，时刻发出正念，坚决铲除它们。

师父在讲法时多次讲到人体就是一个小宇宙，也多次讲到了宇宙的结构。作为一个大法粒子，我们是宇宙大法造就的，是大法的一部分，和整个宇宙是相通的。因此，在宇宙正法的特殊时期，不能仅满足于个人修炼，要么汇入正法修炼的洪流，要么在正法中被淘汰。

我悟到，在正法时期所谓的个人修炼，就是光想从大法中获得好处的盗法行为，根本不可能最终去掉最后的执著和真正去掉怕心。“我们大法弟子所承受的痛苦、所承受的魔难，我告诉大家，不只是针对个人修炼，是有高层生命借着学员有业力和提高为由利用低层败坏了的生命进行迫害从而考验大法的因素，其实对正法来讲都是破坏。大家不只是在承受人给你们制造的魔难。因为你们有修炼好的那一面，你们是伟大的神，很高很高层次的神都在考验着你们，所以今天的事就变得史无前例的、历史上从来没有的这么一个魔难。”（《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》）。常人肉体的承受能力是微不足道的，所谓的个人修炼没有完全跳出为私为我的圈子，无法从根本上改变常人的观念，也就无法悟到更高层次上的法理，只能长期在一个状态中徘徊，抑制了修好的那一面。在遇到魔难时，被动承受，不能以神的一面去正法，因而根本承受不了高层生命所安排的这一场魔难，就有可能走入邪悟或因跟不上正法的步伐而被淘汰。

“我跟你们讲过一句话，我说，什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。” （《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》）。“你们最伟大的是因为你们能够跟上正法”（《李洪志师父在北美大湖区法会上的讲法》）。在当前邪恶最后挣扎的时刻，慈悲的师父一直在等待着还没有完全走出个人修炼状态的弟子，等待着他们去掉最后的执著，跟上正法修炼的法船，做“真正的佛”和“宇宙的保卫者”。

我认为，师父《大法弟子的正念是有威力的》发表标志着正法修炼已进入一个新的阶段，越来越多的弟子已经开始使自己“修好的那部分放射着更加纯正的光焰”（《去掉最后的执着》），正法的进程越来越快。只有更好地把自己的修炼汇入正法修炼的洪流，才能真正地从法上理解法，认识到大法弟子正念的强大威力，彻底去掉怕心和最后的执著，在面对邪恶以我们的业力为借口而妄图迫害大法时，给予坚决的铲除。不跳出为私为我、个人修炼的小圈子，怕心就永远去不掉，也就发不出有威力的正念，“心里越怕，邪恶越专找这样的学员下手，而整个大法在人间被迫害所出现的形式，又是因为这些学员有执著因而才有被迫害的严重情况大量出现造成的，由于放不下执著而被所谓的转化，以致于干出助纣为虐的事，从而使情况变得严重。”（《大法弟子的正念是有威力的》）。

《大法弟子的正念是有威力的》经文已经敲响了邪恶势力的丧钟。真修弟子应该走出个人修炼的圈子，去掉自己小宇宙中一切不正的因素和怕心，不认可它们的存在，发出自己正法修炼出的强大正念，在去掉自己最后执著的同时，助师世间行，以排山倒海之势，铲除已经日薄西山、气息奄奄的所有残存邪恶，法正人间。


对跟上正法进程的理解

【明慧网】 师父说：“你们最伟大的是因为你们能够跟上正法。”那么怎样能够跟上正法进程呢？我认为，跟上正法进程不能仅仅停留在概念上认为大法好及如何把事做好的行为上，更重要的是在内心和境界上符合正法的要求，这样才能把大法的工作做好。

一. 放下根本执著

学法中常有疑问：自己为什么就修不出象同修们感受到的强大的正念呢？为什么不能坚定自己在法中的正悟而受他人的影响呢？为什么看大法书那么多遍，但总感到被什么阻隔住一样？为什么在法理上看似明白清楚，但实修中内心依然茫然不知所措？为什么相当长的时间里，反复多次出现突然觉得自己刚入门似的？……带着种种疑问与苦闷，我反复读师父近期发表的经文，渐渐地心里有了一个总的概念：自己的根本执著还没有放下。师父说：“那么什么是根本的执著哪？人在世间养成了许多观念，以至被观念带动着，追求着向往的东西……那么你可以在此等思想的作用下入大法的门，然而在修炼过程中就要把自己当作修炼的人，在以后的看书、学法精进中认清自己入门时是什么想法走进大法的。修炼一段时间了，是不是还是当初的想法，是不是人的这颗心才使自己留在这里？如果是这样，那就不能算作我的弟子，这就是根本执著心没去，不能在法上认识法。”(《走向圆满》)但是当我试图用法对照自己的时候，就不清晰了，认为自己入门时是出于对气功的一点兴趣。如此好多次，我依然苦闷。

后来，有同修建议我回顾自己修炼后第一篇成文的体会，那可能是自己修炼中仍然有待深入的问题。我若有所悟。几天后，我再反复读《走向圆满》，这次我忽然想我应该深入审视自己那兴趣的背后是什么……渐渐地我终于明白自己的根本执著：小时候家庭贫困，自己受到各种人的欺负打骂，每天几乎都在惊恐、害怕及幻想中度过。不愉快的童年使我渴求将来能出人头地、得到别人服从。后来这种私欲演变成表面上立志做时代的风云人物、在史书中占一席之地的所谓远大理想（私欲的实质没变）。我了解到要做”大人物”必须有好的身体和伟大的品格。于是，便想用气功来塑造自己（我相信气功有神奇的力量）。这就是自己所谓的兴趣，我把气功当作实现自己人生目标的手段。我终于明白原来自己一直为自己的私欲而活着，多年来的苦苦追求只不过是在执行自己的私欲观念，而自己已变成一个茫然自傲、固守自私与麻木的人了……

当我明白这一切时，长期以来那种茫然飘忽的感觉消失了，随之而来的是由衷的沉实与平静，师父的话在脑中涌现：“我们每个人要真正地注意一下自己的思想，发现瞬间就变，一秒钟可以变出许多念头来，你也不知道这个念头从哪儿来的。有的相当的离奇，就是你生生世世所带的不同的观念，遇到了问题的时候，它会反映出来。但是人都有一个为私、维护自己利益的那么一个后天形成的观念在，所以人会变得越来越不好。”“炼功这条道路是最对的，炼功人才是最聪明的。常人要争的那东西，要得的那一点好处是一时的，即使争来了，拣来了，或者得到了一点好处又能怎样？常人有句话：生带不来，死带不去；来时一身光，走时一身光，连骨头都要烧成灰。”（《中国法轮功（修订本）》）我深刻地意识到源于真正自己的决心：我再也不能让私欲观念毒害我了，我再也不能为私欲观念而活了；用心仔细关注自己的行为方式、身体状态及思想念头，是不是符合法；有矛盾了静心向内找找自己，看看自己思想动机的背后是什么。同时，对法坚定的那颗心也变得非常的明朗与坚固。

二. 站在正法的基点上看待一切问题

认清自己入门时的想法，在个人修炼道路上是一个新起点，但要跟上正法进程，必须首先要破开常人空间的着眼点，站在正法的基点上看待一切问题。因为常人所想所做的一切都离不开这个空间，人习惯于用眼睛看东西，用人情去感受，用人的观念道理去分析判断。在人心中，会痛恨邪恶而恶念骤闪；在人心中，会害怕邪恶迫害而圆滑摇摆；在人心中，会有挥不去的邪恶凶暴的掠影而无意中默认它的存在；在人心中，会担心自己修炼基础顶不住邪恶迫害而迟迟不敢走出来融入正法的行列；在人心中，会着眼于邪恶在这个空间的猖獗表现；在人心中，会感觉不到强大的正信之力或考验面前正信不足；在人心中，会停留在人的概念上、人情上认为大法好而碰到实际问题时内心依然麻木；在人心中，会觉得自己势单力薄而感到消极无奈；在人心中，体会不到作为大法粒子、符合正法要求时对法的真正认识……

在学法中，我注意从思想上破开常人空间的束缚，站在正法的角度去重新认识自己。我体会到，作为大法粒子与全宇宙所有正的力量是联系在一起的整体，而不是孤立的一个人。威力无边的法、无比慈悲的师父、无量无计的佛道神、自己修出来的各种神奇生命……渐渐地，我的脑中反复出现一幕景象和一句话：如果一滴水融进浩瀚无边的海，那将会发生什么样的变化？

师父说：“这么大的法在人类社会上传，你想，要容一个人太容易了。我们举个最简单的例子说，一炉钢水要掉进去一个木头渣儿，瞬间就找不到它的踪影。”“还有一个很严重的问题，因为做这件事情的当初我就跟他们讲过，我说任何生命都不能使今天的人得度，任何的法都不能使今天的生命得度，谁也改变不了今天的人。什么意思呢？我告诉大家，因为今天思想变异的人自己察觉不到，是因为人的本质都发生了变化，无论采取什么样的修炼形式，你都只能改变他意识到的，却改变不了他本质上的变异。……他们达不到目的不是说这样我们学员就不行了，在正法中一切都能使其达到标准，我早就告诉他们不要这样做。任何生命，别说人，再高的生命，只要他是宇宙中的生命，我在正法中都能从本质上、生命的本源上、构成他生命的一切因素上把他纠正过来，去掉不纯，改变过来。””作为我们每个人在修炼过程当中都应该正确地认识个人修炼与正法的关系。”

我突然悟到，对于思想中的观念以及任何个人不愿放弃的执著，都是旧宇宙中变异的一切在个体生命中沉积下来的。如果不修去它，就是同意它在自己思想和宇宙中存在，这对正法来说是一种破坏或阻碍，而局限于个人修炼的框框是无法去掉它。在这个意义上说，正法修炼完全不同于以往的个人修炼，他是与正法紧紧联系在一起的。

三. 发挥作用

要发挥自己作为大法粒子的作用，关键是要意识到邪恶是不应该存在的。这个，我是在学法时通过感受师父洪大的慈悲中明白的。

一直以来，对于邪恶，我心中总有某种若隐若现的恨的情绪和恶念。同时，对大法的工作热情不能持久和主动，又感到有某种东西在抑制着自己，不能化解。一天我在读《在北美大湖区法会上的讲法》时想：那些给大法制造魔难的邪恶及安排这场迫害的败坏生命们，他们一方面堂而皇之地说“未来宇宙的安全”，另一方面却惨无人道地迫害神及大法弟子（未来的觉者），连造就他们生命的根本大法也想迫害，同时还替自己开脱说“极尽全力”帮师父了，多虚伪和邪恶呀！'法讲给他们也不听'，他们害了多少无辜的生命！可是就是这样，师父是怎样对待他们的呢？

在法中我们知道，这个宇宙的生命，无论层次多高，对师父来说，他们都是众生。师父说：“我的门是敞开的，我说我开了一扇大门，其实我告诉你们，我开的都没有门了，都开了。”我忽然明白这场魔难一再延长时间的更深刻的原因。师父不但一再给弟子们予机会，而且也一再给那些旧的偏离法所有生命予机会。只要还没有走到“无可要无可救的地步”，即使干了多大的坏事，师父一直以洪大的慈悲等待着众生的醒悟，还一再给机会。可是，慈悲伟大的师父却承受了任何生命都无法想象的魔难。“邪恶逞几时 尽显众生志 此劫谁在外 笑看众神痴”（《正大穹》）。不知不觉的，我的泪水溢出了眼眶，我感受到师尊的洪大的慈悲。那绵绵不尽、无量无边的慈悲，层层层层，弥漫了一切！在这洪大的慈悲里，自我的观念早就无影无踪，邪恶再猖狂又算得了什么呢？生命是什么？那只不过是法中无量慈悲的无数表现方式中的一种而已！离开了法，生命也即无存。还要问生命为什么要维护法吗？还会觉得自己在为大法做什么工作吗？……我体会到“必须意识到邪恶是不应该存在”的另一个意思：在将来的宇宙再也不允许有“法讲给了他们也不听”的邪恶出现。同时，我对“在常人社会中证实大法，揭露邪恶”有了更进一步的理解。

“我们必须主动积极地消除所有反对大法的邪恶势力，不管是在我们自身或身外----不是为了自己修炼的进步，而是慈悲众生。”（学员体会《去除魔性》）


认清洗脑的实质，破除旧势力的安排

【明慧网】邪恶势力用强制洗脑逼迫法轮功学员背离大法，已经越来越暴露出其罪恶实质，在越来越清醒和成熟的大法弟子面前不但毫无作用，而且完全变成了穷途末路的邪恶势力的一场拙劣表演，成了邪恶势力最后灭亡前的本性的大暴露。但是在少数对正法修炼存在模糊认识、在正法修炼最后“升华”的路上步履艰难的学员中，邪恶的洗脑还在表面上造成着一些破坏，产生了一些负面影响，正在毁灭着一些人和生命。下面就几个方面谈一些认识。

一、洗脑是旧势力毁灭宇宙生命的安排

透过邪恶洗脑表面的表现，认清存在于另外空间邪恶洗脑发生的根源，可以认识到邪恶旧势力长期精心安排和制造的一个邪恶系统，表面上好像是为了考验大法学员，实质上是在毁灭生命。它们利用极其肮脏的低层邪恶生命组合成了一种邪恶生命系统，隐藏在目前三界中一定微观范围的空间间隔中，专门利用修炼者没修好的人的一面的变异观念和思想，寻找在魔难中学员没修好的人的一面思想中出现的迷茫和超极限迫害中学员出现的神志不清，利用变异的理，实际上就是象附体一样强行上人身。这套邪恶生命系统极其邪恶、狡猾，可以自动变换各种嘴脸欺骗、寻找被迫害者的思想漏洞，一旦被迫害者思想出现哪怕是一秒中的迷茫或神志不清，认为邪悟的话还有点道理，这套邪恶的生命系统就立刻进入到被迫害者的身体之中，最轻的也会进入到被迫害者的听觉或视觉那部份身体之中，然后不断加强放大自己，在对被迫害者表面残酷洗脑的同时，不断向被迫害者的深层思想中渗透，最终达到完全控制被迫害者的目的。

目前所有协助邪恶助纣为虐迫害大法和大法弟子的邪悟者，其实根本不是原来的那个人，已经是完全被邪恶生命控制着！这种违背宇宙真正法理的邪恶迫害，完全是邪恶旧势力和邪恶生命的罪恶造成的，必将在正法中被彻底清除。而那些主动邪悟的助纣为虐者，将得到同样的下场。那些由于不能完全按照大法的要求破除邪恶的安排而被迫邪悟的学员，如果不能及时醒悟和弥补给正法造成的损失，是不配再做大法弟子的，他们面临的是最遗憾的结局！

二、向内找，神志不清是学员没有完全按照大法要求做而受干扰的结果

修炼是严肃的，大法是严肃的，不按照大法的要求做，再高层次的生命都会掉下来，何况是修炼中的人，因此在艰难的环境中更要绝对严格要求自己以法为师。所有的问题《转法轮》中都有论述，正法中师父的一篇篇导航讲法更是有明确要求，所有受邪悟邪说影响的人都应该认真检查一下自己，去掉根本执著，成为坚不可摧、金刚无漏的大法粒子。

1、师父传给弟子的法都是公开、明确通过正式的形式发表的，任何学员只要不自己封闭自己，都会有机缘和渠道获得，一切讲法都以书面形式公开发行，明明白白，一切讲法都是围绕《转法轮》进行的。学员只要坚定大法、跟着师父走到底，就是修炼的圆满。在艰难的环境或魔难中，如果出现困惑和迷茫，一定是学员思想或行为没有跟上正法的进程，没能在法上认识法，此时只有一条路：净心学法、放下后天变异观念和执著心、坚定地走出人来维护法、哪怕面对生死也决不妥协，没有别的出路。任何别的寻求出路的念头，不管它以何种迷惑人的面目出现，都是背离大法、走向邪悟的开始。

2、在目前的邪恶考验中，一切邪恶的迫害都来源于另外空间的邪恶势力，一切迷惑学员的东西，都有其存在于另外空间的一定微观的一个邪恶势力场，邪悟的一整套东西也形成了一个另外空间的邪恶生命系统。对于在修炼中如何排除这类形式的干扰和破坏，师父在《转法轮》中有关“心一定要正”、“附体”、“宇宙语”以及有关“不二法门”的问题的讲法中有详细的论述，原则就是“不能听、不能看、不能要”，并且指出了其可能使修炼人“毁于一旦”的严重后果。所有邪悟了的人都是“听了、看了、要了”“邪悟”的东西才出现被邪恶生命控制的悲惨结果的。当然，洗脑是强制的、被迫的，但是，从一个修炼者的角度向内找修炼中的问题，一切错误都是没有能够完全按照大法的要求做造成的，一个完全溶于法中、金刚无漏的大法弟子能够破除一切邪恶的破坏和安排。

有些学员认为已经学法多年了，为了掩盖其不愿用生命坚决抵制邪恶洗脑的执著心，产生了听一听、看一看邪恶洗脑的东西也没什么，其实这正好上了邪恶安排的当，在被邪恶包围的环境中，带着执著心的所谓“交谈”正好给邪恶生命打开了进入学员身体的机会。这方面已经有“血”的教训了！

学法不在时间长短，关键是要在法上认识法，要完全按照法的要求去做，否则轻了说是学法不深，严格说就是乱法的开始。一个修炼的人在修炼的始终都要严格要求自己，否则不管他曾经表现的有多了不起，都是极其危险的，等掉下来时再后悔就晚了！

三、坚定正念，破除洗脑的安排

尽管邪恶的洗脑表现得很猖獗，只要认清了其邪恶的实质，就完全可以破除它。

1、如果学员真正认识到以任何方式接受邪恶洗脑的安排，都是背离大法走向毁灭的开始；认识到当这种邪恶的迫害发生时，就是正法修炼中的大法弟子用生命维护法、用正念破除邪恶的安排、完成正法弟子不容推卸的神圣历史使命的时刻。那么，邪恶的洗脑就决不会得逞。在那样境界的大法弟子自然就会知道如何去做。所有以所谓“没有办法啊”等借口被邪恶洗脑的学员，已经变相配合了邪恶，那个后果也许是学员承担不起的。邪恶洗脑就是毁灭学员，比杀人更严重，一定要重视啊！

2、在不幸被邪恶迫害强制洗脑的恶劣环境中，把心定在法上，保持强大的正念铲除邪恶、“不听、不看、不要”邪悟的东西，不和助纣为虐的邪悟者交谈，用正念封闭住邪恶生命进入身体的一切通道，是不被邪恶毒害的基本要求。正念摆脱邪恶的迫害，才能破除邪恶的迫害。

3、受邪恶毒害的学员在清醒后要坚决用正念排斥和清除邪恶生命的控制，多学法，提高认识，用全部生命去证实大法、弥补自己的损失。任何害怕、无奈、痛苦、等待都还是邪恶迫害的继续，持续下去就会面临灾难的结局。

4.大法弟子是一个整体，迫害大法就是迫害我们大家，迫害别的学员就是迫害我们自己，这种“无私无我，先他后我”的要求，是对今天所有正法弟子的基本要求。对于邪恶洗脑的安排，大法弟子要采取各种有效的正法行动揭露、抑制和铲除，决不能等待邪恶一个个去迫害我们的同修。要排除各种干扰，通过各种形式把学员凝成一个整体、通过互相走访提高认识加强正念，针对邪恶洗脑的罪行，采取揭露、集体发正念铲除、在可能的情况下近距离形成用正念之场包围、铲除邪恶的环境等等行之有效的办法破除邪恶的安排。

5、讲清真象，最终破除邪恶、救度众生。邪恶迫害大法和大法弟子是通过造谣和谎言的宣传蒙蔽和毒害世人，利用人的变异观念操纵一些人迫害大法，而许多被操纵者也是邪恶迫害的受害者，他们在无知中犯下了断送自己和家人甚至亲朋好友的未来的大罪，有些确实罪大恶极已经注定了要毁灭，但是有些还是没有了解真相被蒙蔽的。那么，采取理智、有效的方式向有关人员讲清真相，不但是破除邪恶安排的有效方法，还能救度危险中的生命。一定要用心、百折不挠地坚持讲清真相，这就是正法修炼的必要内容，是大法弟子走向圆满的必经之路。

对于那些较为固执和中毒较深的参与迫害大法和学员者，可以将它们的罪行和社会关系曝光，通过向他们的亲朋好友讲清真相、晓以利害关系，让他们阻止对大法的迫害。迫害大法可是殃及家人、殃及亲朋、殃及好友的、伤天害理的大罪啊！

洗脑是邪恶势力的最后疯狂，而且在正法进程不断推进的今天，邪恶生命已经被大法弟子正念清除殆尽，只有在局部地区甚至局部地方才能继续造成破坏，真正从正法修炼的角度、在法上认识法，目前的情况正是大法弟子建立威德的好机会，也是还没能做好和走过错路的学员弥补损失、回到大法弟子的行列里来、兑现神圣的历史誓约、完成历史使命、走向圆满的极其宝贵的机会。

人的生命很短暂，一个修炼的人就更要放下生死，一个大法弟子不但能放下生死，而且有为宇宙中一切生命负责的伟大境界。我们的师父已经为我们、为宇宙众生完成了那伟大殊胜的一切，无限美好的新宇宙已经诞生，但是我们决不能带着任何人的观念和期待“天上掉馅饼”的幻想等待那一切到来。我们必须放弃一切的执著，其实我们也不可能用我们的肉身承受多少，回头看看修炼的路，我们真的做的很少、没能付出什么，师父就要我们那颗放弃人世间一切执著、勇猛精进、向上回升的心。

所有亿万年来为了今天得法成为大法弟子返回我们真正生命所在境界的宝贵生命啊！聚集起我们无限久远年代以来积聚的勇气和力量，抛弃一切陈旧观念、放下一切执著心，走完正法修炼最后的路。


对发表严正声明的理解

【明慧网】最近接触了一些在“洗脑班”误入歧途后，从新走上修炼之路的学员，他们有的认为向所在单位讲明了重新修炼并离开了单位，就不必再在明慧网上发表声明；有的已投入到正法洪流中，说自己的行动已证明了一切，不愿写声明。

误入歧途的学员都曾给邪恶写过这样或那样的文字，给大法在社会上和世人心目中的声誉带来了负面影响。所以，要消除负面影响，也需要有相应的正面文字，也就是“严正声明”，才能更好地消除给世人带来的影响。我想无论什么理由，不写声明，根子上就是一个“私”字。总是抱着自己放不下，站在自我的观念上判断问题，而不能用大法来衡量我们的言行对错与否。不去考虑作为一个正法弟子我们必须应该怎样。这些借口里面又掩盖了多少“怕”心、求安逸等执著呢？

我们走错了路，师父慈悲于我们，珍惜我们最初的那一念，给予我们重新成为正法弟子的机会──写声明，这是师父认可的形式。而且我们每回到正法中来一个弟子，在我们大法网站上发表了声明：一是对邪恶的“洗脑班”最有力的打击，证明其彻底失败；二是在人间重新确定自己大法弟子的身份。另外从正法、弥补的角度看“只要对大法有利，都要主动去做、主动去干。”（《致北欧法会全体学员》）我们更是应该及时写出这份声明。

有位弟子没有渠道发表声明，就在当地张贴“法轮大法好！”下面签下了自己的姓名，虽说当地公安在抓他，但他的行为证实了大法，打击了邪恶。我想一旦有条件，他定会发表他的严正声明。

一个弟子曾说过：写声明是一份新的誓约。我听后很感动。师尊无限的洪大慈悲无所不在。我们还能好意思说出应该怎么怎么度我们吗？我们仅因有“发心度众生，助师世间行”（《洪吟》“助法”）的那纯正的愿望，“修在自己，功在师父”（《转法轮》）师父就为我们做了一切！

有的学员写了声明，就在家什么也不做，等着正法结束。其实这又是违背了声明中新的誓约：加倍弥补给大法造成的损失，跟上正法进程。不要错过师父一等再等的慈悲救度，清除邪恶干扰残留下的余毒，做一个真正的正法弟子，严肃对待我们的誓约，不辱师父赋予我们正法时期大法弟子的称号。

不妥之处，请同修指正。


重新走入正法中的几点体会

【明慧网】我是一个在高压迫害下曾经违心地被邪恶势力“转化”的学员，感谢慈悲的师父给予我洗刷污点的机会。在重新参与正法过程中，我有几点体会，写出来与大家共同切磋。

一、有一些大法弟子对曾经“转化”过的学员歧视、厌恶，而不是讲清真象，慈悲救度。这是常人的观念，也正是邪恶势力所希望的，因为邪恶势力的目的就是瓦解大法弟子，毁掉大法弟子。师父在《强制改变不了人心》中说“在编造假经文、不许学员睡觉、栽赃陷害、造谣等流氓手段的威逼、欺骗、高压下，一些学员在神志不清时被迫写下了什么所谓的”不炼功“或”悔过书“之类的东西。这都不是学员内心真实的表现，是不情愿的。虽然他们有执著，一时被邪恶钻了空子，做了一个修炼者不该做的，可是对一个修炼的人是要全面看的。我不承认这一切。”在《大法坚不可摧》中说“作为大法弟子是全盘否定一切邪恶的旧势力安排的。”我想在对待曾经误入歧途的学员的问题上，也应该打破旧势力的安排，根据实际情况鼓励和帮助他们尽快摆脱邪恶的控制，重新走入正法中来，挽回给大法造成的损失，洗刷掉自己的污点，走向圆满。

二、一些曾经“转化”过的学员，明白过来后互相之间提防，不敢说真话，怕对方仍处于邪悟状态，而对自己不利，因此见面后仍说些邪悟的话或模棱两可的话，或彼此心照不宣，谁也不挑明，而不是堂堂正正地说明“转化”是错误的，有的甚至互相之间不敢来往。我想这是怕心在作祟。虽然心里明白了，但行动上仍没有摆脱邪恶势力的控制。其实我体会，曾经犯过错误的学员明白过来后更应该互相鼓励，吸取教训，共同精进，尽快赶上正法的步伐。

三、一些有污点的学员对自己失去信心，觉得自己犯了那么大的错误，对不起师父，对不起大法，而无颜面对其他的大法弟子，因此封闭自己，萎靡不振，有的甚至想，这次修不成了，等下次再修吧，不能尽快投入到正法中来。有的人虽然投入到正法中来了，但不够精进，原因是怀疑自己还能不能成为大法弟子，有没有能力铲除邪恶，能不能圆满等。其实这都是学法不深的缘故。我想一切都在于自己怎样去弥补。

师父在《强制改变不了人心》中说“他们明白过来时，马上会从新去做作为一个大法学员此时应该做的，同时声明由于高压迫害中使学员神志不清时所说所写的一切作废、坚定修炼。全国各地学员的声明每天大量出现，最后一个想要通过强制和欺骗、企图改变大法弟子正念的希望彻底地破灭了，邪恶已经再也没有任何办法改变大法弟子通过修炼对法真正认识与实修中本体升华后佛性体现出来的坚定的心。”通过这段经文，我悟到，师父已经告诉我们怎样去弥补了，只要按照师父说的去做，就仍是大法学员，仍会成为大法弟子。而且师父在《转法轮》中说“我把学员都当作弟子”（P81），所以只要我们还有心要修炼，就不要担心师父会不管。至于有的学员想这次放弃，以后再修，我想那可能师父就真的不管了。因为师父在《转法轮》中说“这么好的功法，我们今天给你拿出来了，我已经捧给你了，送到你家门口来了。这就看你能不能修，能不能行。你要能行呢，你就修下去；你要不能行，你要修不了，那从此以后你再别想修炼了。除了魔骗你之外没有人再教你，以后你就别修了。我要度不了你，谁也度不了你。”（p278）在《正法时期大法弟子》中说“你们知道吗？正法弟子不能走过正法时期是没有下一次修炼机会的，因为历史上已经给了你们一切最好的，……那么大家想一想，在这开天辟地都没有过的慈悲与佛恩浩荡下，如果还做不好，怎么会还有下一次机会呢？”

所以，我们一定要抓住这次机会好好弥补，继续修炼，跟上正法进程，正念除恶，坚信自己仍有能力助师铲除邪恶，因为师父在《在2001年加拿大法轮大法修炼心得交流会上的讲法》中说“我的弟子们实际上都是有能力的，包括中国和其它国家的学员，而且包括一些新学员，实际上都是有能力的。”我想正法到了大法弟子正念除恶这一阶段，只要我们有这个愿望，师父也一定会赋予我们这个能力的，所以不要因为自己的过去而影响现在和未来，不要再怀疑自己，放松自己，放弃自己，这是对自己的不负责任，也是魔所希望的。我们也不要因为怀疑自己不能圆满就不修炼了，不正法了，不讲清真相了，不救度世人了。如果只为个人的圆满而去做正法的事，我想从正法这一高境界的要求看，还是没有脱离一个“私”字。师父要求我们要“修成无私无我，先他后我的正觉”（经文《佛性无漏》）。所以我们心中想到的应该是别人，是那些至今还被邪恶蒙蔽、不明真相、面临被淘汰的人，我们想到的应该是怎么样去向他们讲清真相，救度世人的问题。我们做好了这一切，个人的圆满不也就在其中了吗？

通过这段时间的正法修炼，我有了这么几点体会。不当之处，请同修慈悲指正。


在正法修炼中弥补和升华

【明慧网】我是96年得法，“7.20”以后，曾有过多次护法行为。自以为是大法弟子，但是在修炼中没能始终站在法的基点上对待修炼。在2000年9月进京护法却溜了一圈逃命回来，又于2001年1月在迫害中心不正，被叛徒所蒙蔽，写了可耻的“保证书”，从而在邪悟的路上迷失了一个半月，给自己的修炼抹了黑，留下了污点，给大法蒙上了耻辱，破坏了法。我深知这不仅是掉下来的问题，而更严重的是在关键时刻出卖佛的背叛行为把自己推上了毁灭的不归路，我绝望了。后来是我们慈悲伟大的师父用自己巨大的付出唤回了我们这些曾迷路的弟子，再次给了我们回升的机会，师父的篇篇经文把我这个无家可归的孩子唤醒，明慧网上同修们觉悟的文章擦亮了我迷茫的双眼，我挖到根子上的问题后重又回到正法修炼中来。

起初正法的脚步比较缓慢，明明是在法理上悟到了，可就是过不好难关。执著心不断地暴露，变异观念的障碍和环境束缚真是令我难以迈开沉重的脚步，我明白这都是我以前不精进和纵容邪恶的结果，也是我修炼的基础不牢靠。我开始大量学法，大量阅读明慧网的文章，在比学比修中坚定修炼。后来，由于做真相资料工作的功友陆续被拘捕，曾一度无资料来源，我和几位功友就买来不干胶和记号笔书写大法小标语，一时间大街小巷到处都有功友们正法的足迹。就这样在不断学法、交流和正法中共同精进。后来功友们又克服重重困难终于再度登陆明慧网，我们珍惜师尊给予的这开天辟地都没有过的改过和弥补的机会，纷纷在网上发表了“严正声明” ，更加坚定了修炼的决心。

今年七月我临时去离家很远的一个单位工作，上下班途经一座立交桥。在非机动车的桥洞墙壁上经常看到大法弟子多次喷刷的大法标语，每个字约30X40平方厘米。我被功友们的壮举震撼着、激励着。可是邪恶之陡不断地迫害大法，毒害众生，不断地多次用白灰或涂料抹盖住，但没几天新的大法标语又在同地再度出现，呼唤人间的正义和良知。有一天傍晚我上班后看到这些救度世人的标语又被邪恶用污泥浊水玷污了。我的心在颤抖，我决定要站出来铲除邪恶，维护大法。第二天一早我把大法资料收拾妥当后，提前半个小时带着清洗工具，由于路远只装了一个大可乐瓶的清水就坚定地上路了。天在下着雨，我边骑车边发正念，二十分钟后，我骑到了立交桥下。这时雨不停地在下着，我洗刷着每一幅“强制改变不了人心”上的“强”字上的污泥。我专注地洗刷着，心里没有怕，没有自我，没有变异的想象，只有大法弟子的责任和使命。早晨上班族在我身边匆匆而过，偶尔从人流中传来几声“法轮功”，也有停下观看的，我想这是他们的机缘，瓶子里的水用完了，却只洗净了两个字上的污渍，我随手用瓶子在桥沿儿流下的坑里注入雨水，接着干。我不停地刷，小跑着去沟里注水，雨不停地在下，小沟里的雨水一直供应得上……，标语的位置很高，我很费力地干得很慢，三十分钟过去了，才干了三分之一。上班的时间就要到了，我只好收拾起工具，心想中午再来接着干，就骑车到了单位。这时才发现，头发上、脸上和白衬衣的袖子上全是污水，匆匆涮过后，我平静地按时站到了工作岗位上。中午单位的另一功友与我同行继续用雨水洗刷净了剩下的标语，这样七幅大红色的正法标语呈献给了世人，我们以实际行动做了一个大法弟子应该做的，心性在正法中提高，境界在正法中升华。

又有一次去取大法真相材料。由于该功友家已被恶人暗中监视，我刚进其家门不到三分钟，两个邪恶的便衣就堵在门口开始砸门，声称查户口和搜查外来人，紧急关头，功友厉声向屋外揭露邪恶的迫害，拒绝开门。我们没有被吓倒，平静地坐下来一边折叠着每份材料，一边发正念除恶。我说：“我们在大法面前微不足道，我们的生命也微不足惜，是大法给予了我们一切，大法的资料是无数大法弟子冒着生命危险从外地辗转运来的，是为了救度世人，我们必须保护好资料，一张也不能落在邪恶者手里，必须全部带出去。”我们边折叠材料边想着办法。后来屋外的叫嚣声停了，他们下到了楼底，我用手机对外联系却没有回音，第三次联系，手机费用已不够一次通话，无法接通，我心情沉重，难道这珍贵的资料……我不敢往下想象，静等着用生命去护法，誓与资料同在。我又坐下来折叠，突然手机奇迹般的再度响起，我感动得眼含热泪向可靠的朋友求援终于成功了，半小时后，我身背两大包资料在朋友的保护下堂堂正正的在两个邪恶者的眼皮底下坐上了专车。是大法的威力和师父的慈悲保护，使弟子在正法中粉碎了邪恶的阴谋，兑现了神圣的誓言。

自99年“7.20”以来，两个国庆节前我都踏上了去北京的列车进京护法，而2001年的国庆节前夕我看到了师父的经文《路》发现了自己尚未放下的执著，就是没有彻底地针对反迫害而去对大法与自己负责。我意识到必须从根子上挖掉自己隐藏的执著，全面否定并铲除邪恶，让邪恶势力的最后企图破产。我在一功友的帮助下着重地写了严正声明并署名寄给了本地区几个重要的迫害大法的机关。邪恶势力在我正念一出的时候明知道注定被消灭的下场也还是作最后的挣扎，我动笔后就感到一阵阵恶风袭来，冻得我肉身连打寒颤，手不自如，我连连发正念，三十分钟后我寄了出去，我立刻感到寒气顿失，全身暖融融，我知道正念已经消灭了邪恶。第二天邪恶之徒被震惊，他们一边上报要求要拘捕我，一边来势汹汹地兵临城下，虽然貌似强大，但做贼心虚的邪恶本性和在正法中注定被铲除的失败下场，以及变异的邪恶观念使他们碍于各方面的压力和人际关系，不敢面对也不想上来面对我这大法弟子，更谈不上动我丝毫，他们顺水推舟地散掉，我在好心人从善的力量和对正义的支持中窒息了邪恶，洗刷掉了污点，证实了大法。“佛光普照，礼义圆明”。

这次护法后，我对正法的理解更进了一步，对自己的责任更加清楚，我渐渐懂得了“一个大法粒子”的含义。我将在正法修炼中继续努力，兑现大法弟子的神圣誓约。


发表声明再遭绑架，坚定正念智慧脱险

【明慧网】我今年47岁，是1996年得法的。得法前病魔缰身，患有乙型肝炎等多种疾病，经过六年来的修炼，我脱胎换骨，不但疾病全部消失，最主要是思想上本质上发生了翻天覆地的变化。假设不得法的话，也许我这把骨头早不在人世了，也许活着，肯定是一个病业满身的人。

可是，我这个忘恩负义的不争气的弟子，曾经顺从了邪恶势力的安排，在劳教所里走入邪悟给大法造成了严重损失，半年多辜负了师父的苦度，险些葬送了自己真正的生命。只有主佛的慈悲与佛恩浩荡我才有了再生的机会，有了正法修炼的机会。每当想起这些我总是泪流满面、说不出的心痛。即便是用尽人间的词句也表达不了我对恩师的感激之情。

然而要想全盘否定邪恶势力的安排，必须是建立在学法、正悟、正念、正信、正行的基础上，没有这个基础是很难在正法修炼中闯关的，这是我重新汇入正法修炼的切身体会。

2001年8月以后，我把严正声明写给了我所在派出所、街委会、劳教所。并把“劝善书”、“给各级党组织的一封信”等真相资料邮给了省委书记王云坤，市公安局局长，派出所所长，奋进劳教所、黑嘴子劳教所等。他们万万没有想到我这个“决裂”很“彻底”，曾经在群英报告会上做过“讲演”的“典型”会一反常态地“反弹”了，这对他们来说是一个很大的打击，因为他们很清楚：我宣布“邪悟作废”，正意味着他们“工作成绩的作废”。

从接到我的信那天起，上至公安厅，下至街委居民管区，在我身上一场迫害与反迫害的斗争拉开了序幕。

国庆节前几天晚上九点左右，我正准备盘坐发正念，孟家桥派出所的几个恶警闯入我家，说要找我谈话，到派出所去一趟，我说：“要谈就在家谈吧，要谈就谈谈宪法，因为我所做的一切都是在履行宪法赋予公民的权力和义务。”其中有个被称做李警长的说：“我们不谈宪法。”我很严历地对恶警说堂堂的人民警察、执法人员竟然不谈宪法，那我就郑重地告诉你们：“我跟你们没什么好谈的，就是江泽民来请我，我也不去。”第一个回合就这样结束了。因为邪恶没有达到迫害我的目的，不甘心，没过十几分钟他们又返回来再次闯入我家，这次来“请”我的是恶警户藉员王允坤等几个人，他们拉出一副蛮横的样子，王允坤出口不逊对我说：“请你放明白点，跟我们走一趟，不然我们可不客气了。”我说：“你们半夜三更非法闯入民宅，不出示任何证件，没有任何理由地抓人，还要不客气，我就是不去。”他们一看动硬的不好使，就变了花招说：“你不跟我们走一趟，我们几个工作没法交待。”我说：“我们大法弟子不为难你们警察，为了你们能有个交待，我可以打电话直接和局长、派出所所长通话。”他们答应可以，于是他们把电话号码告诉了我，到附近离家十米远的小卖店挂电话。电话挂完了，还没等我把电话放稳，王允坤等几个恶警暴徒向我扑来，连拖带拽把我从小卖店拖出去。这时我才知道上当了，我大声喊：“法轮大法好！警察非法抓人了！”我一边开始默念师父的正法口决一边死命地挣拖着，七、八个警察搬胳膊、拧大腿，费了九牛二虎之力强把我塞进了警车。上车之后他们说：“你应该坐起来。”我大声反驳道：“是你们把我拖成这样，我应该在家睡觉，你们非法抓人是违法的，我就不听你们的，你们让我坐着，我非躺着，就不配合你们。”我躺在车里嘴没闲着，质问几个恶警：“你们家有没有妻子、女儿？你们家有没有姐和妹？难道你们对待你们的亲人也这样凶残吗？你们穿着人民的警服残害人民，昧着良心践踏宪法侵犯人权，你们不感到耻辱吗？苍天白给你们披了一张人皮。你们怕江泽民扒掉你们这身警服是不是？你们怕江泽民打了你们的饭碗是不是？我们大法弟子什么都不怕，只要不符合宪法的规定我们都不服从，你们替江泽民卖命做着伤天害理的事助纣为虐是要遭报的！”警车行驶一路，我张嘴就大声正法，闭嘴就默念师父的正法口决，恶警被质问得哑口无言，一声没吭。

不知道过了多长时间，恶警们把我抬下车抬到三楼一个旅店模样的屋子里，这时我的身体急剧地颤抖，手也攥得很紧，心里很明智、很稳、很纯，没有杂念，听觉很好，身子动不了。只一念尚存：“法正乾坤，邪恶全灭，法正天地，现世现报。”我隐约地知道一个大夫在听我的心脏，测量我的血压扎我的穴、合谷穴、摸我的脉，用电筒照我的瞳孔，就差没做人工呼吸了，然后又给我肌肉注射两针，静脉注射一针。我再发正念：“我是大法弟子，什么针什么药对我不起作用，我心里什么都明白，就是不配合你们。”又不知道过了多久，我好像睡了觉，睁开眼屋里没人，啊，我明白了刚才发生的一切都是师父保护我呢，我一下子从床上起来身体非常轻松，第一念“走”，不能在这久留，明天我还要工作，功友等待着我，家里亲人等待着我，我还要做正法的事。我一定逃出去。窗户全是铁栏杆，唯有一个小气窗口没设栏杆，我试探着登上窗台，越出小窗口刚要往下跳时，我愣住了，光凸凸的，四处漆黑一片，我光着脚站在一个半尺宽的窗台上往下一望，啊，好深啊，人心出来了，心想，这要是跳下去摔个好歹，他们不得说我跳楼自杀吗？我得再回屋去找跟绳栓在铁栏杆上顺绳滑下，这样会减少一些损失和阻力，我又从窗口进屋扯下一条被罩作绳系在铁栏杆上，又从新从窗口越出，当我一脚窗里一脚外时，警察开门进屋发现了我，他们大声喊着，这时我赶紧把另一条腿越出窗口来不急去抓已系好的绳，把住窗口的两只手一松，大头朝下栽了下去。在我着地时，我轻轻啊了一声，然后一轱辘爬起来，我心中一念：我没事，我能走，我一定能逃出去，什么障碍都拦不住我。我光着脚上树，从树叉上跳到房顶，又从房檐边上滑到墙头从墙头跳到地上，我越过了第一层围墙，但是还没有走出大院。当我从铁大门越出第二层围墙时，恶警们已经发动了警车，在围墙四周开着车用车灯到处照，当车要照到我时，我就躺下发正念“车灯照不着我，谁也看不着我”，当拐弯时我就起来跑几步，过了一条横马路，为避开警车的追踪，我不得不再次跳到马路对过的又一道墙，这样警车再也照不到我了。我在这家院墙里边绕墙里走一周，寻找出路，终于在一个墙角处有一堆小土包，站在小土包上我的手刚好能扒住墙头，这样我又越出这道围墙，顺一条小道急速往前奔，看到有车灯照我就趴在路旁，等车开过我又爬起来走，不知走了几里路终于走到一条有过往的出租车的大道上叫上一辆出租车回家了。司机把车开到我家门口，这时才仔细看看我，发现我穿着衬衣衬裤，光着脚，那眼神我明白了，司机见我这副样子怕我不给他钱，我笑着安慰司机说：“放心吧，在这稍等片刻，我回屋给你拿钱，我是修炼法轮大法的，不会骗你的。”我进屋取钱给了司机，司机说了声“谢谢”，我说“再见了。”

天蒙蒙亮了，我松了一口气回家洗刷完毕换上衣服和每天一样正点正常上班了。时隔快两月了，本来不想写出来，但在功友的鼓励下，站在证实大法的正确、伟大、神圣、揭露邪恶、鼓励同修、查找自己、提高自己的基点上，流水帐似地不成文章，望同修慈悲指正。


阴森森的魔窟和罪业无边、丑陋无比的魔鬼
——洗脑班和魔变者在另外空间的可怕形象

我是一名大陆大法弟子，今年5月我被强行抓到完全非法的所谓“北京市法制培训中心”被洗脑，到位于大兴县的法培中心时时间约晚上11点半钟，周围一片荒凉，到门口时我用天目看去是一个山洞的洞口，门一打开就进入了另一个阴森的世界，就象到了地狱一样，中间是一条大道通向三层的“鬼舍”，两边是阴森森的鬼火，每个人住的是“三星级”的房间，在另外空间里看就是一个个魔窟，当时我想到这就是正法来了。第二天我们被车送到新安劳教所（女子劳教所），这里的人（练过功后来邪悟者）跟真正的修炼人已完全不一样了，皮肤粗糙，另外空间里看有的变得骷髅一样，身体蜷缩着，有的虽然还站着，但已丑陋无比，身上最后一块肉已经脱落，露出比人体骨骼模型都恐怖的骨架，被洗脑后的人的笑是狂笑，已经从一个伟大的神瞬间变成了罪业无边、丑陋无比的魔鬼，虽然还在唱着《同一首歌》、《红星照我去战斗》，但是她的罪业将永远都无法还清。

生命自己偏离法是生命的可悲，之所以偏离法就是你有不纯的部份，被洗脑后身心是痛苦的，当反醒自己，回头重新看这件事情时，是因为我又看到了法，而生命的最终应该归于法中的。觉悟了的本性自然就知道了一切。错在人这，因为人的心障碍了自己，还有不纯的不符合法的一面。师父能尽量帮你改正错误，但你一旦反对了法，那将是永远还不清的罪恶。自己的醒悟，也还得让师父为你承担大部份。

第一天在洗脑班坚持正法时，老师微笑着看着我；当我的念头闪出要转化后，老师由会心的微笑变成了不停的流泪，到后来是在流血，我都不敢再看师父。现在明白这一切之后，重新走上正路，师父又以无限的慈悲看着我，眼神里对我充满无限的信心和希望。

我要“以法为师”去除邪魔，溶于法中，也希望可以挽救的生命能够认清这一切，回到法中来，不再被邪恶势力的假善真恶的本质所迷惑。


New Page 1

 | 目 录
邪悟本质 分析 | 摆正个人修炼与正法修炼的关系才能坚定正念清除洗脑的邪恶迫害 "为了执著……有意接受邪悟"--认清邪悟的本质 认清洗脑的实质，破除旧势力的安排 阴森森的魔窟和罪业无边、丑陋无比的魔鬼
加倍弥补 跟上 正法进程 | 修成一个纯正无瑕的觉者 谈谈加倍弥补、挽回损失之道 感主佛无量慈悲度众生：我认清邪悟、走出魔变的经历 走出个人修炼的圈子，汇入正法修炼之中去 对跟上正法进程的理解
在正法修炼中升华 | 对发表严正声明的理解 重新走入正法中的几点体会 在正法修炼中弥补和升华 发表声明再遭绑架，坚定正念智慧脱险
 | 随师万里行
 | 法轮佛法赞
 | 回首页


法轮佛法赞

感师尊平等普济之慈悲，法正乾坤之智慧，特以此文章献与师尊及法轮大法，并与众同修共勉。愿有缘人皆得正法，且坚定实修，而圆成正果，以无量威德，为师尊庄严。

乱法末世，鬼兽猖狂，悲风苦雨，众生无望。高官者，殚精竭虑，倾力欲挽狂澜，怎奈大厦将倾；百姓矣，随波逐流，道德江河日下，恶业甚嚣尘上。环境恶化，战火频仍。众生相互倾轧，多少本性无存。病痛难挨者多如牛毛，生活贫困者辗转于道。疮痍遍野，满目悲凉。天灾人祸，皆束手无策；人祸天灾，惟无奈苦捱。

百花争妍，莲蕖送香，十方护法，真人下降。普天众神，欣然赞叹，末法末世，又见曙光。师受难只为传正法，忍大苦慈悲度众生。阐庄严之佛法，播仁惠于十方。天花下坠，凤翥龙翔。弟子佛心踊跃，师尊神采飞扬。以法语荡尽心垢，以甘露洗我肝肠，以智慧醍醐灌顶，启众生真觉渐悟。去妒嫉自私恶念，修大真大善大忍。离人间苦海，证大智大觉。

伟矣，惠泽远扬！近至穷乡僻壤，远及万里重洋。病者脱沉疴，恶者生善念，狭者变宽宏，危者得新生。人心向善，道德回升，佛光普照，礼义圆明。修者忍苦精进，霍然超出三界外；智者去尽执著，顿教跳出轮回网。

谎言终将破灭，真理必见阳光。弟子心坚如铁，威德何者能搪。坚修者皆得圆满，随师同回天堂。

万年转生，同结法缘。勇猛精进，功成圆满。无言谢师尊弘传大法，无言述洪恩润泽十方。敢竭鄙诚，恭书短引，倾才尽智，献此文章。伟哉，师尊慈悲，极天极地；善哉，大法威德，万古传扬！

和法轮佛法赞

（不敢用原韵，仅伸其意）

宇宙苍苍，万古茫茫。众生何来，欲向何方？古来五帝三皇、圣人贤者谁能道尽；空言大智大慧，总亦不免黯然神伤。上古重德，尚能使仁义为重；中古用智，已使世态炎凉。当今之世，诲淫诲盗者偏偏堂而皇之，衣冠禽兽者纷纷粉墨登场。为善者号哭于野，邪恶者飞觞于堂。纵目四极，危机四伏；顾视八荒，空余迷茫。

遂有大法洪传，慈悲普降。北至无极，南过海洋；西越昆仑，东揽霞光。荡去一切污垢，消尽执著虚妄。海角天涯，多少旗幡飘扬；甘露洒处，修者意静神翔。繁疴沉疾，消弭于无形；怨怼恨愤，尽散于他方。见师尊苦海扬帆，普度一切有缘人，虽众魔重重拦阻，挡不住万丈法光。

只因正法弘扬，故使万恶惊惶。倾尽其能，造谣中伤；费尽心机，侮辱诽谤。可怜飞蛾扑火，空得贻笑大方。当此之时，黄河断流，五千文明血脉要续；长江泛滥，万民见浊，水空怅惘。天山雪水崩溢，京师酷热难当。天谴人怨，自有评断。

恶者勿喜，善者勿伤。善恶终会有报，正道总是沧桑。大法真修弟子，拂去眼前迷障，坚修大法不动，法正人间天上。


叫醒你身边的人

当我们听说主佛要下世正法，
我们便跪在主佛的脚下，
发下助师正法的誓约，
天上的神为我们的壮举而流泪。
发完誓约我们便相互叮嘱，
当我们其中的谁被世间的假象迷失了，
如果你是觉醒的神，
你一定要叫醒我，
千万要记住啊！
如果错过这次机缘，
回家就再也无期了。
相互约定之后，
我们就洒泪分别。
经过了多少个宇宙的轮回转世，
我们苦苦的等待着法轮大法，
主佛为与我们结缘吃了无数的苦。
到了大法弘传的时刻，
许多天上下来的神都迷失在人世间。
得了大法的修炼者啊！
你是否想起了我们之间的相互约定，
向他们讲清真象，
揭露邪恶的本质。
主佛亲自来接我们回家，
主佛盼着他们快点醒来，
乘上回归的法船。
醒来的赶紧叫醒你身边的人，
归期到了，该返回了，
宇宙之主来接我们回归那无比美好的世界。


随师万里行

美国大法弟子

法轮大法九年洪传纪实图片展——《正法之路》即将展出，看到这栩栩如生的昔日的照片，不禁想起了这些年自己伴随着大法在世间的洪传所经历的风风雨雨，我想尽力写一点出来能够作为证实，献给这个在师父的亲自指导下，历经八个月的挑选制作终于完成的伟大作品。

我从年轻时就有病，总在看病吃药，多年下来对医生、药物已没信心。92年底，身体状况急速下降，由家人搀扶着上飞机来到北京找气功师。找到的气功师给排呀补的治了许久也没解决根本问题。93年7月在一个朋友家里闲坐，看到书架上有一本《法轮功》，随手拿下来一翻，上面说，给修炼者的小腹部位下一个法轮。我当时吃了一惊：从来没有人能知道生命的奥秘，气功师能造出一个有灵性的生命体来，真不可想象，这件事太大了。又一想，有一个法轮在小腹部位，那一定能治我的病，就急切地请这位朋友帮我去找到法轮功。

7月25日我参加了李老师在北京举办的第11期法轮功传授班，从此开始了我的修炼之路。

我是48年出生的，对佛、道、神及传统文化只知其名不知其实，对气功、修炼一切都没有概念。虽然接受的是无神论的教育，但当学生是为考分，也谈不上信仰，所以脑子里是空的。

11期班在北京公安大学礼堂，我坐在二十几排。第一堂课就吸引了我，老师在讲史前文化，我聚精会神地听，心里暗暗吃惊：怎么这些事这几年自己也想过？

我们这一代人在豆蔻年华时赶上了文化大革命，亲眼目睹了人世间各种辛酸苦辣、啼笑皆非的政治游戏，在惨痛的现实中学会了独立思考，对政治、权力、各种思潮都会冷静地跳出来观察它，评判它的对错。但面对这茫茫的世界，心里很苦，不知用什么基准来衡量它，用什么标准来把握自己的行为。在工作单位，整日被勾心斗角、尔虞我诈包围着，心里十分厌恶。闲下来时总喜欢看《奥秘》这类杂志，思索人生以外的问题，这时的心在人世外飘荡，感到轻松自由。

今天一下听到了这么新鲜的东西，觉得好透气，很兴奋。每堂课我都津津有味地听，每天从课堂上下来，身体的难受程度都缓解许多，每天下午都早早准备着上路。一期学习班结束了，我想再能参加一期就好了。听说十二期在五棵松的某单位礼堂，我赶紧找着买票。五棵松离我住的地方很远，几堂课后我开始发烧，咳一声嗓子连着心疼得很厉害，话都说不出。老学员跟我说，再难受你也要坚持来。三、四天后烧突然退了，感到难受的地方好大一块东西没了。之后我又参加了第十三期，在“二七车辆厂”，更远，先坐车到西便门，然后乘309路郊区车到终点。每天下午4点多就上路，7点半开课，回到家12点多了。三期班下来，我辞退了保姆，自己可以料理日常生活了。

一期接一期地听课，老师讲得越来越高，都是我从来没听过的全新的领域。那么信与不信呢？

我小时候在北京郊区的农村住过几年，关于佛、道、神及鬼的概念都是坐在小板凳上听老太太们讲故事得来的。那时农村没有电，晚上小孩子们常看星星，那满天的星星就是满天的故事，每颗星星上都载着一段离奇的传说，一切美好的憧憬，一切不可知的秘密，都在那遥不可及的天上。小孩要做坏事了，老太太们就用鬼来吓唬他，还告诉他有因果报应。童年的经历在我心中埋下了种子。长大了上学了，学校老师说：这些都是没有的。进城了，城里人都很现实，不讲那些看不到的东西。自己也从未仔细想过。今天这个题目一下子摆在面前，真有点头晕目眩。我想人的生命是短暂的，经历也是有限的，不可能什么都亲身去体验。那么信与不信就看老师本人，老师可信那么老师讲的就可信。我仔细地观察老师，只要老师在场，我的眼睛就不离开，每一个音容笑貌，每一个细小的动作，都看在眼里，放在心上。所以下课了我总是磨磨蹭蹭的，走在后面。有一天从十二期班上下课回家，在五棵松地铁站等车，看到老师从后面走来，旁边有他的家人，还有一位学员，他们提着饭盒，车来了人们拥着进车门，我尽量向老师所在的这边挤，想和老师他们进一个车厢。人们本能地挤着，进了车门第一眼就瞟一下哪有位子，稍有可能就一步窜过去。等我进来发现老师他们进了隔壁的一节车厢，我赶紧走到两节车厢连接处的车门，隔着玻璃向那边望，见到老师一点不着急，让别人先进，几乎是最后进来。我注意到他进来时还有一两个位子，如果动作快就能坐上。我在心里着急，心想快点，可他静静的，似乎根本就没感觉。人们瞬间就挤着坐定了，几乎剩他一人站在那里。我的心在翻动，就感到他和我们那样地不同。我默默地想，他是以什么样的心态来对待周围的世界呢？渐渐地我心里升起了一个字，就是“正”。

这位老师怎么这么正，正的让人不可思议，没有人间任何表面的东西可以掩盖，一切都是那么真实，没有造作，没有夸张，没有牵强，没有掩饰。开课的方式也不同于我所见过的任何一个集体讲话的方式。到点就上课，不绕弯，直奔讲课内容。所到之处也没见哪个社会名流来捧场，没有前呼后拥一群人磕头作揖地要治病。学费也很低，十堂课九天40元，老学员还减半。后来由于气功科研会有意见，说法轮功的班收费太低，影响了其它功派办班的收费标准，这样又勉强调到50元，老学员仍减半。老师在各地讲课都是由当地气功科研会邀请主办，办班收入和气功科研会四、六分成，所得的这一少半除去随行工作人员的吃住旅费等，也就剩不下多少了。那时我就在想，老师不为钱，也不治病，他在做一件什么事呢？

每期班老师都在课堂上给大家整体调整身体。学员反应很大，都觉得很神，有的一期班下来，一辈子所有的病都没有了。不仅在身体上的收益很惊喜，而且我感到一生都没这么心情舒畅过，一切都是那么透明，没有什么秘密、亲疏贵贱，人间的世态炎凉都进不了我们的课堂，大家素不相识可心想一处，都听老师的话，都要修炼，几乎每堂课散场时都恋恋不舍。静下来时我不禁问自己，我为什么这么被打动？渐渐地我感到，老师的为人和老师所讲的一切，都和我内心的很深很深的地方有一种呼应，或是共鸣，或是感应。有一天我终于明白了，就是那个“真”。我一生崇尚“真”，感到世上最美的就是“真”。为此我拼命抗拒着不入世俗，不堕人流，一生付出了巨大的代价，身心很苦。今日遇老师，我默默地体会，他的真是那样的高洁，那样的坚不可摧。我的心在震颤。

北京十三期结束后，再下一期是武汉，我还想听下去，但独自上路对我来说很困难，虽然身体已有很大的变化，但原来底子太差，所以那时还是连暖壶也拿不起来。想来想去别无选择，我还是壮着胆子上路了。我的票是中铺，其实爬上去对我来说就很困难。上车后坐在下铺，下铺的主人也不赶我，想喝水刚一弯腰，边上的人马上帮我倒。到了晚上，下铺的小伙子突然说：“你睡中铺行吗？不行我和你换。”我很不好意思，就说先试试吧。好不容易爬上去躺下，一会儿就觉得晃得象在大海上一样，难受得不行了，又爬下来说，我还是和你换吧。他二话没说就上去了。在汉口下车时，同车的人还帮我把行李拿到站台上。当时只觉得很幸运，多少年后才明白，是师父在管我。那次武汉连办了三期，即武汉的三、四、五期，第三期在武昌的财经学院，第四期在汉口的市委礼堂，第五期在武钢。武汉三期后已是9月底，下期办班是广州。我又跟到广州，参加广州第二期传授班。

老师每一期讲的都大致一样，但又不完全一样。讲同样的问题时，许多话都是一样的，有时就会换一个角度讲，只几句我一下就茅塞顿开。就这样越听越明白，越听越觉得事情大得了不得。其实老百姓对佛的理解就是帮人消灾解难的菩萨，对于道的理解就是惩恶扬善的义士。渐渐地我心中清晰地感到老师讲的理高出了佛和道，那就是普天的理。老师能造出法轮来，老师能这么清楚地了解生命，能给你消业，这可不是一般的顺顺气。那么老师是谁呢？我紧张地不敢想下去了。这件事可大得了不得。我让我先生来学功，又给国外的孩子打电话，让她尽快回来听课。

那时只要能打听到消息，老师在哪讲课，我就尽最大可能去。要想一期期跟得上，就得在这期班的最后一天晚上上完课就奔火车站，那就要在这之前买到火车票，可在当时大陆这是件非常困难的事。到一个地方还要尽可能找到便宜的地方吃住，以便维持较低的费用。有时也想停下来缓一缓，可每期班结束时老师的话都使我激动不已，下决心再跟下去。记得天津第二期结束时，老师第一次提到要把这个法给大家留下来。这个“留”字在我头上炸了一下，那就是说这件事不会永远做下去。那次我下定决心，只要是老师在这个地球上讲课，无论天涯海角，只要我能够得着，我一定要去。那时我有一只拉竿的旅行箱，在当时国内算是高级的，里面有电锅、米、调料、录音机、磁带、电筒、衣服、雨伞等等。当时油盐都吃不下，最容易吃的是牛奶和稀饭，所以到一个地方要自己煮点。拖着这个身体，跟上老师的行程，确实困难。再难只要一开班，坐在课堂里，看到老师走上讲台，什么都烟消云散。那种喜悦从心中生出，那种亲切无法形容，只感到无比的伟大、无限的光辉，人间的一切都不存在，只想追随着老师那神圣和壮丽而去。每期班最后老师都希望大家写一篇心得体会，可我总是很抱歉，一篇也写不出，祛病健身，感恩戴德，心里都没有，心中时常涌动着一句话，就是：愿老师永远与我们同在，愿老师的光辉永远照耀着我们生命的道路。

记得94年4月，我从合肥第二期学习班回到北京，在床上躺了一天一夜，累得不得了。下期是长春，长春是老师的家乡。俗话说，人杰地灵，去老师的家乡看看，是我很久以来的愿望。我咬着牙从床上爬起来，又上了火车。车到了长春站，长春的学员举着牌子轮流值班接外地来的学员，我们被安排到离城中心较远的一个旅馆，因为那里很便宜。一路上带队的长春学员热情地给我们介绍着情况，大家初来乍到都很新鲜，早忘了疲劳，都高兴地从公共汽车的车窗向外望着。忽然，这位长春学员手指着远处说：“快看，那是老师的家！”我们顺着她手指的方向望去，是一栋极普通的没贴面的砖楼，顶多四、五层高，老师这么大本事却住在这样的地方，太不容易了。大家心中默默地升起敬意，半天望着不说话。

那次开班在吉林大学的鸣放宫。由于外地来的学员很多，老师办了两个班，早班上午9点～11点，晚班下午7点～9点。早班的票我早就买了，可晚班的票买不上。第一天上午下课后，回到宿舍总不定神儿，我们是来听课的，明知道老师晚上还在上课，可我们在宿舍里呆着，不是味儿。第二天上完课，我们没回旅馆，在礼堂外的草地上呆着，一直等到晚班开课的时候，大家站在门口希望能买到退票进去。时间一分一秒地过去，我们一群人眼巴巴地望着。突然一个学员在我边上说：“谁要票？”我很高兴，一把拿过来，把钱塞给他。我高高兴兴地走进礼堂，准备落位，只见一个熟悉的老学员远远地奔过来喊：“我正到处找你。”我想：“完了，这张票是保不住了。”果不其然，她说青海来了一个学员，第一次来听课，普通话听不太懂，想再听一遍，你是老学员，把票让给新学员吧，她是第一个从青海来学的。我只好恋恋不舍地把票交出去，就又站到了大门口。人都进去了，早就上课了，我们这些没票的仍在门口站着。这时礼堂的管理人员把正门关了，零星出入在侧面的一个小门，我们就向那小门走去。在离小门不远的地方有一个年青人，刚才我就看他站在那里，也不吭声。当我走过他时，他忽然问我：你要票吗？我一愣，马上脱口：要！他把票给了我，我赶紧把手里攥着的那位青海人给我的票钱塞给他。我又有票了！看着周围羡慕的目光，我很不好意思，就对边上一个也是老跟班的郑州的小伙子说，你进去吧。他说：这是该你去的，你就去吧。当时鸣放宫的地下室在办舞会，买张舞票从小门进去就可以到听课的大厅，可大家都没这么做。天津的一个小伙子说，如果我们做了这样骗人的事，即便能进去听课，也什么得不到。后来听说，我进去后又过了很长时间，礼堂的看门人看到学员这样的锲而不舍很感动，就把守在门口的学员都放进去了。

那期班，我们分小组和老师合影，大家自动组合，老师挨个和大家一起照。老师每天从家中走去上课，有的学员有开车的方便，想请老师坐车，老师都婉言谢绝了。

我们住的旅馆离吉林大学很远，那时公共车票还很便宜，只要几毛钱，有的学员每天很早就上路。有一次我问一个学员，这么远你怎么不坐车？他说：爱人不支持，所以他一分钱一分钱地省，能攒出点钱，就又可以参加一个班。我听了很感动。这是老师在家乡办的最后一期班，最后一堂课结束时，老师给家乡的人说了一番话，语重心长，催人泪下。我和几个学员的车票，开车时间还有不到半小时了，可大家还在听老师讲话，不愿走。离开鸣放宫冲到马路上，只剩十几分钟了。我想赶不上火车可麻烦了，票是很不容易才托人买上的，是硬座而且要到天津再转北京。上了出租车，跟司机说，帮帮忙开快点，十分钟赶到。出租车在车站广场的外边停住了，离站台还远的很呢，只有几分钟了，也不知哪个站台。天津的小伙子提着我的沉重的箱子飞也似地跑，几个人扛着行李飞跑，什么都来不及想，进了车站径直上了站台，也没走错，只见天津的小伙子一脚踏上火车扑通就跪倒了，火车瞬间就开了。那天真是奇迹。

听说5月29日在成都办班。前面的一期是重庆。我想成都以前没办过班就没有法轮功辅导站。一路上见到老师这么辛苦，在天津办班时，住的是二十几元人民币的旅馆，不能洗澡。我们听完课回去睡觉，可老师24小时都在给我们调整，就这样还有人硬是找到老师的住所，进去磕头不起来，让老师给他家里人治病，老师怎么讲也不听。面对这芸芸众生，什么样的人心都有，老学员心里都很难过，从来不到老师跟前凑，希望老师能多休息一会儿。当时我先生在成都工作，我想利用这便利条件，看看能帮点什么忙，于是就先去了成都。到成都找到气功协会，说我可以出车，有什么要做的，我一定尽力帮忙。气功协会是自负盈亏的，办气功班是为了挣钱，所以很抠门。

那天老师从火车上下来，同车还有很多从重庆跟过来的学员，已是5月下旬，南方已很热了，车里没有空调，个个风尘仆仆，随行的工作人员背着大捆大捆的书——《法轮功》（修订本），汗流浃背。气功协会来了一辆夏利出租，老师让同行的人拿着东西先走了。我先生去停车场想把车开到出站口，让老师少走几步。车刚出停车场，顿时车站前的十字路口水泄不通，也不知从哪里一下子来了这么多的车，幸好我先生的车是进口的，自动变速，所以启动快点，使出浑身解数才冲出包围，急得嘴里起了一串火泡，结果让老师足足站在车站前等了四十几分钟，我心里这份抱歉好几天都平静不下来。后来听老师说这是干扰，一路上碰到的这些麻烦太多了。

成都的班在一个招待所的礼堂。老师办班从来不做广告，那时各种气功班多了，人们也不在乎，所以第一天开课人没坐满，可一听老师的课就大不一样，于是消息急速地传开，到结束时已有800多人。每天上完课，我先生开车送老师回旅馆，大家都磨磨蹭蹭的看到老师上车了才回家。能为老师减轻点疲劳，心里非常高兴和安慰。

我们的班是独立的，既不和社会上有什么交道，气功协会也只收钱。老师出来传功，行程、食宿都要自己安排，实在是太辛苦了。

在成都的那段日子是我终生难忘的，我跟随老师去了许多地方。头一天是去文殊院。我们的车在前面，同车的还有一位香港的商人，他听说成都要办班就一直在成都等着，他的国语说不好，所以听课有些困难，老师一路上在给他讲解。下车了，后面的车还没上来，我们就先进大门，老师走在前面，一进门两旁站着四大金刚，老师回过头来跟我说：我讲课的时候他们都在场。我说，他们怎么这么难看呀。老师说：他们威力很大的。那时庙里很乱，狐黄白柳什么都有，老师所到之处都在清理，只一挥手就行。

几天后，老师去青城山，同行的有大连站长、贵州站长、武汉站长和其他几位学员。那次我突然明白了古人云：山不在高，有仙则灵的意思。我这样的身体居然爬上山顶又走下来。回来后，我先生的同事大吃一惊。成都班结束后，我们和老师去了乐山和峨眉山。在乐山的罗汉堂里，同行的一位功友跑过来跟老师说，XX菩萨（我现在记不清名儿了）说，见到老师很不好意思，向老师行礼。老师说，我们走时他们会送出去很远。我听得一愣一愣的，我只能看到一个个泥巴塑的像。出罗汉堂时，后面的和尚在说，这群人了不得。显然他看到了什么。峨眉山确实和其它地方不一样，在金顶我对天目第一次有了真实的感觉。跟着老师走了一圈，神的事情太多，我的大脑有点承受不住，我想起了《西游记》，还有一系列的传说，我问老师：怎么神话故事都成了真的？老师说：神话故事也不是无缘无故的。

下一期是郑州，好不容易买到了卧铺票，我和老师同乘一次车去郑州。上车那天，天很热，进站时，挤得不得了，老师和我们一样拿着东西，汗流浃背，我心里很不是滋味，一点办法也没有。上车才知道是加挂的最后一节车厢，和前面不是一个局的，列车是成都局的，这一节是郑州局的，前面的列车不管这节车厢的一切供应，连水也不给，通向前面车厢的门也给锁了。这节车厢上还有其他一些学员。我心里很着急，路上只有方便面，可没热水怎么办？我和同行的武汉学员找了一只水壶，停车的时候跑下去，从前面车厢上去，灌满开水，可跑回这节车厢的时间就没有了，只好在前面的车厢站到下一站再下车，从站台上跑回这节车厢来。这点水也仅够喝水，每顿饭给老师泡一碗方便面。我们和老师一起买的票共6张，是这节车厢旅客的最后一个格子，也就是最后面的车尾了。车过华山时，老师站在车尾，那节车厢后连接处的门上没玻璃，老师在那里站了很久，望着远山。我当时很纳闷，想老师在看什么呢？也好奇地走过去望望。老师告诉我，华山上很多修道的人都下来了，来看望老师，跟着火车走。老师问他们：你看我的弟子如何？他们有的都修了很久，说没有几个能比上的。这些人一直跟到郑州听法。后来老师在讲课时讲到了那天的事。

郑州班几乎是条件最差的，气功协会找了一个废弃的体育馆，中间是一块破旧的地板，四周的看台是砖头砌的台阶，残缺不全，古老的窗户有的连玻璃也没有，让我们的老师在这样的条件下讲课，真是没法说，老学员都叹口气。6月11日开班，几天后的周末，那天是下午4点上课，课上到中间，突然狂风大作，天昏地暗，大雨加着冰雹，铺天盖地下来，雨从窗户“潲”进来，看台上的人动起来向里边拥，一会儿核桃大的冰雹砸下来，体育馆的铁皮顶震得巨响。我从没见过这样的阵势，狂风暴雨、冰雹，还有雷电，响作一团。我当时坐在面对讲台左边的地板上，只想自己是老学员，要守住心性，不能添乱，就静静地坐着，尽量挤着点给从看台上下来的人留点地方。冰雹砸得更厉害了，似乎想把这个屋顶砸通，老师的讲台上方屋顶漏了，雨水哗哗流下来，紧接着跳闸了，灯灭了，一片漆黑。这一切发生只有几分钟。大家望着老师，有的静静地打坐，我心里在着急，怎么办呢？只听老师说，谁在上面？再看老师微闭双目，双手掌心向上，平放在胸前。跟前的学员目不转睛地看着老师，有学员在讲，快看老师的手上。一会儿老师用手一攥，好象把什么东西抓在手里，随即把桌子上的矿泉水瓶子打开，把水喝了，然后把手里的东西装在了瓶子里。这时雨停了，太阳露了出来，阳光照进了屋子，大家鼓掌欢呼。之后老师坐在桌子上，打了一套大手印，然后老师说，我给你们做了一件很大的事情，把很多东西摘掉了。这时灯一个个亮了，继续上课。事后，经常跟班的一个郑州小伙子说，当时他在控制室，跳闸后线路上一直没有电，可灯却一个接一个亮了。那天下课后，出来看到街上的树劈了不少，卖冰棍的老太太拉住我们问：刚才的事是你们招来的吧？我吃了一惊，老百姓居然也懂这些。第二天郑州的报纸报道许多地方屋顶都掀了，气象局一阵惊慌，说事前一点迹象也没有。气功协会的主办人说：今儿见了个大世面。第二天，郑州市市长来到课堂上，恭敬地去和老师握手。据说他和他的儿媳妇来参加我们的班了。

接下来是济南的第二期。在济南体育馆，可容纳三、四千人，座无虚席。济南的这期班老师讲的非常细，以后要发生的一些事也告诉了大家。

下期班是大连，老师希望大家不要都去大连，大连是个死胡同，火车少，而且开班的票早已卖完了，并告诉大家30日那天不要乘飞机去大连。那次老师一路上受阻，魔干扰得很厉害，最后老师是从海上坐船去的。

记得在成都大连站长跟我说，她们和老师在一起照的像，上面有龙。我很惊奇，就说下次去大连给我看看好吗？她说行。这次去大连我惦记着这个事，就追着她要。有一天她给我带来了，我一看，真的，在她们和老师站着的后边天上，有两条龙一前一后挨着，头很大，鼻子眼睛的轮廓都很清晰，上面好象还坐着人。她又指给我，你看这是两付宝剑。我一看很小但清晰可辨，剑鞘和剑体是分开的。我愣愣地看了半天，她说只这一张，把底片拿去再洗，就洗不出来了。她的儿子说什么不相信，去实地考察了二十几次，最后只好作罢。后来第十堂课解答问题时，有个学员问，在看《法轮功》这本书时，看到了两付宝剑。老师说：是，我从宇宙中带来，威力无比的。

8月5日哈尔滨开班，地点在哈尔滨冰球场，那时冰球场还没建好，三面有座位，一面墙是三合板钉着。冰球场的工作人员从没听说过这么多人万里迢迢赶来参加的气功班，也跑来听课。有一天上课还早，老师走进来绕场看望大家，当走到学员前面时，看台上离老师近的这一面学员呼一下起立，虔诚地向老师表达敬意，老师向前走，前面的学员又呼的一下站起来，就这样随着老师绕场一周，学员们整齐地站起来坐下去，此起彼伏，这场面壮观极了，那一刻整个场充满了神圣与崇敬，连学员们自己也惊呆了，这是没有任何准备的。我旁边的一位第一次来听课的小声说：哎呀，从来没见过这样的场面，什么国家领导人来都不可能。

延吉的一期在延吉体育馆，热心操办的是延吉最早出去听课的一位朝鲜族学员。他说他要给家乡父老做一件好事。据说他所在的单位70%的人都来听课了。那期最后一天，朝鲜族的学员穿上了鲜艳的民族盛装，五颜六色，这是他们最隆重的礼节，向老师表示感谢，为老师送行。课后有个简短的结束仪式，老师把收入的七千元全部捐给了延吉红十字会。

那天从课堂上出来，我直奔火车站，乘图门江1号去长春，然后转道去哈尔滨。上期哈尔滨班时有位新学员借了单位的摄像机录了带子，答应做好后给我一套，当时这是非常珍贵的，那时都买不起摄像机，有录音机的都很少，我得赶紧去取。

一夜火车，清晨到长春，我把行李拖下来，很累。走到下地下通道口时停下来，立起箱子缓口气，一回头，见老师站在后边，慈祥地望着我，我又高兴又感动，又怕老师帮我提箱子，慌忙说：“老师，您甭管我，您先走，我没事儿，我经常一个人上路，能行。”等老师前边走了，我才一个台阶一个台阶往下挪。我拉着箱子走到出站口，排着队出了站，一抬头，老师在前面站着等我出站，依然是那样慈祥地望着我，当时心里一股热流，真想给老师跪下，可周围人很多，老师身边还有学员，只好向老师合十，说：老师您别为我担心，我一个人能行。那天我顺利地到达哈尔滨，第二天奇迹般地回到了北京。

几个月后的12月21日，广州举办了第五期，这是在中国的最后一期。那时法轮功已经传播得很广，传得也很快，加上几个月没办班了，人们都翘首盼望着。又听说是最后一期，全国各地都有人赶来，东北、新疆，为了求道，这是生命中最大的事，有许多感人的故事。有的来早了，为了用仅有的钱维持听课期间的生活费，每天吃2元的伙食，在广州2元是吃不饱的，北京的学员拿出自己的钱来，送他们每人一百元。有一个东北的女孩，没有收入，大中型企业都停产了，她就去卖菜挣钱来听课，又用仅有的钱去帮助别人。还有兄弟俩背着铺盖，风餐露宿，几乎是要饭走来的。我熟悉的一个天津小伙子这已是第四次来听课了。

广州第五期据说来了五千多人，可能更多。广东省气功协会很早就把票卖完了，我的票是托广州的亲戚10月份买的，后来的学员就买不到票。第一天离上课时还早，体育馆前的广场就已人山人海，听说有500多人没有票，可体育馆的工作人员无论如何不允许超员，过道一律不准坐人。北京的部分学员把票让给了新学员，交票时，双方眼里含着热泪，边上的人也热泪盈眶。开课了，没有票的学员就守在体育馆门口的广场上。这样的锲而不舍让体育馆的工作人员感动不已，他们破例打开了旁边的一个馆，接了一个同步录像的电视机，让余下的学员进去听课。

广州第五期盛况空前，可以看到人们求法的心那样地迫切，众生的觉悟被启发出来，他们对师父的敬意也是任何语言无法形容的。有一天，学员很早就到了，在体育馆大门通往大厅的沿途两边，里三层外三层站满了，中间让开一条通道，就这样静静地站着，一直等老师来。老师来了，大家簇拥着老师向老师表达敬意，大家从内心发出来的对老师的崇敬让体育馆的工作人员目瞪口呆，他们问学员，你们老师是什么人？这场景从未见过，体育馆大场面不少，可从没见过这么多人这样地虔诚。

广州第五期激动人心，大家明白了老师教给我们的是什么，也明白了自己要走的修炼的道路是怎么回事，都下定决心，坚持下去。我的小孩在美国留学，93年底回国参加了广州第三期学习班，回美后没能天天坚持，参加了广州第五期后，对她的震动非常大，回美后一人坚持天天炼功，还介绍给周围的人，后来不管遇到什么样的困难和挫折，都没能动摇她修炼的心。

广州第五期是李老师在中国大陆举办的最后一期学习班。以后的几年，法轮功在中国的传播进入了高潮，那次，美国、香港，还有欧洲一些国家都有人专程来听课，这些人回去后成为当地最早的一批法轮功学员。这些学员在以后法轮功在世界各地的弘传中都做了许多工作，起到了应有的作用。

回想八年来走过的路，万分庆幸自己赶到了大法洪传之时能亲身聆听老师讲法，亲受老师传功，这是令多少人羡慕的万分珍贵的机缘。虽然这多年吃了许多苦，遇到了许多难，但是这和以前无奈地受病痛的折磨时的心态已完全不一样了。通过自己吃苦修炼，明明白白地感受到身上的脏东西一块块排掉，现在全身充满了活力，生命充满了希望，看到了广阔而美好的未来。其实生命原本是美好的，只是由于不知道宇宙的法理，在无知中造了不少业，就使自己陷入了痛苦的深渊。老师把宇宙的真法告诉了我们，又为我们清理了身体，下上了法轮和一切修炼的因素，使我们能够在大法中修炼，身心不断地升华。不修炼的人会看到炼功人很苦，可炼功人会感到很幸福，因为我们是向上的生命，是能够与天地永恒的生命。过去觉得这只是人的美好愿望，而今天却真真切切身体力行地走在这条路上，我们真的能跳出苦海返本归真了。

我的故事就讲到这儿，已经很长了。我想写出来并不是想表白什么，我是想说，师父的法传的太不容易，从开始传法这九年来，一分一秒都没停过。许许多多是我们永远不可能知道，我们的心也永远装不下的。他的品格的崇高伟大，他的智慧的浩瀚壮阔，用人的语言的内涵无法表达其万一。99年7月在大陆，看到电台、电视台疯狂地造谣，用它卑劣的用心把人不好的心都挑逗出来，世人不去说，有的炼功人也开始动摇，我就觉得这是多么荒唐的可怜，怎么能用人心去揣度佛心、用人理去评佛理呢。

在这法正乾坤的最后时刻，我回忆我走过的路，也把它讲给大家，是为了我们记住过去，不要自满，不要懒惰，一如既往地跟随师父前行，为了自己，更为了宇宙众生永恒的未来。

(2001年4月纽约法会发言稿)