3

朋友：

    能碰到的这份资料，今天是您的好日子！许多中外历史预言都预言到了法轮功的广泛传播和今天所发生的一切。其实我们每个人都与这件事有关。作为一个法轮功的修炼者，我知道法轮功的真相，我也知道对这件事的态度会影响一个人的未来。如果只能听到媒体方面的一面之词就作出判断，对您来讲是太不公正了。

    我送给您这份真相资料，是为了让您知道真正的事实，因为您有权力知道真相。而我和所有的法轮功修炼者对您却是一无所求，为什么呢？因为法轮功修炼者修善，就是要心中为别人好，告诉人们事情的真实情况正是我们现在所做的。能读到这份资料您真的幸运，在垄断媒体铺天盖地的造谣中能看到法轮功的真相，这也是一个善良人的清醒啊。不远的将来你会明白这是个多么好的机缘，因为一切都将得到证实，谎言不可能永远遮盖真理。

    在全世界50多个国家里，有一亿多人炼法轮功。唯有中国政府在镇压，您知道这是为什么吗？

目录

1. 1999年7月前国内对法轮功的报导

1.1 人间正道--摘自《大连日报》、《北京日报》、《中国青年报》、《羊城晚报》等
1.2 《医药保健报》祛病健身首选法轮功(1997.12.4)
1.3 《中国经济时报》 百姓广场--我站起来了！(1998.7.10)
1.4 《羊城晚报》--老少皆炼法轮功(1998.11.10)
1.5 《中国青年报》1998年8月28日--生命的节日
1.6 《深星时报》--热点专题--法轮功
1.7 李洪志先生为见义勇为先进分子提供康复治疗：《人民公安报》1993年9月21日
1.8 1998年上海电视台的新闻节目1: “双休特写 晨练－－申城又一道亮丽的风景”
1998年上海电视台的新闻节目2:“法轮大法拥有众多修炼者 ”
1.9 国家气功评审调研组一九九八年十月二十日在长春、哈尔滨召开各界法轮功学员座谈会
1.10 国家体总：法轮功祛病健身有效率高达97．9％
1.11 中华见义勇为基金会1993年8月31日致中国气功科学研究会的感谢信

2. 法轮大法在国外

2.1 法轮大法在国内外历年所获褒奖
2.2 国际社会对江泽民镇压法轮功的反响

3. 请您了解法轮功真象

3.1 《江泽民弄巧成拙：让数字说话 》
3.2 '4.25事件'的真相
3.3 天安门自焚骗局
3.4 1400例致死内幕
3.5 炭疽病闹剧
3.6 中央电视台又在骗人了：揭穿傅怡彬杀人骗局
3.7 《江泽民推卸不了的历史责任 》

4. 法轮功修炼者正在遭受迫害

4.1 辽宁马三家监狱邪恶至极令人发指
4.2 黑龙江大法弟子任鹏武被呼兰县警察谋杀割除身体器官
4.3 大连教养院折磨虐杀大法弟子的滔天血债
4.4 迟到的消息：山东大法弟子王丽萱(及未满周岁的儿子)被迫害致死详情
4.5 北京香山植物园盲人大法弟子遭受迫害

5. 善有善报，恶有恶报──上苍的启示

5.1 吉林省现世现报34例

6. 历史资料

6.1 历史资料：斯大林的忠实追随者们在向曾庆红、罗干招手

7. 附录一：法轮功常见问题问答

8. 附录二：法轮功各主要网站

9. 附录三：突破网络封锁 自己看法轮功的真相


1

人间正道
──摘自《大连日报》、《北京日报》、《中国青年报》、《羊城晚报》等

○《大连日报》1997年3月17日载文《无名老者默默奉献》，报道了一位名叫盛礼剑的古稀老人，利用一年时间，默默为村民修了4条路，全长约1100延长米，当人们问他是哪个单位、给多少钱时，老人说：“我是学法轮功的，为大伙儿做点好事不要钱”。

○《大连晚报》1998年2月21日报道了大连海军舰艇学院学员袁红存，2月14日下午从大连自由河冰下3米，救出1名掉进冰窟窿的儿童，被称为活着的罗盛教，学院为他荣记二等功。袁红存已经修炼法轮功2年。

○《北京日报》1998年3月30日登载了一个“热爱大西北的北京人”的回音。说的是一个法轮功修炼者，通过李洪志老师对他的帮助教育，使他对人生的意义，人的追求及怎样对待得与失、道德观、心性修养等方面有了新的理解，于是决定向科技界捐款18万元而不留名的事。

○1998年5月15日，国家体育总局伍绍祖局长视察了长春开展全民健身活动的情况，中央电视台和长春电视台及长春各大媒体均作了报导，其画面和图片中反映的基本都是法轮功修炼群众的炼功场面。

○《大连日报》1998年5月23日报道，“老职工埋名献爱，向希望工程捐款2万元”。这位来信落款“人心向善”的人，所引用的一段话：“你钱再多官再大也就是几十年，生不带来，死不带去”，要把名利看淡，就是李洪志先生《转法轮》著作中的话。可见这件事是法轮功弟子所为。

○《中国经济时报》1998年7月10日刊载《我站起来了》一文，该文介绍一个叫谢秀芬的人，曾被301医院诊断为脊椎损伤半截瘫，卧床16年，修炼法轮功后恢复行走。

○《北京日报》1998年8月11日第六版，登载一篇介绍京城晨练情况的文章，全文1600余字，与法轮功修炼者有关的文字达1200余字，还配发了法轮功修炼学员炼功的压题照片，该文提醒读者：“要想知道梨子的滋味，最好亲自尝一尝；你若修炼正法气功的话，你的身心会出现意想不到的神奇变化。”

○《中国青年报》1998年8月28日刊载《生命的节日》一文，记述沈阳亚洲体育节中华传统健身活动周开幕式情况，全文1200余字，其中盛赞法轮功的篇幅达400余字，同时还配发两幅法轮功学员参加开幕式的压题照片。

○《乐山日报》1998年11月1日第二版摄影报道，为了促进全民健身活动开展，10月18日上午，乐山市和眉山地区的1万3千多名法轮功修炼者，在市体育场举行了通过修炼强身健体的心得交流会，近千名修炼者盘坐组成“真、善、忍”三字，并表演功法。

○《羊城晚报》1998年11月10日登载一则摄影报道，题目是《老少皆练法轮功》该文称8日早上，广东省体委武术协会有关领导到广州烈士陵园等处，观看了5000法轮功爱好者的大型晨练活动。体委的同志现场询问了几位法轮功的受益者，他们的修炼故事非常感人，其中有一位“原患高位瘫痪，全身70%部位麻木失灵，大小便失禁”，现见她“红光满面，练功的动作灵活自如”，该报道配发了93岁老人和2岁小孩练法轮功的照片，并介绍说，目前广东有近25万人修炼法轮功，法轮功强调传功不收费，义务教功。

内容摘自各报纸，欢迎调查核实。（2000年2月17日读者推荐）


1

《医药保健报》祛病健身首选法轮功(1997.12.4)

中国的气功以其独具的古老和神奇的风姿风靡神州，即而又飘洋过海涌向国外令世界震惊。生活中有识之士无一不想穿过扑朔迷离的玄妙，拨云破雾寻得一种切合自身修炼的功法。作为保健报的记者，我曾决心在修炼的瀚海中寻到一盏航标灯，发现一种对祛病健身有显效的功法以飨读者。谁料，在９７年１１月８日这个冬令时节的“小阳春”里，我与李洪志老师的“法轮功”望花立交桥活动站及新新小区活动站的学员结缘，竟使我实现了这一心愿。

在学法辅导站中，辅导员李希哲与王功介绍说，望花立交桥站有４５０人能无论严寒酷暑坚持户外集体炼功。李老师功法的修炼宗旨是：修在先炼在后；以学法修心，改变观念，提高心性为前题；以“真、善、忍”的宇宙特性同化自身，配以科学的修炼动作，从而达到净化内心，强身健体，精神变物质的功效。学员们都能自觉地从内心修，除却私心，吃常人不能吃的苦，淡化世俗之念，达到凡事以他人利益高于个人利益，无私无我的境界，做社会于家庭的好成员。真正实现“修得执著无一漏，苦去甘来是真福”的心性标准。

在座的学员分别向笔者介绍了修炼大法的神奇功效：

６５岁的温素清是患病２０多年的老病号，肝、肺、胃、关节全有病，体重只有３５公斤。修炼法轮大法后经过了一个多星期的病灶加重反应后，一天比一天强壮起来，至今体重５５公斤，面色红润，年轻。她的老伴是冠心病、小脑萎缩、脑血栓患者，经常处于休克与住院抢救的状态。学习法轮大法后出现了上吐下泻的全是黑色饼的现象，持续一周处于间断休克状态，但老夫妻二人道心坚定，相信这是退病过程，互相鼓励闯过生死大关。现在他们已焕然一新。

李希哲的老伴噙着泪花说，炼功前她患糖尿病４个“＋”号。那年冬天她犯病卧床不能动时，正遇李希哲的心脏病也犯了，她让他下楼买几个馒头，他竟然走不回来。后来二人双双修炼大法，身心康健。

年逾古稀的王功患多种慢性病：脉管炎、肩周炎、颈椎增生、前列腺炎，痛苦不堪。学大法后全身康复，决心以后半身刻苦修炼，弘扬大法。

新新小区的王晶患白癜风病２０多年，省内医院治遍也未见效。炼此法２个多月奇迹出现，脑门、嘴唇、双手等处的白斑全部消失。她的老伴因此也加入了修炼行列。

４３岁的李亚斌于９５年底忽然心脏病发作，经过８天８夜的抢救后，一直处于生命垂危状态，对生活丧失了信心。看了李洪志老师的<<转法轮>>书之后，出院到北陵公园参加晨炼。一个月后重返工作岗位，如今已是体魄健壮的男子汉。他高兴地说：是李老师让他与死神告别。

７０岁的曲连生是省政府的退休干部，患胃病、脑血栓，每年都进行稀释血液治疗，每日都口服药物。炼此功法几个月后，一切症状都消失，连混合痔疮都好了，满面红光。

曾是副厂级干部的杜洪杰３７岁，因患乙型肝炎四处求治无效而与法轮功结缘，之后才真正扔掉药罐。现在其父母兄弟及妻子都进入这个行列，一家人身心健康，和睦幸福。

交谈之中令我体悟到，人之将老、死之将至，人生之秋阴云密布，无以寄托的恐惧换成了大法在握，病奈我何的旷达。

来到炼功场地，仍是绿树葱茏河水清悠，怡然自得的人们陶醉生机盎然，其乐无穷，世外桃园人间净土般的境界。（2000年2月15日转载）


1

《中国经济时报》 百姓广场--我站起来了！(1998.7.10)

我叫谢秀芬，现年53周岁，河北邯郸农村人，随军家属。丈夫退伍在301医院当水暖工40多年，现已退休。

我是一个瘫痪了整整16年的病人，是李洪志老师给我重新安排了人生的道路。从此，我获得了新生! 1979年，我在河北邯郸农村公社医院做了结扎手术。在腰椎部位打了麻药，没想到骑着自行车去的，做完手术后就再也没法走路了，一躺就是16年。301医院诊断结论是：脊椎损伤半截瘫。现有残联发的下肢瘫痪的残疾证。一说起瘫痪的痛苦是难以言表的。我当时已有4个孩子，最小的只有2岁。我生活不能自理，全靠我妈照顾：她也有一个5口之家，干不完的农活和家务；她不但要看孩子，还要侍候我，累得精疲力尽。我常常泪流满面，心已如刀绞。什么时候是头啊？我想不出活路来。我甚至想吃老鼠药一死了之，但为了亲人我活了下来。

弟弟结婚后，我不能在娘家呆了。1989年，我随军来到北京。当时，丈夫每月工资只有四、五十元，一家6口。吃饭都成了问题。最让我难以忍受的是，丈夫上班累，下班忙：做饭、洗衣、看孩子，全是他的事；真是又当爹又当妈，还得伺候我。我总是止不住地流泪。我怕尿床，只好少吃、少喝。谁知在床上越养毛病越多，什么萎缩性胃炎、冠心病、高血压、食道炎、结肠炎、颈椎炎、肛裂等等十几种病，躺在床上下肢不能动，脖子也不能动，简直是活受罪！有一次，我渴了，伸手去拿水杯，够不着，一下子摔下床来，牙也磕掉一颗，趴在地上动不了，直到丈夫下班后才把我抱上床。我心中万分痛苦，真想一死了之。我说：“我这样拖累你，还不如死了好！”丈夫安慰我说：“有爹不如有妈好。你死了4个孩子怎么办？你躺一辈子，我照顾你一辈子。这样总是一个完整的家呀！要找到好医生还能治好呢。”就这样，我住了几个大医院，找了名医也治不了我的病，我在痛苦中煎熬着......

16年过去了。1996年4月，我妹妹告诉我，他两口子炼了法轮大法很好。她说：“炼了法轮大法什么病都没有，你这个病是小菜一碟！”我一听很高兴，但又觉得没见老师能行吗？他说行！还给我寄来了《转法轮》。

我想，我是个重病人，怕人家不要我。于是，我先得练腿，让自己能站起来。我试着靠墙站着，边炼腿边读《转法轮》。由站几分钟到10分钟，有时读着读着摔倒在地上，我就跪着读。就这样，不断地读呀练呀，炼了3个月腿，感觉腿比以前有点劲了，站的时间慢慢长了。我心里真高兴！

一天，我让丈夫用轮椅推着我到某公司炼功点去炼功。负责人老安问我：“你有病吗？”我连连地说：“我没病！我没病！”他笑了笑，什么也没说。我心里才踏实了点。我远远地站在西头自己炼，慢慢地向里蹭。

后来他们让我过来炼。我才放心了。这一天，我会永远记住的：1996年7月1日，我也能和正常人一样炼功了！从炼功开始，就按照李老师在《转法轮》中的要求去做，我从没想过自己有病。这样，坚持学法，坚持炼功。两个月后，我身体不痛不痒，原来的什么病也没了，饭能吃了，体重增加了，腿的感觉也越来越有劲了。我坐轮椅去炼功点炼功有一年了。一天，我和丈夫商量，让他陪我试试拄拐棍去炼功。开始，我走得很艰难，丈夫在一边照看我，走一段在路边坐一坐。我一直坚持自己走。这样，大约又炼了3个月。1998年2月2日，我拄着拐棍和丈夫去小组集体学法。学完了，我叫丈夫快回家给孩子做饭去。我自己慢慢走着。刚走不远，“放下！放下！”我不由自主地叫着。我以为是别人叫我呢，转过头去看，旁边也没人。没走多远，我又叫起来。我捂着嘴往回走，行人望着我，弄得我特狼狈。

晚上，我一直想这事，我从老安家走到家里用了45分钟，我一直不停地叫着“放下！”。这两个字，这是为什么呢？我反复想，反复悟，终于想明白了：我拄着拐棍怎么弘扬大法呀？

于是，第二天一早，我在屋里开始炼走路，就像孩子学走路晃晃悠悠的。嘿！还行。丈夫看见了，焦急地说：“你疯了！这是干嘛？摔着了可就坏了。”我坚定地说：“我要扔掉拐棍走路了！看，这不好好的嘛！”从此，我甩掉拐棍去炼功点炼功了。

这一天，功友们看见我一扭一扭走来了，大家惊奇地笑了，祝贺我重新站起来了！我激动得真想大喊：“我站起来了！是李老师救了我！”

每当我看到老师的照片就想哭！我读着《转法轮》就想笑，有时还笑出声来。我怎能不从心里感谢李老师呢！我要坚定地炼下去。无论吃多少苦我也不怕！我在炼打坐时，用两个十斤重的杠铃压腿，痛得直掉泪。到现在，我能双盘1个钟头了。

我从2月3日开始恢复走路，坚持学法炼功，我简直像小鸟一样老想要飞起来，一般的人走路都走不过我。这就是法轮大法发生在我身上的真真切切的事实！


1

《羊城晚报》--老少皆炼法轮功(1998.11.10)

8日早上，广东省体委武术协会有关领导到广州烈士陵园等处，观看了5000法轮功爱好者的大型晨练活动。炼功者来自各行各业，年龄最大的93岁，最小的仅两岁。

据介绍，目前，广东省有近25万人修炼此功法。在炼功现场，体委的同志询问了几位法轮功的受益者，他们的修炼故事非常感人。有一位叫林婵英的女士介绍说，她是广州皮革迪威有限公司统计员，原患高位瘫痪，全身70%部位麻木失灵，大小便失禁，修炼了法轮功以后，不久便可以站立，尔后又可以行走，见她现在的样子红光满面，炼功的动作灵活自如。

法轮功强调传功不收费，义务教功。


1

《中国青年报》1998年8月28日--生命的节日
──98年中国沈阳亚洲体育节中华传统养生健身活动周开幕式巡礼

天遂人愿，越过了阴雨连绵的时节，沈阳人以难得的晴空朗日与明媚的心绪，迎来了被誉为亚洲体坛狂欢节的98中国沈阳——亚洲体育节。8月20日上午9时，在沈阳市人民体育场内，由亚洲体育联合会主办、沈阳市人民政府承办的亚洲体育节，以挖掘、推广、弘扬古老而神奇的民族精华——气功健身方法，强身健体、开智生慧、延年益寿、造福当代人类为宗旨．以促进亚洲人民之间的体育文化交流、提高人们的生活质量为目的、以养生健身活动周为形式，拉开了亚洲体育节的序幕。

开幕式由沈阳市体委主任，亚洲体育节组委会秘书长隋路主持。国家体育总局武术中心气功部主任郝怀木、国家气功科研会理事长管谦、辽宁省气功科研会理事长、原省人大常委会主任赵万。中国医学气功会会长杜洛伊等领导出席了开幕式。韩国，新加坡等十几个亚洲国家的养生健身爱好者也到会助兴。沈阳市政府副秘书长张富卿为大会致开幕词。他阐述了中华传统养生健身文化是生命科学的重要组成部分。有识之土当涉入生命科学的领域开拓进取。发言令人领悟到中国古文化的精深玄奥，以及返本归真，开拓生命的伊甸园意义深远。

入场式上．来自少林武校。太极拳、法轮功……等等25个功法的仗队人员个个英姿飒爽、朝气蓬勃。少林武功，太极拳……等在阳光灿烂、绿草如茵的体育场内做了大型表演，舒缓柔曼、飘逸潇洒，淋漓着生命之树常青的喜悦。场上的人们，无论是少林童子，还是其它功法七旬的老人，没有年龄界限，生命在这里欢呼雀跃。向灿烂辉煌的中华古文化致意、洋溢着民族的自信与自豪。

观众席上 1500人组成的法轮功观众队型令人赞叹，队员们头顶烈曰，端坐6个小时．自始自终整齐威仪。走进法轮功的阵容，学员们热切地向我介绍练功的收获，44岁的刘菊仙，因患骨股头坏死而卧床不起。痛不欲生。96年夏由姐姐介绍学炼法轮功后。坚持炼功，至今跑跳自如，入场式上步轻盈。

年愈古稀的王效盐是沈阳医大退休的医生，过去患十多种病（冠心疾、哮喘、肺气肿），年年住院，氧气筒子不离办公室与居室，天天吸氧度命。公伤造成股骨骨折使她拄拐行走。96年春开始炼功，改变了大把吃药的生活，成为一位健康的学员。

84岁的陈桂华是沈阳音乐学院的退休教师，她过去患冠心病，高血压等多种老年病。经练功强健了身体。她的病愈吸引了50多名人，连音乐学院很有名望的老院长丁鸣，也坚持每日参加晨炼。尤其感人的是，陈教授工资600元并不富裕，却每年资助东工特困生程辉I760元，并连签了三年协议，需付出5000多元。

开幕式之后，是各家功法经验交流会。与此同时，各功法将于一周内在沈阳各大公园600余个健身辅导站举办养生健身义务咨询活动，把自身积累的生命科学成果奉献给沈城的人民。（节选）


1

《深星时报》--热点专题--法轮功

1998年12月31日星期四

十二月廿六日上午，深圳体育馆前面的广场上，两千多名来自各行各业的法轮功爱好者排着整齐的方阵，集体汇炼法轮功，这是南天居委会从十月一日第一次组织汇炼法轮功后第二次组织法轮功爱好者在体育馆广场集体炼功，人数比第一次增加了一千多人。他们中年龄最大的八十多岁、最小的四岁半，当中有企业家、大学教授、警察、大、中、小学生，都是抱着一个共同的目的而来：健身祛病、提高心性。近年来，在热心人士的推广下，越来越多的人加入了练功的行列，从大鹏湾畔到松岗镇，都有法轮功的练功点，法轮功热潮涌动，已逐渐成为都市人休闲健身的一种时尚。

文：小城

***************************

新闻资料： 法轮功

法轮功，亦称法轮修炼大法，系法轮佛法大师李洪志先生创编的佛家上乘功法，一九九二年开始传播，一九九四年传入深圳，主要是通过修炼心性，提高心境，并兼有治病健身的作用。目前全国各地修炼此功法的人数达几千万之众，在世界各地亦很受欢迎。

大学校园设练功点 教授学生自发练功

在深圳大学晨练的人当中，一群由卅多人组成的习练法轮功的小方队，在祥和的音乐中格外引人注目，这些人中既有高级知识分子，又有学生。他们都是看到周围的同事或同学受益于法轮功而加入练功行列的，通过修炼法轮功，强健了身体。

深圳大学经济学院王永昆副教授告诉记者：“练功前我患有肝炎、糖尿病、耳聋等多种疾病，对于前丙种我可以用药抑制，但我是个教育工作者，耳聋对我带来的压力太大了。在我修炼法轮功，这么多疾病完全消失了，精力、体力都越来越好，使我增加了对工作的信心，承担的课程越来越多，人也变得开朗。

建筑研究院高级工程师王建俊女士告诉记者，已有五位同事和朋友看到了她的变化而参加了习练法轮功的行列。最近，又有四名在读的学生也参加了这个行列。

法轮功修心健身走俏鹏城 三千学员勤修炼乐此不疲

法轮功于一九九四年传入深圳的。法轮功的创始人李洪志先生于一九九三年四月至一九九四十二月先后五次来广州传功，当时深圳只有十几个人先后赴广州参加传授班,之后发现身体上的疾病都消除了，她(他)们打心眼里认为这是一种好功法，于是热心地将此功介绍给亲人朋友。练功的人数日益增多。一九九五年，她们在荔枝公园设立了第一个法轮功练功点，当时只有四十人，到目前为止，全市五区学法轮功的人数已逾三千多人，共有六十八个练功点。

法轮功各站、点的主要任务是组织法轮功爱好者练功学法，管理形式为松散管理和义务服务，不搞经济实体和行政机构的管理方式，不存钱物、禁止收费收礼，不搞治病活动。学员练功以自发为主，以修炼心性为本，加上健身治病效果明显，因此得到了许多人的青睐。他们除了平时坚持练功学法，一有大型的练功活动，不管家住多远，都乐此不疲。

十二月廿六日上午的法轮功大汇练从八点钟开始，而刚到七点半钟，大部分人已早早来到广场，并有条不紊地铺好坐垫，排成方阵。整个方阵横排和竖排整齐如一。方阵前面是几十名小孩组成的小方阵，他们和大人一样，非常投入地做着同样的动作。练功方阵的旁边，几位义务传功者一丝不苟地在教初学者练功、两个小时的练功过程，无需人号召，秩序非常好，许多围观的路人也加入到练功的行列。练功活动结束后，人们自觉地带走自己的物品，整个广场没有留下一个纸袋和一片纸屑。

法轮功祛病效果明显 不少病患者深受其益

修炼法轮功的人，大多要经历一个从不信到信的过程。一些病患者，初时是抱着试试看的心情去练功，当多年的顽症奇迹般地消失后，他们不但深信法轮功的效力，而且投入到义务传功者的行列。

深圳一家企业的女老板李力小姐谈起法轮功时非常激动，据她介绍，她三岁时得了牛皮癣，卅多年来四处求医，试过多种疗法，花了不少钱，反而越治越历害，炎热的夏天也不得不用长衣长袖遮盖自己，受过无数罪，已到了无法承受的地步。一九九六年五月经人介绍修炼法轮功，连她自己也不敢相信，仅仅是一个月，多年的顽症竟消失了。他的丈夫初时也不信，在活生生的例子面前，也深信不疑，加入了练功的行列，夫妻双双成了义务传功的骨干。

深圳市工业展览馆办公室主任高晶女士亦得益于法轮功。据她介绍，她身患多种疾病，公糖尿病每年支付药费就达三千多元。一九九六年七月修炼法轮功后，至今从未吃过一粒药，每年节约药费五千元以上。身体改变了，心情也变得乐观祥和，一九九六年至今从未请过一天病假，并按法轮功的要求严以律已、宽以待人，工作成绩突出。

深圳大学建筑研究院高级工程师王建俊曾参与深圳地王大厦、深圳特区报业大厦的设计工作。据她介绍说，练功前患有严重的内风湿关节炎，用过多种治疗方法也无效，以致思想负担过重，彻夜难眠，最后连下楼梯也要由丈夫掺扶着。每年要花掉医药费一万多元，系单位报销医药费的冠军。有人介绍她练法轮功，她不信有那么神奇，她的丈夫读了"转法轮"那本书后，觉得里面说的很有道理，便鼓动她试试。她便抱着试试看的心情练了三个月，折磨了她四年之久的病痛竟消失了，人也变得神采奕奕。现在除了在研究院内的正常工作外，还能够一天跑几个工地去处理技术问题。“我就是一个活标本，现在我们全家练功，同事们也在我身上看到了法轮功的威力，我多么希望象我们这样的知识分子能尽快受益于法轮功。”她如是对记者说。


1

李洪志先生为见义勇为先进分子提供康复治疗
(《人民公安报》1993年9月21日)

8月30日中国法轮功研究会会长李洪志先生，率弟子们为参加全国第三届见义勇为先进分子表彰大会的代表们提供康复治疗。李洪志先生说：“凡是经中华见义勇为基金会确认的全国见义勇为先进分子，都有资格获得本功法的免费咨询。”

中国法轮功北京辅导总站报导：

1993年8月25日，由中宣部和公安部联合召开的“第三次全国人民群众与犯罪分子作斗争见义勇为先进分子表彰大会”在北京召开。会议期间，应中华见义勇为基金会的邀请，在中国气功科学研究会张健秘书长，管谦副秘书长和费德泉主任的支持下，中国法轮功创始人李洪志率领一批弟子来到会议代表驻地，为全国见义勇为先进分子作义务咨询。据知，本届会议代表来自全国30个省市，他们中大多数人是因为与犯罪分子作斗争而致病的。经调治后普遍收到了非常好的效果，受到了一致好评，有的代表说这是会议为他们作的一件实事。为此，中华见义勇为基金会曾专门致函中国气功科学研究会，北京市公安局丰台和李洪志老师表示感谢。

1993年9月21日人民公安报刊载了北京市公安局李晓津副处长拍摄的一幅咨询现场，希望北京的法轮功修炼者继续以本功法的功德，在严于内修的基础上，努力为社会......


1

1998年上海电视台的新闻节目1: “双休特写 晨练－－申城又一道亮丽的风景”

STV NEWS （记者：徐晓毅 蔡理）

其中有关于法轮功的报道：

申城的夜景可以说是上海人的骄傲，她经常受到海内外宾客的赞叹，然而观众朋友您是否注意到，上海的早晨她近年来也变得越来越美。喜欢早起的人可能会发现，他所居住的申城越来越富有朝气了。清晨六点半左右，尤其是双休日，自发出门锻炼的男女老少已在无意之间与公园、广场和街道融合在一起，构成了一道壮观的风景（此处新闻背景为在外滩的法轮功修炼者炼“贯通两极法”）。这是记者在星期六与星期天的两个早晨拍摄到的画面。阳光下，外滩滨江大道晨练的人群从黄浦公园一直延续到延安东路摆渡口，苏州河畔的公共绿地，上海博物馆前的广场，甚至离市中心较远的上海体育场四周的街道都成了晨练的好去处，在此练法轮功，太极拳，木兰拳和跳舞的市民自然而然地形成了多姿多彩的景观。难怪目睹此景的外地游客感叹上海的早晨比夜景更有特色，因为他们看到了一个活力四射，蒸蒸日上的上海。－－上海台报道。


1

国家气功评审调研组一九九八年十月二十日
在长春、哈尔滨召开各界法轮功学员座谈会

国家体总曾于98年派出调研组到长春和哈尔滨对法轮功进行调研，分别召开了各界法轮功学员座谈会。与会的学员实事求是地介绍了他们为什么修炼法轮功、法轮功有哪些好处，以及他们的意见和要求。调研组组长某负责同志发表了讲话，摘要如下：

这一次健身功法评审，关于法轮功的问题，国家体总委托我和管谦，李志超，到长春对法轮功做一个了解。关于法轮功的问题，是这样的：对于功法、功效，包括促进精神文明建设是没有疑议的，是应当充份肯定的。

所以刚才大家谈到的功法功效问题，这个没有疑议的，都是肯定的。如果这里边有某些方面有出偏的情况，那么这里边有多种原因。你没照他的方法去修炼，可能出现这个情况，任何一个功法，不可能一点偏也不出，本身也不符合客观规律的。

通过调查了解，长春有十几万人在炼法轮功，而且层次较高，有十几所大专院校的教授、博士导师、高级干部，还有从工人到知识分子各个层面上的都有，确实功效很显著。这一方面没有疑议。但是从社会上反映的情况来看，对法轮功有些误解，争议，我们通过了解有些问题已经弄清了，但是还要进一步调查了解。刚才我讲了，就反映出这些问题，我们的想法，比如你要说法轮功带有宗教色彩或者是民间宗教，那么你要拿出依据，什么依据呢？构成什么条件才是民间宗教，哪些属于宗教色彩你明确提出来。如果不是这样，那就不是宗教。

再一个是排医性，排他性的问题。如果说李洪志老师没这样讲，是我们下边理解的问题，那我们要把学员和老师分开。下边学员说这个说那个都是可以的，但是不能把这算在李老师身上。比如说，排医性问题，李洪志老师在那个地方说的，因为在讲学里或者在著作里没有这个说法，这个要以事实为根据处理这个问题。必须是李洪志老师本人怎么说的，不要哪个人反映的，听这里说的，听那里说的，那不行，不能作为依据。

这些事情，我们在长春调查完了之后，专门写了个报告给国家体育总局。我们认为法轮功的功法功效都不错，对于社会的稳定，对于精神文明建设，效果是很显著的，这个要充份肯定的。

我们希望这些大的功法能够纳入国家的渠道，便于更好地发展。小平同志讲几个有利于，我们就去做。如果说这个功法从根本上有利于人民的身心健康，有利于老百姓的根本利益，我们就应该大力支持。因为我们国家性质决定的，你共产党就是全心全意为人民服务的，要从人民的利益出发考虑这个问题，这样，只要老百姓拥护的，对老百姓的身心健康有好处，我们就应该支持，应该做的。这是大家都明白的道理。如果里边有不足的地方可以改进，可以完善。因为任何事情都在发展当中，都是在不断地发展变化、完善。马克思主义也不是一成不变的，也是在不断完善，向前发展的，任何事情都是这样的。

对于在座的各位认真负责地为我们介绍你们修炼法轮功的情况和你们的看法，我表示衷心的感谢；我们要如实地，实事求是地把你们的情况向国家体总和评委会同志们介绍、汇报。我相信会公正地处理这个问题的。

祝同志们在修炼的道路上，再上一个新的层次！同时祝你们合家欢乐！万事如意！心想事成！（摘自国家气功评审调研组一九九八年十月二十日 在长春、哈尔滨召开各界法轮功学员座谈会录影带）


1

国家体总：法轮功祛病健身有效率高达97.9％

今年5月以来，国务院领导两次批示，将气功和人体科学归到国家体育总局统一管理。国家体总根据这一精神，下达了一系列专门文件，并对在健身功法中发展最快，在群众中影响最大的法轮大法（法轮功）进行了全面、公正的调查了解。为了配合体委这次调查，笔者同由具不同专长的医师、医学教授等专家组成的调查小组于98年9月对广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远。韶关等市约1．25万余名修炼法轮大法的学员身心健康状况进行了表格抽样调查。

这次表格抽样调查学员12553人，其中男性占27.9％，女性占72．l％，50岁以下的占48．4％，50岁以上的占51．6％；其中患一种以上疾病的学员10475人，占调查总人数的83．4％，通过2-3个月至2-3年不同时间的修炼，患病学员的身体状况大为改观，祛病效果十分显著,痊愈和基本康复率为77.5％。加上好转者人数20．4％，祛病健身总数有效率高达97．9％。

同时7170名学员填写了年节约医药费数字，共节约医药费1265万元／年，平均每人每年节约医药费1700多元，可见其经济效益也十分可观。特别是被调查者的心理状况和精神状况得到极大改善，有89．4％的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高，只有129人填写没有变化，仅占被调查对象中的1％。在这里值得特别提出的是：通过调查，我们发现了法轮大法学员们修炼后出现了许多奇特的现象，这些现象不是个别案例，而是一个普遍的群体现象。其超常性主要表现在以下几个方面：

第一，绝大部份学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内能达到疾病症状完全消失或好转。这次调查的12553名学员中，96年之前学大法的老学员不足三分之一，97年和98年开始学大法的占72．3％，他们中98％的人都在一到两年内达到了祛病健身的效果，只有2％的学员填表回答没效果，而这其中包括一部份炼功前本来身体就健康的学员，在这么短的时间内就能达到无病的状态，这是他们过去想都不敢想的事情，也就是现代医疗手段不可能做到的。

第二，许多学员在炼功前是有名的药罐子或医院常客，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知不能停药治疗的糖尿病患者，这些现象若站在现代医学的角度上看是不可思议的。

第三，在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝症或疑难病，他们有的被医院判了死刑，有的被权威专家下了无法治愈的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复，简直让医学专家目瞪口呆，震惊之余百思不得其解。这次我们调查广东省境内各地级市，每个市都有一部份曾患癌症、绝症和疑症的学员，修炼法轮大法后，经医院复查，癌细胞消失，绝症、杂症消失，恢复了健康。

第四，在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少，头发变黑，脸色红润，皮肤光滑，出现返老还童之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象，向年青方向返退。法轮大法修炼学员所出现的以上几种神奇现象和真实效果，令现代医学匪夷所思，实证科学根本解释不了。为什么现代医学治不了的病，修炼法轮大法后可治、有救呢？为什么现代医学攻克不了的难题，对修炼法轮大法的人来说却是轻而易举？这对于我们这些从事医学教学与临床工作的人来说，确实难以从现今的医学理论中找到答案，只能说这是一种超常的科学现象。气功修炼能祛病健身、延年益寿已为大众所接受，但要说修炼可以达到返老还童，青春长驻，对许多人来说就不可思议了。从调查中我们确实发现，法轮大法修炼人群中普遍出现身体向年轻方向退的现象，特别是老年人更加明显。

法轮大法修炼人群出现的这一特异现象，说明了法轮大法有着十分超常的功效。总之，法轮大法修炼人群中的这些奇特的现象与事例，已远远地超出了现代医学所能认识的范畴，法轮大法这一超常的科学现象值得我们医学界和科学界的深思和探讨，这对于提高全人类的健康水平和文明进步有着十分积极的意义，也为科学的进一步发展提供了一个全新的方向。


1

中华见义勇为基金会1993年8月31日致中国气功科学研究会的感谢信

中国气功科学研究会张震寰理事长：

由中宣部和公安部联合召开的第三次全国见义勇为先进分子表彰大会，于目前胜利结束。参加会议的一些代表，因同犯罪分子英勇斗争而致伤残，在常规的医务治疗后依然带着不同的病状。为帮助见义勇为有功人员解除疾苦，中华见义勇为基金会曾正式向贵会提出请求，邀请中国法轮功主持人李洪志先生，在会议期间为见义勇为先进分子提供气功康复治疗。这一请求当即得到张建秘书长和管谦副秘书长及费德泉主任的大力支持。

8月24日李洪志先生应邀专程来公安部为王芳会长治病，8月30日李洪志先生带领一批法轮功气功师，来到会议上为近百名会议代表治病，治病效果之显著得到了普遍的称赞。接受治疗者有的因刀伤、枪伤留下的后遗症，经治疗后立刻解除了疼痛或麻木、乏力的症状；有的是脑外伤造成的后遗症，经治疗后立刻感到头脑清醒，解除了头痛、眩晕等症状：还有的是当场就消除了身体上的肿瘤；有的是在24小时内就排除了胆结石；也有一些是胃病、心脏病、关节病等病状患者，经治疗后都在当场感受到了消除病状的效果。在近百人的治疗中，除一位轻病患者没有明显感受外，其余全部获得了不同程度的明显疗效。经法轮功治疗的代表们对中华见义勇为基金会作出这一安排非常感激，说这是为见义勇为先进分子做的又一件实事。而直接为代表们做了这一实事的是中国气功科学研究会各位领导和李洪志先生。这也是支持全国人民群众发扬见义勇为精神的实际行动。为此，我会特向您及中国气功科学研究会各位领导和李洪志先生表示诚挚的感谢！

希望中华见义勇为基金会的事业继续得到贵会及社会各界的大力支持。

中华见义勇为基金会
1993年8月31日


1

1998年上海电视台的新闻节目2:“法轮大法拥有众多修炼者 ”

SCATV 记者： 邵志华 沈震宇

今天一大早，上海体育中心人头攒动，本市近万名爱好法轮大法的炼功者会聚一处进行推广表演。法轮大法创始人李洪志师父于92年向社会公开传功讲法，受到广大群众的欢迎。六年来，功法以炼功时不受场地时间的限制以及无需意念引导等不同于其他气功的全新内容另人耳目一新，独树一帜，到目前为止，包括港、澳、台在内的全国各地都有自发性的群众炼功组织，并传遍欧、美、澳、亚四大洲，全世界约有一亿人在学法轮大法。这是本台记者报道的。


1

法轮大法在国内外历年所获褒奖

以下是近年来国际社会鉴于李洪志老师和法轮大法对人类身心健康作出的杰出贡献而颁发的奖励。

正如李洪志老师1999年6月在芝加哥领奖时所说：修炼的人早就把世间的名利看得很淡了，得奖对于他个人并没有太特殊的意义；但对于法轮大法来说，得奖的意义却很深远，因为这代表着世人和社会对法轮大法的见证和认识。希望更多的善良人投入修炼法轮功的行列。

(获奖证书的照片及褒奖内容请参照明慧网)

中国

1993年12月 93年北京东方健康博览会上，李洪志老师获博览会最高奖“边缘科学进步奖”，和大会的特别金奖，以及最受欢迎的气功师称号，在本届博览会上李洪志老师是荣获奖励最多的气功师。

1993年12月27日 公安部所属中华见义勇为基金会授予李洪志先生的荣誉证书

1993年9月21日 公安部主办的《人民公安报》1993年9月21日关于李洪志先生亲率弟子为全国第三届见义勇为先进分子表彰大会代表免费提供康复治疗的报道

1993年8月31日 公安部所属中华见义勇为基金会1993年8月31日致中国气功科学研究会的感谢信

澳洲/新西兰

2001年2月24日 新西兰汉密尔顿市“法轮大法日”
2000年10月17日 澳大利亚新南威尔士州潘瑞斯市市长致法轮大法日的感谢信
2000年10月8日 澳大利亚博物市市长致法轮大法日的感谢信

日本

2000年11月15日 日本法轮功负责人鹤园雅章获得社会文化功劳奖

欧洲

2001年7月17日 来自埃斯托尼亚共和国总统办公室的欢迎信
2001年1月7日 独联体气功博览会“最佳功法表演奖”和“最佳展位设计奖”

美国

2001年3月14日 美国自由之家隆重向李洪志师父及法轮大法协会颁奖

(注：至2001年11月为止，美国共有40个州的数百城市给予法轮大法各种褒奖，因篇幅所限，此处只摘录了其中一小部分)

阿拉巴马州
2001年5月13日 厚姆伍德市宣布“法轮大法日”
2001年2月2日 伯明翰市市长发布褒奖状
2001年2月 法尔菲尔德市宣布“法轮大法月”
2000年12月9日 蒙哥马利市宣布李洪志日
2000年12月9日 莫贝尔市宣布2000年12月9日为法轮大法日
1999年10月16日 伯明翰市市长宣布1999年10月16日为该市的“李洪志日”

亚利桑那州
2001年5月11日 州长贺世界法轮大法日
2001年1月1日 坦琵市市长宣布法轮大法日
2000年12月30日 凤凰市市长宣布法轮大法日
2000年12月11日 披马郡法轮大法周
2000年12月9日 西亚诺·威斯塔市宣布法轮大法日

阿肯色州
2001年11月9日 众议院褒奖法轮功和全球紧急救援步行
2001年1月28日 小石城宣布“法轮大法日”
2000年7月20日 法耶特维市法轮大法日

加利福尼亚州
2001年10月28日 圣塔.玛丽亚市褒奖法轮大法
2001年6月17日 贝尼莎市褒奖法轮大法周
2001年6月13日 委雷侯市褒奖法轮大法周
2001年5月24日 旧金山市、郡人权委员会决议尊重并保障法轮功学员信仰及和平炼
功的活动
2001年5月13日 玛丽思维尔市宣布法轮大法周
2001年5月6日 普乐生屯希尔市褒奖“法轮大法周”
2001年5月6日 赛特拉斯高地市宣布法轮大法周
2001年5月6日 莫戴斯托市宣布“法轮大法周”
2001年5月6日 核桃溪市宣布“法轮大法周”
2001年4月22日 赛巴斯特波尔市宣布“法轮大法周”
2001年3月25日 卡瓦市宣布“法轮大法周”
2001年2月19日 康特拉考斯塔郡宣布法轮大法周
2001年2月19日 沙加缅度市宣布“法轮大法周”
2001年2月19日 艾尔克格罗夫市宣布“法轮大法周”
2001年2月19日 山景城市宣布法轮大法周
2001年2月19日 阿拉米达市市长宣布“法轮大法周”
2001年2月18日 圣地亚哥郡艾思康地都市宣布法轮大法周
2001年2月17日 兰开斯特市宣布“法轮大法周”
2001年2月17日 卡森市宣布法轮大法周
2001年2月17日 西好莱坞市宣布法轮大法周
2001年2月17日 英格伍市“法轮大法周”褒奖令
2001年2月17日 皮克.利弗拉市宣布法轮大法周
2001年2月17日 福雷司诺市宣布法轮大法周
2001年2月16日 州议会第8选区参议员褒奖法轮大法周
2001年2月5日 州议会第53选区褒奖“法轮大法周”
2001年1月29日 诺沃克市宣布法轮大法周
2001年1月15日 圣塔克拉拉郡法轮大法周
2001年1月8日 马丁纳兹市宣布法轮大法周
2001年1月1日 东帕罗阿图市宣布法轮大法周
2000年12月18日 圣迭戈市法轮大法周
2000年12月11日 温图拉郡宣布法轮大法周
2000年12月11日 洛杉矶加迪纳市宣布法轮大法周
2000年12月11日 圣布鲁诺市褒奖法轮大法
2000年12月11日 萨加门托郡宣布法轮大法周
2000年12月11日 帕塔露玛市宣布法轮大法周
2000年12月11日 圣塔克鲁兹市宣布法轮大法周
2000年12月11日 蒙特利尔市宣布法轮大法周
2000年12月11日 洛杉矶郡法轮大法周公告
2000年12月11日 立物茂市法轮大法周
2000年12月11日 纽瓦克市宣布法轮大法周
2000年12月11日 联合城市宣布法轮大法周
2000年12月11日 吉尔瑞市宣布法轮大法周
2000年12月11日 洛杉矶工业市宣布法轮大法周
2000年12月11日 喷泉谷市宣布法轮大法周
2000年12月11日 圣玛尔科斯市法轮大法周
2000年12月10日 帕穆达尔市宣布法轮大法周
2000年12月10日 奥本市法轮大法周
2000年12月10日 圣塔克拉瑞塔市法轮大法周
2000年12月6日 州议员致法轮大法周的贺信
2000年12月5日 斯陶克顿市市长致法轮功学员的贺信
2000年12月4日 圣塔安娜市法轮大法周公告
2000年12月4日 柔似蜜市法轮大法周
2000年12月4日 芒特斯兰诺市市长致法轮大法周的贺信
2000年12月4日 寇斯特麦瑟市法轮大法周
2000年12月4日 鲍威市法轮大法周
2000年12月4日 阿罕布拉市法轮大法周
2000年11月18日 萨拉托加市法轮大法周
2000年10月19日 湾区佛利蒙市市长致法轮大法周的贺信
2000年10月16日 艾尔-赛利托市宣布法轮大法周
2000年10月16日 圣荷西市法轮大法周公告
2000年10月16日 湾区圣马提奥市法轮大法周公告
2000年10月16日 列治文市法轮大法周公告
2000年10月16日 湾区圣卡洛斯市法轮大法周公告
2000年10月16日 湾区红木市法轮大法周公告
2000年10月14日 福斯特市市长庆贺法轮大法传出八周年
2000年10月14日 圣林德市法轮大法周
2000年10月5日 太阳谷市法轮大法日
1999年7月19日 圣荷西市市长冈萨雷斯给美国西部法会发来了欢迎信
1999年7月23日 州长盖瑞·戴维斯发表褒奖令


1

国际社会对江泽民镇压法轮功的反响

对于江泽民政权镇压法轮功，国际社会普遍表示无法理解和毫无道理。中国官方媒体想方设法要把法轮功与日本奥姆真理教和美国的大卫教派扯上关系，以证明其为邪教。但在西方各国完备的法制制度下，任何指控都要有真凭实据，而不能单凭某某领导人随口一句话就可以定性。几年来海外法轮功学员人数急剧增长，可是在他们中间既未发生自杀和杀人，更未听说自焚事件，也从一个侧面反映了国内媒体造假的事实。以下列表摘录的是国际社会对镇压法轮功的反映，更多详情请参见明慧网。

联合国

2001年8月14日 国际教育发展组织在日内瓦揭露中国残酷镇压法轮功
2001年7月03日 联合国对江泽民及其帮凶的警告：施行酷刑责任者应受法律审判
2001年3月19日 路透社报导，中国将在联合国会议上受到人权审查
2001年2月28日 罗宾逊指责中国当局侵犯法轮功成员人权
2000年11月20日 法轮功代表应邀面见联合国人权高级专员玛丽.罗伯逊女士
2000年4月15日 法轮功学员在第56届联大人权大会上的第三项发言
2000年4月12日 法轮功学员第三次在第56届联合国人权大会上发言
2000年4月8日 法轮功学员再度作为Freedom House代表在联合国人权大会发言
2000年4月7日 法轮功学员作为 Freedom House 代表在联大发言
2000年4月1日 中国人权现状听证会在联合国成功召开
2000年3月7日 纽约时报：联合国高级官员关注中国的人权丧失
1999年11月17日 安南在中国谈法轮功问题
1999年11月13日 安南表示访华期间将提出法轮功问题
1999年10月8日 联合国记者协会法轮功真相发布会续报
1999年10月7日 联合国记者协会召开法轮功真相新闻发布会
1999年9月30日 联合国常任代表 Rene Wadlow 敦促世界人民协助解决法轮功问题

1999年8月4日 联合国（日内瓦）关于法轮功问题的议题报告 --
(帮助中国通过解除对法轮功的取缔来推进信仰自由)
1999年8月4日 联合国永久代表评取缔法轮功及其后震荡
1999年7月23日 联合国要求干预及保护法轮功的权益

大赦国际

2001年6月01日 国际特赦批评中国人权无改善，江泽民名列人权恶棍榜
2001年6月01日 国际特赦组织称中国国家主席江泽民为人权"流氓"
2001年4月24日 法轮功学员应邀在国际特赦第四十届年会上发言
2001年3月20日 日内瓦：受迫害法轮功学员做证 大赦国际呼吁停止镇压
2001年3月9日 国际特赦组织都柏林中国使馆烛光守夜
2001年2月28日 罗宾逊指责中国当局侵犯法轮功成员人权
2001年2月15日 新闻公报：大赦国际发布报告揭示江泽民集团残暴镇压的恐怖行为
2000年12月22日 国际特赦文献：法轮功在拘押中的死亡人数持续上升
2000年12月20日 国际特赦组织在伦敦支持法轮功
2000年11月29日 大赦国际邀请法轮功学员在爱尔兰国家电视台介绍法轮功真相
2000年4月22日 李岚清访问凸显中国对人权和国际社会的伪善与蔑视
2000年3月25日 法新社: 国际特赦组织强烈遣责中国镇压精神运动
2000年2月25日 法新社：国际特赦组织说中国的人权白皮书是掩盖真相
1999年12月12日 国际特赦组织公共文件: 关于折磨和恶意对待法轮功追随者的报告
1999年10月23日 英国国际特赦组织就江泽民访英及法轮功问题的新闻发布
1999年10月23日 国际特赦组织发布中国迫害法轮功群众记录报告

欧洲议会

2001年07月28日 欧洲议会主席重申欧洲议会反对中国镇压法轮功
2001年7月06日 欧洲议会决议：中国灾难性的人权记录使北京不适合举办2008年奥运会
2001年4月09日 德国消息：法轮功代表应邀参加国际人权协会年会，欧盟议会议员支持法轮功人权
2001年2月16日 欧洲议会通过决议谴责中国政府镇压法轮功
2001年2月24日 法新社：欧共体开始加紧与中国展开人权对话(摘要)
2000年12月20日 欧洲议会26议员联名致信中国政府 敦促停止迫害法轮功
2000年12月10日 法新社：法轮功向欧盟高峰会议送交事实真相
2000年12月5日 欧盟外交专员彭定康致函英法轮佛学会呼吁中国信守人权公约
2000年11月17日 欧洲议会代表团向中国人大递交被捕法轮功学员名单
2000年2月29日 欧洲委员会委员长给法轮功学员的复信
2000年2月29日 欧洲议会及欧共体关于保护法轮功学员人权的问答

美国

2001年8月28日 纽约州议员致布什总统的呼吁信
2001年8月25日 路透社图片报导：美国要求停止镇压法轮功
2001年8月25日 世界日报：宗教自由委会要求将大陆等国列黑名单
2001年8月22日 路透社：法轮功成员被判刑的报导令美国忧虑”
2001年8月22日 美国国会议员戴夫·威尔顿给法轮功学员的回信
2001年8月22日 世界日报：美吁北京停止镇压法轮功
2001年8月21日 新泽西州议员柯尔曼女士致信法轮功学员和支持者
2001年8月21日 新泽西帕克瑞市长罗纳德·瑞奇曼致信祝贺新泽西西SOS步行者 
2001年8月21日 纽约时报：美国为有关法轮功的报导而忧虑
2001年8月21日 网上行报：美国对中国判一批法轮功学员入狱感困扰
2001年8月20日 新泽西州国会参议员科尔金先生分别褒奖新泽西五位SOS步行者 
2001年8月20日 新泽西州国会众议员福格森先生褒奖新泽西五位紧急救援步行者
2001年8月16日 旧金山人权委员会要求警方监控非法骚扰法轮功的行为
2001年8月15日 众议院提出敦促中国停止迫害法轮功的决议案
2001年8月14日 国际教育发展组织在日内瓦揭露中国残酷镇压法轮功
2001年8月14日 北卡罗莱纳州参议员霍华德 N. 李支持法轮功的信件
2001年8月13日 内华达州参议员给法轮功学员的支持信
2001年8月12日 美国麻省威尔明顿市支持法轮大法的决议
2001年8月12日 紧急救援：制止在姐妹城市-石家庄市的虐杀(八) ─ 新泽西州众议员致信中国驻美大使关注石家庄市对法轮功修炼者的迫害
2001年8月11日 美国参议员哈利.瑞德给法轮功修炼者的复信
2001年8月10日 路透社：美国赞赏香港自治，但关注法轮功问题
2001年8月9日 美国政府的香港报告对港府针对法轮功的言论表示关注
2001年8月9日 紧急救援：制止在姐妹城市-石家庄市的虐杀(七) ─ 新泽西州爱迪生市议会的决议和寄往中美官员的信
2001年8月8日 美国国会研究处提交关于法轮功的报告
2001年8月5日 美国麻州联邦议员在法轮功集会上的发言
2001年8月3日 麦塔辰.爱迪生.海蓝帕克评论：法轮功修炼者抗议中国中国，爱迪生市官员呼吁断绝姊妹城市关系直到法轮功修炼者得到人道对待
2001年8月2日 支持人权医师团体对法轮功的支持声明
2001年8月2日 来自全国妇女组织行动中心的支持声明
2001年8月2日 来自自由论坛世界中心第一改善中心的声明
2001年8月2日 马萨诸塞州议员致信美国总统的呼吁信
2001年8月2日 紧急救援：制止在姐妹城市─石家庄市的虐杀 ─ 新泽西州爱迪生市政府和市民强烈呼吁石家庄市立即停止对法轮功学员的大规模迫害
2001年7月30日 美国全国妇女联合教会(CWU)支持法轮功SOS活动的声明
2001年7月29日 世界日报：艾市议会通过议案谴责石家庄逼害法轮功
2001年7月29日 中央社：美国务卿鲍尔将就人权问题续对北京施压
2001年7月28日 美国参议员费恩高德的声明：支持中国的法轮功修炼者的权利
2001年7月28日 新泽西州众议员致信称赞SOS紧急救援行动
2001年7月28日 马里兰州参议院决议案表彰前往华盛顿DC的SOS步行活动
2001年7月28日 巴尔的摩县行政长官向所有市民推荐法轮功
2001年7月27日 女议员芭芭拉.李的声明：中国对法轮功学员的迫害必须停止
2001年7月26日 路透社报导：鲍威尔督促中国在人权问题上采取行动
2001年7月26日 加州第三十九选区国会议员致法轮功支持者的信
2001年7月24日 美国参议员的发言：支持中国法轮功修炼者的权利
2001年7月21日 坎培拉特区议员凯瑞.塔克和学员一起走完了SOS之旅的最后一程
2001年7月20日 国际人权实施委员会代表在7.20两周年法轮功华府集会上的发言
2001年7月20日 美国妇女协会新闻公告：协会主席帕翠西亚.艾尔兰将发言反对迫害法轮功练习者
2001年7月19日 堪萨斯国会议员致法轮功学员的信
2001年7月17日 来自两位科罗拉多州众议员的支持

加拿大

2001年8月29日 加拿大议员致函支持法轮功绝食请愿者
2001年8月20日 加拿大国会议员致信李进宇女士支持静坐抗议
2001年8月9日 加拿大国际特赦组织再一次声援李进宇
2001年8月8日 加拿大国会议员考特勒发表声明批评江泽民当局侵犯人权
2001年8月8日 加拿大著名人权律师，国会议员欧文椰─考特勒写给国际奥委会的信
2001年8月6日 世界日报：加国议员参加静坐活动声援法轮功
2001年8月6日 加拿大国会议员瑞德声援李进宇静坐
2001年8月4日 人权律师、国会议员阿文.考特勒在中国大使馆外的讲话
2001年8月3日 加拿大国会议员瑞得参加对"良心犯"的呼吁静坐
2001年8月3日 加国议员参加静坐活动声援法轮功 加国会议员阿文.考特勒和斯哥特.雷德加入法轮功学员在中国大使馆前的静坐行列
2001年8月3日 加国会议员尔文.考特勒先生中领馆前静坐声援法轮功
2001年8月2日 图片报导：加国议员参加使馆前静坐声援法轮功
2001年8月1日 加拿大国会议员将在中驻加使馆前静坐声援法轮功
2001年8月1日 加国际特赦发起新一轮营救法轮功学员林慎立运动
2001年7月28日 加拿大议员在多伦多弟子的新闻发布会上仗义执言
2001年7月15日 WPIRG的协调人发表坚决支持法轮功的演讲
2001年7月12日 加拿大国会议员谴责迫害法轮功
2001年6月22日 朱颖安全返加 加拿大五大党议员联手要求会见中国大使
2001年6月20日 蒙特利尔"时间"杂志：康戈迪亚大学学生朱颖在中国（江泽民）政府 极其恶毒镇压法轮功的运动中被抓捕
2001年6月17日 联合呼吁停止镇压法轮功: 加拿大非政府组织致梅平大使的公开信

比利时

2001年4月11日 比利时外交部约见法轮功学员
2001年2月5日 比议会议员就中国践踏法轮功人权问题向比外交部提问2001年2月5日 比议会议员就中国残酷镇压法轮功一事向比外交部提问
2000年12月12日 比利时欧洲议会议员致信中国领导人呼吁停止迫害法轮功
2000年12月11日 比利时政府反对中国对法轮功的镇压
2001年12月6日 比利时外交部长表示对法轮功人权问题的关注
2000年10月31日 比利时国王内阁、比利时议会主席回信于比利时学员

英国

2001年8月15日 英国广播公司誓言要完成法轮功影片 ─ 制作人员在渥太华讲述 中国政府施加压力，图谋扼杀这部有关法轮功的影片的制作计划。
2001年5月27日 彭定康：如果香港取缔法轮功将面临国际巨大压力
2001年5月22日 英大选前夕两大党领袖相继就法轮功事件复函表达关注
2001年5月20日 英大选前夕保守党主席复函"法轮功之友"承诺：若获胜英国将在联合国人权委员会上担任谴责中国人权议案的提出人
2001年4月26日 来自英国宗教公谊会的支持
2000年11月16~24日 英王室成员纷纷复信给英国法轮佛学会关注法轮功
2000年11月7日 英国苏西.泰勒勋爵夫人提议举行"释放赵明"游行
2000年11月6日 英国上议院就法轮功问题向政府提问
2000年10月31日 英外交部就法轮功问题复信于威尔士国会议员约翰埃
2000年10月28日 诺贝尔和平奖获奖者大卫.特林宝声明支持法轮功
2000年10月28日 英国前外长杰弗里豪、前财政大臣、内政大臣谴责镇压法轮功
2000年10月28日 英国议会及政府要员谴责对法轮功的镇压
2000年10月28日 英国宗教界和学术界人士支持法轮功
2000年10月27日 英国议会人权组副主席致信被非法劳教的爱尔兰法轮功学员赵明
2000年10月22日 英国上下议院代表前往中国大使馆表达对法轮功事件关注
2000年10月16~18日 英外交部在中英人权对话会议上对法轮功问题表达强烈关注
2000年7月25日 图文：国会大厦前，英国会议员与法轮功学员交谈并表示支持
2000年3月26日 英国17名议员敦促政府支持联合国人权会议对中国的决议案
2000年2月10日 英国学术界召开法轮功研讨会
1999年11月7日 英国国会讨论法轮功在中国蒙受虐待问题
1999年11月6日 英国卫报：中国不容异己的宗教迫害是自拆台脚

法国

2001年6月28日 法国政府、媒体、民众积极行动，全力营救在中国被非法逮捕的三名法轮功学员
2001年8月25日 三法国学员在内蒙被捕，法国政府及社会公众已开始营救
2001年8月20日 法国国际广播电台报导：国际社会正面回应法轮功的呼吁
2001年6月22日 法国政府继续对中国镇压法轮功表示担忧和密切关注
2001年5月2日 法国心理学和精神治疗专家谴责中国镇压法轮功
2001年4月6日 法国政府对中国人权状况的态度将更加严厉
2001年3月6日 法国国会议员关注法轮功在中国受到的迫害
2001年3月5日 法国外交部长办公室致函法国法轮大法协会
2001年2月11日 中央社：法国国会视法轮功为中国社会的一面镜子
2001年2月10日 法国国民议会里的法轮功研讨会
2000年12月28日 法国参议员致函法外交部长关注中国法轮功学员
2000年12月27日 在法轮功的问题上，法国总统说:“我尽量地去做好.”
2000年12月20日 法国国会议员、凡尔赛市长呼吁释放赵明
2000年12月14日 法国欧洲议员致信中国总理呼吁释放赵明
2000年12月13日 法国议员呼吁政府、欧洲决策机构及联合国敦促中国尊重人权
2000年12月6日 法国国会议员呼吁朱容总理敦请中国停止迫害赵明
2000年12月1日 法国政界纷纷约见法轮功学员，了解法轮功真相并表示对中国残酷镇压法轮功的关注
2000年10月15日 法国国际广播电台采访巴黎法轮功学员的录音记录
2000年8月1日 法国众议院议员给法国法轮大法协会的回信
2000年7月27日 法国外交部亚太司远东处给一位法国学员的回信

德国

2001年8月29日 德国总理亲自听到了大法弟子的呼吁
2001年7月02日 德国电台播放采访法轮功学员节目及"普度、济世"音乐
2001年6月30日 德国服务行业联合工会会长写给中国总理朱(金容)基的信
2001年6月29日 一个德国议员给法轮大法修炼者的信
2001年4月01日 德国政府人权委员会议员约见法轮功代表
2001年3月15日 德国社会对法轮功的同情与关注更上一层楼
2001年3月15日 德国知识界政界支持法轮功的呼声愈来愈高
2000年12月28日 德国州议员对法轮功的支持
2000年12月16日 市长支持法轮功，反对中国对法轮功的镇压
2000年11月16日 德国议会成员关注中国对法轮功新一轮的镇压
2000年10月30日 "为了被威胁的民族"协会秘书长（Gesellschaft fuer bedrohte Voelker） 致德国社会民主党（德国现执政党）秘书长弗兰茨-明特菲林先生的公开信
2000年9月13日 德国报摘：德国媒体关于法轮功的报导
2000年9月13日 资料：德国政府对法轮功的支持
2000年5月15日 德国“妇女人权”为世界法轮大法日致词

俄罗斯

2001年2月25日 卡瓦廖夫：这样的事情在俄罗斯是绝不容许发生的
2001年1月27日 法轮功在中国和在俄罗斯：真实的历史 ─ 莫斯科记者招待会
2001年1月23日 莫斯科人权保护组织成功举办法轮功真相记者招待会

瑞典

2001年8月22日 瑞典副总理写给法轮功学员的支持信
2001年7月20日 瑞典副总理亲自参加了法轮功在斯得哥尔摩的新闻发布会
2001年7月19日 瑞典法轮市议员：重要的是，一切反人道的不公和罪恶都要曝光！重要的是，我们都要有一个立场！
2001年7月16日 瑞典议员在SOS步行发起仪式上的公开讲话
2001年7月10日 瑞典国会议员在法轮功哥德堡抗议集会上的呼吁
2001年7月07日 瑞典电视台热心播放法轮功学员受迫害真相
2001年4月23日 瑞典国会中国人权状况会议重点强调法轮功
2001年4月07日 瑞典外交部再次会见法轮功学员
2001年3月16日 法新社：中国对法轮功的镇压源自于根深蒂固的恐惧与愚昧
2001年2月10日 瑞典媒体继续谴责中国对法轮功的镇压
2001年1月25日 天安门自焚事件之后瑞典媒体的评论
2001年1月17日 瑞典政府强烈反对中国政府镇压法轮功
2001年1月11日 瑞典欧洲议员致信朱容基总理要求释放赵明和尊重人权
2001年1月4日 又一瑞典国会议员致函瑞典外交部长关注法轮功学员的人权问题
2000年12月6日 瑞典外交部长就法轮功在中国受迫害答复议员提问
2000年10月25日 瑞典政府官员和专家在中国问题研讨会上谴责中国镇压法轮功
2000年10月19日 瑞典议院议员就法轮功在中国受迫害一事的答复

印度
2000年11月4日 路透社：逆境中的法轮功在印度阿旺塔得到弘扬

泰国
2001年2月24日 泰国报纸指责北京干涉泰国内政
2001年2月21日 世界日报：泰外长称一切依法行事 律师认为北京涉干预泰内政


《江泽民弄巧成拙：让数字说话》

【明慧网】按照中国官方的说法，法轮功有成员230万(这个数位显然是大大缩小的，姑且不论)，在七年间死了1400人(真假暂且不论)，平均每年200人，死亡率是每年不到万分之一(0.01%)，远低于0.65%的正常死亡率。

中国官方声称，七年间“法轮功自杀者”有136人，平均每年将近20人。假设如此，所谓的法轮功自杀率便是0.87（以十万人为单位）。世界卫生组织(WHO,1989)提供的中国每年自杀率是17.1，专家估计实际还会更高，达25；而哈佛公共卫生学院做的一项研究更是认为大陆的自杀率达30。南方周末出版社出版的《真相》(1999年)一书中披露，专家估算，1990年至1994年，中国农村平均每年自杀死亡人数为303047人(第354页)。这只是说农村，还没包括城市。假如平均每年有20万人自杀，则中国的自杀率是十万分之十六点七(以总人口12亿计)，即16.7。(数据来源：美国百科全书;台湾：世界日报)

中国消费者协会公布，中国因为吃错药而致死的人数每年约有19．2万人，比传染病致死的人数高出数倍。在美国，每年有10万人死于用药错误，美国有两亿多人，粗算下来，用药错误的死亡率是0.05%，也比被夸张的所谓法轮功死亡率(0.01%)高5倍。

中国医疗卫生数据知多少

根据中国官方统计数字显示，中国每年在意外中死亡的儿童有最少20000名。呼吸道疾病是中国的头号杀手，占死亡人数的四分之一。 (JOURNAL OF URBAN TECHNOLOGY, VOLUME 6 NUMBER 1, APRIL 1999)

癌症已成为中国仅次于呼吸道疾病的第二杀手，国家癌症预防与控制办公室的数据表明，癌症每年要夺去130万人的生命。(Chinese Medical News 48 Beijing Cons Bio-Tech)

每天有870个中国人自杀，每年有至少30万人自杀死亡。自杀率是美国的三倍。占世界人口21%的中国的自杀人数占了44%，妇女自杀更是超过50%。(哈佛大学人类与社医学系Arthur Kleinman 教授1999)根据世界银行，哈佛大学和世界卫生组织的一项研究，中国妇女占世界妇女的21%，但世界上妇女自杀的56%却发生 在中国(Nelan, Bruce W. 1998 Suicidal Tendencies. In Time Magazine)。中国政府估计每十万例死亡 中有18个是自杀妇女，这比其他国家高出5倍。

中国每天2000人死于吸烟：据《天津日报》报道，中国预防医学科学院、中国医学科学院、英国牛津大学和美国康奈尔大学的研究人员曾在中国进行了两项世界规模最大的吸烟与死亡关系调查。结果表明，中国每天有2000人因吸烟而死亡，如果目前的状况持续下去，到2050年每天将有8000人死于吸烟，每年将达300万。(多维新闻社)

一项抽样调查显示，中国大陆现有各类精神病患者一千六百万人，其中精神分裂症患者约七百八十多万人。精神障碍所造成的负担，在目前大陆疾病总负担中排名第一，已超过心脑血管、糖尿病及恶性肿瘤等疾患。(多维新闻社)

英文《中国日报》引述有关专家的调查说，目前中国有800多万人患有性病，是官方统计83万的近10倍。更糟糕的是，专家估计性病患者人数正在以每年40%的速度上升。同时，该报还称中国至少有50万人感染爱滋病毒（HIV），而官方公布的确诊感染HIV病毒的人数为17316人。世界卫生组织说，如果不迅速采取措施，中国到2010年将会有1000万爱滋病毒感染者。(多维新闻社)

大陆半数居民有病不看，医疗费用增加令患者不敢上医院：据国务院纠风办提供的一份权威调查显示，从一九九三年到一九九八年的五年间，中国居民的患病率增加了7.3%，但却有50%的居民有病不看，其就诊率比五年前下降了18.8%。据统计，在城市有三成多的患者因经济困难不敢上医院，63.1%应住院的患者不敢住院治疗。医疗费用增加在很大程度上是由药品价格上涨造成的。(中通社北京2000年9月22日电)

（原载明慧网04/07/01）


“4.25事件”的真相

【明慧网】1999年的法轮功“4.25”事件并非突发事件，也并非江泽民等渲染的那种包围政府要地的政治示威举动。实际上，“4.25”是在96年《光明日报》以“一言堂”方式公开批判法轮功、97年公安部定罪在先的全国性调查以及99年4月何祚庥、罗干等人挑起的天津公安殴打并拘捕数十名法轮功学员事件发生之后出现的。99年4月25日，大陆法轮功学员自发到国务院信访办上访，据西方媒体报导，一日之内参与人数上万，引起了西方社会的关注。

99年4月24日晚开始到25日的一夜一天中，法轮功学员们风尘仆仆地从各地陆续赶到北京，冒着个人受追究的风险上访国务院信访办，而他们提出的三点要求却完全是非个人性的。并且在25日当天，经国务院总理朱熔基亲自出面和开明处理，事件已经合理地达成了政府和上访群众共同期望的结果。

以下是一些相关材料的简述。供希望了解“4.25”真相的人们参阅。

一、法轮功的传出

1992年5月13日，李洪志先生在长春开办第一期法轮功学习班。随后，中国气功科学研究会向李洪志先生颁发了气功师证书，又向北京的法轮功研究会颁发了“中国气功科学研究会直属功法登记证”。

1993年8月31日，中国公安部所属中华见义勇为基金会致信中国气功科学研究会，感谢李洪志先生为全国第三届见义勇为先进分子表彰大会代表免费提供康复治疗。12月27日该基金会授予李洪志先生荣誉证书。

1993年，李洪志先生荣获北京东方健康博览会最高奖“边缘科学进步奖”和大会的“特别金奖”，以及“受欢迎的气功师”称号。

李洪志先生的著作《转法轮》于95年元月由官方的中国广播电视出版社出版发行，96年元月成为北京市最畅销书之一。

二、初经磨难

1996年6月，国务院的喉舌《光明日报》开始批判法轮功。1996年7月24日，中国新闻出版署向全国各地发出通知，全面禁止法轮功出版物的发行。

1997年初，公安部在全国进行调查，搜集罪证欲定法轮功为“邪教”。全国各地公安局经充份调查后均上报反映“尚未发现问题”，调查就此停止。

1998年5月底，北京有线电视播放了何祚庥提供的关于法轮功如何有害的节目。节目播出即后，很多了解节目中当事人的学员立即向何氏和北京电视台指出：节目内容违背事实，因为所提供的事例中的当事人根本不是法轮功学员。次日，很多学员纷纷写信或直接访问电视台，用亲身经历澄清了事实真相。事后电视台领导说，这是建台有史以来最严重的一次失误，并很快播放了一个表现法轮功学员们清晨在公园里祥和地炼功、享受法轮功给他们带来的身心健康的正面节目。

1998年7月21日公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》。《通知》中认定李洪志先生传播谣言邪说及一些骨干利用法轮功进行违法犯罪活动，但通知中紧接着又提出：要掌握活动内幕情况，发现其利用法轮功违法犯罪的证据，各地公安政保部门要深入开展调查。《通知》采取了先定罪、后调查的程序。此次以收集证据为目标的大规模调查，最终发现法轮功学员虽然人数众多，但没有任何犯罪事实。

98年下半年，以乔石同志为首的部份全国人大离退休老干部，根据大量群众来信反映公安非法对待法轮功炼功群众的问题，对法轮功进行了一段时间的详细调查、研究，得出“法轮功于国于民有百利而无一害”的结论，并于年底向江泽民为首的政治局提交了调查报告。

然而，政府部门极少数人直接利用全国各地一些报纸、电台、电视台等宣传机器造谣诬蔑法轮功的事件仍不断发生；加之何祚庥滋事都故意选在敏感的“6.4”纪念日前夕，在群众中造成了极坏影响。同时，法轮功学员澄清事实的文章和声音却在任何公共媒体上都一直得不到发表的可能。

三、天津事件

1999年4月11日，何祚庥在天津教育学院的《青少年博览》杂志发表题为“我不赞成青少年炼气功”的文章攻击法轮功。（注：何氏此次所用诬蔑材料是他在北京电视台挑起事端时所用的同一内容。电视台事件发生后已经充份澄清了事实真相，何的文章因其恶劣影响而受到北京市宣传系统的严格抵制。）天津一些法轮功学员认为何的文章与事实不符，是明知故犯、故意误导不了解法轮功的人。因此，4月18日至23日，一些学员前往教育学院及其它相关机构反映实情。

4月23日，天津市公安局动用300多名防暴警察殴打反映情况的法轮功学员，导致流血事件的发生，并抓捕45人。当法轮功学员要求公安放人时，天津的公安向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”

从几年间的利用舆论造谣诬蔑发展到此次在天津动用公安警察使用暴力，迫害的升级震惊了学员，“天津事件”的消息因此在全国法轮功学员中迅速传开。

四、“4.25”上访国务院信访办

从4月24日晚开始，法轮功学员怀着对中央政府的信任和期待，纷纷自发地通过上访国务院信访办的途径来寻求“天津事件”的公正解决。4月25日，朱熔基总理亲自接见上访的法轮功学员。

家住北京海淀区的C女士回忆说：4月24日晚7点有几个功友跟我讲了天津学员被打被抓的事情经过。他们说有的学员想去国务院信访办公室反映情况，个人愿意去的可以去。于是我和四、五个学员乘车在当晚8点一同来到了国务院的北门。我们可能是第一批为“天津事件”上访的学员，门卫就问我们什么事。

海淀区的M女士回忆说：25日早8点15分左右，我看见朱总理一行人从国务院正门(西门)出来走过马路来到上访的学员面前。学员中响起了掌声。朱总理问：‘你们干什么来了？谁叫你们来的？’有学员说：‘我们来反映法轮功的问题。’朱总理说，‘我对你们的问题有批复。’学员说：‘我们没有收到。’总理让选几个代表进去进一步说明情况，大家纷纷举手，总理在举手的人中指了几个人进入国务院。

五、“4.25”上访事件得到政府总理妥善解决

4月25日中午时分，法轮大法研究会的李昌、王治文和其他三位北京学员作为法轮功代表进入国务院同政府官员会谈，申诉了法轮功学员的三点要求：

1）释放天津被抓的法轮功学员；
2）给法轮功修炼群众一个宽松的修炼环境；
3）允许出版法轮功书籍。

政府官员轮流参加会谈的有国务院信访办的负责人，北京市的负责人，还有天津市的负责人。傍晚时分，天津按照中央指示释放了所有被关押的法轮功学员。

“天津事件”和“4.25事件”的合理解决，在广大法轮功学员的心目中和关心中国发展的世界各国眼中留下了开明的良好印象。

六、江泽民密件推翻总理结论，决定镇压

4月25日当夜，江泽民以中共总书记的身份，给政治局常委及其他有关的领导写了一封信，在信中，江泽民指控4.25上访事件有“幕后”高手在“策划指挥”。(绝密，中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”)

6月7日，江泽民在中央政治局会议上讲话，声称“‘法轮功’问题有很深的政治社会背景乃至复杂的国际背景。”“是1989年那场政治风波以来最严重的一次事件。”该文件于6月13日在中共内部秘密传达。(绝密，中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》的通知”)

据中共内部的高级官员们证实，在上述两份密件中，江明确提出中南海事件“究竟同海外、同西方有无联系，幕后有无‘高手’在策划指挥？”等等，流露出其对个人权利的过度保护心态，并在拿不出真凭实据的情况下以愈加之罪确定了镇压的错误决策。

* * * * * * * * * * * * * * *

据法轮大法信息中心报导，自1999年7月至2001年3月，法轮功在中国已有188人被折磨致死，数百人被判最长为18年的监禁徒刑，5万多人被关押在拘留所、劳教所和精神病院等场所。江泽民对法轮功的执意镇压，使中国在国际社会上正在遭到越来越多的人权和道德谴责。

（北美大法弟子 2001年4月21日补充修改）


天安门自焚骗局

(注：有关天安门自焚骗局，针对中央电视台播放的录象，明慧网上有详尽的录象慢镜头分析，以下文字为该录象分析的解说词。可笑的是，在明慧网登出这些分析资料后，中央电视台在后来播放的自焚录象中，将这些疑点镜头做了删除。正可谓“此地无银三百两”，作贼心虚。可是覆水难收，原先的版本在海外早已有了存档，将来可用作为法轮功平反的证据)

2001年1月23日下午，在天安门广场发生了所谓的五人自焚事件。新华社在事发两小时后就向全世界发布了英语新闻，一口咬定他们是法轮功学员。通常新华社的每一篇报导都要经过上级的层层批准，而这次对这等罕见大事的报导却一反常态地迅速！如果再把中央电视台的录像画面进行慢镜头分析，更是暴露出很多疑点，说明这场自焚事件完全是一场有预谋的骗局。

【片名】是自焚还是骗局？

据新华社报导，下午2点41分，在人民英雄纪念碑的东北侧，王进东首先点燃火焰，4名警察立即取出灭火器一名警察试图用灭火毯盖住王进东的头部不到一分钟，迅速扑灭了火焰。几分钟后4名女子在纪念碑的正北侧点火，一分半钟后，火焰被熄灭，整个事件不到7分钟。

【标题】是自杀还是他杀？

如果慢镜头分析中央电视台的录像，发现自焚中的刘春玲，不是被烧死，而是在现场被打死。

新华社说刘春玲自焚死亡。如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人用物体猛击她的头部，刘春玲随即倒地，一条状物快速弹起，从死者脑后飞出数米远，又以极快的速度从空中落下。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，穿着军衣的武警正走向镜头前面，在他身后，一名身穿大衣的男子正好站在出手打击的方位，仍然保持着一秒钟前用力的姿势。

刘春玲脑后飞起来的条状物，有人说是打人的凶器，有人说是刘春玲的头发，有人说是刘春玲的衣物。但是，不管是什么，这件物体不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的警察飞去。说明这个物体不是灭火器冲下来的，而是重物击打脑部所致。而且，飞起的条状物被打得弯曲，可见出手打击的力量之大，下手之狠。甚至我们还可以看到，刘春玲在倒地之时，左手不自觉地抬起来触摸被打击的部位。

【画面/声音/字幕】刘春玲面朝灭火器

【画面/声音/字幕】注意，一只手臂伸向了刘春玲的头部

【画面/声音/字幕】那只手臂抡了起来，猛击刘春玲的头部

【画面/声音/字幕】刘春玲被打得转身背向灭火器了

【画面/声音/字幕】打弯曲了的重物反弹了起来

【画面/声音/字幕】刘春玲向后倒下

【画面/声音/字幕】凶手正转身离去

【主持】直接杀人的是这个心狠手辣之徒，不过它也只是一个被人利用了的工具，而发动这场邪恶镇压的江泽民政治流氓集团，才是真正的杀人凶手。

从画面上看，拍摄自焚现场的远距离镜头是从高处拍摄的，摄像机镜头是移动的，并且跟踪拍摄了整个事件。镜头首先跟着警察，然后随着警察移动到事发地点。

如果说跟踪拍摄用的是天安门广场的监视摄像机，不可能有这种跟踪事件发展过程的效果。背后一定有人在操作，这说明整个拍摄过程是事先安排好的。

从中央电视台播出的画面我们可以看到，在自焚现场，有一个人背着摄影包，近距离拍摄了整个事件过程。他是谁？为什么警察不盘查他？

如果说他碰巧是携带摄像机的执勤警察，为什么当海外媒体质疑那些近距离特写镜头从何而来时，江泽民一夥却不敢承认这么简单的事实，偏偏声称那些特写画面是美国CNN记者拍摄的。但是CNN国际部负责人指出，CNN记者并没有拍摄到任何画面，因为在事件的一开始，他们的摄影师就被逮捕，摄影器材被没收，他们没有机会拍到任何自焚的现场镜头。江泽民一夥不敢暴露那个背着摄影包的人，想要掩盖什么呢？

类似的破绽还很多。比如，在自焚现场，12岁的刘思影生命危在旦夕，理应赶快送医院，但在被抬上救护车这么紧急的关头，居然有摄影师要拍刘思影的大特写，而且还要录下刘思影在痛苦中呼喊妈妈的声音，这不免使人联想到此举乃为日后嫁祸法轮功提供素材，难怪人们说政府事先一定有策划。

【标题】自焚者是不是法轮功学员？

另一名据说是事件具体组织者的王进东，身分就更为可疑。大家看这个镜头，是由在王进东正前方的摄像机近距离拍摄的，拿灭火毯的警察为什么犹豫不决？原来他在等王进东喊所谓法轮功的口号。好，准备就绪，呼口号，表演完毕，灭火毯终于盖了上去。事实上，在现场录像中，只有王进东看上去与法轮功有关。新华社在其长篇报导中就是依据王进东的这个打坐姿势和喊的口号，证明自焚者是法轮功学员。然而令人不可思议的是，这个自焚的王进东，从喊的口号到练功动作都不是法轮功的。他可以蒙得了新华社记者，但是却骗不了真正了解法轮功的人。

法轮功要求的是双盘，至少也得是单盘。而王进东做的是散盘。说王进东自96年开始，修炼好几年了，可至今连散盘都把腿翘得高高的，完全是一个门外汉。

在王进东的结印动作中，两个拇指上下重叠在一起，不是按法轮功要求的两拇指指尖接触。这是法轮功非常基本的炼功动作。

王进东喊的口号，被新华社奉为至宝，却根本不是法轮大法里的内容，因为佛家讲，法度有缘人，法轮功非常讲缘份，这个法不是人人都能得的，怎么能是人人必经的大法？真正对法轮功有了解的人，从王进东的动作和他喊的这句话，就能看出他不是法轮功学员，不能不怀疑这个人的真实身份。俗话说，外行看热闹，内行看门道。而且，新华社报导王进东严重烧伤，可他声音洪亮，底气十足，哪有烧伤的样子！看王进东的脸，被烧成了灰色，在医院里的境头他的脸还有被植皮的痕迹，可见脸部严重烧伤。在农村居住过的人都有这样的常识，就是人的头发，眉毛很容易被火烧着，而且烧的速度非常快，可从中央电视台的录像看，王进东的头发完好无损，而且他的头发边缘整整齐齐，这说明王进东（在天安门现场）很可能带了假发套。

从官方提供的王进东自焚前的照片看，王进东脸颊消瘦、小骨架，而自焚的“王进东”却是大脸盘、大骨架，难道有真假两个王进东？

仔细看看两个人的耳朵，真的王进东是长耳朵，而假的是圆耳朵。

很明显，王进东被掉包了，自焚的王进东并不是真的王进东。

请注意这里一个细节：自焚后的王进东两腿中间还放着盛汽油的塑料雪碧瓶。官方报导说王进东被严重烧伤，但是电视上他两腿中间盛过汽油的塑料雪碧瓶居然完好无损。如此明显的破绽，不能不令人怀疑这一切都是在演戏。

如果您熟悉部队生活的话，王进东是以中国军人标准的盘腿姿势坐在地上。所以有人怀疑这个掉包的王进东是个公安的内线。

新华社关于刘春玲的报导也是前后矛盾。按照新华社记者1月30日“自焚事件始末”的长篇报导，刘思影“在妈妈的影响下，1999年3月她开始在家练习法轮功。如此推算，刘思影的妈妈刘春玲最晚也得在1999年3月已开始练习法轮功，是法轮功遭到镇压之前开始练习的老学员。

然而美国著名的华盛顿邮报的一篇报导使得这一说法站不住脚了。华盛顿邮报记者菲力蒲．潘（Phillip Pan）亲自到刘春玲的家乡开封实地调查，邻居们说从来没有人看见过刘春玲练法轮功，刘是从外地到河南的，有个老母亲和12岁的女儿，无依无靠，在酒吧打工为生。

华盛顿邮报的这篇报导广为流传，新华社记者被迫改变说法来圆谎，二月八日新华社记者在报导中说刘春玲是镇压以后才练习法轮功的，躲在家练，害怕被别人看见。这篇报导还说刘春玲练功以后，常常打母亲、女儿。这与打不还手，骂不还口的法轮功学员相差甚远，说明刘春玲根本不是法轮功学员！

观众看到这儿，一定有一个问题要问，有谁这么傻，会被骗来自焚呢？谁愿拿自己生命当儿戏呢？2001年6月，在美国马里兰州举行了一场自焚真相研讨会，具体探讨了这一问题。

【葛一夫/博士/高级系统分析师】这前面不是说了吗，王进东是公安的托儿，他是个内线，可是你真要让他找几个人来自焚可太难了，不过你看他伤得厉害吗？一点事都没有，如果准备好灭火器，身上再穿上什么灭火的，防护的东西，不会有什么大的危险。对于生活有困难的人，或有难处的人，给她一大笔钱，有些人就愿意冒这个险。

很显然，无依无靠、在酒吧打工为生的刘春玲符合他说的条件。

电影中经常有火人的镜头。特技演员穿上防火服，戴上隔火面具，涂上隔火涂料--处理完毕之后的特技演员就跟天安门广场上的“王进东”一样臃肿。然后浇上汽油点上火，演员可以在火中站立着走动，最多可以坚持一分多钟。最后用灭火器将火灭掉，特技演员毫发无损。

当年韩国学生以自焚抗议全斗焕政府时，自焚者经历了点火、狂奔、尖叫、直至倒地不动等几个动作。可现在画面上着火的人没有狂奔、尖叫，这很像是在身穿防火衣的情况下拍摄的。

看看王进东，衣着臃肿，齐刷刷的头发边缘，比例失调的面部象是带了假发或面具。汽油属易燃易爆物品，挥发性很大，当燃烧时人体周围空气灼热，自焚者在疼痛、窒息及热浪包围下多以奔跑来缓解痛苦，那种近乎癫狂奔跑的表现才是正常的和必然的，决非天安门自焚者所表现出来的漫步前行。

那么为什么在自焚现场要把刘春玲打死呢？你想，不死人怎么能挑起全国老百姓对法轮功的仇恨？一定是内定要她死，要用她的死亡来烘托整个自焚案的惨烈。让我们再看研讨会的另一个片段。

【葛一夫/博士/高级系统分析师】你们有没有看过王力雄写的《黄祸》一书，那个书中的故事讲啊！公安部找了一个身患绝症的女子，到天安门前自焚。条件呢，是给她一大笔钱，叫她在天安门广场上喊口号。然后保证说，在她身上可以安装一些装置，她不会疼。可是，当她真要点火的时候，她犹豫了，她害怕了，她不想自焚了。可是呢，她身上已经被人偷偷地安装上了引爆器、遥控器在上面。结果按钮一按，她身上顿时一片火海。因为（幕后策划者要那种效果），她必须得死，这是内定的，她必须得死。

【标题】“自焚升天是谁的说法？

法轮功教人按照真善忍生活，是一种修炼，有精神信仰的成份，最终达到圆满的境界。但是圆满与去死是两回事。用自杀升天来栽赃法轮功的确很恶毒。其实类似圆满升天的说法在各个宗教中都有。如佛教的涅盘，西方宗教讲的上天堂，西藏喇嘛教的虹化，都相当于圆满升天，但没有人讲要自杀。法轮功禁止杀生，同时明确说明自杀是有罪的。

在现场，除了我们前面分析过的冒牌的王进东，不伦不类的打坐和似是而非的口号外，没有任何证据说明自焚者与法轮功有关。自焚升天是用所谓自焚未遂的刘葆荣的口讲出来的，再配上到医院采访12岁的刘思影，用小思影的反悔来造成极为轰动性的效果。

刘葆荣是提供所谓自焚升天一说的人。

在新华社最初的报导中，是没有所谓自焚未遂的刘葆荣的，在一周以后的中央电视台的节目中，也没有刘葆荣当时在天安门广场的任何镜头，难道广场的监视摄像机偏偏对她不灵了？据中国官方报导，刘葆荣原本很痴迷，但自焚时马上就醒悟，紧接着投入到中央电视台的深揭猛批的宣传中。在这一自焚悲剧中，刘葆荣的表演却增添了一丝令人哭笑不得的闹剧色彩。

刘葆荣说达到一定境界，圆满升天时烟应该是白的，可她们烧的时候全是黑烟。没想到会那样！，所以她当时就醒悟了。

【葛一夫/博士/高级系统分析师】刘葆荣这儿有个非常可笑的逻辑，她觉得德燃烧应该冒白烟，因为德是白色物质。业燃烧才冒黑烟，因为业是黑色物质。法轮功里面也从来没有把德和燃烧联系过，而且按照一般的理来说，也没有说白色物质就是冒白烟、黑色物质就是冒黑烟。衣服不是先烧起来的吗？那冒什么烟呢？白衣服会冒白烟吗？这老大妈啊，以这种非常可笑的逻辑，她否定了在几秒钟之前还要为之付出生命的坚定的信仰。刘葆荣事后又说，元神走了，肉身留下，变成舍利子，这也不是法轮功的东西，而是有点佛教里的内容，这就反映出她根本不了解法轮功，她只是凭着她对佛教中舍利子的一些理解，还是怎么回事，任意发挥想象。所以，我看哪，她很可能是公安的内线。

【胡宗义/美国国家健康研究所研究员】这几个内线有个共同的特点，他们不了解法轮功的内涵，法轮功除了炼功以外，还有一个很重要的部份，就是每天要读书，读大法的书。这叫做以法为师，这个刘葆荣张口闭口说她是按照大法说的，那她说的话就应该在大法书的里面都有。可是呢，她说的话在大法著作里面都找不到。

【于建梅/原北京宣武医院主治医师】这个刘葆荣可笑的事情很多，据她自己说，自焚那天她竟然先喝了半瓶汽油，

【刘葆荣】“也就喝了半瓶吧，想往身上这么撒，”

【于建梅/原北京宣武医院主治医师】可是，据资料的记载，口服汽油每公斤体重7.5克，就能导致死亡，可是，按她的体重来算的话，她喝了半瓶，足以致她于死地。即使当时经过及时的抢救，也会出现非常严重的中毒症状。可是，你看她在电视上那些表现，哪象一个喝了那么多汽油的人呢？

【王涛/电子工程师】我们知道，说放下生死并不代表要让人去死。对不对？可中央电视台故意把这两个概念混淆在一起。那如果按照这种逻辑的话，中国人讲一不怕苦，二不怕死，那是不是都叫大家去死呢？我看不能这么理解。

当时美国CNN记者在现场目击到此自焚事件，她当时离自焚者很近，但她没有看到点火自焚的妇女中还有个孩子。

而刘思影在中央电视台的节目中从头到尾都没有露出可供辨认的面孔。而且，有关部门也不允许新华社之外的任何采访，不允许自焚者的亲属探望，甚至威胁刘思影的祖母不可以接受记者采访。他们要掩盖什么呢？事件之后不到两个月，医院就宣布刘思影猝死，一切都成了死无对证。失去母亲的小思影是整个自焚事件中被用来挑起人们对法轮功仇恨的关键人物，但围绕刘思影，却有太多的谜团。

【标题】医院里的秘密，他们要掩盖什么？

在北京积水潭医院里的一场戏却引起了大家特别是医生们的质疑。我们听一听专家是如何说的。

【于建梅/原北京宣武医院主治医师】北京积水潭医院烧伤科副主任医师李迟大夫说，病人在大面积烧伤的情况下，最主要的一条，就是要马上做气管切开。做气管切开是为了保持病人的呼吸道通畅。气管切开的切口是在第三和第四气管环之间，在声带的下方。对一个成年人来说，如果做了这个手术，都需要很多天才适应，才能说话，何况一个小孩，头几天发声是非常困难的。如果你想试着说话，带着管说话的话，可以用手指堵着这个管说话，但是发出的声音是很不连续的，是漏气的，不清晰的。

【研讨会主持人夏春】小思影在伤后四天，带着插管，底气十足，声音清脆，接受采访，而且还能唱一首歌。

【于建梅/原北京宣武医院主治医师】我在临床可从来没见过这样的病人，这么严重的病人，作了气管切开，居然还能发出这么清脆的声音？还唱歌。

【刘思影的镜头及说话声】

【葛一夫/博士/高级系统分析师】我听说人在大面积烧伤后特别容易感染，可是记者采访时，她既不带口罩，也没带帽子，而且那么近距离的问话。

【于建梅/原北京宣武医院主治医师】是的，你观察得非常仔细，这确实不符合医学常识，在临床上，大面积烧伤的病人肯定要住隔离病房。而且，大夫护士进病房的时候，一定要带口罩帽子，穿隔离衣，这是最基本的要求了。而且，有很重要的一点，大面积烧伤的病人，他的创面要尽量地暴露，为什么呢？因为，如果你裹得太严实了，护士换药、清疮特别地麻烦，而且很容易造成创面的化脓感染。

中央电视台说是法轮功鼓动学员去自焚，要在天安门制造流血。如果真是这样，等于承认自焚是江泽民残酷镇压的结果，是中国老百姓被逼得走投无路，是以生命作代价的抗议之火，而不是什么升天。需要明确指出的是，法轮功绝没有号召去天安门制造流血，中央电视台此说信口雌黄，根本就没有任何依据。那么，究竟谁需要制造自焚事件呢？

【标题】谁在期待自焚案的出现？

自焚的动机是个关键问题。江泽民把法轮功打成邪教快两年了，常常在电视报纸上宣传邪教要集体自杀，拿来与法轮功相提并论，企图给人造成联想错觉。但是即使按照大陆官方宣传中讲的法轮功练习者的死亡率、自杀率，也没有超出大陆百姓平均的死亡率和自杀率，而且还远远低于正常水平。事实上在这次自焚事件前，老百姓对政府批判法轮功的宣传越来越反感。法轮功的抗争完全是理性，和平，非暴力的，就连许多警察都不愿再继续镇压法轮功。如果江泽民想一意孤行，就必然会进一步挑起群众对法轮功的仇恨。

【于建梅/原北京宣武医院主治医师】我在自焚事件发生的前几个月，就在海外的中文报纸《自由时报》上读到相关的报导，说是当局不惜牺牲打入法轮功内部的线人，制造自杀现场，还要弄得极其惨烈，这样才能打动人心，引发仇恨。从动机上看，镇压法轮功的江泽民一伙有制造自焚案的嫌疑。自焚事件发生后，法轮功方面立即发表声明，指出自焚事件不是法轮功学员所为，并呼吁允许公开调查自焚真相。如果法轮功真的鼓动学员去天安门自焚的话，事情发生了应当赶快承认、利用才是，为什么反倒否认呢？

操纵自焚事件的人，做梦都想得到法轮功号召自杀升天的证据。可查遍法轮功所有的著作，只能找到不让杀生和自杀有罪的话。

法轮功自92年传出，洪扬世界几十个国家，在大陆被镇压以前的7年里从没有法轮功学员自焚，在大陆之外全世界任何一个地区也从来没有法轮功学员自焚。用几个人的个体行为来对法轮功整体进行攻击是没有道理的。大陆官方利用所谓的自焚事件来诋毁法轮功，就好比因为有学生自杀，就要把整个教育系统打成邪教一样，逻辑上实在荒唐。

纸包不住火，真相终有大白的一天。观众朋友，江泽民一夥还在利用流氓手段继续迫害法轮功，各种阴谋陷害可能还会发生，希望您看过我们对自焚事件的分析后，认清江泽民一夥的邪恶，对过去，现在及将来发生的事情有更客观的认识。在大是大非面前，做出您正确的选择。


1400例致死内幕

1999年7月开始镇压法轮功之后，中国官方媒体抛出了所谓的法轮功1400例致死案例，用以诬陷法轮功。法轮功是涉及到数千万人参加的群众活动，作为国家的通讯社和报纸，在没有作出科学调查的情况下，报导个别人自杀或杀人，并断定是炼功造成的，是不负责任和不公正的。另外，如果不去了解法轮功的功法与功理本身有没有导致人出现杀人，自杀，或精神病的因素，作为官方的报导，把法轮功与杀人，自杀，或精神病联系在一起，是违反法律与职业道德的。一个人杀人，自杀，或出现精神病，如果他自称，或报纸认为其人是炼法轮功的，但这人的言行，不符合法轮功的功法与功理的基本要求，就不能说是法轮功造成的。法轮功明确规定：危重病人和精神病患者不宜炼功。在《转法轮》第七讲“杀生问题”中，李洪志先生明确指出：“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。” 李洪志先生在悉尼讲法回答弟子问题时也明确讲过＂自杀是有罪的＂。可见法轮功的法理没有造成自杀等恶性事件的因素，把法轮功与这类事件扯在一起是中国官方为了镇压法轮功而采用的栽赃，陷害手段。举例来说，有一个人是XX党的党员，有一天他得了精神病了或者自杀了，就可以因此断定XX党是邪教，这种逻辑对吗？依此逻辑推断，中国恐怕无党不邪了。下面是我们收集的一些内幕。

1) 新华社1999年12月3日报导了一则河北省任丘市近日发生一起法轮功炼习者朱长久残杀亲生父母的恶性事件的消息，在海内外反响很大。该报导中的朱长久，河北省任丘市青搭乡张各庄村人，自97年患精神病，他妻子边立新经常发现他精神恍惚及胡言乱语，言行异常，但99年初病情有所好转。99年7月，中国政府镇压法轮功后，他父亲朱振虎将他的法轮功书烧掉，村干部及乡派出所公安又天天找他谈话，在巨大压力下，朱长久旧病复发。十一月二十五日，他不穿衣，赤条条的，整天傻笑，两眼发直，第二天(二十六日)凌晨，他突然用铁锤将父母杀死。这本是一宗精神病患者发病错杀父母的案件，大陆媒体发布的新闻稿完全不提他患病事实，却以法轮功分子残杀父母为题，将责任推到法轮功身上。官方媒体的新闻稿完全抄自《河北日报》一份内参报告，该内参中将“朱振虎”错写成朱振亮，官方媒体也照抄不误，不过，内参中提到朱长久是精神病患者，官方的报导却刻意隐瞒这个重要事实。

2) 在中国黑龙江省牡丹江市，也发生了一件无端栽赃，陷害法轮大法的事：一个叫张清贺的工人，因患贫血、神经衰弱及其他慢性疾病，曾服过8个月中药。后因支付不起药费，经医生开方自己配药吃。但由于不懂药理，他自己往里加了两味中药，服药后，他就处于意识不清，不能自制的状态。一天他吃完药后准备自杀，被他母亲和妹妹发现了，前去劝阻，他在药力作用下出现杀伤自己亲人的事件。令人不可理解的是，张清贺被牡丹江市公安局爱民分局收审后，多次被逼强制承认炼过法轮功，并被逼迫承认是因为炼了法轮功才出现恶性事件的，而且告诉他承认了就可以不被判刑。

3) 99年10月28日，侨报在头版醒目位置上，刊登了一篇题为“闽籍青年在美炼法轮功发疯”的文章。侨报上所提到的闽藉青年姓林，99年10月29日，有法轮功学员在纽约的曼哈顿找到了这位小林的舅舅王先生。交谈之后，发现一些事实与侨报所说的根本不同。王先生称，他的外甥小林是几年前由福建长乐偷渡来美国的，来美后一直在佛罗里达州的餐馆打工挣钱，以偿还5万美金的偷渡费用。由于工作繁重，加上想念在大陆的妻子和女儿，精神和身体上压力都非常大，一年多前，腰部开始经常剧烈疼痛。后来有一个餐馆同事教了他一种气功，从此小林就经常讲话不正常了，比如说什么自己有很大的功能能给人治病，还常说主降临我的身体了等等。其实此人所炼的根本就不是法轮功，当地的法轮功学员也从未见过他炼功。这是唯一一例被中国官方媒体称之为法轮功“害人”的所谓“海外报道”。

注：<侨报>1990年成立于纽约，直接受控于中国政府，代表着中国官方的声音和观点。

4) 黑龙江省双城市吴洪辉跳楼真相。吴洪辉，黑龙江省双城市卫生防疫站职员。他在接触法轮功之前多次出现精神分裂现象，严重时不能上班。他的精神病是在二十年前因和女友恋爱多年最后被双方父母拆散，精神上受到严重打击而引发的。他的精神病史，他的亲友都可以作证。在九六年吴洪辉出事后，他的爱人曾在双城法轮大法心得交流大会上指出过他有过精神病史，而且多次复发过，并写信给双城市政府澄清吴洪辉跳楼真正原因所在，明确指出其跳楼是精神病复发所至。

早在九二年李老师刚开始传法时就明确提出危重病人和精神病人或有精神病史的人不得炼功，而吴洪辉认为功法非常好，自行其是坚持要炼。大家想想，师父不收不教不管的人，自己硬要当人家的徒弟，不明原理地按照自己的想法学炼，怎么能不出事呢？这又怎么能是法轮大法的过错呢？

5) 黑龙江双城市王成祥跳楼的真正原因。王成祥的跳楼而亡被中央电视台说成是修炼法轮大法的缘故，这实属是诬陷栽赃，凡是当地知情人都对代表江泽民喉舌的中央电视台隐瞒事实、编造假象、欺骗世人之举而叹息。最让人不可理解的是一个国家部门怎么瞪着眼睛说瞎话，当事人的家属怎么也违背事实说假话呢？是不是江泽民集团对其施加了压力，或是又允诺什么好处了。那么王成祥因何跳楼而亡呢？请看下面的详情：

王成祥，60多岁，在接触法轮大法之前就出现过精神分裂状态，他祖上也有患精神病的。引发他精神分裂的原因是他儿子要买单位的家属楼，王成祥因年岁大了不愿上下楼，而儿子决意要居住楼房，为此事和儿子闹纠纷，一来二去就像中了邪一样，精神恍惚。有一次对儿子说：你买了楼我也不去住，就是去了，我早晚也得从楼上跳下去。家人对此也很担心，因他家前辈有这样死的，因此就更害怕了。

当时他爱人开始修炼法轮大法，在他爱人的劝导下他也学炼了法轮大法的动作。然而，读过法轮大法的著作的人都知道，九二年李老师刚出山的时候就明确提出（书中写的很明确）危病重人和精神病人或有精神病史的人都禁止修炼法轮功，为什么不让有精神病的人修炼呢？因法轮大法修炼的是主意识（主元神），而精神病人主意识不清醒，主宰不了自己。王成祥在违背规定自学法轮功之前就已经在头脑里存有跳楼之念了。实际上，不管他是否练过法轮功的动作，他精神病一复发也必然要跳楼的，因为法轮功根本不是用来治病的，更不是用来治精神病的。

这就是王成祥坠楼而死的真正原因。为了达到迫害法轮大法的目的，江泽民集团不惜使用造假的手段、蒙骗视听。

6) 成都一老人得了病，住在四川某医院，老人病势严重，且医疗费告罄，将被医院停药，一记者模样的人对老人讲：你就说你是练法轮功练出来的病，医院就不停你的药，你的医疗费也有地方报销了。老人说：我没炼过法轮功！我都病得这么重了，还做这种没良心的事？太缺德了。他断然拒绝了。当晚，他想小便，就起来去上了厕所，回来一想：我今天怎么了？我都下不了床的人，今天怎么能自己上厕所了？他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。第二天，他对医生说他的病好了，医生不信，说不可能，是回光返照，再观察几天。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。

据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报道或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。只好拿着一堆发票发愁。

7) 肖玉芬的自述：我丈夫王喾在1984年得过乙型肝炎，在1998年肝硬化去世，本属正常死亡，却被江泽民犯罪集团列为一千四百例之一，胡说什么白发人送黑发人，炼法轮功炼的。

我丈夫王喾是某机关公务员，在1998年去世，50岁的他去世的原因是：1、在工作中说真话受排挤；2、工作中叫人骗了一把，自己拿钱给补上；3、因为他哥哥在1995年8月25日去世，死于肝癌，时年50岁，弟弟在1997年5月9日死于肝病，时年46岁，因为他们兄弟都有肝病，所以对他压力很大。

1998年8月，不知记者采访的谁，在报上登出来了说白发人送黑发人，栽赃陷害法轮功。我丈夫纯属正常死亡，根本不是炼法轮功炼的，他本人从未炼过法轮功。


炭疽病闹剧

在构陷法轮功的闹剧中，漏洞最明显的莫过于“炭疽病信件”一事了。其弱智程度使得造假者最后都不得不草草收场，不了了之。

在2001年10月的上海APEC峰会召开之际，中共外交部发言人孙玉玺发布消息称中国首次发现两封怀疑带有炭疽病菌的邮件。尽管孙没有透露更多的细节包括邮件的寄出地，他却指明该邮件内容是“法轮功真相”材料。然而对于是具体哪家公司的什么人收到了这封信件，只字不提；至于收信人是否被隔离做了防疫检查也毫无消息。只说明是北京的一家美国公司职员收到了这封信，而北京有上千家美国公司，所以这话等于没说。

明眼人一看就知道，这是在探风声。几天之后，一定是化验结果出来，证明是炭疽病病菌了，法轮功“为害社会”又多了一个强有力的证据。

然而，这种低劣的表演根本没起作用。本以为会在国际社会上掀起轩然大波的这一消息，国际主流媒体根本就没有予以报道，也许那些外国记者们早已对中国外交部发言人的谎言习以为常了，没兴趣跟着玩这种低智商的游戏。倒是有几家海外中文媒体认真地提出了几点疑问：如果是法轮功学员寄的病毒和真相材料，那么他们是想让尽量多的人知道真相呢，还是希望尽量多的人知道了真相之后马上就得病死掉？美国联邦调查局至今没有找到炭疽病信件的始作俑者，难道同样的事情到了中国，这个寄信者反倒自报家门来了？如果证明真相材料中带有炭疽病病毒，这个事件对谁最有利？此事会不会又是一个“天安门自焚”骗局的翻版？如果法轮功学员真的拥有炭疽病病毒，为什么他们不寄给江泽民而要寄给自己的朋友？

这本是三岁小儿的逻辑题，答案已经不点自明。当然，海外中文媒体以为法轮功学员有理由“恨”江泽民，所以如果拥有炭疽病病毒，应该先寄给江泽民，这只是他们的理解。实际上，法轮功学员既没有兴趣去研究什么炭疽病病毒这一类害人的东西，更不会把它寄给任何人。

可能因为看到了海外中文媒体的这些反应，也可能后来自己也发现造假的漏洞实在太明显，仅凭逻辑分析就可判断此事的真伪。所以仅仅过了几天，那位发言人又正儿八经地出来宣布说，那封信里没有发现炭疽病病毒。至于到底是哪一家公司的哪一位职员收到了这样的信件，到最后也没说出来，这一闹剧至此草草收场。

炭疽病信件一事是江泽民政权企图利用国际社会对911恐怖主义行为和生化武器威胁的恐惧及关注，进一步加剧对法轮功的迫害。全然无视法轮功学员始终如一遵循的是真善忍的原则和非暴力的立场，绝不会做出任何可能伤害人民生命安全的事情。海外分析家指出，在连众所周知的镇压事实都作为国家机密严格控制的中国，只有中共才可能有渠道接触和试用杀伤力极强的炭疽菌。此事的可笑之处还在于中国政府中的某些人以为国际媒体的记者都是些可以愚弄的对象，到头来却是搬起石头砸了自己的脚，被人齿笑。


中央电视台又在骗人了：揭穿傅怡彬杀人骗局

【明慧网】12月16日晚，中央电视台新闻和焦点访谈节目播放了北京人傅怡彬于11月25日亲手杀死了自己的妻子、父亲，使母亲受重伤，并利用这一惨案对法轮功栽赃陷害。

到底事情真相如何，让我们先来看看以下几个疑点：

疑点一 屋内满地都是血，溅的墙上也是，可是血的颜色却是淡红色的。众所周知，人血凝固以后是暗红色的，更何况连杀人犯的凶器的镜头为什么也没有呢？傅的父母家没有多少家具，只有满地的报纸和盒子。是刚搬完家，还是别有原因？傅说他杀完人后，没劲了就躺在沙发上，而沙发上却没有发现一点血迹，令人可疑。

疑点二 傅口口声声说杀了他的妻子、父母是为了在小腹修成太阳、月亮、地球，是带着他们上极乐世界等等。显然导演没有看过法轮功书籍，妄想用杀人镜头来欺骗、误导不明真相的世人。凡是看过法轮功书籍的人都知道法轮功是绝对禁止杀生的，特别是杀了人，会造成很大的业力，更谈不上修炼圆满了。所谓在小腹修炼什么太阳、月亮、地球之类的疯话，只不过是编造出来欺骗世人的谎言。而极乐世界是佛教净土法门的天国，和法轮功没有任何关系。

疑点三 导演者让傅说：“我修成真人，真人是没有感情的，杀他们如同砍猪、砍狗、砍羊----杀他们是为他们好等等。”从这一点看，导演者一点常识都没有，自古以来修炼不论是道家修真人的，还是佛家修佛的，都是绝对禁止杀生的。更何况修炼的目的就是返本归真，同化宇宙特性真、善、忍的。修炼者修去生出无数烦恼和欲望的情，取而代之的是博大无私的慈悲。修炼者用远比情高尚的慈悲来善待一切人和事，包括他们的一言一行，这绝不是恶！从这一点看导演者的逻辑好像是：不受感情制约/纠缠了=没感情=十恶不赦的暴徒，这种公式对吗？

真的假不了，假的真不了。善良的人们哪，赶快清醒过来吧！不要被假象所蒙蔽，这是继天安门自焚事件后又一次拙劣的表演，其目的就是想通过最能伤人情感的杀人事件来诬陷法轮功以便激起世人对法轮功的恐惧与仇恨，好为江氏进一步镇压制造借口。

法轮功禁止杀生，而中央电视台导演的几起杀人事件又能说明了什么呢？

善良的人们快醒悟吧！杀人不眨眼的疯子傅怡彬绝不是法轮功修炼者。凡是看过《转法轮》一书的人，一眼就能看出中央电视台的骗人把戏。法轮功教修炼者要做一个好人、一个更好的人，最后修成无私无我、先他后我的正觉。难道做好人有罪吗？江氏采用最下流的手段迫害法轮功，不是因为法轮功不好，而是法轮功太好了，七八年间有上亿人学，使独裁者害怕了。难道中国还怕好人多么？法轮功修炼绝不参与政治，迫害两年多来从没喊过一句政治口号，是江氏自己做贼心虚，对法轮功找不出任何迫害的理由，只有扣上莫须有的帽子，制造一些骇人听闻的事件，欺骗世人，愚弄民众，达到其邪恶的目的。这是对广大善良的人们的欺骗与愚弄。而今全世界有40多个国家和地区的人民修炼法轮功，世界各国都说法轮大法好，唯独中国江氏一人反对。这正常吗？

“历史上一切迫害正信的从来都没有成功过。”（见《精进要旨．强制改变不了人心》） 人们哪，醒醒吧！您的一念将决定您的未来！


《江泽民推卸不了的历史责任》

【明慧网】看到江泽民与华莱士先生的对话，作为一名法轮功事件的知情者，我感到难受；尤其看到江氏在法轮功问题上亲自信口雌黄、无中生有，让全世界耻笑，我真为中国感到羞耻！令人难以置信的是，江泽民竟然想推卸责任，说什么“政治局常委都要举手同意”等，为他自己镇压法轮功这件愚蠢的事开脱历史罪责。在此我要对其猛喝一声：江总书记，你推卸不了历史责任！先不讲苍天有眼，天网恢恢，你近几年膨胀起来的独裁专制、暴政作风，你周围的每一个人都深有感触。尤其是4.25中南海事件前后，你的言行足以说明你就是镇压法轮功的总导演、总后台，岂能一推了之！且看如下内幕几则：

1. 98年下半年，以乔石同志为首的部分全国人大离退休老干部，根据大量群众来信反映公安非法对待法轮功炼功群众的问题，对法轮功进行了一段时间的详细调查、研究，得出“法轮功于国于民有百利而无一害”的结论，并于年底向江泽民为首的政治局提交了调查报告，由于报告中提到了“得民心者得天下，失民心者失天下”的古训，令江大为不悦，当即批示（大意）：写得玄玄乎乎，我看不懂，并把报告往罗干那儿一推。从骨子里想利用法轮功事件捞取政治资本的罗干，自然心领神会，以法轮功“有国内外政治背景”为由，与连襟何祚庥一起策划了“天津事件”、“中南海事件”……

2. 中南海事件当天，当“两办”负责人及罗干等向江泽民汇报法轮功学员上访经过的情况时，江氏迫不及 待地挥舞双手，大叫“灭掉，灭掉，坚决灭掉！”这种赤裸裸的暴君形象，令在场人员包括罗干都感到吃惊。

3. “4.25”中南海事件中，朱熔基总理以他的胸怀和诚意使事情得已圆满解决，眼见朱熔基总理即将得到的世界赞誉、万古流芳，江泽民妒火中烧，毒从心中起，恶向胆边生！在讨论“中南海事件”的第一次常委会上，老朱刚说了一句：“让他们炼吧”，江氏就恶狠狠地指着他叫：“糊涂！糊涂！糊涂！亡党亡国啊！”曾受“右派”之冤的朱总理似乎明白了什么，从此不再对法轮功的事说一个字，散会时，与在场的工作人员一一握手、道别。

4. 由于在政治局常委中得不到全力支持，江泽民又模仿毛主席写大字报“炮打司令部”的手法，向全体政 治局委员写信，并多次以个人名义作“批示”，把法轮功问题定性于“与党争夺群众”、“亡党亡国”的高度；并在“两办”代表党和政府向全世界庄严承诺“炼功自由”、“从来没取缔气功”的同时，在全党传达江的批示、讲话和“共产党员、共青团员不准炼法轮功”的通知，令众人同时或在相近时间传达互相矛盾的“文件”、“通知”，令他们在这个世界面前出丑、难堪……

5. “7.20”大镇压后，出乎江泽民的意料：法轮功学员生死都不怕，天天上访；全世界正义与民主的国家都谴责中国践踏人权，非法镇压；为此，江泽民竟然在10月份赤膊上阵，公开暴露国家最高机密，“党大于法”，“人治代法治”，由你这位中共总书记凌驾于法律之上、全国人大之前给法轮功定了“邪教”，又一次在全世界面前丑化了中华文明的形象……

6. 尽管江泽民和始作俑者罗干费尽心机，幕后台前一手操劳，镇压却越来越不得人心，越来越艰难。令江恼火的是，除山东、辽宁等少数省外，许多省市对镇压不感兴趣，对镇压的指令阳奉阴违，尤其南方一些省市如广东，到去年底竟然有“法轮功绝大多数是好人”，“在广东不判一个”等说法。连被选为接班人的胡锦涛、李长春也是消极敷衍、低调对待，似乎不愿和江一样被绑在历史的耻辱柱上。因而江泽民于今年二月广东南巡，亲临督战，又是批评广东对法轮功“镇压不力”、“软弱”；又是要李长春在政治局会议上做“检讨”；又是亲自给深圳市委发传真要他们“守住阵地”，等等；在江泽民和罗干的高压下，广东终于在今年二月开始劳教法轮功学员，第一批被劳教的学员中竟有胡锦涛的大学同班同学！知情者说：你这是一石二鸟，既给广东省镇压法轮功开了先例（胡锦涛的同学都判了，谁还不能判？），又给胡锦涛套上了“出卖同学”、“不仁不义”的耻辱牌，做暴君也要找一批人陪绑啊。

7. 江泽民想推卸责任的又一表演是对日本首相说你在4.25前“完全不知法轮功是什么”，可竟在另一场对香港等境外媒体说起你的一位做高级会计师的同学“生病都不吃药了”（中央机关很多人都知道他在99年4月25日前曾几次给你写信谈法轮功），所以你这种自相矛盾的谎言只能是不打自招。

江总书记，上述情况是否还似曾相识。大家都知道，你就是镇压法轮功的总导演兼名演员，你的历史责任是推卸不了的。

知情者（党员）
2000年9月10日


辽宁马三家监狱邪恶至极令人发指

【明慧网】(2000年10月14日) 辽宁省沈阳市马三家监狱的邪恶警察，将18名女大法弟子扒光衣服，投入男牢房，与男犯人同居一室，其后果令人发指。许多女学员告诉亲人：“你们想象不到这里的凶残，邪恶......”

该监所惧怕此事泄露，至今未释放一名大法弟子。据说罗干在此蹲点。

我们大陆全体大法弟子呼吁全世界善良的人们关心大陆大法弟子的人权，生命安危。


黑龙江大法弟子任鹏武被呼兰县警察谋杀割除身体器官

【明慧网】大法弟子任鹏武，男，33岁。生前是黑龙江省哈尔滨市第三火力发电厂技术员。为人忠厚、正直，身体健康，工作兢兢业业、任劳任怨，曾多次被评为先进工作者、五好青年、岗位标兵、工厂劳动模范和黑龙江省电力系统劳动模范等。

2001年2月16日，任鹏武在散发关于天安门自焚的真象的大法宣传材料时，被呼兰县警察非法抓捕，关押于呼兰县第二看守所。2月21日凌晨被迫害致死。

官方声称任鹏武死于心脏病。但是，有很多的目击者证实：在任鹏武被非法关押期间，警察对他进行了多次的长时间的毒打、并强行灌食。在遭到恶警残酷的毒打后，任鹏武在2001年2月21日凌晨出现生命危险，牢头见状立即向警察报告。但是，警察在接到报告的4个小时后才准备把任鹏武送往医院，在开车送往医院的途中，任鹏武离开了人世。

大法弟子任鹏武被迫害致死后，警察为了掩盖其罪恶、毁灭罪证，不允许任鹏武的家属对其尸体拍照，并在未经家属的同意下，假借法律鉴定的名义，非法将任鹏武身体从咽喉处至小便处的所有身体器官全部摘除，并强行火化。

痛失了爱子，任鹏武年迈的母亲承受不住这突如其来的残酷打击和警察的威逼恐吓，病倒在医院，连自己的亲生儿子火化也没能去看上最后一眼……

如今，在黑龙江省呼兰县看守所里，仍然非法关押着数十名大法弟子。他们中有许多人被关押的时间已经超过非法拘留时间的数十倍。大多数未被释放的原因是拒不签写"三书"的；也有的家属无力缴纳所谓的"关押费"和巨额勒索的保释费。

在此我们呼吁国际社会、国际人权组织、国际大赦组织密切关注并着手调查江泽民犯罪集团残酷迫害善良的法轮功学员的犯罪事实。

(大陆大法弟子供稿)
2001.4.19


大连教养院折磨虐杀大法弟子的滔天血债

【明慧网】 近日来，马三家教养院组织了一批不法之徒由马三家教养院的队长带队进入了大连周水子教养院，把马三家的罪恶带到了大连教养院，开始了他们的所谓“转化攻坚战”。

表面上他们不打不骂，但实质上奉行“不怕撬不开你的嘴”。 他们把大法弟子分成了法轮功男队和法轮功女队，男弟子有130人余人，女弟子有180余人，把他（她）们分成了所谓“有认识的”，“没认识的”，“顽固不化的”，采用不同的方式进行强迫转化。对坚决不转化的大法弟子采用了最卑鄙、最下流的手段。由大连教养院郝院长亲自出马。强迫大法弟子做“燕式飞机”，整宿不让睡觉，长时间不让洗漱。他们还恶毒的指示犯人暴打大法弟子，用电棍电，而且无论是做着、站着，脚下都必须踩着一张纸，上面是骂师父、骂大法的话。每天吃饭前必须骂一百遍纸上的话，还派人数着，不骂就往死里打。并扬言“打死就说练功练邪了，填一张表就完事”。有的大法弟子两边脸都被电糊了。有的大法弟子被七根电棍一起电，同时在头顶、虎口、脚心、肛门、耳根、脖颈七处用电。更恶毒的是没电时浇上水接着电。长达四个多小时，直至电完为止。每根电棍的电压高达720伏。打饭打水都是由只有内伤的大法弟子去，表面有伤痕的不许出去。喷在墙上和地上的血渍全部铲掉。

他们还逼迫女大法弟子每天都坐在铁棍上，不让动，整个屁股都坐的发黑发紫，弟子们用绝食绝水的方式来抗议这种非人的折磨。但遭到的是更加邪恶的迫害。干警们用电棍往死里殴打他（她）们。有一名女大法弟子被活活打死，死后被送到中心医院，他们导演了一部抢救无效的丑剧。

我们强烈呼吁所有被关押在大连教养院的大法弟子家属行使自己的权利，马上到教养院看人、要人、找人，看看受害者是否是自己的亲人。

我们衷心希望所有海内外的大法弟子及所有善良的人们，一起行动起来，制止邪恶，并帮助正在受迫害的大法弟子。

我们衷心呼吁国际人权组织关注大连教养院残害大法弟子并致死的事实真相。

大连教养院 地址：大连市南林街175号 邮编：116001
总机：0411─6653961 办公室：0411-6641372
政治处：6652331 值班室：6859314
管理科：6652737 一大队：6651462

(大陆弟子供稿)
2001.4.19


迟到的消息：山东大法弟子王丽萱(及未满周岁的儿子)被迫害致死详情

【明慧网】

山东栖霞寺口镇南沟村大法弟子王丽萱， 女， 27岁， 儿子孟昊， 不满八个月。

王丽萱自1999年7.20以来先后8次进京护法（其中3次怀着身孕，2次抱着儿子进京护法）。2000年10月21日进京途中被抓，从拘留所跑出22日又进京证实大法。2000年11月7日王丽萱母子在北京团河劳教所被双双折磨致死。其亲属接到通知到北京看到的是王丽萱母子冰冻的遗体，法医检查：王丽萱颈椎已断，坐骨断裂，头部凹陷，腰部留有一针头。孟昊脚脖有两道深深的伤痕，头部有两块紫斑，鼻子有血，据分析：暴徒可能将手铐铐在孟昊的脚脖子上倒悬所致的痕迹，江泽民犯罪集团竟然连婴儿也不放过！

王丽萱的父亲王桂海，53岁，大法弟子。2000年11月2日晚10点，被公安翻墙进宅，抄家、切断电话、强行送往淄博王村劳教所劳教。

王丽萱的母亲李秀香，51岁，大法弟子，多次去北京上访被拘留。王丽萱的妹妹王丽辉，23岁，大法弟子，烟台大学的学生，因进京上访，被开除学籍，被非法送往淄博王村劳教所劳教。王丽萱的弟弟王旭超，21岁，大法弟子，济南建筑大学的学生，因上访被开除学籍。

大陆大法弟子
2001年1月4日


北京香山植物园盲人大法弟子遭受迫害

【明慧网】2001年5月15日

北京市香山植物园北京香山橡胶厂工人宿舍有两个退休盲人张XX（女），54岁，爱人苏XX（男），53岁，两人都修炼法轮大法。2001年4月28日，两人被单位办公室叫去谈话，去后却被带上汽车送到延庆“感化”班。他们由单位领导及许多职工陪同游玩，在游玩中，单位领导劝说这对盲人夫妇停止修炼，否则就送转化班，如再不奏效，就将判刑。这对夫妇因为双目失明，与外界社会几乎没有任何交往，苏XX除买菜外夫妇根本就不下楼。由于张XX炼功前有各种疾病缠身，体重只有70多斤。炼功后，这些病都不翼而飞，体重也升到100多斤，心性心态有了截然不同的变化。所以，他们表示为了修心向善、身体有个稳定的保证，而又不给亲人和单位增加麻烦，这个功还得炼。5月4日“感化”班结束后，他们才得以回家。

5月10日晚上近9点，公安及加委会又到他们家中，强行带走了张XX，说是送外海淀区公安办的转化班。因为张一年中难得下几次楼，与丈夫相依为命，没有外出生活能力，苏请求陪伴张一起去，却遭到拒绝，并告之他将被送入下一轮的转化班。当时说转化班的地点就在香山附近，其实则被送往大兴地区，后面情况不详。

在国际上，盲人在残疾群体中被视为重残，而在5月20日中国的“助残日”前夕，却发生这种惨无人道、伤害残疾人的事情，希望善良人给予关注，敦促那些干坏事的人停止迫害。


吉林省现世现报34例
──现世现报在全国各地都有，此处仅收录部份吉林省的实例供参考

吉林通化某街道主任周淑云迫害大法，儿子遭车祸身亡

【明慧网】吉林省通化市民主街道办事处一女主任周淑云，是该街道主管迫害法轮功学员的负责人。

开始的时候，她白天晚上往大法弟子家里跑。每次都带一个小本子。学员热心向她介绍大法真像她不记，专门断章取义添枝加叶向上汇报，借此机会想升升官。因周淑云丈夫是政法委一把手王世谊，所以她的汇报在派出所很有“面子”，她的胆越来越大，心也越来越狠。这以后乾脆不用到大法弟子家取整人材料了，有丈夫做后盾，有派出所做害人工具，她让抓谁就抓谁，她让判谁就判谁。办事处的工作人员和警察大部份都知道大法弟子是老实的好人，她本人也明知道，但仍然破坏大法和迫害大法学员。

2000年7月19日，邪恶之徒怕大法弟子进京上访，以开会为名，当晚将所有大法弟子全部骗到街道办事处软禁起来不准回家，一男大法弟子的家属跟周淑云说理要人，当周听到：“你们再不讲理，再不放人，欺负打不还手、骂不还口的大法弟子，我回去召集所有家属上访，揭露你们执法犯法”时，周和当天值班的邪恶教导员穷凶极恶地将这位女家属刑事拘留一个月。爸爸被软禁、妈妈又被抓走，无人照顾的12岁女孩跟在警车后面边追边哭边喊：“我要爸爸妈妈！你们是坏警察！”路人无不落泪。没过几天，周开始对这位男弟子进行报复。先把他从软禁班送进看守所，后又从看守所送进西山劳教所。

更有其甚者，周淑云连一直在家照顾瘫痪公爹的60多岁老太太也不放过。强迫给老太太办非法“转化班”，多次派人到老太太家威胁，因老人坚修大法，不向邪恶势力妥协，最后被周划入2001年2月20日党校“强制转化班”，现在老太太又被送进看守所。使瘫痪在床的公爹遭受失去亲人、无人照管。

2001年2月定好的非法的党校强制转化班开班的这一天，周淑云的儿子因车祸身亡（周的儿子原十三中升入市一高中的学生，考入某名牌大学，在乘坐某单位公车去学校的途中发生车祸，同行数人唯有其子身亡）。周因此精神分裂住进206医院（现调离该办，其工作无人敢接替）。市里不得不将非法的“强化班”拖延三天，改为2月23日开始。原定王书记任“转化班”的总负责，也不得不改换他人。全市公安部门、政法部门、街道办和企事业单位知情人私下议论这是迫害大法学员带来的报应。

希望周、王及参与迫害法轮功学员的犯罪分子从中明白善恶必报的天理，立即停止迫害大法弟子！

诽谤大法, 现世现报

原长春市某中专青年女教师孙立杰，2000年11月14日被非法抓进黑嘴子劳教所第六大队，第七天被转化。之后一直对进来的功友进行蛊惑和迫害，今年初还曾在电视上发言诽谤大法。她曾通过亲属进来一批诽谤大法的书，要求帐上有钱的每个人都订购。后来，竟公开攻击真善忍，还要大家讨论，当时没几人发言，她要求第二天晚上每人都发言。结果第二天（2001年3月7日）早上她便突然出现呼吸困难，后来说是心脏病突发，没来得及抢救就死去了。

开除大法弟子 自己入狱三年

长春市某医药公司经理左小梅，把单位里的16位法轮大法弟子，不论是否进京上访，一并开除下岗，给后者的生活造成很大困难。半年后，她自己因为牵扯一宗经济纠纷案，被判刑三年。在监狱里见到大法弟子，她表示后悔，可是已经晚了。

诬蔑大法迫害学员招致病魔缠身

【明慧网】吉林大学外语部书记阎雪梅，多次在大会上诬蔑大法及其创始人，言辞激烈，语调恶毒。对单位的大法弟子从经济上、精神上迫害：无故扣发奖金、津贴、购物券等等；不准参加集体活动；不准上课；甚至不准代课；逼迫转化；派人监视大法弟子的活动；不许其他教师接触坚定的大法弟子；甚至责令大法弟子给她打扫卫生、端茶倒水。把大法弟子当成阶级敌人，大搞政治迫害。

每次事后她都感到头痛，难受，甚至住院，经常莫名其妙地头痛、心痛、眼痛，浑身是病，医院也检查不出来是什么病，吃药也不管用，痛苦不堪。她找人算命，那人说：“你心狠手辣。”

奉劝阎雪梅及有类似行为的人，不要善恶不分，是非不辨，为了升官发财甘心充当江泽民的害人工具，到头来自己面临的将是万劫不复的可怕结局！

长春市公安局法制处宋大华遭报应

【明慧网】2001年6月8日
长春市公安局法制处专门负责非法审批法轮大法弟子劳教的宋大华（48岁），已于2001年4月病死，死前心、肝、肺、胆等部位都得了大毛病，被病魔折磨了数月，极其痛苦。死前醒悟，对前去探望的人说：＂我可能是因为批法轮功学员劳教遭到的报应。＂

镇党委主管迫害法轮功的负责人被免职

长春市宽城区兴隆山镇镇党委主管迫害法轮功的负责人王维山，不知何故被镇党委免职。说是不知何故，那是不知道他们的理由。真正的原因没跑儿：参与镇压法轮功得了报应。

长春奋进劳教所恶警吕连奎车祸身亡

长春奋进劳教所对大法弟子进行残酷折磨，毒打、关小号、电击、不给吃喝、不给睡觉、超期关押，种种人所罕见的酷刑在这个人间地狱都被恶魔强加在大法弟子身上。

新华社长春6月30日晚报专电： 6月27日12时30分，长春奋进劳教所干警吕连奎驾驶摩托车，沿长农公路向长春方向行驶，行至奋进乡大营子村附近时，遇到农民宋永平横穿公路，躲闪不及相撞后摔倒，连人带车滑出20余米。

吕连奎被送至医院后，经抢救无效死亡。宋永平受轻伤。

迫害大法者必遭恶报

【明慧网】吉林省舒兰市实验中学（原十五中学）校长刘柏言，男，45岁，于2001年5月31日凌晨突然死亡。

观其行知其果，刘柏言在任职其间仇视法轮功，不遗余力地迫害大法弟子：李秀同学是该校高一学生，只因在假期炼功被警察发现，刘柏言于2001年3月10日强迫其离校退学，所交学费不予返还，至今求学无门。

青年教师殷丽梅因坚修大法信奉"真、善、忍"做好人，刘柏言就恶毒攻击，派人监视，连上厕所都有人跟踪，这还不解其心头之恨，于99年9月，就因殷丽梅坚定修炼法轮大法，被强行送劳教所关押。在吉林省黑嘴子劳教所，殷丽梅身心受到严重摧残和破害。

在此奉劝世人：为了你和你的家人，为了你们的未来，遵循天理，善待法轮功。同时正告追随"人权恶棍"江泽民的邪恶之徒们，从刘柏言的暴死中吸取教训，立即放下手中的屠刀，否则现世现报就在眼前。

长春市奋进劳教所恶人遭报3例

【明慧网】奋进劳教所所长李建辉一直无端仇视法轮功，每次开会都恶毒攻击法轮大法，他与所长龙伟峰执法犯法，身为国家干部，他俩经常带头殴打法轮功学员，摧残无辜。2001年上半年在民主测评时被辙职。

奋进劳教所潘管教经常迫害法轮功学员，殴打辱骂法轮功学员，去年8月被开除。

奋进劳教所3队犯人外号叫老八，经常侮辱、殴打法轮功学员，无知地助纣为虐，一次竟将法轮功学员郑永光的脾打坏，住进医院，老八被支付近万元的医药费，转到4队后，仍不知改悔，继续作恶，一次打人竟把自己的胳膊打折了，长时间不愈。

长春市奋进劳教所不法警察被逮捕

长春市奋进劳教所非法关押大法弟子的所谓的“大队”的大队长梁士革因受贿已被公安机关逮捕，在其任大队长期间，采取流氓式的打、关、押，野蛮折磨大法弟子，并被长春市所谓的“司法局”给立了三等“功”。但戏剧性的是，在不到一个月的时间内，该恶警就因行贿受贿被公安机关逮捕。真是天网恢恢，疏而不漏。

而长春市奋进劳教所现管理所长周忠喜因对学员说了许多污蔑大法的话，嘴变长了，不能说话。长春奋进劳教所现关押10余名大法弟子，许多大法弟子是被超期关押。

正告奋进劳教所迫害大法弟子的管教，被大赦国际封为"人权流氓"的江泽民以名利引诱你们迫害善良，将你们往地狱里拖。不但在将来正义的审判中他保不了你们；就在现世，他也无法保得了你们，谁干下了坏事都得自己去承担。这是天理。

吉林市九站地区恶人遭报3例:

【明慧网】
（一）吉林市九站地区610办公室负责人，区委副记，去年到农村迫害大法弟子，回来的路上出车祸，腿、头骨骨折。其友去看他时说他是管法轮功管的。

（二）付万才：吉林化纤集团负责人。紧随江氏，迫害大法弟子。对上访的员工全部开除，退休的不发工资。多次私自办班，动用全厂势力，采用文革方式批斗大法弟子。不久患病，查出喉癌。该公司公安处迫害法轮功也很积极，请知详情的弟子提供情况，予以曝光。

（三）当地清扫队的一名女工，被分派揭撕张贴在电线杆上的传单。两天后车祸死亡。

谁迫害善良，谁就在毁灭自己--吉林省农安县现世现报5例

【明慧网】吉林省农安县新刘家镇党委书记齐树才，自从99年7.22以来，追随人权恶棍江泽民敌视大法，多次主持召开文革式的“揭批”大会，传达江氏密令，对坚持真善忍的大法弟子“一定从名誉上搞臭、肉体上摧残、精神上搞垮、经济上制裁”，并于99年国庆节期间，把坚持真理的大法弟子送往农安县五公里拘留所（他签字同意才能拘留）。在大法弟子被非法关押期间，齐树才的儿子开车外出兜风，突遭横祸，不但自己车毁了，还把同车的一位朋友当即砸死，花了十一万元才平息此事。

吉林省农安县新刘家镇副镇长都占林，在以江泽民为首的政治流氓集团迫害法轮功期间，为了帮助江氏粉饰太平，把信仰真善忍的一位女大法弟子送到派出所强行在保证书上签字。该大法弟子拒绝配合邪恶，都占林大怒，坚持要把该大法弟子送往拘留所。该大法弟子的爱人也在乡政府工作，惟恐其妻受不了监禁之苦，宁愿出面担保。但都某人性全无，爱人担保也不行，为了自己的名利不受损害，明知他们是好人，还助纣为虐，强行把善良的大法弟子送到了五公里拘留所。在2个月的非法关押期间，该大法弟子一家饱受妻离子散的精神折磨。哪曾想一年以后，都某的女儿在上大学期间，身患绝症，花了十多万元终是无法救治，人财两空。

农安县新刘家派出所治安员蔡福昌，在7.22强行收缴大法书籍期间，把收缴上来的天书《转法轮》坐在屁股底下，并拿锥子刺师父的法像，边刺边说：你不是神吗？你的能耐呢？苍天有眼，一年以后，此人出了车祸遭了报应，不但妻子离婚了，还被清除出公安队伍。善有善报，恶有恶报，不是不报，时候未到。

吉林省农安县新刘家镇镇长李景生，在99年7.22以后，紧随人权恶棍江泽民迫害法轮大法弟子。一次，他强迫某大法弟子在保证书上签字，被该大法弟子严词拒绝，他便在众目睽睽、所有乡干部在场的情况下，暴跳如雷，破口大骂，人性全无，硬性把该大法弟子交到派出所，连夜送往五公里拘留所。事隔不久，李某打车准备去长春小老婆家，途经兰家镇时出车祸，车毁人亡。善恶有报是天理，只有种善因，才能得善果，作恶多端终遭报。人类啊，清醒过来吧，谁迫害善良，谁就在毁灭自己。

农安县开安镇刘家村村长刘庭华，自从99年7.22以来曾多次在不同场合诽谤大法，辱骂大法弟子。2000年冬天不但自己作恶，还命令手下人撕揭大法条幅，没过多久，报应临头，在大队值班时，煤气中毒，差点命丧黄泉。可是还不醒悟，继续作恶，2001年6月末，亲自率领手下人涂抹大法标语，一边刷一边辱骂大法弟子，扬言再抓住大法弟子就枪毙。宇宙的理，无论任何人相不相信，他是都是存在的。此人于2001年7月16日在家维修电线时，被电击中，又差点丧命。

长春市迫害大法的犯罪恶人出车祸，三死一伤

【明慧网】王井方，男，45岁，原重庆街道办事处副书记；胜连平，男，43岁，原乐山街道办事处副书记；赵庆义，男，38岁，原永昌街道办事处一把手；孟宪启，男，50岁，现任朝阳区组织部副部长。

以上四人自99年"7.20"后，主抓迫害法轮功。2001年7月30日下午13时左右，四人坐轿车由长春到吉林开会（省党工委书记办班培训）。行至长春高速公路18公里处，车速太快，轿车自行翻车数次，车毁人亡，三死一伤。

再次告诫迫害法轮功学员的不法人员：立即停止你们的罪恶活动，不要做“人权恶棍”江泽民的殉葬品。

德惠市现世现报1则

【明慧网】德惠市振兴派出所所长因迫害大法弟子遭报，双腿骨折。德惠市光明派出所所长许会军迫害大法弟子猖狂，其妻子将他包养的一个小姐毁容后，他付出了很大的经济支出。但他不知悔悟，继续迫害大法弟子，朋友相劝也不听，最近因犯贪污罪被抓捕。

7月25日晚，德惠市区狂风暴雨，劈雷震天，位于市区有避雷装置的电视台遭雷击，机器被损坏。该电视台紧跟江氏集团诋毁法轮大法，对全市人民犯下不可饶恕的罪行。

吉林省农安县犯罪恶警遭报

【明慧网】吉林省农安县政保科的恶警在去长春押解去京上访的大法弟子的过程中，殴打、迫害大法弟子，并且搜刮钱物。在2000年12月史中新、刘焕勤等三个恶警乘车去长春接押，途中翻车，都受重伤住院，小车报废，使其恶焰受挫。望其醒悟，善待大法弟子。

长春市恶警得到的恶报6例

【明慧网】长春市公安局局长田中林是犯罪机构610办公室负责人之一，双手沾满大法弟子鲜血，经其非法逮捕、拘留的大法弟子数百人。今年3月以来遭报应，田中林右胳膊抬不起来，疼痛难忍，至今未愈。今年5月1日他的两个弟弟及一个侄儿，在一起事故中被撞死。

长春市宽城区孟家桥派出所警长尹发民，经其非法抓捕的大法弟子数十名。该人于2000年11月份检查肝癌末期，就在住院前一天还非法拘捕两名大法弟子，1个月后死于院中。

长春市宽城区东广场派出所所长吴可，曾任宽城区北京大街派出所，后调任东广场派出所，在两地任职期间，非法劳教和拘留大法弟子数十名。今年4月的一天，他手下的警员姜东和郭玉珠（这两人也是恶警），到一酒店喝酒，姜东无故开枪射杀酒店服务员，然后开枪自杀。吴可被追究责任撤职，郭玉珠被开除。宽城公安分局局长田春明也被公安部追究责任，后经市公安局局长田中林到公安部送礼，才免于被撤职。

长春市绿园区青年路派出所所长杨景利，曾非法劳教大法弟子10多人，他花钱买官不到一年，就因管区内黑社会和警方开枪火拼被撤职。（该人于1997年任职绿园区派出所期间，管区内有一对夫妻杀死109名女子，公安局只对外称19人，美国之音报导“中国长春是一恐怖城市”，该人曾因此被撤职一次。）

长春市南关区自强派出所所长刘建，为了当官往上爬，曾将残疾的大法弟子拘留并殴打，经其非法抓捕的大法弟子数十名。今年3月份，其10岁的儿子患了血癌，8月3日死亡，连他的岳母都骂他是遭报应。

长春市绿园区绿园派出所内勤民警孙丽萱，多次侮辱和谩骂大法弟子，他的小孩到了说话年龄，至今不能开口，成了聋哑，当地居民和同事都说他遭报应。

吉林省农安县恶报5例

【明慧网】吉林省农安县铁西村村书记赵玉贵，2001年春节前领派出所恶警，他想抓谁就抓谁，到学员家把学员抓去办洗班，并骂大法。现得恶疾，手术花了20多万元尚未恢复。

张福材，30多岁，帮搜缴大法资料，踩大法书，已经得肝癌而死。

吉林省农安县政保科科长，刘尚宽，男，50多岁，是当地迫害大法弟子的首犯。从99年7.20以来大法弟子近150多人次先后被他非法送劳教，非法罚款约70多万元，导致其家人遭报。其女婿跟两个朋友开车去玩，遭车祸，软肋撞断两根，盆骨及多处粉碎性骨折。清醒后告诉家人车行到农安三中附近不知道撞到何物，被反弹回来撞到电线杆上。除他本人重伤外，其它人都是轻伤。

吉林省农安县原德彪派出所副所长，范维石，在99年7.20后，他就紧跟被大赦国际称为“人权恶棍” 的江泽民，带领恶警白天黑夜的非法抓捕大法弟子往公安局拘留所送。大法弟子家中无人时，他们就翻家，并且跳墙入室，满口污言秽语，可耻的是他原来竟是一人民教师。今年他家接连遭报。他女儿得急性阑尾手术刚好，他父亲就得病去逝，并且他爱人突然肚子里边长出一个九斤多重的大瘤子，而后他又被所里撤职，降为普警，在警察考试中不及格，现为待岗。

吉林省农安县原黄龙街办事处王秀云学过法轮功，自“人权恶棍” 江泽民迫害、诽谤法轮功后她就不炼了。2000年12月份长春市来农安搞洗脑班，领导让她去参加并表扬她谈的“好”，认识“深刻”。事后第二天参加竞争上岗考试，据她本人自己讲在考场上大脑一片空白，一个题也不会答，两眼瞪着，看着题也不会。最后没考上，下岗了。看来背叛信仰、反对宇宙根本法理的人，在迫害者面前谈得再“好”，认识得再“深刻”，也无法给自己带来好运，反而要遭报，要为自己的行为承担后果。


历史资料：斯大林的忠实追随者们在向曾庆红、罗干招手

【明慧网】斯大林忠实的追随者亚戈达临死前说了一句话：“ 看来，上帝毕竟是存在的！” 历史上为独裁者卖命的恶贯满盈者都没有好下场，他们不是谁的替罪羊，他们是在实践中国一句老话：善有善报，恶有恶报，不是不报，时候未到，时候一到，一切全报。

亚戈达的罪恶极其下场

    斯大林最忠实的追随者亚戈达长得很墩实，担任苏联国家政治保卫总局、内务人民委员部(克格勃前身)领导职务长达十五年。

    1932年─1933年间，有近七百万人死于饥荒。一名在当时饥荒最厉害的乌克兰工作的党内活动家后来回忆说：“1933年的春天，我目睹了人们在饥饿中死去。我看到妇女和孩子们肚子浮肿，皮肤发青，尽管目光已失神无采，但他们还没咽气。到处是尸体、尸体，裹着破羊皮的死尸，……”当乌克兰饥荒横行的时候，国家政治保卫总局说饥荒的主要原因是“阶级敌人”和“反革命阴谋分子”的破坏事件，所以他们继续抓“阶级敌人”和“反革命阴谋分子”。

    亚戈达虽然为斯大林立做出了各种各样很有份量的“成绩”，但他的主要“价值”却在于他曾残忍地替斯大林迫害政敌，一心要把残存的反对派和列宁的老近卫军从地球上赶尽杀绝。他领导了“大清洗”的前一半。从1933年开始并持续到1934年末的党内清洗、号称是为了根除腐败。到了1935年，清洗便呈扩大趋势，并开始蒙上了一层政治色彩。一九三六年，亚戈达的红运达到了顶峰。春天，他捞到了国家安全委员会总政委这一相当于元帅的头衔，穿上了为他特制的将帅服。

    罪行慢慢地开始曝光，基洛夫的死越来越可疑。形势所迫，1937年3月18日，亚戈达的一帮工作人员──主要是各部门领导──被逮捕了。斯大林把亚戈达推上被告席并指控他杀害了基洛夫。亚戈达在被告席上的出现轰动了整个世界。 正是这个亚戈达，豢养一大群医生，以便将那些他不敢杀害的人“医死”。一年半之前，即一九三六年八月的一个夜晚，就是这个亚戈达，与叶若夫一块亲临内务部地下室监斩，枪毙在第一次莫斯科审判中被判处死刑的季诺维也夫、加米涅夫等人。而现在，根据斯大林的命令，亚戈达自己也被推上了被告席，成了同一个同一个阴谋组织的参加者，成了被他严刑拷打并枪毙了的季诺维也夫、加米涅夫……

亚戈达从权力顶峰掉进那阴森恐怖的，几年来折磨过成千上万名无辜者的牢房中时，他有何感受？曾几何时，在执行斯大林的恐怖政策时，在签署那些无辜者的判决书时，他亚戈达是何等得意，甚至连判决书的内容都不屑一顾。可如今，他自己也要象被他杀害的无数牺牲者一样，走向死亡之路。

    刚被捕时，亚戈达活象一头受惊的困兽，无论如何也习惯不了铁笼。他无休无止地在牢房里转来转去，既不吃饭，也不睡觉，嘴里不停地自言自语。

    一天傍晚，当例行探望已经结束，前下属斯卢茨基正打算离去时，亚戈达突然对他说：“你在给叶若夫写报告时，能否为我捎上这么一句话：看来，上帝毕竟是存在的！”

    “你这是什么意思？”

    “很简单，”亚戈达的解释既认真，又象是开玩笑：“我忠心耿耿地效力，斯大林仅仅给了我嘉奖，其他什么也没给；我本来就应该受到上帝最严厉的惩罚，因为我屡屡破坏他的戒律。现在，你看看我这下场，自然就能判断出，上帝在，还是不在？”

    在此后的一年间，大多数亚戈达时期曾任处长的人都被逮捕枪决了。

亚戈达的后任叶若夫的罪恶极其下场

    1936年接替亚戈达的斯大林宠臣叶若夫是一个极端残暴的、无原则的人面野兽。他是第一个成为克格勃头目的俄罗斯族人。从此，苏联人民开始了令他们谈虎色变的“叶若夫恐怖”时期。他领导了“大清洗”的后一半。1937年6月至1938年6月间，杀害了苏联三万五干多名军官。这几乎是苏联军官团总人数的一半。

    从1934年到1940年这段时间，有大约一千九百万人被捕，很多人在劳改营中死去。牺牲品的准确数字已永远无法弄清。在几次莫斯科公开审判中，亚戈达、叶若夫、贝利亚等人先后动用了几百名原反对派囚徒对他们进行整治，逼迫他们屈服后诬告他人、出假供词，最后再把他们和被诬告的人通通枪毙。

    这个家伙最后也落了和亚戈达一样的下场。1938年12月，人杀得差不多了，叶若夫还不知道他的“使命”已经完成。他被撤换并于1939年4月10日被捕。现在“人民的慈父”斯大林同志必须找一个承担“刽子手”恶名的人，并把他像狗一样枪毙。

    曾经被全苏联誉为“斯大林同志的好学生”的叶若夫在法庭上诉苦说：“由于体弱，我任何时候也经受不住对我采取的暴力手段，因此我写的都是胡言乱语。他们十分凶狠地毒打我。……”在检察机关对叶若夫的起诉书中说：“叶若夫与国外情报机关以及敌视苏联的国家有间谍关系，并领导了内务人民委员部内部的阴谋活动。”斯大林慷慨地把这些叶若夫曾经强加给别人的罪名还给了他。当然，叶若夫的罪状里还有一条：准备和被他害死的人一起谋害“各个时代与各民族人民的最伟大天才”和“科学泰斗”斯大林。

    1940年2月同样卖力地追随斯大林、替斯大林犯下无数暴行的亚戈达的后任叶若夫，从这个世界上永远消失了。不知道他有没有记起他的前任亚戈达临终前说过的那番话：“毕竟还是有个上帝的”。

叶若夫的副手贝利亚的罪恶极其下场

    在1938年3月进行的战前最后一次公审之后，苏联的大镇压开始有所收敛。7月，外高加索内务人民委员部的领导拉夫连季.贝利亚被任命为叶若夫的第一副手。到12月8日叶若夫被撤换前，实权已经掌握在贝利亚手中。

    斯大林的女儿斯韦特兰娜描述的贝利亚“夹鼻眼镜后面一双鼓泡眼，一副似笑非笑的样子我记得，我周围的妇女们在报纸、画册上看到这张脸时，无不胆战心惊。当时首都接二连三传出一些年轻漂亮的姑娘失踪的消息。说她们都是在贝利亚的汽车献媚地紧贴着人行道停在她们身旁后失踪的。我就遇到过这种事。有一次，我和一位同年纪的女同学沿着阿尔巴特街散步。突然一辆汽车在不远的地方停下来。从里面下来两个高大健壮的青年，飞快地向我们走来。不容我们反应过来是怎么回事，他们已抓住女友的手强行将她塞进汽车。为什么带走她？带到哪里去了？一想到这些，我就感到难受。喊叫、哭泣、控诉？我们知道，在当时，这些都无济于事，充满着危险”。 而他们的丈夫或父母要是胆敢上告，一般都得进劳改营。

    许多革命前入党的党员、伊里奇的战友和年青时代的夥伴、共青团工作者、大学生、知名学者、文艺大师、妇女和孩子们都成为毁灭机器的牺牲品。甚至连他的家乡格鲁吉亚也未能幸免于难。这个共和国的所有党的优秀分子、知识分子的精华都遭到了残酷的迫害，无一幸免。可以说，类似情况遍及国内每一地区。被镇压的不仅是“人民敌人”本人，而且还有其家庭、远近亲属、同事和朋友。

    至今还活着这样一些人，在他们跟前只要一提到贝利亚的名字，他们的双手便开始颤抖。那些曾作过贝利亚的牺牲品、或者不由自主地成了其罪行见证的人们，每每回忆起他们同贝利亚的见面，总是义愤填膺，怒不可遏。一位前内务人民委员部成员回忆道：“贝利亚时期，内务人民委员部的许多工作人员遭受的迫害并不比军人少。他们是些不愿违背自己的良心并力图解救那些无辜者的人。为了拯救别人，他们自己却牺牲了，或是被处决，或在集中营里慢慢死去。”

    斯大林却授与贝利亚苏联元帅军衔并呈请授予英雄勋章。

    1953年独裁者斯大林死了。

    惩罚的时刻终于来到了。贝利亚被邀请参加政治局例会。“你想发动政变吗？以什么方式？”马林科夫当着全体与会者的面问道，随后他按了一下铃，几位军官端着手枪走了进来。马林科夫解释了事情的原委，当时建议表决：‘谁赞成逮捕贝利亚？”所有的人都举起了手。朱可夫元帅走到面无表情地坐在那里的贝利亚跟前说：“举起手来，您被逮捕了。”

    后来，“苏联最高法院特别法庭宣布：判处贝利亚、麦尔库诺夫、杰卡诺佐夫、科布洛夫、……等极刑──实行枪决，没收其私人财产，取消其军衔及各种奖励。此乃最终判决，不得上诉。”

    1953年12月23日当天执行了枪决。贝利亚曾跪着央求宽恕。行刑的人都为此感到恶心：害了那么多人，干了那么多卑鄙下流的勾当，却拿不出一点点勇气去接受惩罚。

* * * * * * * * * * * * * * *

    纵观世界历史，独裁暴君的打手们没有一个能逃脱历史的严厉惩罚。如今，江泽民已是一具还有温度的尸体，等待曾庆红、罗干的将是什么? --亚戈达、叶若夫和贝利亚在向曾庆红、罗干招手！（原载人民报，转载时有删节。）


附录一：法轮功常见问题问答

(1) 什么是法轮功？

法轮功，又称法轮大法，是佛家气功的一种。修炼者以真、善、忍的法理来律己修心，摒弃各种不良思想与执著(如妒嫉、怨恨和争名逐利之心)，以达到身体的健康和精神的升华。除了五套功法以外，法轮功尤其强调心性的提高，明确地指出，修炼的过程就是去除各种执著心、提高心性的过程。自1992年传出至今，在全世界四十多个国家和地区都受到了各阶层的欢迎，<转法轮>被译成了二十几种语言。通过修炼法轮大法，许多人多年不愈的疑难病症消失了，更多的人则切身地感受到了法轮大法在精神境界上给他们带来的宽阔视野和提高。

(2) 法轮功学员两年来在国内外的抗议，是不是在抹黑中国，属于不爱国的表现？

首先我们要分清几个概念：A)国家 B)政府 C)政府的一项错误决定。 这是三个明显不同的概念。法轮功学员在海内外一直都是以和平请愿的方式进行抗议，反对的是中国政府镇压法轮功的错误决定，绝非反对政府，更不存在不爱国的问题。如果爱国就等于爱政府，也就等于爱政府的错误决定，岂不是精神错乱？事实上，法轮功学员这几年在海外的弘法活动得到了各国人士的广泛支持和欢迎，对于弘扬中华民族的传统文化是有极大的推进作用的，许多西方人士由此开始认识到中华文化的博大精深，开始学习汉语，并加入到修炼的行列中来，这样的例子在海外学员中比比皆是。

(3) 我凭什么要相信法轮功资料中的这些内容？

法轮功的一切资料都是公开的，有据可查的，更有许多是第三方的报导，所以是可信的，法轮功的网站也只有中国国内的人因为被封了网才看不到。况且练功人是讲究说真话的，数百国内同修就是因为他们不愿违心地说不炼了或写个假保证书而被迫害致死，这样的人能说假话吗？如果法轮功真有什么不对的地方，为什么不让国内的老百姓自己去判断呢？为什么要烧书禁书呢？中国老百姓难道就那么傻，不会自己判断真假善恶么？

(4) 法轮功学员近年来不断地上访，这与真善忍是否违背？

法轮功提倡真善忍，学者首先要真，做到讲真话、办真事。如果某些人出于个人的政治目的把正的说成是“邪”的了，那当然要向政府说清真相。谈到善，法轮功学员没有任何激烈的言语和冲动的行为，以平静详和的态度去政府部门上访、说明真相，是宪法赋予每个公民的权力。至于说到忍，从中南海事件至今，成千上万的学员遭到恐吓、殴打、监禁甚至酷刑致死，然而却从未发生过一起警察或其他人员遭到法轮功学员的回骂和还击，真正做到了打不还手，骂不还口，试问当今社会有几个能真正做到呢？

(5) 为什么说法轮功不是“邪教”？

法轮功义务教功、不收分文、教人向善、祛病健身，没有花名册、没有教规、没有办公地点，想学就学、想走就走。去了解一下您身边的法轮功学员吧，您能从他们中间找出一个贪污受贿者、吃喝嫖赌者或刑事犯罪者吗？他们甚至连抽烟、喝酒这种不良嗜好都没有。《人民公安报》1993年9月21日报导了李洪志先生为全国见义勇为表彰大会代表免费提供康复治疗的事迹，中华见义勇为基金会还为此给李洪志先生颁发了奖状。如果连这些都是“邪”的话，那什么是正的呢？

（6）为什么说法轮功不参与政治？

法轮功学员追求高尚的道德和健康的身体，崇尚真善忍使学员心胸宽广、与世无争。而政治中却离不了尔虞我诈、追求名利等内容，所以李老师反复在其著作中要求学员绝对不要介入任何形式的政治斗争。学员去北京上访和去日内瓦参加人权会不为名、不为利，只为让老百姓能有个合法的炼功环境。

（7）炼法轮功会不让吃药吗？

李老师从未叫学员不吃药，对于放不下自己的病的学员，李老师反而要他们赶快去看医生。事实上，法轮功具有神奇的祛病健身功效，许多学员学炼之后，病痛消除了，所以才自动停止服药。国家体委于98年9月对广州、佛山、中山等市约1．25万余名法轮功学员身心健康状况进行的抽样调查结果显示，法轮功祛病健身总有效率高达97．9％。

（8）法轮功是不是宣扬迷信？

佛家所称的佛，是指通过修炼觉悟了的人，并非迷信。把实证科学目前尚无法证实的现象统统说成是迷信，这本身就是违背科学精神的。其实，自古以来人们对善恶因果的信仰，一直都在维持着人类的道德。不难想象当人什么都不信、什么坏事都敢干时，社会将会如何黑暗。

（9）法轮功是不是宣扬世界末日？

善恶有报是天理，在各个宗教中也都是这么认为的。人类如果道德败坏，无恶不做，就会有大灾大难，这也是多次被历史证明了的。这样的天理硬被扯为宣扬世界末日，实在是可笑。在中央电视台制作的“李洪志其人其事”节目中还将李老师在录像中的一句话：“大劫难不存在了”的后半句删剪，只放了前半句“大劫难”。堂堂国家电视台如此愚弄百姓，实在是不应该。

（10）如果炼法轮功不会出偏，那“1400例致死”是怎么回事？

欲加之罪，何患无辞，当年刘少奇被打成卖国贼时也曾经是“铁证如山”的，这1400例后就更不知隐藏了多少收买、恐吓和栽赃。如果法轮功真有致死的因素，为何在1999年7月镇压之前的中国大陆从未听说过法轮功自杀的案例呢？为何国外那么多法轮功学员，从未听说有自焚的呢？退一万步说，就算1400例都成立，那按照全国修炼者总人数的比例（以前官方统计为七、八千万，后又降为230万）1400除以230万=0.06%，七年间的总死亡率比起中国统计年鉴1998年全国一年的平均死亡率0.65%还要低十倍，足见法轮功之超常。

（11）你们认为中国政府会改变态度吗？历史上，当权者很少承认过自己的过错。

很多人认为法轮功学员“傻”，政府一旦决定的，即使是不对的，也不会公开承认，太多的中国人已经习惯屈服于权势和淫威之下，或逆来顺受，或见风使舵，所以中国才会有那么多没完没了的政治运动和灾难。法轮功学员按照宇宙真善忍特性要求自己，堂堂正正、大善大忍，为了宇宙的真理可以牺牲自己的生命。

（12）法轮功创始人没上过大学，听说《转法轮》那本书是让别人编写的？

如果您看过李老师讲法的录像，就绝对不会这样想了。《转法轮》一书的内容全都是从李老师的讲法录像中摘录下来的，其内容博大精深，不仅涉及了天文、地理、宗教、特异功能、史前文化，精神与物质的关系等方面，更阐述了宇宙的真理---佛法。评判一本书好不好，也只有在读过它之后才有资格。那种以学历判断一切的狭隘观点，如同我们要去探究老子是否是北大毕业、孔子是否托福得过600分一样可笑。那么请问耶稣基督是哈佛还是沃顿毕业的呢？历史上的智者和圣人，他们的智慧有哪一个是从学校学出来的呢？

（13）敛财问题？

有人说李老师卖书赚了钱。目前互联网可免费下载所有法轮功的书；在国外，很多图书馆有借阅；而且既使是盗版，只要排版没错，我们也可购买。试问哪一个敛财的人会这么做呢？况且《转法轮》一书在国内只卖12元人民币，而最近出的一本攻击法轮功的书却卖几十元，谁在敛财，一目了然。从常识上讲, 难道畅销书的作者就不该从自己的著作中取得合法收入吗?

（14）生日问题？

中央电视台指李老师编造身世，更改生日，虚构自己是“释迦牟尼转世”。但实际情况是文革中政府把生日写错了，而李老师只是请有关派出所把错了的生日改回而已。更可笑的是《人民日报》刊登的一老妇人为李老师接生的事：先别说一个80多岁接生婆居然能清楚记得47年前的接生日期，她还声称1952年为李老师接生时，是难产，用了催产素。只可惜在那年催产素还未临床使用（请查哥伦比亚百科全书----催产素发明应用的日期为1953年）。一个泱泱大国的报纸，其可信度可想而知。

（15）我不是练法轮功的，政府怎么对待法轮功跟我有什么关系？

如果今天政府做错了事，大家都不闻不问也没有人善意地向政府澄清事实，那么错误可能就会一而再，再而三地发生。今天可以把崇尚真、善、忍的法轮功都说成是邪教，明天就可能不允许人们去练任何一种其它气功，依此荒唐逻辑，太极拳、游泳、跑步都可能有一天变成非法的邪教了。相信神的存在就是迷信，那么佛教、基督教岂不是天天都在搞迷信了吗？班禅活佛去世后政府负责寻找转世灵童是不是也在搞迷信活动了呢？如果听任这种荒唐的逻辑和事情的发生，将来就会发生更多这一类公民合法权益受到侵害的事件，所以维护公民的合法权益关系到每个人，其中包括你。


附录二：法轮功各主要网站

法轮大法在1992年传出至今的短短几年期间，已经被翻译成二十五种语言，包括英语，法语，德语，意大利语，荷兰语，俄语，保加利亚语，西班牙语，葡萄牙语，希伯来语，波斯尼亚语，捷克语，斯洛伐克语，罗马尼亚语，芬兰语，瑞典语，波斯语，希腊语，日本语，朝鲜语，越南语，缅甸语，泰语，印尼语，藏语。各语种相应的网站也已经陆续建立，所有语种的大法书籍都可以从网站上免费下载。现将法轮大法的主要网站公布如下，以便读者查阅有关资料和下载大法书籍：

明慧网:
  中文：www.minghui.org
        www.minghui.ca
        www.minghui.cc
  英语：www.clearwisdom.net
  法语：www.vraiesagesse.net
  德语：www.minghui.de
  俄语：www.ru-enlightenment.org
  日语：www.minghui-jp.org
  其它语种：www.falundafa.org

正见网: zhengjian.org

新生网: xinsheng.net

法轮大法网：falundafa.org


附录三：如何突破网络封锁

方法：用国外信箱订阅

现在国内对因特网的封锁日益加剧，许多公布的访问方式都很快被封锁掉。而且对于大多数人，不可能掌握那些繁杂多变的方法。因此简单易用的方式最需要介绍。

现在国内能使用的二次代理尤其SSL加密的很少了，基本都被封了。因此在公共场合上网，除非精通网络。否则很难看到被封网站，也有很大风险。所以，最好的、最简单的方法就是电子邮件订阅法。但这里也有技巧和安全问题,虽然经过zip压缩的文档可以避开监控软件关键词的过滤，解决下载和观看问题，但原理上还是不安全，发邮件的安全问题也解决不了。发邮件时，你的文字中如有敏感词，邮件不但发不出，还会出安全问题。

因此国外的邮箱选择，应该选带全程SSL加密的。因SSL技术的广泛应用，很多免费国外邮箱中都有SSL全程加密功能（不是像hotmail.com的仅登陆过程SSL加密），这就等于通过一个加密的二次代理+普通国外邮箱。可通过关键词freemail或者SSL等在yahoo或其它查询引擎上查找。是否全程加密的验证很简单，在网站地址上用https代替http即可，如通过并浏览器右下脚出现一个锁头标志，证明此网站可全程SSL加密，可以注册一个免费账号订阅电子邮件。在公共场合这种方法非常有效，它们再勤快也封不过来。恕我不多提供，以免被封过快。

在家个人上网虽然也可直接使用上述方式，但原理上还不够安全。为什么呢，不是因为你的上传或下载信息被坏人监视--从原理上他们根本破译不了，是因为另外有漏。我们上述所谈免费邮件相对于国内来说可能都是很少有人光顾的，相对一个国内小县城就可能只有你去过。而万一迫害狂知道有人光顾这个网站或获得情报，知道他们要迫害的人集中使用某些特殊地址，他们很容易通过当地电信纪录中查这些一般人很少用的IP被哪些人使用过，从而轻易地找到你。虽然这种情况很不容易发生，但有还是有可能遇到的。所以在家上网不能直接采用上述方式，需要加一个步骤，就是在家里电脑上网找一个一般代理，设好后再采用上述方法。此时你在电信的上网纪录只是那个一般代理。再高明的黑客也不知道你此期间在网上的活动。注意不要在电脑中保留敏感资料。

订阅明慧每日快讯：发一电子邮件给subscribe@minghui.org，以subscribe为标题即可。