惜缘——

:::写给你，我的朋友:::

☉写给有缘来到这里的朋友
☉为什么要给您讲真相？
☉当你面对这样的处境……
☉ 中国人的信仰问题

:::揭穿欺世谎言:::

☉江泽民为什么镇压法轮功?
☉4 25是“围攻”中南海吗？
☉关于看病与吃药
☉关于“ 1400例”

☉关于“敛财”

☉“自焚”？ 骗局？

☉明眼人谈 傅怡彬“京城血案”

:::热点文章:::hot!

☉ 原中宣部官员书谏十六大代表 吁结束这场“令人心痛的民族浩劫”
☉江泽民出卖国家利益的事实
☉卫星插播「江卖国」 中共炒作攻击法轮功
☉北京大学女教师被警察施酷刑、踩小腹
☉CD刻录软件名背后的故事
☉ “极少数”是百分之几？
☉耄耋老媪作伪证 人民日报真荒唐
☉ “王进东”的京腔漏马脚

☉解放军301医院的老院长“检讨”出笼的真相

☉电视台是这样偷拍、伪造关于我的新闻的
☉中国各大媒体诬蔑法轮功文章的幕后策划
☉《人民日报》一离谱奇文注解
☉ 《焦点访谈》造假内幕

:::自古善恶皆有报:::

☉ 善可救人也可救己
☉ 中国公安接连离奇暴毙高层不敢声张
☉ 街道委主任因善举逢凶化吉

在当今物欲横流、人欲横流的年代里，你可能已无法想象，这世上还有人在一个庞大的邪恶势力的疯狂迫害下，依然坚持着自己的信仰。
无论你是谁－－贵、贱、贫、富，你的人生告诉了你，在当今的社会里，已无人值得信赖了。你可随处见到礼貌的微笑、名牌的风度、雕琢的美丽，但你已永远地失去了净土般的诚信。
当你看到这个网站时，你可能依然用先入为主的习惯性眼光看待它、轻视它。但我要告诉你，法轮功学员舍尽个人的一切——仅仅为了告诉你一个真相 [image] ！

“自焚”？ 骗局？
一九三三年，希特勒搞了一出柏林国会大厦纵火案派了十名特务进入国会纵火，把纵火罪责推到共产党人头上随即，希特勒就发出“保卫国家”的命令，开始独裁统治。
2001年1月23日，在天安门广场也发生了史无前例的纵火事件
从中央电视台播出的画面，清楚地看到(需放慢镜头) 刘春玲是被警察用硬物当头一击,倒地而死。而事件的组织者为冒名顶替者扮演，医院里的镜头也做了假 [image] ，…，破绽百出……

自2001年11月以来，先后有海外10多个国家的100多名各族裔的法轮功学员远涉千山万水，来到北京天安门广场为法轮功和平请愿。 他们舍弃舒适的生活，承受被抓被打被关押的痛苦，只为告诉善良的中国人民他们心里的话──法轮大法好！

法轮大法洪传全世界

法轮大法自1992从中国传出，现在已洪传全世界60多个国家。《转法轮》一书被译成近20种语言。想一想，为什么法轮大法在世界各地都受到欢迎，单单在中国遭打压？

:::走近法轮功:::

☉法轮功简介
☉ 祛病健身有奇效
☉这是一方净土——一个大学生的故事
☉短短几年，法轮大法洪传全世界,上亿人修炼(多图)
☉全世界都知道，法轮大法好（图）
☉ 白人青年Zenon致所有中国人：我为什么要走上天安门

:::来自世界各国的支持:::

☉ 99年7月之前中国大陆对法轮功的褒奖和正面报导

公安部所属中华见义勇为基金会授予李洪志先生的荣誉证书
☉ 来自世界各国政府与机构的支持与鼓励

:::史无前例的迫害:::关注

☉ 江泽民全面系统地利用国家机器迫害法轮功 (节选)

☉江泽民集团发动大屠杀，连儿童也不放过(图)
☉ 令人发指的“转化”术──部份法轮功学员在马三家受迫害情况汇编
☉ “6.10”是一颗毒瘤
☉ 马三家教养院内幕曝光
☉ 江泽民的“政策”

:::史前文明与生命探索:::

☉ 人类文明遗迹揭示人类起源
☉ 爱因斯坦 与 弗洛伊德一次神奇试验
☉ 我所知道的中国大陆的一些人体功能现象

:::惊世大预言:::

☉神的警告振聋发聩--圣经《启示录》里的今天
☉明朝刘伯温预言：《烧饼歌》
☉玛雅预言：1992-2012将发生大事
☉韩国著名预言书《格庵遗录》
☉过去、现在和将来
☉结局的选择


4·25“围攻”中南海？圈套！

[返回主页]

1 是谁挑起了“4·25”事件？

答：冰冻三尺，非一日之寒。很多人认为是“4.25上访”事件导致了镇压，孰不知，冰冻三尺，非一日之寒，打压早在几年前就开始了：

1996年，《光明日报》等一些报章杂志先后发表过批判和指责法轮功的不实报导，为某些人对法轮功的镇压埋下伏笔。

1997年初，公安部在全国进行调查，网罗罪证欲定法轮功为“邪教”。全国各地公安局经充份调查后均上报反映“尚未发现问题”，调查不了了之。1998年7月公安部一局发出公政 [1998] 第555号《关于对法轮功开展调查的通知》。《通知》中先把法轮功定罪为“邪教”，紧接着又提出：要掌握活动内幕情况，发现其违法犯罪的证据，各地公安政保部门要深入开展调查。令他们惊奇的是，在全国各地，一条法轮功的罪证都没有搜集到。但这两次调查造成严重后果。

如：辽宁省朝阳市公安局，向所属公安部门发出了朝公发（1998）37号《关于禁止法轮功非法活动的通知》，辅导员被数次罚款，累计金额达4000多元。有的不给收据单，有的只给白条。由此引起40余人到公安部上访；1000余人联名投诉朝阳公安局侵害公民合法权益的违法行为。

1998年7月21日，公安部一局又向全国公安部门发出《通知》，再度引发新疆、黑龙江、河北、福建等地基层公安部门强行驱散炼功群众，非法抄家，私闯民宅，没收属于个人的私有财产等违法乱纪问题，人为地挑起了公安部门与炼法轮功群众的对立，引起群众的强烈不满。

前人大委员长乔石看过广东健康调查后，对法轮功的报告做了正面肯定的批示。国家总理朱镕基也做出过肯定的批示，但却被公安部某些人扣压。某些基层公安干警之所以如此不讲政策、蛮横无理地对待群众，就是因为他们倚仗公安部一局的《通知》，把数千万修炼法轮功的群众推到政府的对立面。

最后，不祥的序幕于1999年4月11日在天津拉开。虽然，“4.25”事件发生的导火索是“天津事件”，自九六年来一些政府部门对法轮功的打击和压制，才是“4.25”中南海事件的真正原因。学员多次通过正常渠道向上反映，但都没有结果。正是在这种迫不得已的情况下，出于对政府的信任，为了能够有一个自由安定的修炼环境，四月二十五日，法轮功学员前往中南海和平上访。

2 “天津事件”是怎么回事？

答：1999年4月11日，何XX在天津教育学院《青少年博览》杂志发表了题为“我不赞成青少年炼气功”的文章。文章再次引述了其在1998年批判法轮功的言论。他污蔑炼法轮功致人得精神病，并暗喻法轮功会像义和团一样亡国。何的污蔑刺伤了广大学员的心。期刊编辑违反了政府对气功“不打棍子”的政策。天津的一些法轮功学员认为有必要向天津有关方面澄清事实，并期望通过与杂志编辑部的讲清真相来消除该文章的恶劣影响。

因此，4月18日至24日，一些学员前往天津教育学院及其它相关机构反映实情。他们用亲身经历告诉编辑们：法轮功令人身心受益。4月23、24两日，天津市公安局动用防暴警察殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人。当法轮功学员请求放人时，在天津市政府被告知公安部介入了这个事件，如果没有北京的授权，被逮捕的法轮功群众不会得到释放。天津的公安亦向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”

几年的种种舆论攻击突然发展到此次在天津动用公安警察使用暴力，迫害的严重升级震惊了学员，“天津事件”的消息因此在全国法轮功学员中迅速传开。

3 是“围攻”还是圈套？

罗干对法轮功将要进北京一事了若指掌。从中央电视台播放的“4.25非法聚集事实真相”，我们不难看出，法轮功学员的行为，包括何处开车进京，从车站下车，经各路口向信访局步行汇集，到最终来到中南海附近国务院信访办，一切都被事先安排好的摄像机偷偷地监视并拍摄下来，用做“揭批”法轮功的证据，那么这一切“何来围攻”？是否是圈套？

4.25那天早晨，中南海周围本来已经戒严布控，不久出现了惊人一幕：警察取消路障，先把大法学员的队伍从马路东口引到西口；然后又指挥着队伍，由北向南缓缓地向中南海正门行进。同时，迎面浩浩荡荡的另一队学员正由南向北，朝着目击者这一队伍而来。两行队伍正好在中南海正门相遇会合成一队，据各媒体的报导汇集在中南海的人数大约有万名以上。法轮功人士在武装警察的引导下，有秩序地站到了中南海周围。此时警察对这些手无寸铁的良民百姓，如果也象几天前天津那样动武，三三两两来上访的学员根本就不会集中起来，那么如此这般的“引导”，后指“围攻”，是谁“用心险恶”？

4月25日，朱镕基总理及高层官员与法轮功学员代表进行了会谈。代表们表达希望政府释放天津学员，给予法轮功学员一个宽松的修炼环境以及合法出版法轮大法书籍的权利。法轮功学员自始至终秩序井然，当问题得到基本解决后于当晚11点半平静地离开，同时清理好周围的环境。使这一因暴力事件而起的和平上访事件得到了合理解决。此事的妥善处理曾被国际传媒誉为开创“中国政府开明接受民众建议”，以及“中国民众素质提高”的先河。

傍晚时分，天津按照中央指示释放了所有被关押的法轮功学员。学员们有秩序地迅速离开，在离开之前，纷纷将地上的垃圾和纸屑捡起，连警察扔的烟头都被捡起扔入垃圾桶。

在后来国内播放的攻击法轮功的电视节目中，他们一再用谎言掩盖事实。天津市公安局某处处长甚至在记者话筒前说:“天津没有抓人，一个人也没有抓”。

4 谁害怕？怕什么？

4月25日当夜，江泽民以中共总书记的身份，给政治局常委及其他有关的领导写了一封信，在信中，江泽民指控4.25上访事件有“幕后”高手在“策划指挥”。(绝密，中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”)。

6月7日，江泽民在中央政治局会议上讲话，声称“法轮功”问题有很深的政治社会背景乃至复杂的国际背景。“是1989年那场政治风波以来最严重的一次事件。”该文件于6月13日在中共内部秘密传达。(绝密，中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决‘法轮功’问题的讲话》的通知”)

据中共内部的高级官员们证实，在上述两份密件中江泽民明确流露出对个人权力的过度保护心态，并在拿不出真凭实据的情况下确立了镇压的错误决策。

[返回主页]


“6.10”是一颗毒瘤

文/俄罗斯大法弟子

谈癌如谈虎。癌症称为绝症，因为它是要命的。人有得癌的，国家也有。“6.10”就是一株寄生在我们国家肌体的致命毒瘤。它如同癌细胞一样的疯狂，如同癌细胞一样歹毒。它毒害的是整个国家。

两年前中国出现的这个“6.10”是个怪胎。查遍党章和宪法找不到“6.10”存在的根据。它是非法的，它的存在是对文明的讽刺，然而在中国的今天它不仅存在，而还凌驾从中央到地方各级党政机关之上，对他们有无限权威。这是个怪胎，它的出现是乱党的开始，是乱国的开始。它的出现也宣告这个国家已无法可言，极权政治已登峰造极。这是文革混沌的重演。

“6.10”在镇压法轮功高潮中，于99年6月10日成立，专为镇压法轮功的。它是江泽民的暴力工具，刽子手罗干的别动队。它集抓、打、关、杀、判等一切权力于一身，也拥有推行各种酷刑与施暴的各种权力。一句话，在中国它横行霸道，无法无天。

国有国法，家有家规，这是指正常的政治生活和社会规范。本来，宪法中规定国家有国务院管理，党章规定党有党中央领导。“6.10”算什么呢？！它残酷地摧残人类的良知，冷血地镇压自己的人民，野蛮地蹂躏国家宪法与法令，肆无忌惮地破坏党的原则与传统。它是党中党，国中国。它祸及国家和民族。

江泽民对待国际恐怖主义者要求国际大家庭讲证据。江泽民这个流氓集团对法轮功调查过，他们秘密调查两三年，现在又公开镇压两三年。这两三年在逼供、折磨下死了多少人，找到了什么证据了吗？没有，根本就不存在。法轮功还是那么坚信“真善忍”，遵守“打不还手，骂不还口”。这个“6.10”镇压的是老百姓，践踏的是党的原则、党性、传统与作风，破坏的是国家的政治生活，伤害的是国家根本利益与民族前程。

说“6.10”恶毒是说它凶残没有人性，它在胚胎中就带一身杀气。江泽民为了“治法轮功”下令要对法轮功在“名誉上搞臭，经济上拖垮，肉体上消灭。”“肉体上消灭”就是杀人嘛！来自这么高的仗势，打手们当然杀人了。“6.10”杀人如麻，而且极其残忍。如把人活活打死（全国遍地），活活烧死（北京、淮安），拴在车上拖死（湖北），更有歹徒把人从楼上扔下活活摔死(辽宁、山东)。如此残暴，令稍有人性的都不敢相信。然而它却是事实，就发生在中国的今天。更有，不知有多少女修炼者被奸污，被凌辱，有多少大法弟子被关精神病院受摧残，有数十万人被关，投入劳教所，被拘留、洗脑，有多少大法修炼者被迫背井离乡。这不是“6.10”的功绩，这是它的疯狂。

“6.10”的恶毒还在于它纵容犯罪。它本身就在犯罪，它把仅有的法制撕得粉碎。它利用地痞、流氓、罪犯等人渣镇压法轮功修炼者，其结果是什么？是祸患。“6.10”秉承被人权组织称为“人权恶棍”的江泽民的旨意对其喽罗威逼，利诱，仍嫌不够，还要随时打气，许诺，这类最典型的是“打死白打，算自杀”，还要吃定心丸─“不查身源，直接火化。” 这里我们看到， 这个“6.10”是何等猖狂、下流。它疯狂地摧残法制，它乱法。人渣泛起时，百姓何以安生？！

“6.10”的恶毒还在于它盗用政府名义犯罪。为了达到个人卑鄙无耻的目的，只有进行阴谋活动。这些阴谋都是精心策划的，而且利用国家机器、国库财力付诸实施。这些阴谋的出笼多是拿法轮功开刀，更多的是为了强奸民意和打击别人抬高自己。

江泽民妒嫉一切，也就愤恨一切。“6.10”出击前导演的“4.25”事件，就是为向法轮功发动镇压制造借口的同时发泄江泽民的私愤。“自焚”就是为制造镇压升级的借口，江泽民要指鹿为马，要树立自己了。马三家是“6.10”依靠残酷刑罚与无耻欺骗树立起来的黑样板，然而它的所作所为成了中国现代国家恐怖主义的活字典。

我的民族，古老文明的中华民族！我为其担忧。要说“打砸抢”是文革种下的祸根，那么现在“6.10”的一切罪恶对我们国家和民族的伤害更深更远。“6.10”以它的疯狂与残忍给我们的民族在人类文明史上写上了最黑暗的一页。“6.10”这颗毒瘤不去，中华大地必将有更大的灾难临头。


关于“1400例”

1 练气功是否会得精神病？

答：医学上研究精神病患者，一般不会归成单一的原因。精神病患者或有家族历史遗传，或是神经很脆弱，不能适应社会的压力，或是家庭不健全，等等，种种原因都可能导致精神病发作。

据官方报导，中国现在精神病的发病率是相当高的。如果一个原本就有精神病潜在性的患者，碰巧学了气功，能说练了气功就变成精神病了吗？国家干部也有患精神病的，我们能说当了国家干部就会变成精神病吗？

2 炼法轮功是否会走火入魔？

答：《转法轮》中明确指出，炼功是不会走火入魔的。“在修炼界有这么一种说法，叫做走火入魔，在群众中影响也很大。特别是有些人把这个事情宣扬得很厉害，致使有些人不敢炼功了。人家一听说炼功还会走火入魔，就吓得不敢炼了。其实我告诉大家，走火入魔根本就不存在。”
“其实炼功是不会走火入魔的，多数人主要是从艺术作品中听来的，什么武侠小说等等当中听到这一名词的。不信你翻一翻古书、修炼的书中，没有这样的事。哪有什么走火入魔呀？根本就不会出现这种事情。”(《转法轮》(中国广播电视出版社1994年12月出版发行)

法轮功不讲发功、收功、接功，炼功时也没有意念，只讲堂堂正正、明明白白地提高心性、不断做一个真正的好人。要求明明白白地做好人，决不会所谓的“走火入魔”，或成为精神病的。

3 听说《转法轮》书中有强调精神病患者不要来学法轮功，是否法轮功不适合 精神病人练？

答：的确不适合。因为法轮功修炼的是人的主意识，所以要求学炼者主意识要强，要清楚地知道自己在修炼，不可以象其它功派中“恍兮惚兮”地练，而精神病患者和潜在患者主意识弱，容易受到干扰，无法在修炼中把握自己，所以我们师父根本不赞成精神病人学法轮功。这是非常明确地被强调的，所以电视台上那些精神病人根本就不是法轮功学员。

4 中央电视台说至今已有一千四百人死亡或精神病？

答：对于法轮功残害人命的认定，中国政府既是原告，又是法官，还兼任了侦破和检察工作，必要时还可以自导自演、移花接木，镇压后被迫害致死的，已超过一千四百名，谁之罪？

美国托马斯.杰弗逊医院医师杨景端博士说：“中国每年平均死亡率是千分之六点八，按官方统计宣布的法轮功人数两百万人算，七年中这两百万人的正常死亡人数应为95200人，官方调查出死亡只有1400人，通过1400这个数字的简单分析，我能得出的结论是：就算这些人都是炼法轮功的，那也等于在说：法轮功已经拯救了无数人的生命。”

(1) 没有按照炼功人的标准做，不算真正的大法修炼者

炼法轮功可以达到祛病健身，但不是为祛病用的。不修炼心性，光炼动作不算法轮功学员，也不能祛病。有些重病人，虽然修炼，但没有按照炼功人的标准做，病发而死，或到了天年而寿终，硬要说是炼功致死合理吗？

(2) 用精神病人栽赃陷害

法轮功明确规定危重病人和精神病患者不宜炼功.法轮功创始人在面授班期间更是多次规劝危重病患者和精神病患者离场，并晓之以理。

(3) 张冠李戴，捏造事实

为了配合邪恶镇压的政治需要，国内媒体不惜篡改事实真相，编造谎言，蒙骗广大人民群众。

成都一老人得了病，住在四川某医院，一记者模样的人对老人讲：“你就说你是练法轮功练出来的病，医院就不停你的药，你的医疗费也有地方报销了。”老人断然拒绝了。当晚，他竟能独自下床行走。他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报导或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。

为了搞出那所谓的“1400例”，多少人下了多少功夫、做了多少手脚，现在对大众来说还是未知数。


中国公安接连离奇暴毙高层不敢声张

编者按：中共镇压法轮功以来，参与镇压并对大法学员动恶的公安干警接连莫明其妙地突然死亡，死因多为车祸及暴病。奇怪的是暴病死亡者大多死前都是身强力壮的中青年，没有任何疾病的征象。 中国民间老百姓传说，此事应验了善恶有报。中国古老文化对修行人是非常尊重的，讲积善德。而这些人是因为残酷迫害折磨善良无辜的法轮功修炼者而遭此恶报, 所以表现离奇，非同一般。而且许多非公安人员因攻击法轮功或出卖修炼者也遭同样厄运，应验之准令人不得不信服，民间对此议论纷份。 此事令中共高层震惊非小，令很多原来执行镇压路线的高官不得不重新考虑。下面是几个实例。

(一) 黑龙江省宝清县特务车祸中身首异处

据黑龙江省宝清县公安局传出消息，宝清镇南圆村有一位四处冒充法轮功弟子的一名姓白的人，他到处探听大法弟子修炼情况，并举报给公安部门。由此而得近万元的奖金。近日这个黑心人驾驶摩托车与一辆方头汽车相撞，被汽车压成三截，头、身、腿、分了家，当场丧命。

另有朝阳乡一位村治保主任张玉春，也因举报法轮功弟子近日骑摩托车与一个行人相撞，这位行人撞成轻伤，而他本人被撞后三天昏迷不醒，至今瘫痪在床上成了植物人。

(二) 本溪市犯罪警察纷纷暴毙

蔡殿华，52岁，工作单位：辽宁本溪市平山派出所。“7.20”以后，疯狂迫害法轮功学员，现已暴病身亡。

辽宁本溪市北地派出所所长，姓名不详，前不久到北京抓法轮功弟子暴死在回来的路上。

辽宁本溪市彩北派出所恶警“老王”，50岁左右，行为恶劣，今年去北京抓法轮功弟子暴死在回来的路上。

辽宁本溪市威宁教养院李管教，前不久因法轮功弟子不背监规用电棍毒打弟子，两天后听说他的膝盖骨被车撞碎了，现已不能工作。

本溪市公安局主管迫害法轮功的头目说：“看这闹腾的，给我们的人累死好几个了，还有三个嘴全歪了。”

(三) 内蒙古自治区扎兰屯市原公安局局长暴病骤死

内蒙古自治区扎兰屯市原公安局李局长，自99年7.20以来，积极充当江罗犯罪集团的帮凶，非法关押法轮功弟子。2000年4月末，在浴池突发心脏病（原无心脏病史），他女儿接到他的电话，送医院不久就死了。

(四)乳山市者暴死数例

宫兆堂，原乳山市科协和气功协会的主任。作为气协主任，他曾支持过其它各种气功，也相信有神论和修炼低层理论。但在法轮功洪传时，却因法轮功中批评了某些附体功、法轮功不收费、不请其当名誉负责人等因素，对法轮功采取反对态度，可以说是乳山市对法轮功采取敌对态度的最早的官员。99年7月以后，更是助纣为虐，于今年上半年因尿毒症死亡。弥留之际虽有所醒悟，知是报应，但后悔已晚。

宋美荣，曾经炼过功，2000年初被判劳教，不久背叛，又以其邪悟之理疯狂地毒害其他学员，在劳教所造成极大破坏，因“表现好”于2000年底提前释放，于2001年3月脑出血猝死，死时50岁左右，从释放到猝死不足3个月。

(五) 青州市普通镇派出所警察车祸死亡

青州市普通镇派出所司机、恶警刘永刚，因参与2001年正月二十七日迫害大法学员的事件（他开车拉的学员，回派出所后又毒打学员），现已遭恶报，于农历八月十七日被汽车压死。

(六) 辽宁省铁岭市铁岭县横道乡派出所犯罪警长中年患绝症

辽宁省铁岭市铁岭县横道乡派出所警长张铁民，此人40岁左右。遭报前在任期间，紧紧追随江集团，充当镇压法轮功的急先锋。在职主抓迫害工作，先后亲手送十名大法弟子进拘留所非法关押。2001年11月经确诊为肝癌后期，现卧床不起，痛苦至极。知道事情经过的人都说“这真是恶有恶报。”

据消息人士称，这些事在中共高层早有传闻，只是不敢声张。有很大一批高官不想随江泽民错误地一条道走到黑，以致于陪了身家性命，于是对镇压一事退避三舍，也规劝手下人为他们自己留一条后路；很多警察从此洗手不干了；也有很多只是例行公事，对法轮功学员睁一只眼、闭一只眼；甚至有干警在暗中收集迫害资料，以备平反之用。

只有江泽民和其死党们不敢面对这个现实，只好将错就错地走下去，定会落得同样结局。


来自世界各国政府与机构的支持与鼓励

【编者按】法轮大法自1992年5月公开向社会传出以来，短短的七年时间里，在全世界吸引了上亿有志有识之士。大法修炼不求名、不求利，强调用“真善忍”的法理约束自己。无论男女老幼，无论来自哪个国家、民族，只要坚持修心炼功者无不深深受益。持之以恒的精进实修，使广大修炼者无论在身体素质还是在心性水准方面都发生了巨大的可喜变化。与此同时，法轮大法在世界范围，特别是亚洲、澳州、欧洲、北美，正在得到各界各民族各种族有缘之士越来越多的理解和珍视。以下是近年来国际社会鉴于李洪志老师和法轮大法对人类身心健康作出的杰出贡献而颁发的奖励。

正如李洪志老师1999年6月在芝加哥领奖时所说：“修炼的人早就把世间的名利看得很淡了”，得奖对于他个人并没有太特殊的意义；但对于法轮大法来说，得奖的意义却很深远，因为这代表着世人和社会对法轮大法的见证和认识。“希望更多的善良人投入修炼法轮功的行列”。

下面列举部分，更多请看明慧网（http://www.minghui.ca）报道。

国际人权组织

2002年8月1日 国际人权机构协会第54届年会第13号决议案谴责中国[江泽民]政府对法轮功学员的迫害

2002年7月 世界反酷刑组织美国地区负责人莫顿．斯凯勒的声明

2002年4月11日 大赦国际：为长春法轮功学员人身安危再次呼吁

2002年4月7日 国际大赦英国分部通过决议 要求中国停止迫害法轮功

2002年3月15日 国际特赦紧急呼吁：“紧急援救长春市法轮功学员”

2001年8月 国际人权组织联盟决议

联合国

2001年8月 国际教育发展署在联合国发表声明 呼吁国际社会紧急处理中国国家恐怖主义局势

欧洲

2002年10月24日 瑞士日内瓦州大议会R461号决议：关于中国侵犯包括法轮功学员在内的人权的决议

2002年4月11日 欧洲议会决议案谴责中共迫害法轮功

2002年1月18日 英国伦敦哈柔区地方议会通过官方动议 支持法轮功

2001年10月28日 英国政府人权年度报告着重叙述江氏政权之暴虐行径

2001年10月24日 英国：41名国会议员签署支援法轮功的提案

2001年9月7日 爱尔兰：都柏林市议会通过紧急动议　要求中国政府立即释放赵明

2001年7月5日 欧洲议会决议：中国灾难性的人权记录使北京不适合举办2008年奥运会

2001年2月15日 欧洲议会关于中国宗教自由问题的决议

2000年3月10日 英国17名议员敦促政府支持联合国人权会议对中国的决议案

澳洲

2001年10月6日 澳大利亚海外援助委员会通过对中国人权问题的决议

加拿大

2002年10月24日 加拿大国会全体一致通过声援法轮功动议案

2002年7月 加拿大六城市通过决议案　谴责中国对法轮功的镇压

2002年4月9日 加拿大魁北克政府一致通过支持法轮功学员的动议

2002年3月 多伦多大学学生委员会谴责(江泽民)迫害法轮功，敦促加拿大政府帮助制止迫害

2002年3月 加拿大苏克区签署支持法轮功的褒奖状并且强烈谴责迫害

2002年1月28日 加拿大不列颠哥伦比亚省科尔务德市议会签署决议 表示支持法轮功

2001年12月10日 加拿大贝肯斯费尔德市谴责对法轮功学员的镇压和迫害

2001年11月13日 加拿大希望市通过决议案支持法轮功修炼者

2001年10月1日 加拿大葡勒珊斯市政府决议支持法轮功学员环球步行

美国

2002年7月24日 美国第107届国会众议院第188号决议案（中英文）

2002年3月13日 江罗集团升级迫害 美国议员公告谴责

2001年6月 美众议院通过160号决议呼吁中国释放包括滕春燕在内的被扣押的华裔美国人和美国永久居民

1999年11月18日 美国参众两院全体通过要求停止镇压法轮功的决议案

1999年11月18日 史密斯先生关于218号参众两院决议案的声明(英文)

1999年11月3日 美国参议院对外委员会11月3日通过的决议案（中英文）

1999年11月3日 美国众议院11月3日通过的有关法轮功的决议案（中英文）

加利福尼亚州

2002年10月22日 美国伯克利市通过“关于法轮功和布什总统十月份会见中国主席江泽民的决议”

2002年7月9日 加州伯克利市通过决议　要求姊妹城北京海淀区调查对法轮功的迫害

2001年5月24日 旧金山市、郡人权委员会决议尊重并保障法轮功学员信仰及和平炼功的活动

伊利诺伊州

2002年11月6日 美国芝加哥市长及市议会全体通过支持法轮功决议案

2002年8月9日 查尔斯顿市议会谴责（江泽民）政府对法轮功学员施加的暴力和镇压

2002年5月21日 州议会通过决议要求中国[江氏]政府立即停止对法轮功的迫害

2001年11月13日 伊利诺伊州参议员褒奖法轮功并谴责马三家教养院的罪恶

2001年11月1日 参议员褒奖法轮大法 呼吁停止迫害

马里兰州

2001年11月3日 州众议院褒奖SOS紧急救援步行

马萨诸塞州

2002年3月27日 州众议院通过决议谴责在中国对法轮功有系统的残酷迫害

密歇根州

2001年6月19日 密西根州众议院决议105号

新泽西州

2002年11月12日 美国新泽西州赛瑞维尔市再次通过决议　强烈谴责江泽民集团迫害法轮功

2002年3月21日 新州参议院签发决议要求中国释放被监禁的法轮功学员

2002年3月11日 东汉诺威市再次通过谴责对法轮功学员迫害的决议

2002年1月24日 伦道夫市通过决议　谴责(江泽民)对法轮功学员的迫害

2002年1月17日 州参议院通过支持全世界法轮功学员的决议

2002年1月8日 东如瑟福特市通过决议谴责对法轮功的镇压

2001年12月26日 山地市通过决议谴责中国残酷迫害法轮功学员

2001年12月21日 哈瑞森市通过决议 谴责中国对法轮功学员的残酷迫害

2001年12月19日 南安波溢市发布公告强烈谴责迫害尤关切浙江省情况

2001年12月19日 南安波溢市议会通过决议 强烈谴责江泽民政府镇压法轮功

2001年12月18日 华盛顿市通过支持法轮功谴责镇压的决议

2001年12月18日 希尔赛德市发布通告 谴责残酷镇压

2001年12月18日 英格伍德市通过决议支持法轮功学员坚持信仰自由的权利

2001年12月18日 林敦市通过决议“全力支持和平的楷模─法轮功修炼者”

2002年12月17日 米尔敦市通过决议　谴责中国迫害法轮功学员

2001年12月17日 科拉克市议会通过决议强烈谴责迫害

2001年12月17日 维内克市通过抗议对中国法轮功学员残酷迫害的决议

2001年12月13日 哈德逊县通过“支持中国法轮功学员人权”决议案

2001年12月11日 米多赛克斯郡老桥镇通过决议，谴责江泽民集团对法轮功学员的迫害

2001年12月11日 帕赛克县通过决议 谴责中国对法轮功学员的残酷迫害

2001年12月6日 新泽西州矿山市通过谴责对法轮功学员迫害的决议

2001年12月4日 崖边帕克镇通过决议 谴责中国残酷迫害法轮功学员

2001年12月 弗雷灵惠森镇通过决议谴责中国迫害法轮功

2001年12月11日 坦纳佛莱镇通过决议支持法轮功学员坚持信仰的权利

2001年12月11日 北卡德维尔市市长发布支持法轮功的通告

2001年12月10日 东桔市褒奖李洪志大师并吁江政府立即停止迫害

2001年12月6日 滨河镇决议 抗议中国江泽民政府迫害法轮功修炼者

2001年12月3日 罗塞尔公园郡郡长和议会一致通过提案　谴责中国迫害法轮功学员

2001年12月3日 边水镇决议 抗议中国江泽民政府迫害法轮功修炼者

2001年11月28日 拉姆塞镇通过决议，谴责中国残酷迫害法轮功学员

2001年11月28日 北昂市通过谴责对中国法轮功学员残酷迫害的决议

2001年11月28日 摩利丝县通过谴责中国江泽民集团迫害法轮功学员的决议

2001年11月28日 波斯安波市通过决议强烈谴责江泽民集团迫害法轮功

2001年11月27日 蒙特维尔市通过支持法轮功并谴责江泽民集团残酷迫害的决议

2001年11月26日 赛瑞维尔市通过决议 强烈谴责江泽民集团迫害法轮功并要求立即撤销“610”办公室

2001年11月26日 海科斯顿市通过决议呼吁中国政府立即停止迫害法轮功、解散“610”办公室并释放所有被关押的法轮功修炼者

2001年11月26日 菲尔地市市长和市议会通过支持法轮功的决议

2001年11月26日 南桔市通过决议 谴责江泽民政府对法轮功学员的迫害

2001年11月20日 摩利丝市通过决议 谴责江泽民集团对法轮功的迫害

2001年11月20日 蒙特利物市议会通过决议要求撤销610立即释放所有被关押法轮功学员

2001年11月19日 帕赛克市通过抗议对中国法轮功学员残酷迫害的决议

2001年11月19日 曼德汉目市通过决议 谴责江泽民集团对法轮功学员的残酷迫害

2001年11月19日 罗克斯伯力市通过决议全力支持法轮功人权并谴责迫害

2001年11月19日 东汉诺威市市议会通过决议谴责江泽民政府对法轮功的迫害

2001年11月13日 北布朗什维克市市议会通过决议谴责镇压

2001年11月12日 华伦郡诺尔顿镇通过支持法轮功成员的决议

2001年11月12日 萨么赛特郡谴责江泽民政府迫害法轮功学员

2001年11月12日 摩利斯市一致通过谴责对法轮功学员迫害的决议

2001年11月12日 普林斯堡偌市通过决议 谴责迫害法轮功学员

2001年11月7日 海尔麦德市通过决议谴责中国迫害法轮功学员

2001年11月7日 菲利浦斯堡市通过谴责对法轮功学员迫害的决议

2001年11月7日 南河市通过决议谴责江泽民政府迫害法轮功学员

2001年10月29日 西温莎市通过决议 强烈谴责中国迫害法轮功

2001年10月25日 汉诺威市议会通过决议 谴责迫害和镇压法轮功学员

2001年10月25日 联合县通过谴责中国江泽民集团迫害法轮功学员的决议

2001年10月24日 英格莉史市通过决议谴责中国迫害法轮功学员

2001年10月24日 曼纳拉潘市通过决议 谴责中国镇压法轮功

2001年10月24日 北博根市通过决议要求中国政府立即释放所有被关押的法轮功学员

2001年10月23日 伊丽莎白市通过决议 谴责对法轮功学员的迫害与镇压

2001年10月17日 艾县议会通过决议要求撤销610 立即释放所有被关押法轮功学员

2001年10月16日 克里夫顿市一致通过决议 抗议中国迫害法轮功学员

2001年10月16日 柴思特市通过谴责中国江泽民集团迫害法轮功学员的决议

2001年10月16日 富市议会通过决议 一致谴责中国对法轮功学员的迫害

2001年10月9日 派克·雷茨市通过决议褒奖法轮功并谴责镇压

2001年10月9日 派克·雷茨市通过决议褒奖法轮功并谴责镇压

2001年10月9日 密多塞克斯市决议 谴责中国镇压法轮功

2001年10月2日 木桥市通过支持法轮功谴责中国镇压的决议

2001年9月25日 伯拉韦尔市通过决议 要求中国停止迫害法轮功学员

2001年9月25日 峨文顿市通过决议谴责中国迫害法轮功学员

2001年9月25日 密尔本市议会通过决议谴责中国迫害法轮功学员

2001年9月19日 纽瓦克市通过决议谴责迫害和镇压法轮功学员

2001年9月 泽西市通过决议 谴责中国迫害和镇压法轮功学员

2001年8月22日 爱迪生市议会第二次决议敦促姐妹市石家庄停止迫害法轮功学员

2001年7月25日 爱迪生市议会的决议和寄往中美官员的信

纽约州

2002年2月 州众院49名众议员联署决议 谴责中国对法轮功滥施暴力与迫害

俄亥俄州

2001年11月20日 哥伦布市议会通过谴责中国政府镇压法轮功决议

威斯康星州

2002年4月10日 威斯康辛州麦迪森市市长和议会决议支持法轮功


北京大学女教师被警察施酷刑

北京大学女教师被警察施酷刑、踩小腹

(http://www.epochtimes.com)
北京大学研究生部老师袁林，因拷贝揭露迫害的真相光盘而遭到警察扣押辗转多处。被押期间受尽酷刑折磨。警察对她进行毒打、剥夺睡眠、野蛮灌食、甚至在灌食后踩她的小腹。

据明慧网12月5日报道，现年48岁的袁林是个非常善良的人，乐于助人。她曾经收养了一位老人，这位老人曾是她女儿的保姆。老人只有老俩口，没有孩子，袁林就承担为他们养老送终，现在老人就住在北京大学分给袁林 的居室内。袁林修炼法轮功以后更是处处为别人著想，和她在一起的人无不为她的善良和关心别人所感动。

2001年12月，她被警察从一资料点抓走，被非法关押在看守所。在那里警察和犯人对她进行残酷的折磨，野蛮灌食，而且每次灌食后都用脚踩她的小腹。一个月后，警察又把她送进洗脑班。那是一个充满暴力和恐怖的地方，警察和他们指使的罪犯采用各种卑劣和制造恐怖气氛逼迫法轮功学员放弃“真、善、忍”。

由于袁林是在制作光盘时被抓的，是属于警察说的“要犯”，由劳教所的一个队长亲自带几个打手殴打、折磨她，酷刑逼供加上洗脑欺骗。每晚只允许她睡一、二个小时。姓李的心狠手毒，用书抽袁林的嘴和脸，她的嘴一下就被打的肿得老高，几个打手也是拳打脚踢，经常往女人的要害部位打，袁林经常被她们打倒在地不能动。

随著迫害的加剧，袁林开始了长达数月的绝食。绝食后她被先后三次送进北京市公安医院，在公安医院里她被警察用手铐铐在床上，用脚铐将脚铐在床上，鼻子上插著鼻管，整整两个多月，她的鼻管都没有换过，整天被鼻饲、打点滴，最后她将鼻管拔下来时，鼻管全变成了黑色。

2002年6月初警察再次带走了袁林，据狱中的其他学员说她双手被铐，插著鼻管，被押送到了公安七处在昌平的另一处看守所，看守所的警察对她野蛮灌食，直到灌得她拉了肚子，此时她1.7米多高的个子，人瘦的不足80斤，走起路来都打晃儿。

后来袁林又被送进了公安医院。从那以后失去了她的消息。(


CD刻录软件名背后的故事

作者：龙泉墨客

用过CD刻录机的朋友可能都知道大名鼎鼎的CD刻录软件“Nero Burning Rom”，其实这个软件名字来自于一个典故，“Rom”本来应作“Rome”（罗马），为了符合CDRom而采用了谐音，拼作“Rom”。这个典故指的是古罗马暴君尼禄（Nero）故意在罗马城纵火，然后嫁祸于信仰基督的人，这是基督教早期历史上面临的第一次大规模迫害。

后来，盖勒流也采取同样手段，十五天内在尼科米底亚皇宫制造了两起火灾并诬蔑为基督信徒所为，迫使当时的皇帝戴克里安（Diocletian）下狠心迫害基督信徒。为了煽动民众的反基督教情绪，古罗马的一些理论家编造了不少针对基督信徒的谣言，诸如诬蔑他们在拜神时要杀死婴儿并喝其血、吃其肉，还说他们狂饮、乱伦等等，所有古罗马社会的恶行都被强加在基督信徒身上。

当年，尼禄曾命令将不少基督信徒投进竞技场中，罗马权贵们在大笑中看著这些人被猛兽活生生地撕裂咬死。他甚至吩咐人把很多信仰基督的人与乾草捆在一起，制成火把并排列在花园中，然后在入夜时点燃，照亮皇帝的园游会。

波兰小说家显克微支(Henryk Shienkiewicz ,1846-1916)的长篇历史小说《你往何处去》(Quo vadis)真实地再现了这幕历史的大剧。作品1896年问世，是一部富有灵性的杰作，被译成三十多种语言，与托尔斯泰的《战争与和平》齐名。1905年，显氏获诺贝尔文学奖，成为东欧国家中第一个获此殊荣的作家。

古罗马的竞技场。观众席上是义愤填膺的罗马人，他们被告知，那纵火焚烧都城和其中珍宝的，那饮孩童之血，投毒于水中并诅咒人类的基督徒们，就要被送来与狮子搏斗了。在紫布篷顶之下，浮满了因即将复仇而快意的眼睛，血色的阳光弥漫下来。听见了铁栅栏轧轧作响的声音。从幽暗的门洞里，一群身著兽皮的人跑向圆形广场的中央，全体跪下，举起了双手。罗马人以为是乞怜的举动，更加激怒起来。但这时，出人意料的，一阵歌声响起来：“基督掌权！”——第一次，在罗马的斗技场中有圣诗升起。
罗马人惊呆了。他们看见那些人举目向天，苍白的脸上透出狂喜。接著，听见那些人在狼狗和狮子的利齿下仍用断续的声音喊著：“为了基督！”他们困惑了：谁是这基督呢，竟为这些垂死的人所确信！一个罗马市民惊叹道：那些为野兽所噬啮的人们身上显明著一种神圣！另一个答道：这是他们所说的复活吧。

在古罗马时期，主教坡旅甲(Polycarp)被解赴竞技场。巡抚说，只要他在众人面前否认基督，就可得到释放。坡旅甲说，「八十六年来我一直事奉我的主，他从未亏待我，我怎可羞辱那位拯救我的君主？」巡抚打算烧死坡旅甲。坡旅甲平静地说，「你想以火吓我，那火充其量不过燃烧一小时罢了，你却忘记了那永不熄灭的地狱的火」。随后，一群暴民一涌而上，将他活活烧死。

许多年以后，当历史翻过这一页，人们才意识到，“Nero Burning Rome”（尼禄火烧罗马城）的那一刻，正是罗马帝国的盛衰之交；那一刻起，凯撒的罗马便灭亡了，便成了殉道者的罗马。

历史的车轮驶进了21世纪，“Nero Burning Rom””（尼禄焚烧罗马）背后的故事却还没有结束。可能很多人还不知道，今天，个人使用软件“Nero Burning Rom”刻录最多的CD，既不是大腕歌星的专辑，也不是好莱坞热门电影的VCD，而是——“天安门自焚案真相”VCD！

在这一次轮回演进的历史中，故事的中心不是“焚城”嫁祸，而是“焚人”栽赃。当然场景是同样的惨烈，效果也几乎一样：多少中国的平民百姓的心中从此装入对法轮功的仇恨敌视！所不同的是，中国的百姓们比古罗马人更幸运些：他们中有人能够不被当权者的谎言迷惑，有机会拿到法轮功学员冒死自费刻录和散发的“天安门自焚案真相”近千万份VCD。这些VCD的刻录软件，叫“Nero Burning Rom”。

其实当年的罗马也有人有机会不被蒙蔽。长篇小说《你往何处去》的男主角维尼裘斯就是其中之一。年轻的罗马贵族维尼裘斯爱慕少女黎吉亚，后来始知她是基督徒。在与基督徒的接触和了解当中，才知道基督教并不是“贱民们的迷信”，亲身的经历让他感受了基督教善良、仁慈、忍耐、宽容的美德，并决心皈依基督。同样，今天追寻真、善、忍的法轮功学员遭受恶毒的谎言诬蔑和严酷的暴力镇压迫害时，依然不断有人真正了解以至修炼法轮功的。破除谎言、认识真理的方法并不难，难的是当人人都在说这是“迷信”、这是“X教”的时候，你还能不能保持一个理性的头脑，自己亲自调查、分析。

历史的镜头从古罗马竞技场上渐拉渐远，我们依稀可以听到在猛兽撕咬中夹杂的断续声音：“为了基督！”时空跨越千年，跨越万里，当历史的镜头聚焦在21世纪的天安门广场，我们看到——

一位红衣女子，傲视前来拘捕她的便衣警察，从容展开横幅：“法正乾坤”！那平静的脸上，分明写著：为了真理，我甘愿付出一切！

一位50多岁的老人，席地打坐，警察来抓他，他说：“先别抓我，让我把话说完再抓”，说著从随身携带的包里拿出9双鞋，一一摆到了天安门广场的地上，“你看到这9双鞋吗，我从四川用了两个月的时间，穿破了9双鞋走到北京，就为到天安门广场做一件事，说一句话‘法轮大法好，法轮大法是正法’。”警察听完后哑口无言。

一位来自白求恩祖国的西人青年，高举“法轮大法”横幅，用中文对广场上的人们喊道：“全世界都知道法轮大法好！加拿大知道，欧洲知道，美国知道！”当然，他马上被拘捕。

另一位50多岁的西人妇女，身披“SOS紧急救援真相步行”的条幅，为了营救在中国被非法关押、受酷刑折磨的千千万万大法弟子，曾在加拿大北部从Yukon步行走到Inuvik还经过了北极圈，后来又从葡萄牙走到土耳其，在五个月的旅途中，她和同修们访问了欧洲南部的14个国家和30多个城市，赢得了无数热情洋溢的心。2001年1月，她身披这同一个条幅走上了天安门广场，面带微笑地对广场上的人群和前来拘捕她的警察用中文歌唱“法轮大法好”。

他们之中的每一个人，又何尝不知道他们将面临的危险！他们太知道了——他们知道，在山东潍坊大法弟子陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘著脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。

他们知道，湖北麻城市白果镇的法轮功学员王华君，因为不肯放弃修炼大法，被当地公安打得奄奄一息，为掩盖罪行，凶手将她浇上汽油活活烧死，却诬蔑为自焚……当火完全熄灭后，人们发现她前身被烧焦，并且她的喉咙前及后脑枕有深深的刀印！

他们知道，山东省烟台栖霞寺口镇南沟村27岁的大法弟子王丽萱，因为多次为法轮功上访被关押，2000年11月7日和她八个月的婴儿孟昊在北京的团河劳教所被双双折磨致死。其亲属接到通知到北京看到的是王丽萱母子冰冻的遗体，法医检查：王丽萱颈椎已断，坐骨断裂，头部凹陷，腰部留有一针头。孟昊脚脖有两道深深的伤痕，头部有两块紫斑，鼻子有血。

谁不想有一个幸福温暖的家？谁不想尽一个孝敬老人、抚养子女的责任？谁不想有一个稳定平静的工作、学习和生活环境？是什么力量使他们为了坚持信仰、为了说一句真心话：“法轮大法好！”而甘愿舍弃这一切，乃至生命？我分明听见，那位与白求恩同乡的白人青年说－－

“法轮大法来自于你们中国那块土地和中华民族博大精深而又美好的文化。如果没有他，我不会是今天这样一个人的。带著最深的敬意，我踏上了你们的国土，为了你们而支持真理。我希望我这一副外族的面孔和纯净的心能够唤起你们心中依然存在的善良。请不要追随江泽民和他的犯罪集团迫害法轮功，这对你们真的不好……”

我听见，笔者的校友，七名中国科技大学优秀学者被非法审判时，在法庭上作最后的陈述：“这是一场针对世界上最善良的人的迫害！”“上天赋于我一双黑色的眼睛，就注定我将在这黑暗中寻求光明！”“我真心希望每个人都有一个最美好的未来！”

我听见,一名大法弟子在法庭上陈词:“我们被迫失去一切，我们义无反顾，我们在用生命坚持著真理，抵制著邪恶，我们在用生命救度著众生。我们所做的一切都是最伟大、最神圣的。无论怎么抓，我们的法会照开；无论怎么抓，我们的机器照转；无论怎么抓，我们的传单照贴；无论怎么抓，我们的广播照响。三年了，从未间断！这是佛法威严的再现！邪不压正。”

这时，我的心里响起了一首歌：“妈妈，请您听儿说句话”

“妈妈，
我明天就要离开家，
去为大法说句公道话；
也许孩儿再也回不了家，
不能为您数头上的白发。

妈妈，
请您擦乾脸上的泪花，
您从小教儿必须说真话；
大法教会了孩儿“真、善、忍”，
让孩儿懂得怎样做好人。

妈妈，
请您不要为儿牵挂，
自古为真理总会付出代价；
孩儿不怕脚下那艰险的路，
再多的苦难儿愿承受它。

妈妈，
请您听儿说句话，
功名利禄儿并不看重它；
孩儿只愿有一颗光明的心，
何惧会有多少的风吹和雨打。

妈妈，
让孩儿再叫声“妈妈”，
生命怎能背离宇宙大法？！
为了让迷途众生得救度，
付出一切儿也不会害怕。

妈妈，
您含辛茹苦将儿养大，
为捍卫真理儿要去说真话，
当您看到那朵朵报春的梅花，
妈妈，
请您为孩儿骄傲吧！”

当我们感叹罗马贵族们轻信那可笑的谣言：“纵火焚烧都城和其中珍宝，饮孩童之血，投毒于水中并诅咒人类（套用一句今天的时髦术语讲就是‘反人类、反社会’吧）”，也许正有不少人对强加给法轮功的“不许吃药、走火入魔、自焚、自杀升天、杀人就是度人”深信不疑呢。

在今天的许多人心目中，“善恶有报”已成了安慰人的一句空话了。不过，“Nero Burning Rome”（尼禄焚烧罗马）四年后，尼禄-凯撒在政变中逃出罗马城，自杀身亡。再以后的历史大家也都知道了：300年后，原来的“邪教”被人们认识，成了为亿万人尊敬和信仰的“正教”。

幕起幕落，一出出陆离多姿的戏在人类历史大舞台上不断地重覆演唱著。俗话说“外行看热闹，内行看门道”，你在看热闹还是在看门道呢？

每一分钟，CD刻录软件“Nero Burning Rom”都在刻录著“天安门自焚案真相”的VCD。


中国各大媒体诬蔑法轮功文章的幕后策划

【明慧网】 镇压法轮功的一个重要手段之一，就是利用各大媒体制造、宣讲谎言，以乱视听。而这些媒体的稿件也是镇压者“煞费苦心，来之不易”的。

首先操纵者对新闻媒体的采、编人员定任务，必须拿出诋毁法轮功的文章，并与他们的各种利益挂勾，拿不出者，自然受到利益损失。所以一些采、编人员不惜放弃新闻工作人员的天良、道德，而为一已之利去造谎，客观上达到帮了镇压法轮功的指挥者的大忙。比如河北省的袁玉阁掉下桥而被说成“跳河自杀”；杀人的张清贺假称炼法轮功可免去死刑，就是如此制造出来的。

在“镇压有理”的宣说中，必须有学者、专家、知名人士来“参与论证”。所以便形成了自上而下的摊派，对一些指定范围的“理论批判”文章要经过层层、级级，一直摊派到个人，限期交稿。收回的稿件中，如不符合他们的要求，可以大加删减，更换观点，渲染他们所希望的气氛，以达到破坏法轮功形象的目的。比如各大媒体发表的署有“中国社会科学院”名称的文章，都是经过中国社会科学院科研局统管，由专门负责人章绍武下派任务，派往哲学所、宗教所等研究所，直接由各研究所的领导协助确定人选，落实到人头，限期完成任务。而对于电视播出的一些学者、专家、名人发表的专题采访录象，也同出一辙。谈出的观点无论多么牵强，如何站不住脚，也能被播出，只要能制造出他们所需要的舆论声势。

在百姓知道真象越来越多的今天，更多的人不愿卷入此事，这些媒体可借用的文章就越来越少，拿不出新招，只好用他们那几支“专门笔杆子”，变着花样地反复重复那几句假话，摇旗鼓噪，牵强地拉入“政治”、“反党、反社会主义”、“与人民为敌、与广大群众为敌”等，想为法轮功广泛树敌。然而，饱经政治风云的人民怎能轻易相信？在谎言被揭穿之际，这种纸就包不住火了。真象就在揭穿过程中，贼喊捉贼的造谎者正暴露在光天化日之下。


关于看病与吃药

关于看病与吃药的问题

1 法轮功的治疗效果是从心理暗示而来的吗？

答：三年前，据北京几大区的辅导站对12731名学员健身功效状况调查分析，在12731名学员中，炼功后祛病健身效果的总有效率达到99.1%，其中58.5%的人完全康复。另据北京某辅导站对584名学员调查，结果表明：96.5%的人原有症状消失或明显好转。以上两份调查报告，都说明了法轮功修炼不仅使学员普遍得到祛病健身的益处，而且为国家、个人节省了大量医疗费用开支。试问，对上万的人，简单的心理暗示能够起到如此神奇的效果吗?

2 是“病”还是“业力”？兼谈疾病与道德

答：中国官方批驳法轮功重要的一点是“生病从业力而来”，认为是迷信。

美国康乃狄克州注册内科医师朱彤认为：“过去有人说病是由微观物质传染的。那时人们看不见，认为这种观点是不科学的，现在大家都知道疾病是由细菌和病毒引起的。我觉得法轮功是在阐述这个道理：疾病是一种微观物质引起的，这种微观物质比病毒和细菌所在的空间更微观，我们现在还探测不到感觉不到。但实际上，法轮功的修炼者通过修炼法轮功用亲身经历证明了这种物质的存在，并通过修炼直接把这种物质去掉，所以能真正达到祛病健身的目的。”

中医讲：心存浩然正气，则邪气不能侵害。心中恬静而无贪欲，疾病又如何产生？现代医学研究发现，人在想或做坏事时，体内就会产生一种不好的因素，久之就会影响身体健康。

法轮大法揭示了导致人一切不幸之根源就是业力。“因为人在以前做过坏事而产生的业力才造成有病或者磨难。”（《转法轮》）修炼法轮大法，要求炼功人要重德，提高自己的心性，真正消去业力，才能真正去掉病根，永远健康。国外越来越多的学者在研究这方面的事情，证实这是更高的科学。

3 中央电视台录像带上有“法轮功学员不准看病”？

答：录像带是断章取义的剪辑。原来的演讲之意是：法轮功学员不可以以气功给别人治病、看病。请参见《转法轮》(中国广播电视出版社1994年12月出版发行)第249页“法轮大法的真修弟子谁也不能给人治病”一段。

然而，经过中央台的移花接木，“法轮功学员不准看病”的意思竟变成了说法轮功学员自己有病了不准去看。

4 法轮功究竟有无不准学员吃药？ 法轮功对吃药的看法？

答：看遍全部李洪志先生的《转法轮》及有关书籍，绝对没有一句“不准学员吃药”的话。 李洪志先生只是讲了吃不吃药与修炼的关系。

5 据我所知，绝大多数法轮功学员确实不吃药？

答：许多学员炼功以后，身体变好了，自然就不吃药了。即便是良药还苦口呢，谁没病找苦吃啊？！


江泽民集团发动大屠杀

江泽民集团发动大屠杀，连儿童也不放过

在全世界日益增长的关注目光下，江泽民下令对法轮功学员“杀无赦”，而在此之前，1999年6月10日，他下令成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，随后他又命令610办公室对数以千万计的中国法轮功学员实行“打死白打、打死算自杀”的政策。

据不完全统计，1999年7.20以来的三年中，通过民间途径能够详细核实的已有525名法轮功学员被迫害致死，迫害致死案例在全中国30多个省、自治区、直辖市都时有发生。据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数高达1600人，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。

观看动画：
（下图为gif动画，每隔2秒钟画面变化一次）


法轮大法使我成为一个品学兼优的大学生

2001年9月22日 星期六

【明慧网】 我是大学学生。修炼后，我深深地感受到大法的威力。大法给了我智慧，使我明白了超越常人知识的宇宙真理，认识到了人生的目的，成了一个全新的自我，走上返本归真的道路。
修炼法轮大法以前，我一直沉迷于名利的追逐当中。作为年轻人，总想在常人中奋斗一番，有所造就，达到什么目标。所以，一直在苦苦追求。我虽然在大学读书，但由于被高中同学取笑过学的专业是冷门而耿耿于怀，发誓一定要考取好的功名，读双学位或研究生，将来出人头地，让他们走着瞧。好胜心、争斗心、妒嫉心促使我整天泡在书堆里，埋头苦学。可是，即使天天泡在图书馆，晚上读到深夜，花了大量的时间和精力复习功课，考试成绩仍不如所愿，心里很不平衡。每当看到别人超过自己，心里不是替别人高兴，而是妒嫉得不行，忿忿不平，恨不得把他拉下来。考试前，每逢有人问我功课问题时，尽管我会做，也假说不知道，怕别人知道了，考试成绩超过自己，就连笔记本也不愿借给人家抄。自私和妒嫉心渐渐在我和同学之间筑起了一堵无形的围墙，令我无法超越和解脱。强烈的执著把我的身体弄得一团糟，精神紧张导致晚上失眠，由于长期坐着复习功课而引起的痔疮、鼻炎等慢性病不断地折磨着我。

九六年一月底，我有幸得到李老师的法轮大法，世界观、人生观发生了很大改变。随着修炼，我逐渐抛弃了以前那个为私为已的我，开始以“真、善、忍”要求自己，从做一个好人起，不断提高心性。我首先端正了学习目的，扭转了只为个人奋斗的自私心理。我悟到，作为一名学生，就应该把学习搞好，因为这不仅仅是我个人的问题：家长抚养我长大，供我上学；学校老师传授我知识，备课讲课辛辛苦苦；社会给我提供了一个安定舒适的读书环境。如果不好好学习，就不是一个好学生，对不起家长、对不起老师，对不起学校和社会，更谈不上是一个好的修炼者。

修炼后，我心中有所顾虑：我花了一部分时间学法炼功，会不会影响学习呢？实践证明：只要把心摆正，处理好修炼与学习的关系，修炼不但不会影响学习，相反还会促进学习。比如，以前复习考试时，执著心很多，心乱如麻，脑袋中经常冒出各种不相干的念头：考完后到哪去旅行或约谁谁逛街看电影；上次考试就差零点几分落后于某某，不行，这次一定要超过他......心情特别容易烦燥、紧张。炼功后，随着执著心的看淡、舍弃，心胸越来越宽广，杂七杂八的念头也随之销声匿迹。我带着一颗平静、祥和的心态学习，所以精力更加集中，记忆力也增强了，成绩不但没下降，反而提高了。现在，我学习起来觉得很轻松。上课认真听课，做好笔记。考试时，用最后两个星期将整个学期的功课进行系统复习，时间虽短，但效率很高。厚厚的七八门课笔记，几乎都能记住。以前要背几遍才能背下来的内容，现在只要抄一遍、读一遍就能背下来，可以说事半功倍。成绩提高之快，效率之高，不但同学、亲友意想不到，连我自己也意想不到。其实，我心中明白，这是大法的威力在我身上的体现。修炼几年来，我体会到，随着修炼的提高，心态会越来越祥和慈悲，做事就越顺利，成绩也越好。我深深认识到，是大法给了我智慧。

修炼大法后，由于我各方面表现突出，学校给予我不少荣誉：大学二年级时，考试成绩全班第一，获一等奖学金和“学习积极分子”奖金，被评为大学“优秀学生”大学三年级时，考试成绩全班第二，被选为班长，获一等奖学金，被评为大学“优秀干部”，获“优秀团员”称号。大学四年级时，被选为团支书，期中考试全班第一，被学校批准为大学免试推荐研究生。

修炼前，我对班里的事不甚关心，对同学的事也不过问。一到周末就回家，集体外出活动也很少参加，与同学关系一般。修炼大法之后，我牢记老师的要求：“炼功要重德，要做好事，要为善，处处事事都这样要求自己”(《转法轮》103页)，所以下课后，我经常主动擦黑板；实验课后，有些同学忘记搞卫生，我默默地做了；同学有不懂的问题问我，我都会很耐心讲解，并很乐意地借笔记给他们看，毫无半点保留；同学遭受意外伤害，我更是主动关心、照顾。被选为班长时，我虚心听取了多方面意见，对班内的活动进行了一些改进，收到了良好效果。原来班内组织松散，同学关系不融洽。现在同学之间增进了了解，集团凝聚力也增强了。

李老师讲的法理博大精深，无所不包。我学的是生物专业，属于研究人体生命的学科。但正如李老师说的：“人体之穷奥非人知其表面一学之渺，生命之庞杂将永远是人类永恒之迷”(《精进要旨》15页)。现代的科学依然是很肤浅的，课堂上有许多问题连授课老师也解释不了，科学也解释不了。在《转轮法》一书中，李老师把宇宙、时空、人体之迷都揭示出来了，将人类许多不解之迷都道破了。所以老师的《转法轮》等书我越看越喜欢看，越看越觉得里面的法理真是高不可攀、遥不可及、深不可测。

我决心要以法为师，在修炼中做一个真修实修的好弟子。


全世界都知道，法轮大法好！

自2001年11月以来，先后有10多个国家的100多名各族裔的法轮功学员远涉千山万水，来到北京天安门广场为法轮功和平请愿。 他们舍弃舒适的生活，承受被抓被打被关押的痛苦，只为告诉善良的中国人民他们心里的话 ---

法轮大法好！

（点击放大）


明眼人谈 傅怡彬“京城血案”

●出租车司机笑谈“京城血案”：现在什么都往法轮功头上安。

日前乘出租车外出时，向司机讲起大法真象，当谈起近期央视播出的所谓“傅杀亲”案时，司机笑起来，说：“他（傅）是什么炼功人，这人原来是东北兵团的，回来后精神就不正常。又抽烟，又喝酒，家里困难极了，根本供给不了他。我们那一片人都不理他，都知道他有病。后来电视一演他也成了‘法轮功’了，可把我们逗坏了，现在什么都往法轮功头上安。”由此可见，央视的谎言再叫嚣一千遍，也掩盖不了事实真象。

●旁观者：主角傅怡彬原本就精神失常

主角傅怡彬原本就精神失常。我是一旁观者，实在忍不住要为法轮功说句公道话。我原来就认识傅怡彬的亲戚，央视播放“京城血案”后，因好奇去问傅怡彬的这个亲戚，据其透露：傅怡彬原来就神经不正常，而且经常犯病。

●70多岁的老医生直揭栽赃破绽 ： “我在50年代看过杀人现场，墙壁和房顶上溅的血迹是一点点的，这是由于头部和手臂等部位的动脉血喷溅形成的，根本不会出现象电视中演的墙上到处都是成片的血迹。”

●美国精神病专家 Viviana Galli：以精神病案大做宣传，误导民众是别有用心的

    美国精神病专家 Viviana Galli：从精神病学的角度来看，假如这个凶手向记者讲的是真话，我们可以从中得出结论，即当他在2001年11月25日杀死他的父亲和妻子时，他是犯有精神病的，当他杀人的时候，他不仅患有妄想症，并且表现有命令式幻听的症状及能量异常增多。

    至于“焦点访谈”在12月23日的追踪报导中傅说的“因为我们一直在修‘善’，‘善’心有了以后，最后就要有一个杀心”，这显然是一句只有精神病患者才会说出的话。

    傅的精神不正常似乎已有很长时间了。傅的一位亲戚曾对他的同事马瑞金女士(现居美国)提到：8年前，傅曾经一丝不挂地跑到街上，家里人都管不住他。

    从精神病学的角度上看，新华社对傅怡彬杀人案的报导和宣传，把此案当作由于练习“法轮功”而发生的，企图误导民众，是别有用心的。

●旅外中央电视台国际部高级记者：

关于法轮功的新闻属于“最高新闻”，稿子都是总编室机要人员直接下来的，各部门当作政治任务完成。新闻组根本不能随便派记者采访，都是专人进行，非常保密。我们谁都不愿管这摊事──明知道是假的，还要当回事做。现在都是些投机记者和直接受国家安全部控制的“编辑”来负责这些新闻。

●大陆某大学心理系教师：傅是很明显的精神病患者,应有长时间的前兆，管理部门为何未将其送入医院治疗？

我是中国大陆某大学心理系教师，原本是医生。从照片上看，傅某是很明显的精神病患者，病人病到这样的程度，应该有很长一段时间的前兆，为何未将其送入医院治疗？

中国是国际上精神病发病率最高的国家，每年精神病人发病高达7000万人，政府应采取紧急行动，防止更多杀人案再出现。

●旅美资深设计师李博士：悲剧发生应追究政府部门失职

  傅怡彬杀家人是他个人和家庭的悲剧。几年前英国发生类似的悲剧，当时的媒体报导和社会舆论都集中检讨医院及政府医疗管理部门的失职。在中国却将其用作攻击“法轮功”的依据，把它延伸为一个社会悲剧。政府人员不但不想办法防止和制止这种悲剧的发生，相反去“挖掘”这类新闻事件以配合其政治需要。

●此地无银三百两 ：“傅怡彬” 成大陆网络封锁关键词

最近，大陆网络封锁新增加了一个要过滤的关键词：傅怡彬。这“此地无银三百两”的行为，更让人觉得了栽赃陷害者的心虚。封锁一切传播真相的渠道，不过是惧怕人们知道“傅怡彬杀人伪案”是又一起对法轮功的栽赃陷害罢了。


祛病健身有奇效

国家体总(1998年报告)：法轮功祛病健身有效率高达97．9％

2001年9月23日 星期日

今年5月以来，国务院领导两次批示，将气功和人体科学归口到国家体育总局统一管理。国家体总根据这一精神，下达了一系列专门文件，并对在健身功法中发展最快，在群众中影响最大的法轮大法（法轮功）进行了全面、公正的调查了解。

为了配合体委这次调查，笔者同由具不同专长的医师、医学教授等专家组成的调查小组于98年9月对广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远、韶关等市约1．25万余名修炼法轮大法的学员身心健康状况进行了表格抽样调查。
这次表格抽样调查学员12553人，其中男性占27．9％，女性占72．l％，50岁以下的占48．4％，50岁以上的占51．6％；其中有一种以上疾病的学员10475人，占调查总人数的83．4％，通过2-3个月至2-3年不同时间的修炼，患病学员的身体状况大为改观，祛病效果十分显著，痊愈和基本康复率为77.5％。

加上好转者人数20．4％，祛病健身总有效率高达97．9％。

同时7170名学员填写了年节约医药费数字，共节约医药费1265万元／年，平均每人每年节约医药费1700多元，可见其经济效益也十分可观。特别是被调查者的心理状况和精神状况得到极大改善，有89．4％的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高，只有129人填写“没有变化”，仅占被调查对象中的1％。

在这里值得特别提出的是：通过调查，我们发现了法轮大法学员们修炼后出现了许多奇特的现象，这些现象不是个别案例，而是一个普遍的群体现象。其超常性主要表现在以下几个方面：

第一，绝大部份学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内能达到疾病症状完全消失或好转。这次调查的12553名学员中，96年之前学大法的老学员不足三分之一，97年和98年开始学大法的占72．3％，他们中98％的人都在一到两年内达到了祛病健身的效果，只有2％的学员填表回答没效果，而这其中包括一部份炼功前本来身体就健康的学员，在这么短的时间内就能达到无病的状态，这是他们过去想都不敢想的事情，也就是现代医疗手段不可能做到的。

第二，许多学员在炼功前是有名的”药罐子”或”医院常客”，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知＂不能停药治疗”的糖尿病患者，这些现象若站在现代医学的角度上看是不可思议的。

第三，在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝症或疑难病，他们有的被医院判了”死刑”，有的被权威专家下了”无法治愈”的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复。简直让医学专家目瞪口呆，震惊之余百思不得其解。这次我们对广东省境内地级市进行了调查，每个市都有一部份曾患癌症、绝症和疑症的学员，修炼法轮大法后，经医院复查，癌细胞消失，绝症、杂症消失，恢复了健康。

第四，在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少。头发变黑，脸色红润，皮肤光滑，出现”返老还童”之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象，向年轻方向返退。

法轮大法修炼学员所出现的以上几种神奇现象和真实效果，令现代医学匪夷所思，实证科学根本解释不了。为什么现代医学治不了的病，修炼法轮大法后可治、有救呢？为什么现代医学攻克不了的难题，对修炼法轮大法的人来说却是轻而易举？这对于我们这些从事医学教学与临床工作的人来说，确实难以从现今的医学理论中找到答案，只能说这是一种超常的科学现象。

气功修炼能祛病健身、延年益寿已为大众所接受，但要说修炼可以达到“返老还童”、“青春长驻”，对许多人来说就不可思议了。调查中我们确实发现，法轮大法修炼人群中普遍出现身体向年轻方向退的现象，特别是老年人更加明显。

法轮大法修炼人群出现的这一特异现象，说明了法轮大法有着十分超常的功效。总之，法轮大法修炼人群中的这些奇特的现象与事例，已远远地超出了现代医学所能认识的范畴，法轮大法这一超常的科学现象值得我们医学界和科学界的深思和探讨，这对于提高全人类的健康水平和文明进步有着十分积极的意义，也为科学的进一步发展提供了一个全新的方向。


“自焚”？骗局？

天安门黑幕之火（录像分析）

[返回主页]

一九三三年，希特勒搞了一出柏林国会大厦纵火案，派了十名特务进入国会纵火, 把纵火罪责推到共产党人头上。随即, 希特勒就发出'保卫国家'的命令, 开始独裁统治。

2001年1月23日，在天安门广场也发生了史无前例的纵火事件

从中央电视台播出的画面，清楚地看到(需放慢镜头) 刘春玲是被警察用硬物当头一击,倒地而死。而事件的组织者为冒名顶替者扮演，医院里的镜头也做了假,...,破绽百出

国际教育发展组织于2001年八月十四日在联合国发表声明说: 从录像分析表明, 整个事件是政府一手导演的。中国代表团面对确凿的证据，没有辩辞。该声明已被联合国备案。

 | ZF-Sprite.jpg (95579 bytes)
 | 自焚后的王进东膝盖处的裤子都烧破了,两腿中间放着的盛汽油的塑料雪碧瓶居然完好无损!
ZF-Interview.jpg (107007 bytes) | ZF-Wrapps.jpg (96665 bytes)
记者采访时既不带口罩，也没带帽子,径 将裸露的话筒伸向孩子。烧伤病人的皮肤 --人类抵抗细菌的第一道防线损坏，最忌 感染。而采访话筒却是带菌最多的。 | 大面积烧伤的病人，他的创面要尽量地暴露,避免化脓感染。捂那么严，是在掩盖什么呢？

新华社报道:下午2点41分在纪念碑东北侧, 王进东首先点燃火焰。

一分钟之内,4名警察取出4个灭火器,立即扑灭了火焰。警察不会背着灭火器巡逻, 在天安门玩火也是史无前例，怎么可能4个人立即拿出多个灭火器?

看看给王进东灭火的近距离大特写, 难道摄影记者在一分钟之内就赶到现场? 还准备好了最佳角度?

99年7月20之前, 官方媒体有很多赞美的报道。99年7月20日, 一夜之间, 恶性诬陷开始突然出现。在那之前的7年, 为什么从来没有那样的报道?

为什么在全世界59个国家都是合法的, 唯独在中国才出现这样的事?

在同文同种的台湾, 有十几万人练习, 为什么至今也没有一例自杀 ?

过去历次的整人运动,新闻都是公开欺骗。就像当年说刘少奇是汉奸、工贼，全国人民几乎都信以为真，这一次也没有例外！


王博的父亲王新中述《焦点访谈》造假内幕

王新中
2002年8月14日 星期三

中央电视台在2002年4月8日《焦点访谈》播出了《从毁灭到新生──王博和她的爸爸妈妈》的节目。我就是这个节目的当事人，王博的父亲，叫王新中，原中共党员，石家庄铁路机务段干部，因修炼法轮功被开除党籍、撤销职务，于2001年5月被迫流离失所。今年1月被绑架到河北省所谓的“法制教育培训中心”，也就是法西斯洗脑班，达4个多月，被强行洗脑。我不堪忍受各种精神摧残，于5月12日摆脱了对我的监禁，在这里我必须揭露《焦点访谈》和新华社用谎言欺骗世人的行径，澄清事实，还真相于天下。

我先介绍一下我是如何被所谓的“转化”的。

在新华社2002年4月8日所刊发的通稿《生命.深渊.新生--“法轮功”练习者王博的人生轨迹》文章中这样描绘：“其中最催人泪下的是今年1月底时的‘骗请’父亲的经过。”

经过是这样的：

我听说在2002年1月20日王博要回家，我非常牵挂我的女儿，在回家看望她时，却被早已埋伏的警察绑架到了河北省会的洗脑班。在那里，我和所有被绑架的法轮功学员一样被监禁在“谈话室”，24小时不让睡觉，天天如此。刚一进去，它们就威胁我说：“告诉你，这里是法制教育中心，抓你抓了一年了，终于抓到了，进来就别想出去，除非转化，否则送劳教……，转化是对你女儿有利的……。”它们采取逼迫、引诱、暗示各种手段，灌输一系列的颠倒黑白、混淆是非的谎言，强迫我放弃对真、善、忍的信仰，放弃法轮功修炼。无形的恐怖给我的精神和心理带来极大压力。在被断章取义、偷梁换柱（偷换概念）的种种谎言，被诽谤录像的谎言欺骗，再加上多日不让睡觉的精神摧残下，我迷迷糊糊神志不清，就这样被所谓的“转化”了。这绝不是我的本愿。这不是我的真实思想，是对我的精神迫害。

难怪我女儿王博被强行洗脑后，竟然丧失了起码的是非判断能力，达到六亲不认的地步。我爱我的女儿，洗脑中心对我女儿的摧残令我愤怒。

这就是《焦点访谈》和新华社所说的党和政府“春风化雨”般的“关怀、教育、挽救”的结果。所谓的“春风化雨”其实是“腥风血雨”。

那么《焦点访谈》“轨迹”节目又是怎么出台的呢？

我被强行洗脑后，王博也在不久解教，我们同样被监禁在洗脑中心里，失去人身自由。有时我看到王博精神不正常，她经常一人呆在屋里，不想见任何人。有些解教的人陆续离开了洗脑中心，而唯独迟迟不放王博，没有自由的她经常为此落泪。

当我向洗脑中心主任李爱国提出放王博回家时，他却说：“王博这个事和别人不一样，必须经河北省610办公室主任王永志说了算，这里安全，外面不安全，先在这里呆着吧，领导在给王博联系复学的事。”对王博实施变相关押。

然而，蓄谋已久的阴险图谋终于出笼。

2002年3月下旬，中宣部、新华社、中央电视台、省市610组织一伙人来到了河北省洗脑中心。其中一些干部对我说：“中央很重视王博的事，你们配合好这次采访，对王博回校复学很有利，如果配合不好，复学之事就没希望了……”它们反复地做着我的工作。

我想让王博早些离开这里，解除她的痛苦，就动了心，接受了采访。

回首这一切，才知道被卷进一场早已预谋已久的骗局。

当我看到《焦点访谈》播出的节目后，为《焦点访谈》如此卑鄙的嫁祸、歪曲诬陷的“偷梁换柱”手段而感到震惊。《焦点访谈》实质上是《焦点谎谈》。

尽管我在当时被洗脑后曾误入歧途，但我后来一直在修炼，没有放弃修炼。

我在与中央电视台的记者交谈中，谈到我们家的修炼和我在单位遭610毒打的情况却被删掉了，并对我的访谈作了移花接木、改头换面的重要删节，有意将节目制作成丑化修炼人，恶意攻击大法，方向完全不同的内容。正如记者所说：“有些内容是不能报导的，政治的需要吧。”

那么我就把我们全家修炼的真实情况作一介绍。

96年前，我和我爱人感情不和，准备在96年王博上高中后协议离婚，家庭出现了危机。95年王博停止了学习钢琴，我的身体很不好，神经衰弱、心肌炎、肠胃炎，我爱人也神经衰弱、肩周炎，我们因一点小事经常争吵不休，互不相让，矛盾发展到了极点，我从单位申请了房子，做好了离婚的准备。

有一次我们对王博透露了准备离婚事情，当她听到之后，抱头痛哭，这件事情对于一个14岁的孩子来说是沉重的精神打击。看到这个场面，我们赶快去安慰她。为了王博，我们只有勉强维持着这个家庭。

就在1996年7月我爱人开始修炼法轮功，通过修炼我发现她从思想、性格、身体各方面变化非常大，也改变了对我的看法和态度，随后我也开始了修炼。我们按照真、善、忍去做，事事为别人着想，遇事找自己的不足，我们夫妻相互沟通，互相理解，生活重新出现生机，我们的家庭和睦了。各种疾病不翼而飞，扔掉了多年存药的大箱子，退掉了准备离婚住的房子。王博有了欢乐的家庭，这个家庭的变化，使她认识到了修炼做好人的意义，严格要求自己，在修炼与学习两不误的情况下，王博又重新开始了学习钢琴。大法在她的身上体现出了超常的智慧，学习成绩稳步提高，并在1999年高考中以优异的成绩分别被中央音乐学院、天津音乐学院、河北师范大学三所院校录取。

法轮功给我们将要破灭的家庭带来了光明和福音，使我们这个家庭获得了新的生机。

就在我们对美好的幸福生活充满信心的时候，99年7月20日江泽民政治流氓集团开始肆意歪曲迫害法轮大法，迫害因炼功身心受益的广大法轮功学员。我们法轮功学员感到有责任向政府表明我们的意见，曾经依法进京上访，却遭到残酷迫害。两年多来我先后被开除党籍、撤销职务、调离工作、停发工资。以致2001年5月在单位无辜遭市610一伙警察毒打，电棍、警棍拳脚相加，将左眼打出淤血，后腰受伤，被迫流离失所。我爱人也被银行开除公职，多次被非法拘留、关押，后被劳教3年；王博上大学一年后，因不放弃修炼法轮功，被迫退学，后因依法进京上访被非法劳教3年。我们只为说一句真心话，不放弃真、善、忍大法修炼，却遭到了如此迫害，使一个好端端的家庭支离破碎，家破人亡，如果没有江泽民政治流氓集团的迫害，我们将在不同的岗位服务于社会，是个美满幸福的家庭，而《焦点谎谈》却说：“这个家庭因修炼法轮功而名存实亡”，不顾法轮大法使我的家破镜重圆、幸福美满这一被许多人所了解的事实，嫁祸于法轮功，颠倒黑白，混淆是非，欺骗世人。

《焦点谎谈》又误导观众说：2001年11月，王博被提前解教，她回家了，但是家里空荡荡的，王博的父母为了护法，离开了单位，离开了家。实际上，我们是被迫流离失所的，王博并没有被放回家，现仍被长期变相关押在洗脑中心。──我和我爱人是因不放弃对真、善、忍的信仰而被迫害的，我爱人是被开除公职后，“610”警察多次到家中骚扰，多次抄家，被迫流离失所有家难回；我也被“610”无端迫害在单位遭毒打，被迫漂泊在外。

《焦点谎谈》为了粉饰“教育、转化、挽救”，它们借领导看我们一家的名义，用汽车把我们拉到劳教所，拍摄了一张全家在一起的照片和几个镜头，以后我们再也没见过面，却用这样的一张照片在报纸上肆意歪曲事实，说我们全家团聚，目前，我爱人仍然被劫持在劳教所，我在未出来之前，一直被监禁在洗脑中心。

至于新华社的署名文章更是无稽之谈。我从来就没有接触过新华社的任何一个记者，不知新华社的文章是从哪里编造出来的。

新华社文章中还说：“琴声被‘法轮功’掐断。然而，一场劫难就在这只音乐的精灵展翅欲飞的时候降临了。”这又是颠倒黑白。因96年我们家庭离婚危机险些给王博造成沉重打击，全家修炼后家庭欢乐，王博受益于法轮功修炼，高考的优异成绩对王博也是刻骨铭心的，为向政府说一句大法好却被投入了劳教所，是谁掐断了王博的琴声呢？把王博长期关押在劳教所，进行精神摧残，强制洗脑，使一个19岁不成熟的孩子心灵扭曲，忘掉了家庭曾发生的重大转折，把莫须有的罪名认可在自己身上，被利用来欺骗老百姓，说明迫害一个学生的手段如此毒辣，使我感到当权者的野蛮，也使我为我的女儿感到痛心。

把一个学生的心灵扭曲到丧失起码的是非判断能力，要从王博的所谓的“转化”说起。我现在就说一下王博是如何被所谓的“转化”的。

王博被精神摧残后，幼小的心灵被扭曲

新华社通稿中确认了这样一个事实：“2001年4月，顽固的王博被送到北京新安劳教所接受教育转化。”

那么为什么要送到北京新安劳教所“接受教育转化”以及在北京新安劳教所是如何被转化的却只字不提。

我见到了与我骨肉分离已久的女儿王博，女儿在长期被折磨的情况下，见到了自己的父亲，失声痛哭，对我说：“爸爸，我在劳教所里极其痛苦，没有一点人身自由，不许通信、不许亲人探视。它们把我绑架到北京新安劳教所，在途中的火车上，我差点跳车，我不知道我在后面遇到的迫害中是否能承受的过去。到北京新安劳教所，它们用24小时每天都不让睡觉的办法，连续6天不让睡觉，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：‘我们就是用对付间谍的办法使你精神崩溃！’”

她还跟我说：“爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉象60多岁的人，在我精神当中死过好几次了，爸爸，我非常想念你……”

我听了心如刀绞。

一个年仅19岁的女孩子，从没有离开过父母的情况下，被送进劳教所，孤身一人被摧残被洗脑，使我感到愤慨和震惊。

我知道，我的女儿在被绑架到新安劳教所后，经历了她人生中最黑暗、恐怖的一幕。各种见不得人的手段，使她的精神彻底崩溃。

我现在就揭露河北省会洗脑中心是如何残酷迫害法轮功学员的

河北省会洗脑中心位于石家庄市北城街，原市劳教所三大队，也就是过去的监狱。高墙深院，铁门紧锁，门口内外设有摄像监视。关押法轮功学员的楼房铁网封闭，所有学员都是被绑架进去的，一进去就被关进“谈话室”，连续24小时不让睡觉，天天如此。它们灌输颠倒黑白的谎言，封闭强制看歪曲法轮功的录像、光盘。把人折磨到神智不清时，它们再用断章取义、自欺欺人的邪悟谎言，使你顺水推舟的放弃你的信仰，放弃法轮功修炼。对于超过5天以上的不放弃信仰的法轮功学员，它们更是残酷，扒眼皮、弹眼球、揪耳朵、浇凉水、灌白酒、打人、不让去厕所等──大法弟子丁立红耳朵被揪出血，大法弟子姜帆的手被打火机烧出疤痕，不让刘慧娥去厕所，竟逼得她把大便拉在了裤子里。它们往法轮功学员脸上、手上、胳膊上写师父的名字，在地上写满师父的名字，逼学员用脚踩。它们让学员站在高处，大声恐吓学员。它们对被迫“转化”的人不许串屋。

恶警孔繁运对已“转化”的人说：“什么时候我看到你们打人、骂人才算真正转化彻底了。”这里就是用这样的标准来“挽救、教育、转化”的。

就是这样一个充满邪恶的集中营，却经常有外地参观者前来，学习着如何残害扭曲人性的“经验”。就是这样一个灭绝人性的地方，却能被中央“610”树为全国的“典范”。

通过以上我谈到的和我们家修炼的实际情况，96年前我们家庭面临破裂，而修炼法轮功后家庭和睦，身体健康，幸福美满，99年7.20后为说一句大法好，却被江泽民政治流氓集团迫害到家破人亡的地步，我现在澄清这一事实，揭露焦点谎谈和新华社的谎言欺骗。同时我也为我在洗脑中心被强行洗脑后，对师父对大法不符合实际的言论，感到万分痛心与悔恨，并声明作废。我对不起师尊，对不起大法，对不起被蒙蔽的广大世人。望广大世人擦亮眼睛，认清是非，呼吁政府停止迫害法轮功。还社会稳定，还美好家庭。


什么是法轮功

1 能简单介绍一下法轮功吗？

答：法轮功（法轮修炼大法）是由李洪志先生创编的性命双修的佛家修炼功法。修炼者以“真、善、忍”为指导来律己修心，他们努力地去在各种环境中做好人，做越来越好的人，尽力摒弃各种不良思想与执著（如愤怒，焦虑，嫉妒和争名逐利之心）。同时辅以简单明了的五套动作，既修心性，又净化身体。短短九年时间，法轮功传遍六十多个国家和地区，参加修炼的人已有上亿之众。法轮大法书籍被翻译成二十几种语言在全世界广为流传。

为了表彰法轮功创始人所作出的特殊贡献，包括加拿大、美国、澳洲、欧洲等许多国家的各级政府对李洪志先生和法轮大法授以褒奖。正如加拿大总督伍冰枝女士在褒奖状中所写：“遵循法轮佛法原则的女士们和先生们努力完善他们的身体和思想。他们希望与宇宙共生，体验内心的宁静。他们所修炼的功法和打坐远非他们学习以便掌握的某些技能，而是让他们作为人能够提高、进步的方法。他们修炼自心平和并与宇宙协调的意志，从而获得对他人的善心，帮助创造一个更开放、更容忍的社会。”

2 法轮功的功法特点是什么？如何修炼？

答：法轮功是佛家修炼法门，不是佛教，如太极属道家修炼功法，但不是道教。

心性修炼贯穿法轮功修炼的始终，心性多高功多高。心性包括德(德是一种白色物质)和业(业是一种黑色物质)的转化；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦中苦等。整个人的修炼过程就是不断去人的执著心的过程。 法轮功的功理功法尽在李洪志先生所著《转法轮》一书中，通读此书，学者自变。

法轮功的修炼形式主要是学法(即读《转法轮》)和炼功（个人或集体皆可）。学员相互交流切磋修炼的感受和体会的心得交流会对提高也有很大益处。


原中宣部官员书谏十六大代表 吁结束这场“令人心痛的民族浩劫”

中共十六大召开前夕，原中宣部官员、法轮功学员傅江鹰致信十六大会议代表，呼吁结束这场“令人心痛的镇压法轮功的民族浩劫。”此信件已分别送达中共中央军事委员会、中共中央直属机构、国务院部委及有关机构、各省主要领导及全国人大等有关部门。

傅江鹰，男，31岁，哲学硕士。1997年7月进入中共中央宣传部工作，先在研究室工作，后调到理论局。1998年12月所写论文入选纪念十一届三中全会二十周年大型理论研讨会，成为最年轻的会议代表。因为修炼法轮功，1999年10月被开除党籍、公职，没收住所，飘泊至今。

傅江鹰在谈到他对法轮功的认识时指出，法轮功信奉真善忍，是一种源于中国文化的古老修炼方法。法轮功和其他组织或团体不同，他完全是基于个人修炼的松散群体。法轮功学员的修炼都是自觉自愿的。他并称，法轮功不存钱物，不存在把信仰当成谋生手段，每个人都有家庭，有一份工作，还要干好工作，在任何环境下都以“真善忍”的原则严格要求自己，做一个好人。在历时三年的残酷镇压中，在不公正的对待下，他们没有回应以暴力，仅仅只是一句：“法轮大法好！”这是真正的伟大和了不起。

虽经三年的“令人心痛”的迫害，法轮功不仅没有被镇压下去，反而在世界上60多个国家得到发展，在台湾短短三年已经发展到数十万人。作者提醒大会代表，这些基本事实不容忽视，值得每个人深思。

作者谈到，法轮功对人民对社会有百利而无一害，而导致中共江氏集团非法镇压法轮功的原因是来自江泽民的主观意愿。傅江鹰原来在中宣部工作，据他讲，江在1999年4.25事件后给领导干部的密信中指示：党内对法轮功的认识上是有分歧的；同时又讲无神论要战胜有神论，唯物论战胜唯心论。这就在共产党和法轮功之间划清了界限。江的态度很明确：谁支持法轮功，谁就是站在“共产党”的对立面。

作者在信中还揭示了江氏集团所采用的镇压法轮功运动的种种手段：

舆论制造谎言

由政府及610办公室控制下的舆论宣传工具，制造谎言毒害民众。这种舆论宣传铺天盖地，没完没了，长期充斥中国所有媒体，使民众窒息于谎言中而丧失了判断能力。

运用“连坐”制

运用“连坐”制，在高压下把同情法轮功的人推向对立面。哪个地方、单位、派出所、街道、居委会等等在处理法轮功上“失职”，就面临著丢饭碗、丢前途的危险。

靠迫害转化制造法轮功“问题”

对法轮功学员洗脑并酷刑迫害，摧垮学员的意志后，要他们写决裂书、悔过书、揭批书等等，作为法轮功有问题的“证据”。

利用民众情绪

利用民众在长期的无神论教育下产生的对修炼、气功、超常现象的拒斥态度，加上官方媒体长时间对法轮功的不实宣传，使民众对法轮功学员的持续和平抗争表示不理解。

严密的信息封锁

为隐瞒事实真相，江氏严密封锁信息，监控网络，把所有的大陆中国人，包括与会的各位代表们都装进这个没有半点知情权的“笼子”里。他们更怕法轮功学员发传单、讲真相，因为学员们所讲出来的都是无法抵赖的事实。对于发真相传单的学员，居然下达了开枪命令。

对西方国家进行收买和讹骗

江氏以中国的经济利益为诱饵，拉拢西方国家保持沉默。并且以政治、经济讹诈的手段对待西方国家对于法轮功的褒奖和肯定。


解放军301医院的老院长“检讨”出笼的真相

《人民日报》(1999年08月17日第1版) ,《人民日报》(1999年07月30日第3版) 报导了李其华老人 所谓“他在听了中央关于处理和解决“法轮功”的决定后，立即打电话向组织上表达了自己坚决拥护中央决策的态度。最近，解放军报记者采访了他。”

请看这些报导是如可写出来的,李其华老人是在什么情况下写的检讨,这些检讨的真实内容到底是什么?

李其华是80多岁的老红军，解放军301医院的老院长，著名医学专家。他从1993年就开始修炼了法轮功。起因是老伴重病几十年，自己身为院长给予了最好的医学治疗也无济于事。而老伴学法轮功不久陈疾顿消，他惊叹于大法的神奇而听了李洪志的讲课，深感法轮功是真正的、更高的科学，他像坚信共产党一样坚信法轮功。江泽民对4月25日震怒的一个重要原因是，他亲眼看到法轮功队伍中有身着军装的军人。之后他给政治局和军委写了数封信和谈话，决心要彻底清查法轮功。他特别点了部队3个人，首当其冲的就是身份最高的李其华。于是这个80多岁的老人受到高压，组织上天天找他谈话，逼其检讨并放弃修炼。

随中央文件传达的、在群众中产生轰动影响的李其华的"检讨"是怎么出笼的呢？那原是组织上找他谈话的记录稿。组织上的人采取疲劳战术天天找他，要他在这份记录稿上签字，他本来一直拒签，指出那上面很多话不是他的本意。但来人天天找，天天磨，给老人弄得疲惫不堪。来人求他：你就签了吧，签了就没事了，你也能休息，我们也能休息。被逼无奈，老人就签了字。而实际上随文件宣读的"检讨"与签字的记录稿还大有不同，前面大段文字是人家代笔的，老人根本不知道。并且即使签字了老人也没得到休息，仍然是天天有人找谈话。并且他的一切行动都被组织上派来的3个人严密地监控起来，不准下楼，不准接电话，和外界隔绝开了。

然而事实毕竟是事实，８０多岁的老红军李其华在党组织的种种"帮助"下，可以将他的理论的东西翻上一万翻，但他们老俩口几十年来守着总医院却病痛缠身，而炼功后不久即"不治自愈"、"５年多不用药，与医院无缘了"的铁的事实，又岂是矢口否认得了的？又岂是"难以理解、难以接受"、一句主观唯心的"这可能吗"所能一概否认、批驳得了的？


街道委主任因善举逢凶化吉

2002年6月23日 星期日

    我们的街道委主任50多岁，在99年7.20江泽民集团残酷迫害法轮功以后，摊上了一桩苦差事：配合上头迫害法轮功。他多次接到上级指示，要求他监视法轮功学员，汇报他们的行踪。这下他左右为难了：他看过法轮功的书，知道法轮功是教人向善，为人祛病健身，且不收钱财的高德大法。而且他了解身边的每个法轮功修炼者都是善良的好人，可上面的指令又拿着切身利益压着人……于是乎，他来了个“上有政策，下有对策”：不配合迫害，把迫害大法的密令压下来，暗中保护大法学员。他几次看到他们发真相传单、贴标语，都暗中看护；有时还提醒他们千万注意安全。

    不巧的是：2002年1月下旬，他被一辆疾驰的轿车撞出十多米远，摔在地上。万幸的是：我们这位好心街委主任浑身不痛，一骨碌从地上爬了起来，安然无恙，微笑着朝司机走来，他说被撞时就像被什么东西包裹着。司机当时惊呆了，不敢相信这是真的：轿车的保险杠都被撞碎了，被撞的人安然无恙！行人也议论纷纷：“车撞坏了，人却没事，不可思议。这人积了多大的德呀！”

    街委主任回到家，身体不但不感到疼，反而非常轻松，如释重负。他虽有些后怕，不过心里还是美滋滋的：自己遇难呈祥，一定是应了“善恶有报”的理了，这以后更得好好上心保护法轮功学员了，俗话说：救人一命，胜造七级浮屠！何况是保护修佛的人呢？


卫星插播「江卖国」 中共炒作攻击法轮功

【大纪元9月26日讯】大纪元记者刘定一综合报导/中共二十四日宣称鑫诺一号卫星最近被插播，中共并指称信号来源在台北，是台湾法轮功所为。对此台湾法轮大法学会理事长张清溪已经表示，他完全不知道台湾任何法轮功学员与此有关。而台湾官员也澄清干扰源来自台湾的说法过于牵强，并批评中共电脑骇客、电台电波大量侵扰台湾。有关人士认为，事件很可能是中共又一次炒作，借此攻击法轮功。另悉，近来插播的内容可能是有关「江泽民卖国」的黑幕(详见附文)。

*港报曾报导卫星插播「江卖国」

大陆网友告诉大纪元，近来插播的内容是有关「江泽民卖国」(详见附文)，而不是法轮功。

中共官方媒体宣称，九月九日至九月十三日，覆盖中国大陆的鑫诺卫星被插播，北京中央电视台「村村通」节目和中国教育电视台、部分省级电视台的节目传输都被插播信号。

苹果日报9月11日的报道证实了上述卫星插播内容应该是「江泽民卖国」。据苹果日报报导，天津教育电视台9月11日出现「绝密消息：江泽民和俄罗斯签定条约，出卖了相当于一百个台湾的土地」，副题为「新闻自由是天赋人权」，背景是绿色群山中的长城，历时约五分钟。

*台湾：中共指称过于牵强

针对中共指控，台湾电信总局电波管理处处长林清池25日指出，中共谴责从台湾干扰中国电视转播的说法“过于离奇”。林清池说，台湾电信总局调查了中国认为干扰信号来源地的山区，但是没有发现任何东西。

台湾行政院发言人庄硕汉25日也表示，根据电信总局调查，到目前为止，未发现有从台湾发出盖台讯号的迹象。庄硕汉强调，中华民国尊重宗教自由，如果法轮功没有牵涉不法，政府不会干预。

台湾法轮大法学会理事长、台大经济系教授张清溪表示，他不知道台湾任何法轮功成员与此事有关，但是学会非常感谢这位人士的行为，而且这与大陆当局残酷打压法轮功的行为相比较，干扰卫星信号算不上是什么违法行为。

*台湾反责中共侵扰

台湾行政院发言人庄硕汉25日并发布措词强硬的口头声明指出，中国纵容骇客入侵台湾官方网站，窃取机密资料。他还表示，包括台湾的中国广播公司等民间广播电台也曾经被大陆讯号干扰。台湾国安会高层并批评中共没有证据还那么强硬，台湾的广播电台到现在还被大陆盖台，为什么不处理？连大陆偷渡客滞留台湾好几年，两岸有「金门协议」也不接回去。

据中国时报26日报导，从去年十一月到今年七月，台湾政府有四十二个机关及二百一十六台站，遭到大陆骇客入侵，部分大学等学术研究机构也遭盗取资讯，其中包括核四、台湾生态、水文等敏感资料，且根据台湾相关单位追查研判，均是来自武汉方面的电脑骇客，疑为组织性的骇客持续盗取电脑资料，而非一般骇客个别所为；同时过去包括中广在内的广播电台，曾有被盖台的经验。

据悉，台湾方面从去年十一月到今年七月，也有四十二个机关、二百一十六台站遭大陆方面的骇客入侵和盖台。包括中广、正声、汉声，以及专门对大陆广播的中央电台，近年来持续受到来自福建「海峡之声」与「华艺」电台电波的盖台干扰，影响台湾听众与大陆沿海听众的收听情况，而前述两家大陆电台都是隶属南京军区与福州军区的电台机构，其反制台湾广播频道的作法，虽经各电台多次反映，但并未获得改善。

*中共骇客、电波侵扰各国

另外，据「美联社」、南华早报、BBC等外电报导，前不久西藏流亡政府的网路经理透露，大陆骇客一再施放网路病毒攻击他们的网站并盗取资料。这位经理说，在全球各地支持西藏的组织，都遭到病毒攻击。其他中国异见分子和法轮功学员也遭到这种攻击。这些组织认为这些攻击很可能来自中国政府部门。

其实，一直有人称，共产党多年来一直疯狂干扰美国之音、英国广播公司(BBC)、自由亚洲电台、台湾电台，又封锁海外中西方媒体，让国内民众无法了解真相，这次卫星插播突破新闻封锁，揭露江泽民卖国行径，大快人心。

*又一次炒作构陷？

据报导，今年7月8日，新华社报道鑫诺卫星插播后，中共曾「锁定」插播信号源于香港，并声称香港警方正努力协助中共当局追查鑫诺通讯卫星遭法轮功发射信号覆盖事件。但香港保安局7月10日发表声明公开予以否认。

这次插播讲的是江泽民卖国，中共却再次「锁定」台湾法轮功。有关人士认为，很可能是又一次炒作构陷。据悉，卫星插播需要很昂贵的设施，而且难度极高，不排除是中共内部所为，也可能牵扯你死我活的十六大权力斗争。因为党内不满江泽民的人大有人在。

今年一月西方媒体就披露，江泽民造价近10亿人民币的专机遭人秘密装置多达27个窃听器，一开始有人怀疑美国政府所为。但中国外交部发言人孙玉玺1月24日就此事发表评论暗示事涉中共内部权力斗争，与美国政府无关。他说，搞窃听是个别人的愚蠢行为。令事件告一段落，但真相外人无从得知。

另外，中共借媒体炒作攻击法轮功，并非首次。最著名的是伪造惊人的“天安门自焚案”，嫁祸法轮功，后来华盛顿邮报记者去中国采访后报导，其中一名要角从来没练过法轮功，骗局逐渐解开。而去年10月18日中国外交部发言人声称在法轮功的邮件里发现炭疽病毒。后来，专家质疑，炭疽病毒在当今世界只有极少数技术人员能取到，中共欺骗不了国际社会，只好作罢。

中共喉舌造假也屡见不鲜。上周9月14日，南京发生特大投毒案，新华社当天报导41人死亡，然后马上改口“多人死亡”；几天后“破案”，新华社17日宣布38人死亡，而中国国际广播电台同天却称49人死亡。但香港多家媒体报导上百人死亡，逾千人中毒。

*附1：《中塔国界补充协定》内幕

【大纪元讯】人民日报报道，今年5月17日江泽民与来访的塔吉克斯坦总统拉赫莫诺夫会谈，双方签署了《中塔国界补充协定》，彻底解决了两国间的边界争议问题。但中国所有的媒体没有报道协定的实质内容。

据BBC2002年5月21日引自塔吉克中央通讯社的报道，塔吉克总统和中国国家主席在北京签署了边界协议，同意把该国与中国存在争议的领土其中的3.5%交给中国，即同意将大约1,000平方公里的领土交给中国，以便结束中国和塔吉克斯坦之间的边界争议。塔吉克斯坦和中国的共同边界长达519公里。中国过去一直声称，塔吉克斯坦靠近帕米尔地区的28,000平方公里的土地属于中国，但是这次协议交给中国的只是其中一小部分。

由此可见，江泽民把27,000平方公里有争议的中国领土出让给塔吉克。

此外，吉尔吉斯斯坦国会上院5月17日通过了与中国的边界协议，这项协议在吉尔吉斯国内引起持续的抗议示威，但中国人对这项协议的实质内容根本不知情。据BBC报道，中吉边界协议把两国边界有争议的领土作三、七开，七份确定给吉尔吉斯，三分还给中国，大约9万公顷。吉尔吉斯人似乎仍不满意。

*附2：《中俄全面勘分边界条约》剖析

作者：司马仲达

1999年底，江泽民和叶利钦签订了秘密的《中俄全面勘分边界条约》(全名)。该次签约，只在人民日报作了简短报导，没有提及条约内容。

现在我们已经通过多条渠道了解了《条约》更详细的内容。相信通过对此《条约》内容的全面披露，这次签约和李鸿章与俄国签定的中俄密约(毛泽东拒绝承认该密约)有惊人的相似之处：相信中方勘界的四个人(两人来自北京，另外两人可能来自中国驻俄大使馆)接受了俄方贿赂。

此次签约的
好处：中国得到了图门江出海口的捕鱼权
坏处：

1.用远大于珍宝岛面积的150多个中国地区换回了被俄国占领的珍宝岛。出让这些地区对中国造成了巨大的伤害。据我们了解，新疆和俄罗斯的交叉口附近被出卖了3个地区；靠近外蒙和俄罗斯的黑龙江最西部被出卖了39个地区；黑龙江和吉林北部的交界处被出卖了61个地区；乌苏里江、图门江出海口北部被出卖了50多个地区。江泽民为了掩人耳目和对付军人的不满，已经把北方的边防军全部调往福建。江泽民还让手下在黑龙江的一家日报造谣，说俄国人对这次划界很不满。

2.彻底承认图门江出海口属于俄国，封死了中国东北的出海口。1958年毛泽东曾经撕毁了中苏关于图门江出海口属于苏联的协定。之后苏联一再要求中国承认图门江出海口属于苏联，遭到中共历届领导人华国锋、胡耀邦、赵紫阳和邓小平的拒绝。

3.出卖了唐努乌梁海地区。该地区自古是中国领土，居民以汉人居多。1953年联大表决亦将其裁决为中国领土。华国锋、胡耀邦、赵紫阳和邓小平执政期间，苏联通过各种外交途径，希望中国政府签约，把唐努乌梁海出卖给苏联，均遭到坚决拒绝。此次江泽民把唐努乌梁海整个地区都签成俄罗斯领土。

4.彻底废弃了《尼布楚条约》，出卖了《尼布楚条约》规定的中俄最后一块位于满洲里北部的地区。俄国一直想推翻《尼布楚条约》，但它没有完全推翻，因为上面的地区是《尼布楚条约》划定的最后一块中俄交界地区。俄国拼命想找到一个突破口，把这一地区变成俄国领土，但遭到清政府和后来蒋介石的拒绝，毛泽东也装病逃回中国，未将该地区划给苏联。毛泽东也明白，如果出卖了这个地区，等于《尼布楚条约》完全作废。但这么重要的地方也被江泽民出卖了。

5.承认了清政府与俄国签订的所有不平等条约。

6.承认因毛泽东识破苏联阴谋而藉故未划的中俄间三分之一的边界。

7.出卖了毛泽东、周恩来坚持的中俄领土谈判原则，承认了历届中共政府都拒绝承认的中俄九项不平等条约[注1]。(以上的所有条约使中国被俄国吞并的领土面积达几百万平方公里。)

8.中国对俄罗斯开放100公里领空，为俄国进一步侵略蚕食中国大开方便之门。

9.中国可能对俄罗斯开放了全部领海，俄罗斯舰队可以进入中国任何海域。

注 1：

1972年，毛泽东开始官方通知苏联及其大使馆，提出九不平等条约论。即毛泽东坚决拒绝承认俄国强加给中国的十七个不平等条约中的九个。中国在联合国恢复席位以后，毛泽东也通知联合国，中国不接受这九个不平等条约。

1972年毛泽东会见尼克松时说：「苏联占领我们的领土太多太多了，其中包括沙皇帝国和红色苏联占领的。这些占领的领土我们没法数清楚，有的中国政府，比如说国民党政府和清政府，声明的比我还多。我现在是以国际法声明最少的部份，那都是有清楚历史根据属于中国的地方。苏联一共才不到两亿人口，其中一半都是侵略的人口，所谓的少数民族。它本是一个欧洲国家，现在把领土扩展到整个地球，渗透到中国，抢走了中国大量的国土。一百年以前，它取得的所有领土都是以行贿和武力占领其他国家或中国领土得到的。我们应该团结起来，结束它的侵略！今天如果你让苏联继续侵略中国，明天他就将侵略日本和美国。」

(转自“中国社会民主主义研究” 2001/2/12)


“极少数”是百分之几？

问你一个问题，“极少数”大概是百分之几？百分之五？百分之十？

    这要看用什么标准衡量了。比如中国大陆外交部的发言人孔泉先生会告诉你，“极少数”等于百分之百！！

    2002年7月24日，美国国会众议院全票（420票赞成、0票反对）通过了罗丝.莱蒂南议员和100个其他国会议员共同发起的决议案，要求中国江氏集团停止迫害法轮功修炼者。结果江氏集团操控下的外交部口诛笔伐，7月25日，外交部发言人孔泉先生称此为“极少数议员”支持的“反华”提案，仗着严密的信息封锁愚弄老百姓，大肆煽动老百姓的民族主义情绪。

    美国众议员，意译就是人民代表。每位议员代表大约50万选民。420票，实际上代表了两亿多美国人民对法轮功的支持，江泽民集团为什么称此为“极少数”呢？明眼人心里都有一杆秤。孔泉先生把两亿多做出正义选择的美国人民放到中国的对立面，才真正是如他自己所说的“破坏中美关系和两国人民友谊的政治图谋”呢。什么叫“反华”？是不是凡是凭着良心发出正义之声，反对江氏虐杀无辜中国人民，就是“反华”？

    说到底，所谓“西方反华势力”云云，不过是江氏集团的烟幕弹而已──隔三差五地鼓动老百姓的爱国情绪，就没人关注他干的对内残酷迫害、甚至虐杀善良百姓，大肆贪污挥霍；对外卖国的勾当了。

    江泽民在1999年跟俄国签订了《中俄边界新约》，承认了历届中国政府，包括国民党政府，都没有承认的俄国逼迫晚清政府签下的一系列不平等条约，将东北地区一片三百四十四万平方公里的、相当于100多个台湾的中国疆土，拱手送给俄罗斯。

    现在又把云南、广西边境部份领土（包括云南老山和法卡山）划给越南。由此，为维护国家领土而捐躯的上千的士兵尸骨将永葬于异国他乡。

    中华人民共和国的大片国土不是在经济最困难的时期失去的，也不是在战争的争夺中失去的，它恰恰是在我们号称最强大的时候，由江氏集团偷偷摸摸拱手送出去的！

    去新华社问问， 如此关系到每个中国人的新闻为何不报？仗义直言的罗丝.莱蒂南议案的真相为什么不敢让中国人知道？

    说到底，江氏集团才是真正的出卖中华民族的“反华势力”。


关于“敛财”

1 是否未纳分文税款?

答：有宣传说李老师办班未纳分文税款，这也是完全违背事实的。法轮功1992年5月开始传功，开始商定由中国气功科学研究会主办的学习班由主办单位纳税。从1993年下半年开始，与承办单位一方都签有正式协议。由于地区不同，税收规定也不一样，因此，法轮功分会把办班的总收入分成，给承办一方增加了10％，即提高到40％，这样，就把该交纳的税金都由承办一方同时交纳。

法轮功办班10天为一期，收费标准为新学员人民币40元(折合5美元)，老学员（反复听课的学员）人民币20元（折合2.5美元），这是全国气功办班中收费最低的。为了不使其他气功师有意见，中国气功科学研究会多次要求李老师提高学费，但李老师为了照顾学员的经济能力，拒绝了。

2 法轮功有无收费？

答：曾获气功和针灸专业硕士学位，曾任中国黑龙江省气功科学研究会副会长的法轮功老学员邵晓东说：

“我参加过李老师讲的法轮功十天班，只交了40元人民币，这是我所知道的中国最低的气功办班收费标准。我当时的结业证封面是中国气功科学研究会署名。由此可证明主办单位确实是中国气功研究会。我当时见北京各个公园的法轮功炼功点，教功都是义务的、免费的，而且北京辅导站连个办公室都没有。”

“我曾提出以个人名义捐款资助法轮功，但法轮功研究会请示李老师后，婉言谢绝了。据我知道，大连站长高秋菊曾以个人名义买了一套别墅想送给师父，但被师父拒绝了，而且被师父批评了。我也曾以个人名义提出将我在北京附近投资房地产时购置的六套单元房捐给法轮功研究会做基地建设用，但李老师拒绝了。以上事实是我亲眼所见，亲耳所听”。

李洪志先生在《转法轮》书中也明白写着，初期办班传功，因为要印书，印资料，租场地，收了很少的费用。一九九四年底，《转法轮》一书出版后，他就没有再办班收费，学员都是义务教功，举办法会，也不收分文。

3 那你们老师是如何生活的？

答：基本依靠稿费及版权费。李洪志先生的著作《转法轮》在大陆出版后，他所获得的全部稿费只有2万多元人民币，这是有据可查的，在《转法轮》等法轮功书籍遭到中宣部等部门的禁止出版之后，社会上盗版横行，在整个中国大陆李洪志先生再没得到过一分钱稿酬。

再者，所有法轮大法的书籍和音像资料一直都可以从国际互联网上免费下载，拷贝、复制都可以，图书馆有借阅，而且不是专门指定的出版商，只要排版没错，我们也可购买，试问哪一个敛财的人会这么做呢？况且《转法轮》一书的市场价为人民币12元，而最近出的一本攻击法轮功的书却卖几十元，谁在敛财，一目了然。从常识上讲，难道畅销书的作者就不该从自己的著作中取得合法收入吗？

4 各地开法会的钱那里来的？

答：各地法会或广告等钱，都是筹办学员用个人收入负担的，完全是自发自愿行为。法会对社会公开，完全免费。

所有法轮大法的书籍和音像资料，一直都可以从国际互联网上下载，拷贝，复制都可以，若要敛财，何必如此？


《人民日报》一离谱奇文注解

8月28日，《人民日报》有一篇离谱文章："骗子+无赖"，纪"实"了李洪志先生海外"抵赖"的言辞。此文采用断章取义、随意歪曲的惯用办法，将一部能正人心的高德大法和李洪志先生合情合理的解释，随意剪辑，随意拼凑，随意曲解，甚至将李洪志先生的一首诗曲解到离奇、可笑的程度。现根据法轮大法原文，对该文部份引用处做一点注解，以正原义。

(一)《人民日报》原文：李洪志在《法轮佛法──在美国讲法》中曾公然宣称，"现在社会问题层出不穷，哪个政府也解决不了。民族问题，国家与国家的问题，民族之间的矛盾，民族内部的矛盾，许许多多社会犯罪各方面的原因，哪个政府都头痛，谁也解决不了。"还说"人类制定的法律就是在机械地限制人，封闭人，人都像动物一样被管着，没有出路了，谁也就想不出办法了。"李洪志鼓吹"政府无用论"，公然否定法律，这难道是"对政治不感兴趣"吗？

法轮大法原文：

我那天讲了，妖魔鬼怪的玩具，越丑的、越凶的卖的越快，那漂亮的娃娃谁也不买。人的观念全都变了。大家想一想它不可怕吗？人类的发展确确实实是有周期性的。人类要想避免这种事情的发生，只有一个办法，就是维护人的道德。大家看到了，现在社会问题层出不穷，哪个政府也解决不了。民族问题，国家与国家的问题，民族之间的矛盾，民族内部的矛盾，许许多多社会犯罪各方面的原因，哪个政府都头痛，谁也解决不了。为什么解决不了呢？因为他们的办法都只是从这个现象中去解决这个现象。可是这个现象被抑制住了，紧接着它又会出现更不好的现象。你再去制约它，它又会出现更不好的现象。人类制定的法律就是在机械地限制人，封闭人，包括制定法律的人在内。人在不断地封闭自己，封闭来封闭去最后把人封闭得没有一点出路。这个法律定的太多了，人都像动物一样被管着，没有出路了，谁也就想不出办法了。

可是我告诉大家，其实人类一切不好的根源就是因为人的道德败坏了。要不从这上着手人类什么问题都解决不了；要从这个问题上着手人类什么问题都能解决。是不是这个问题呀？大家想一想。每个人都从内心要求自己做一个好人，都能够约束自己，做什么事情想到别人，不伤害别人，想到别人能不能承受得了，你想那个社会会是什么样。需要什么法律啊？需要警察吗？人都在自己约束自己管自己。但是政治宣传和强治同样不会使道德回升，反而成拙。世界发展到今天大家都觉得法制很好，其实那是没有办法的办法。几千年发展过来的人类，过去都没有那么多法律来管人。只有简单的王法，衡量好坏的标准是德。可是古人道德却比现在高尚得多。现在人觉得古人不好，其实是因为你站在现在人的败坏了的观念上去看古人。过去的人一点也不比现在人不聪明。人的大脑所能用的那部分从来都没有扩大过。只是我们现在的人觉得自己了不起，觉得自己聪明。

注：从法轮佛法经书原文看，并没有宣扬什么"政府无用论"和"公然否定法律"，只是讲了难以解决的问题和法律的不足。而且，李洪志先生一再强调，他只给修炼的学员讲法，而不是给不修炼的人讲什么理论。再者，法轮功炼习者是否真的"对政治不感兴趣"，请参看法轮佛法部份<http://www.falundafa.org/book/chigb/jjyz_48.htm>有关论述。

(二)《人民日报》原文:

例如，他在《世界十恶》诗中写道"黑帮乱党，政匪一家"，"宗教邪变，钱客政客"。李洪志还说，"现在人类社会的道德观念往下滑得很厉害，社会在整体往下滑。回头看一看今天的人类社会就会发现很可怕！真的很可怕！你看现在这个人类真是十恶俱全。"他进行这种反科学、反人类、反社会、反政府的宣传，难道是不干预政治吗？

法轮大法原文:

世界十恶

人无善念--人人为敌。
破坏传统--文化颓废。
同性欲乱--心暗魔变。
兴赌兴毒--随心所欲。
开放性乱--导向邪恶。
黑帮乱党--政匪一家。
自主乱民--逆天叛道。
迷信科学--变异人类。
吹崇暴力--好勇斗狠。
宗教邪变--钱客政客。

一九九八年七月七日

......我既然传出这个东西来，我就要为你负责，我就要把这个道理给你讲清。我什么都不求你的，我不会管你要一分钱的，我只是教你向善。有人问我，说：老师啊，你教了我们这么多东西，给了我们这么多，你求什么？我说：我什么也不求。我就是来度你的，我就要你那颗向善的心，能够提高上去。因为我们看到人哪，当人他不是目的。现在人都迷于常人社会的假现实之中，认为：做人就得这样去做。特别是现在人类社会的道德观念往下滑得很厉害。大家都在这个洪流之中往下滑，社会在整体往下滑。那么谁也就不知道自己在往下滑了。有的人觉得自己比别人好一点就觉得我是好人。其实你是用滑下来的这个标准来衡量自己，都是在不好之中比别人强一点。如果你要能够修炼，你返回到原来人类社会这个境界当中，不用太高，你回头看一看人、今天的人类社会就会发现很可怕！真的很可怕！你看现在这个人类真是十恶俱全。（《法轮佛法》----在悉尼讲法）

注：如果把李洪志先生将人类社会不好的现象提醒给大家的一些话，说成是"反科学、反人类、反社会、反政府的宣传"，那么现今报刊、电视等媒体报导的社会丑恶现象是否也是在做"反科学、反人类、反社会、反政府的宣传"呢？更何况李洪志先生讲出这一点只是告诉修炼者如何去做一个好人，做一个真正的好人。

其实，正统的宗教中也告诉他们的修炼者人间的一些罪恶，如"十恶毒世"、"三界火宅"等说法，他们是不是也在进行"反科学、反人类、反社会、反政府的宣传"呢？

(三)《人民日报》原文:"秦川山水变，长安土下存。盛世天朝去，转眼千百春。何处寻太宗，大法度唐人。"在这首诗中，李洪志用再明白不过的语言，表达出他用"大法度唐人"（中国人）的政治野心。他要再现"天朝盛世"，他自己要做唐太宗那样的开国"皇帝"（其实唐太宗根本就不是什么开国皇帝，而是唐高祖。）

法轮大法原文:

忆长安

秦川山水变，长安土下存。
盛世天朝去，转眼千百春。
何处寻太宗，大法度唐人。

一九九七年十一月二十二日

注:这种对此诗可笑的曲解很容易让人想起"清风不识字，何必乱翻书"的典故。稍懂中文的人就应知道此诗含义，只是在讲佛法弘传的环境。

还让人想起《庄子》中的一则故事：惠施在梁为相，庄子去梁，想见惠子。有人告诉惠子说：庄子是来取代你的相位的。惠子很害怕，下令搜捕庄子，三天三夜未得。庄子知道后，直接去见惠子，跟他说："你知道吗？南方有一种鸟叫凤凰，它从南海飞到北海，中途不是梧桐不栖息，不是"练实"不食，不是甘泉不饮。这时有一只乌鸦拾到一只腐烂的老鼠，怕凤凰抢它的'美食'，便对凤凰'赫'叫。惠子您是不是也要'赫'我一下呢？"

(四)《人民日报》原文:......法轮功还制定了《对法轮大法辅导站的要求》、《法轮法轮功学员传法传功规定》、《法轮大法辅导员标准》、《法轮大法修炼者须知》等一系列规章制度，使"法轮功"活动组织化、规范化。而这些"帮规"、"帮约"同样是李洪志实现其目的的工具。

法轮大法原文:请看具体内容：《对法轮大法辅导站的要求》，《法轮法轮功学员传法传功规定》，《法轮大法辅导员标准》，《法轮大法修炼者须知》

注：这些很正常、很必要的规定、要求怎能说是什么"帮规"、"帮约"呢？这些规定同时也很明确地说明"不干涉政治，提高修炼者心性是修炼的实质"（见《对法轮大法辅导站的要求》）、"法轮大法学员，以修炼心性为本，绝对不得干涉国家政治，更不得参与任何政治性争端及活动，违者既不是法轮功学员，一切后果由当事人自己负责。早日圆满，精进实修为本愿。"（见《法轮大法修炼者须知》）

(五)《人民日报》原文多处断章取义地引用了李洪志先生关于治病、吃药的论述，随意拼接，曲解原意，主观臆断，得出荒谬的结论。还是让我们看一看李洪志先生到底是怎么讲的吧：

1、《转法轮》中的论述

第一讲中"真正往高层次上带人"中的论述
第六讲中"心一定要正"中的论述
第七讲中"治病问题"中的论述
第七讲中"医院治病与气功治病"中的论述

2、《精进要旨》中的论述：病业

3、《法轮佛法──在美国讲法》中的论述

4、《法轮佛法──在北美首届法会上讲法》中的论述

(六)《人民日报》原文：在《转法轮》一书中，在许多场合，李洪志都曾大肆宣扬说，"地球经历了８１次这样周期的变化"，"人类多次毁灭过"，"如今面临着：毁灭，彻底的毁灭，那叫：形神俱灭，很可怕！"李洪志认为人类要毁灭、地球要毁灭是因为现在的人类实在太坏了，坏到已"面临着毁灭"了。他说："这个世界，炸得很空了！本来这个地球去年就应该炸掉的。"之所以没有爆炸是因为他使"地球爆炸推迟了30年"。

法轮大法原文

《转法轮》中原文：国外许多大胆的科学家已经公开承认它是一种史前文化，是我们人类本次文明以前的文明，就是在我们这次文明以前还存在着文明时期，而且还不止一次。从出土文物看，都不是一个文明时期的产物。所以认为人类多次文明遭到毁灭性的打击之后，只有少数人活下来了，过着原始生活，又逐渐地繁衍出新的人类，进入新的文明。然后又走向毁灭，再繁衍出新的人类，它就是经过不同的这样一个个周期变化的。物理学家讲，物质运动是有规律的，我们整个宇宙的变化也是有规律的。我们地球的运动，在这浩瀚的宇宙当中，在银河系运转当中，不可能是一帆风顺的，很可能就碰到哪个星球上，或发生了其它问题，造成了很大的灾难。站在我们功能的角度上去看，就是那么安排的。有一次我仔细地查了一查，发现人类有８１次完全处于毁灭状态，只有少数人活了下来，遗留下原来的一点史前文明，进入了下一个时期，过着原始生活。人类繁衍得多了，最后又出现了文明。经过８１次这样周期的变化，我这还是没查到头。中国人讲天时、地利、人和。不同的天象变化，不同的天时，会给常人社会带来不同的社会状态。用物理学讲物质运动是有规律的，宇宙的运动也是一样。

《法轮佛法──在悉尼讲法》中原文：

人如果再滑下去就面临着毁灭，彻底的毁灭，那叫：形神全灭，很可怕！

李洪志先生在《法轮佛法──在北美首届法会上讲法》还谈到：

也有一些邪教在流传着，所有的这些邪教讲的都是什么世界的末日啊，都讲这些东西。当然了，我讲过有劫难存在，佛教也这样讲，基督教、天主教、道家也都有这样的观点，这是宇宙发展的规律。但是绝不是像这些邪恶的宗教讲的那样。而且我也看到，在一定时期，确实可能有这样一件事情存在，但是它不是解决不了。我可以在这里严肃地跟大家讲，所有称在1999年将要发生什么地球的灾难啊，或者是宇宙的灾亡啊，这样的事情是根本就不存在了。在《法轮佛法:在欧洲法会上讲法》讲到：还有一些专门讲什么世界末日的这种宗教，专门讲这些东西。这都百分之百的是邪教，在制造社会动乱，对社会不负责任，所以不难区分这些邪教。

注：1、"人如果再滑下去就面临着毁灭"不知怎么变成了"如今面临着：毁灭....."？？？

2、"这个世界，炸得很空了！本来这个地球去年就应该炸掉的。"和"地球爆炸推迟了30年"在李洪志先生所有著述和所有录象、录音中都找不到，学员们也没有听说过。

其实，几乎所有国内新闻媒体上的所谓"揭批"法轮功的文章，都是这种"风格"的。

就象法轮功学员文章中写到的：任何一个不带偏见的人，认真读一读《转法轮》，都知道这是教人向善的好书。看了大法学员的言行，人们都知道他们是好人。而少数别有用心的人对大法所做的攻击和诬蔑，则根本经不起思考和考究。其实，就连那些镇压和反对大法的人，内心也知道法轮大法修炼者是好人，但是他们执意要把法轮大法指为邪的。在某些人那里，好坏、对错、善恶、正邪，皆可不顾，唯"顺我者昌，逆我者亡"才是一切一切的标准。这样做虽然可能在政治上得逞于一时，但是抑善扬恶的后果，却是对人类道德的大破坏，有可能把国家社会推向灾难的深渊。执意孤行的人，你们是否明白自己在做什么？表面上与此事无关的人们，请你们用内心的良知来判断一下正邪，且莫人云亦云，无意中替恶者做了帮凶。一切愿意了解法轮功的人，请静下心来，以无所求之心读《转法轮》。如何从"做一个好人"开始直至到修成一个无私无我的正觉觉者，无边的法理，尽在《转法轮》书中。（参见原文：从"我们只是做个好人"说开去)

我还想起李洪志先生在一篇文章"为谁而存在"中写到：

一个生命如果能真正在相关的重大问题上，不带任何观念地权衡问题，那么这个人就是真的能自己主宰自己，这种清醒是智慧而不同于一般人的所谓聪明。如果不能这样，那么此人就是被后天的观念或外来思想所支配，甚至为其奋斗一生，而到老时却不知自己一生在干什么。虽然一生无得却在后天形成的观念支配下干出了无数错事。促使自己下世按照自己所做的错事而偿还业力。

人在冲动的时候，支配人思想情绪的不是理性，而是情感。当信仰科学、信仰宗教、信仰思想等等各种观念受到佛法真理冲击的时候，同样会冲动，致使人性恶的一面成为主导，从而使自己被后天观念支配得更加理智不清，盲从下断言或使事情复杂化，甚至是有缘人也因此而失去机缘，使自己的行为造成永远的深深痛悔。

法轮大法学员


江泽民出卖国家利益的事实

【明慧网】从1999年7月开始，江泽民为达到迫害法轮功的目的，不遗余力地编造谎言。随着江泽民、罗干一手导演的“天安门广场自焚事件”等伪案的被揭穿，人们越来越看清了江泽民集团国家黑社会主义的本质。江泽民集团于是抓住了“民族主义”这最后的救命稻草，诬陷法轮功修炼团体为“反华势力”。但是，让我们看看，到底是谁在反华、卖国呢？足够的证据表明：正是打着“民族主义”幌子的江泽民自己在干着丧权辱国、贻害中华的勾当。

表面上，江泽民出卖有争议国土的原因是：鉴于国内外的强大危机，江泽民为摆脱困境，所以通过不断地出卖有争议的国土利益，求得进入中亚，结好俄罗斯，获取石油和地缘结盟。但是，我们看到江泽民的一系列卖国行为还有更深刻的原因：近两年在国内大规模逆天背道地迫害法轮功善良百姓和正义人士，使江泽民在国内民心尽失，在国际上声誉扫地。因此，江不惜瞒天过海，背着十二亿中国百姓，将中华民族的民族尊严和国家利益，神圣领土主权，子孙后代的生存权利作赌注，拉拢他国与其“同盟”，以维护其邪恶的独裁统治。

请看以下分析报道：

《中俄全面勘分边界条约》出卖95个台湾

1999年年底中国跟俄国签订了《中俄全面勘分边界条约》，将东北地区一片三百四十四万平方公里的、在历史上有争议的、相当于95个台湾的中国疆土，拱手让给了俄国。（详情请见观察网站西风栏目专家论坛）。这样重要的国家大事，国内的媒体几乎没有报道，因为江泽民不敢让中国人民知道他这种“割土让权”的“睦邻政策”。江泽民集团很清楚，中共最善于利用的工具“爱国主义和民族激情”一旦失控时，就将如洪水一般冲倒他的独裁统治。（[1]）

《条约》让中方得到了图门江出海口的捕鱼权，它的代价是（[3]）：

1.用远大于珍宝岛面积的150多个中国地区换回了被俄国占领的珍宝岛。出让这些地区对中国造成了巨大的伤害。据我们了解，新疆和俄罗斯的交叉口附近被出卖了3个地区；靠近外蒙和俄罗斯的黑龙江最西部被出卖了39个地区；黑龙江和吉林北部的交界处被出卖了61个地区；乌苏里江、图门江出海口北部被出卖了50多个地区。江泽民为了掩人耳目和对付军人的不满，已经把北方的边防军全部调往福建。江泽民还让手下在黑龙江的一家日报造谣，说俄国人对这次划界“很不满”。

2.彻底承认图门江出海口属于俄国，封死了中国东北的出海口。1958年毛泽东曾经撕毁了中苏关于图门江出海口属于苏联的协定。之后苏联一再要求中国承认图门江出海口属于苏联，遭到中共历届领导人华国锋、胡耀邦、赵紫阳和邓小平的拒绝。

3.出卖了唐努乌梁海地区。该地区自古是中国领土，居民以汉人居多。1953年联大表决亦将其裁决为中国领土。华国锋、胡耀邦、赵紫阳和邓小平执政期间，苏联通过各种外交途径，希望中国政府签约，把唐努乌梁海出卖给苏联，均遭到坚决拒绝。此次江泽民把唐努乌梁海整个地区都签成俄罗斯领土。

4.彻底废弃了《尼布楚条约》，出卖了《尼布楚条约》规定的中俄最后一块位于满洲里北部的地区。俄国一直想推翻《尼布楚条约》，但它没有完全推翻，因为上面的地区是《尼布楚条约》划定的最后一块中俄交界地区。俄国拼命想找到一个突破口，把这一地区变成俄国领土，但遭到清政府和后来蒋介石的拒绝，毛泽东也装病逃回中国，未将该地区划给苏联。毛泽东也明白，如果出卖了这个地区，等于《尼布楚条约》完全作废。但这么重要的地方也被江泽民出卖了。

5.承认了清政府与俄国签订的所有不平等条约。

6.承认因毛泽东识破苏联阴谋而藉故未划的中俄间三分之一的边界。

7.出卖了毛泽东、周恩来坚持的中俄领土谈判原则，承认了历届中共政府都拒绝承认的中俄九项不平等条约[注1]。（以上的所有条约使中国被俄国吞并的领土面积达588万平方公里。）

8.中国对俄罗斯开放100公里边境领空，为俄国进一步侵略蚕食中国大开方便之门。

9.中国可能对俄罗斯开放了全部领海，俄罗斯舰队可以进入中国任何海域。

《中塔国界补充协定》江泽民拱手割让存在争议的27,000平方公里领土

据人民日报报道，2002年5月17日江泽民与来访的塔吉克斯坦总统拉赫莫诺夫会谈，双方签署了《中塔国界补充协定》，彻底解决了两国间的边界争议问题。但中国所有的媒体没有报道协定的实质内容。

据BBC5月21日引自塔吉克中央通讯社的报道，塔吉克总统和中国国家主席在北京签署了边界协议，同意把该国与中国存在争议的领土其中的3.5%交给中国，即同意将大约1，000平方公里的领土交给中国，以便结束中国和塔吉克斯坦之间的边界争议。塔吉克斯坦和中国的共同边界长达519公里。中国过去一直声称，塔吉克斯坦靠近帕米尔地区的28，000平方公里的土地属于中国，但是这次协议交给中国的只是其中一小部分。塔吉克斯坦同北京签署的移交领土协议在塔吉克斯坦国会通过不会遇到太大阻力。

由此可见，江泽民把27,000平方公里有争议的中国领土出让给塔吉克。此外，吉尔吉斯斯坦国会上院5月17日通过了与中国的边界协议，这项协议在吉尔吉斯国内引起持续的抗议示威，但中国人对这项协议的实质内容根本不知情。据BBC报道，中吉边界协议把两国边界有争议的领土作三、七开，七份确定给吉尔吉斯，三分还给中国，大约9万公顷。（[4]）

参考文献：

[1].“俄美相亲北京失色”，作者：廖天琪，观察：http：//observechina.net.
[2].“斩断民族生路的《中俄边界新约》”，作者：郑义，2000/12/28.
[3].“《中俄全面勘分边界条约》剖析”，作者：司马仲达，转自“中国社会民主主义研究”，2001/2/12.
[4].“《中塔国界补充协定》内幕”


当你面对这样的处境

外界评论：当你面对这样的处境

文/包谷

早就读到过这样的报导：为了防止各地法轮功信众到北京天安门广场去表达他们的信仰，有些地方当局在火车站的入口处逐个盘问旅客，要每个人用下流话骂一句法轮功创始人；或者在入口的狭窄过道地上放着法轮功创始人的画像，每个进站的人都得踏着画像走进去。这样就把不说谎的法轮功信众拦下来了。

看到这样的报导，我的第一个反应是：如果我面对这样的处境，怎么办？我不是法轮功信众，我对法轮功知道得很少，既不喜欢也不仇恨。我与法轮功创始人素不相识，无怨无仇。就我的本意，就我的内在良心，就我的一贯待人接物的习惯，我不能随便骂人，更不能在公共场合骂下流话。我在我的孩子面前一向要树立诚实文明有教养的榜样。可是，面对如此处境，如果我坚持自己的自由意志，就得付出巨大代价。我坐不上车，误了自己的事，甚至会被怀疑是法轮功信徒而被抓起来“帮助转化”。如果我不想付出这样的代价，如果我根据趋利避害的本性办事，那么，我没有别的选择，即使不愿意，也只能当众，当着自己的孩子的面，用下流的脏话骂一个我不认识的人，骂很多素不相识的人的信仰，甚至要在别人的画像上踩过去。

    这是一种实行了半个世纪的精神迫害法。半个世纪来，中国人经历了不歇不停的政治运动，每次运动都有必不可免的表态。书面的，口头的，大会的，小会的，面对面的，背靠背的，总结，鉴定，品德评语，升学，毕业，分配工作，没有一个人逃得过这种政治表态。我们都屈服了。没有屈服的，早就被成群地消灭了。没有人还会反抗，因为当这种政治迫害成为一种生存环境，反抗已经没有意义了。好死不如赖活，中国人的自由意志只剩下“活着”。 半个世纪，整整两代人，在半个世纪精神迫害的训练下，在强权的威逼下人人撒谎，撒谎成为公众认可的风气，诚信却离我们中国人远去。

每个人都回忆一下我们在专制强权的淫威之下的政治表态吧，当我们一再地违心按照上面的意志作出政治表态的时候，我们自己在制造这个堕落的社会。

今天，当我们排队站在那铺着法轮功创始人画像的入口处，照着打手恶棍的要求，手牵自己的孩子，口中骂着下流脏话鱼贯而入的时候，上帝转过脸去，不愿看我们这个民族了！

站住！朋友！让我们想一想，想一想吧，面对这样的处境，应该怎么办？

(原载《议报》 有删节)


马三家教养院内幕曝光

自2001年5月22日，美联社等多家国外媒体被允许对马三家教养院进行参观采访，被大赦国际评为“人权恶棍”的江泽民继天安门自焚案之后又上演了一场拙劣的骗局，妄图掩盖迫害真象的同时，欺骗善良的世人。在这一切的背后又是什么呢？请看下面的事实。

辽宁省马三家劳动教养院规模庞大、配套设施齐全。最多每年可接收关押七千人，最少也在三千人以上。马三家教养院不仅有自己的渔场（马三渔村）、酒厂（大龙酒业有限公司）、服装加工厂，还有马三机械厂。而这些企业的主要劳动力均为在押的人员，且每个人都有一定的工作任务量，完不成将受到不同程度的处罚，而生活平均水准不足90元。而且这里的狱卒吃拿卡要非常普遍。“经济改造”之风盛行（即用钱可摆平一切，如犯人能成为牢头狱霸，在解教时除去开销和“孝敬”管教的之外，余额也很可观。）

马三家劳动教养院除了男监舍外，还有一关押妇女的监所，即马三家劳动教养院女所。从迫害法轮功一开始，这个女所便专门接收女法轮功学员。随着迫害的升级，于1999年10月末成立了马三家劳动教养院女二所，专门负责关押和迫害法轮功女学员。拒绝洗脑的法轮功女学员大部份都与普通劳教人员一同被关押在马三家劳动教养院九大队男监舍旁边的马三家教养院女所，从事着超强的体力劳动。而接受了洗脑的人则集中在女二所对外开放（此“对外开放”意为女二所已接受洗脑的人经常被派出去蛊惑他人，并接待中央和省市的所谓参观和调研。）

这样原来的女所自然成了女一所，由于女二所迫害法轮功有“术”、“成绩”突出，女二所所长苏境经常受到“上级的嘉奖”。而女一所亦不甘落后，双方争名夺利，在迫害和转化手段上也是推陈出新，软硬兼施，特别是女二所成立之初，为求达到高效洗脑，以邀功请赏，迫害和转化手段花样越发繁多，电击、体罚已是家常便饭，其残忍令人发指，就连与女二所隔道相望的马三家教养院六大队男监舍里的牢头狱霸，亦瞠目结舌，自叹不如，称“女二所的干警真辣手”。

当马三家教养院院长张超英回答国外记者的提问时，竟称马三家教养院没有关押过男法轮功学员，而实际上马三家教养院新收解除大队自1999年11月19日接收关押第一名男法轮功学员起至2000年8月初总共关押了34名男法轮功学员。期间新收解除大队于2000年2月18日将5名男法轮功学员下放到马三家教养院六大队，以迫使其接受洗脑。

由于马三家教养院女二所残害无辜的“突出表现”，专门为迫害法轮功学员所成立的中共中央“610”办公室负责人王茂林、董聚法于2000年7月初视察马三家教养院对其“成绩”给予肯定，并向江泽民作了详细的汇报，而且610办公室的另一负责人刘京曾多次往返马三家教养院，促使江泽民决定拔专款600万人民币给马三家教养院，命其速建所谓的“马三家思想教育转化基地”。工程造价1000万元，不足款项由辽宁省自筹。

由于2000年初，党内党外、国内国外对江泽民迫害法轮功的罪恶行径的遣责之声日益高涨，于是，等不及所谓的“思想教育基地”的竣工，江泽民集团便迫不急待地将2000年在马三家教养院院里新建的辽宁省少年教养院迁至别处，让出这座深宅大院，粉饰一番，又精心挑选了一批已接受洗脑的人转移到此，正式挂牌为马三家教养院女二所后，便对外开放，以欺骗来参观采访的国内外媒体，欺骗全世界的善良人民。而建设中的所谓“思想教育转化基地”的半截工程却被搁置在马三家教养院八大队的南侧，数九严寒便破土动工、打造地基的紧张，让江泽民一招偷梁换柱而变得冷冷清清。

当权小人们以为把女二所迁离六大队，远离男牢房，就可以更好地掩盖“十八名女法轮功学员被扒光衣服投入男牢房”之事。可疏忽的是，真正的女二所，即六队北侧的四层小楼仍然关押着几百名法轮功女学员，仍然悬挂着当初的门帘，门帘上”女二所”三个大字居然还历历在目。为什么不让记者采访这些大法学员？为什么这真正的女二所不对外开放？马三家教养院女二所的牌子在这里是撤掉了，但撤不掉的是事实。

善有善报，恶有恶报，天理必有公道。

(大陆大法弟子 2001年6月9日)


令人发指的“转化”术──部份法轮功学员在马三家受迫害情况汇编

知情者

“什么叫悔过？什么叫转化？往哪转哪？大家在做好人，在做世界上最好的人，超越常人的好人，你想把他转化到哪去？什么叫转化？真是邪恶丑态百出。我早就讲过，打击善的一定是邪恶的。”《在2002年美国费城法会上讲法》

马三家教养所对大法、大法弟子，极尽其邪恶之能事，进行残酷迫害和恶毒镇压。特别是苏晶、邵力等，他们为了捞取政治资本，更是不则手段、凶残至极，达到了丧心病狂的地步。

凡是送到马三家教养所的法轮功学员，他们都要强迫“洗脑”（强迫学员学一些混浊不堪的一些书籍），即所谓的“转化”。对不转化的学员他们即采取各种残酷的暴力手段。特别是以犯人冯琳为首的几个“四防”人员，更是残无人道、为所欲为。为了讨好其主人、多得点残羹剩饭，只要那几个所长、队长吆喝一声，便如疯狗般乱吼乱叫、大打出手，挥动着手中的恶棍横飞乱打，实施其残无人道的、灭绝人性的法西斯的暴行。

“那么也就是说，在这场迫害当中，在人类这表现是恶毒的坏人对大法的妒嫉被邪恶的其它空间的生命操纵着，利用这个小丑的邪恶干了这么大一件历史上从来都没有过的最大的丑闻——邪恶荒唐的对大法学员的迫害。它镇压的一切借口都是造的谣。整个社会的宣传机器被它的权力指使着，对中国人民、对全世界人民撒了许多弥天大谎。”《在2002年美国费城法会上讲法》

他们对大法学员暴行令人发指！以下仅是几个例子。

姜杰：二大队二分队的抚顺市学员，因拒绝转化，经常被警察和冯琳等“四防”人员打得遍体鳞伤。除了白天参加繁重的体力劳动外，晚上还要被毒打、体罚，整夜不准睡觉等。有一次以冯琳为首的几个犯人将她打了四五个小时，他们拳打脚踢，揪其头发往墙上撞，用电棍电其头部及全身，最后把她打得大便失禁，满脸青紫，鼻、口淌血，全身青紫。姜杰几乎每天都在承受着这种非人的折磨。

高砚秋：四分队的辽阳学员，她来所很长时间不转化，被她分队的队长戴玉宏伙同冯琳毒打后，用电棍点得失去记忆长达两个多月，生活不能自理。

宋秀婷：四分队学员，因坚修大法经常被邵立、戴玉宏、冯琳等毒打、辱骂、体罚，她被逼得生不如死。

许宏君(二大四分队)、张玉莲(三分队)的等几个学员：因坚决拒绝转化，每天都被毒打体罚。有一次在邵立和队长的支持下，被冯琳和几个犯人打得大腿、小腿、臀部、小便部呈紫黑色。并且他们采取了残酷的下流的手段：将她们按在地上，用绳子捆住其上身，一个人扯一条腿用力向外拉，说要把人拉成两半，然后又卑鄙下流的打其小便、小腹部位。真是流氓至极！

杨红：葫芦岛学员，后背等处被电棍电击，二个月都没有恢复，身上没一块好肉。

齐连容：电棍电过二次，次次伤痕累累。

齐玉玲：电棍电乳头，蹲小号不断。

赵雪：被电棍打耳朵、后脖子、电嗓子，蹲小号二天二夜不让睡，派两人专门看守，吃饭只给二分钟时间。这样蹲了三天半小号，因身体不适报告队长，队长不但不理，还逼着写揭批，交待为什么让蹲小号、为什么挨电棍？让人整她，先精神摧残：一说话，就说她搞煽动；不说话，就说她状态不对。让人白天、晚上轮流做工作，让她思想不空闲。队长动辄大声斥责，用电棍电。赵雪受迫害血压高至140/220也不理睬。逼着她在大岗处罚站、罚蹲，到晚上12点多，身子直打颤站不稳也不放人。

徐鸿军：刚进来的时候炼功，普教“四防”就劈她的腿，还对她拳打脚踢，致使她一拐一拐二十多天。

王曼丽：因为不转化，被队长带到队部，管教和队长俩人打她耳光，打得她支持不住，又打脑袋，然后用电棍电，一直电到她没有知觉为止。

施春颖：头部被打坏。

纪连芳：被打得思维一直没恢复过来。

李小燕：管教用四个电棍电她的头、脚心，把她的肉都电糊了，逼她转化。等清醒过来她又坚修大法。

邹桂容：一大队二室的抚顺学员，因坚修大法誓死不被转化，2000年2月以来，在马三家受尽了折磨。她经常被所长、“四防”（犯人）毒打、辱骂、电棍等，手指还被钉过牙签。白天干活，晚上毒打，强行洗脑，整夜体罚，不准睡觉是家常便饭。，她身上经常被打得青一块紫一块的几乎没有一块好肉。马三家的人还在她的背上、胳膊上写上师父的名字，逼着她敞背露肉地在二所所有学员的寝室游室，真是流氓才想得出来的办法。

在2000年1月17日兑现大会上，当有人在会上说假话：“干警对法轮功学员如何好，从没打、骂过法轮功学员，对学员象妈妈”时，邹桂容当时站起来大声辟谣说：“XXX，你说的不对！”立即被一大帮被转化的人捂嘴、撕头发、扭胳膊、搬脖子地拖出会场。省政法委书记丁世发将这件事辩解为“党和政府”对法轮功学员的“帮助教育挽救”。丁世发不让邹桂荣揭露XXX的假话，不制止那些撕打法轮功学员的恶斗行为，反而支持称赞所谓的被转化者是“特殊的战斗队”。对这些，被迫参加该会的一千多名左右的学员都看得清清楚楚。

张秀杰：被电棍电、打，还被电阴道部位，被电得昏死过去。

刘成艳：因没写骂大法、骂师父的“作业”，被叫到队长办公室，一个队长用电棍电，一个队长煽耳光，边打边骂，刘被毒打得惨叫了二十多分钟，整个走廊都听见了，之后又让被转化的学员看着罚冻。被打被罚后还逼着她写“作业”，写检查。好多天都看见她的脸上一块一块的红，走路一拐一拐的。

王金凤说：2000年9月4日，因拒绝写保证书被干警用电线捆住两个脚脖子，手倒背过去用手铐铐住，压在身体下面。两个干警每人拿一个电棍电她的脚心。其中有一个干警连踩带踢，将她的脚踢破。她们又叫来‘四防员’，一个‘四防’拽着我的头发，另一个‘四防’按着她的头电，致使她痛苦不堪，一边电一边问：‘你写不写保证，背不背三十条？’王金凤手腕子、脚脖子全都肿了。王金凤与其他没有被转化的学员从早上7：30到晚上4：30一个多月天天这个时间受体罚，还得从晚上一直蹲到半夜12点。劳教超期仍不放。

李淑云：被逼只穿内衣、裤，几个电棍同时电身体敏感部位，脖子、脚心全是连成片的大泡和包。

张桂双：被脱光衣服，多次用电棍电，满地打滚，发出惨烈的叫声，遍体是大泡和包。

齐振荣：被脱光衣服，几个电棍同时长时间电身体，遍身是大泡和连成片的大红包。

崔亚宁：被打、体罚。白天、晚上被长时间罚站、罚蹲。

刘风梅：被电棍电几次，每次3-4个电棍长时间电身体，还用一种不知名的铁制刑具打后背，遍体是大泡和包。

刘桂英：被罚站、蹲，整宿不让睡觉。

沈着林：罚做"小燕飞机"弯腰90度，双手背后翘上去，罚站整夜，她受了许多苦。

林燕：沈阳皇姑区人，狱卒用3-4个大号电棍，同时电她的身体，致使她满地打滚， 发出惨烈的叫声，撕人心肺，然后被送到一空房间铐在暖气管上。

王满力：女，三十岁左右，因不肯接受叛徒的邪悟，拒绝写悔过书。警察先是派几名叛徒轮番地所谓“贻导”，不让其有片刻休息的机会。见彻夜不眠攻心不成，便命其“蹶着”或“蹲着”（“蹶着”就是两腿并直站立，用力弯腰至极限，手尖指向地面，头倒空）。王满力仍不写，暴徒便逼迫全室大法学员十多人一同陪蹶，一夜一夜不许停歇，有的呕吐、有的甚至休克。

王惠：女，二十多岁，警察见其始终不屈服，王大队长和王小队长每人两支电棍对其用刑。四支电棍同时放电，而且专电乳房、心脏、手心、脚心、甚至难以启齿的部位。啪啪击电声和凄惨的哭喊声，夹杂着恶警的喝斥声：“你给我骂不？你给我骂！你给我骂！”几十分钟过去了，王惠终于走了出来。只见她头发零乱，目光呆滞，身体不断抖颤，露出皮肉的脖子、手背肿起一大片，躲得大家远远的，连手都不敢让别人碰。紧接着警察瞪着眼对王惠说：“你说你忠诚，这不也骂了吗？”紧接着命王惠马上写悔过书，王惠说：“我写的是假的。”“假的也要。”然后恶警命人送去纸笔。

王艳霞：因拒绝走操，双手被铐在床腿上，蹲不得，坐不得。后来，又被施以拳脚，门牙被打掉，头发被拽下几缕，左眼完全充血，血红血红的，脸腮铁青。一场大雪过后，警察命其脱下外衣外裤，棉鞋，只穿衬衣衬裤，一双单鞋，站在电线杆下雪地中，一站就是两个多小时。

赵永华：沈阳某学院大学教师，和农村的朱慧敏老太太，因拒绝走步，时值隆冬，被弄到外面，被警察脱下外衣并逼迫她们在地上来回爬行近一个小时。

田苗、田玲、詹凤琴同样原因，也遭到酷刑折磨。三个人被分别带出去。

田玲：被关在厕所内遭受拳打脚踢。

詹凤琴：被小队长王淑征带到一间屋子，先是拳脚相加，抠嘴巴、踹后腰。旁边姓黄的女恶警提醒说：“费那劲呢，不有工具吗？”于是王小队手持两支电棍，对詹放电，脸、脖子、胸口、乳房，无一幸免。有时，甚至触到某一部位几分钟才抬起电棍。

田苗：被带到办公室，被脱下外衣，脱下鞋子，两名女恶警同时击电，专电乳房、脚心、女人最隐蔽处。痛得田苗满地翻滚。她们便拿来三个铐子，将两只手铐在一起，两只腿铐在两个桌腿上。见田苗疼痛难忍，大声喊叫，命四防人员递来黑黑的脏抹布塞进田苗嘴里。两名女恶警像疯了似的，十多支电棍轮流换用，用刑近一个小时，才罢休。虽然事隔已久，但田苗凄惨的叫声犹在耳畔。

蒋玉青：兴城学员，在2000年8月2日晚8点钟左右，因拒绝转化被四防员带到密室严刑拷打了五个多小时，被送回来时已是后半夜一点多了，遍体鳞伤，走路艰难。身上被打的没有好地方，肌肤呈黑紫色，并且五脏六腑剧痛，便血，此症状持续一个多月。三室黄管教为掩盖其暴行不给就医治疗，只是每天晚上把蒋玉青捆绑在办公室的床上灌药，她被折磨的死去活来。这次打她，为首的人是四防员叫杨建红，沈阳市人，刑事犯，是协助马三家恶警们残害大法学员的主要打手之一，被她打过的学员有上千人。据她说：是所里专门安排她这样做的，她不干的话要给她加刑，她为了能提前释放就干起了迫害大法学员的勾当。

于素珍：关押在二室的兴城学员，从第一女子劳教所调女二所来进行强制“转化”的。2000年5月起开始什么刑法都受过了身体非常瘦，仍没转化。8月下旬的一天晚上，二室里有七、八个大法学员都在号里上刑，有的“飞机式蹲”，有的“马步蹲”双手臂上举。有的倒撅着，有的下半身在床上，上半身在床于地面之间控着，她们随时都会因为动作不标准而被打耳光，薅头发和低级的语言谩骂，当时于素珍也在其中。在中秋节期间于素珍被关在管教宿舍里，以二室管教邱萍为首的邪恶之徒对于素珍封闭式的用大刑。无论在白天还是晚上经常会听到她被折磨时的惨叫声，特别是在夜晚这声音就更凄惨。一个大法学员说邱萍和三室管教黄听队长一起用高压电棍把于素珍打昏过去，苏醒后仍不“转化”。

革春玲：关押在四室的锦州学员，管教和四防员用电棍等各种刑具和体罚连续折磨她长达20多天，四室管教打她以后遭恶报，肩胛上长了个大瘤子。

2000年8月8日上午一室有个大法学员抱着头放声大哭地从四防员屋里跑出来，见她浅黄色的衣服上被电棍打个大洞，还在冒着难闻的气味，后面紧追着两个四防员将她强行拽到厕所里捂上嘴又打了很长时间。晚上听一室学员讲她身上被电棍打得焦一块糊一块的。

张玉芹：锦州学员，在2000年7月份至8月初被管教和四防员打成重伤，由于夏天她身上穿的衣服很薄，看着她被打得青肿的身躯视而可见，都分不清哪是电棍伤哪是打伤了。

田绍艳：关押在三室的绥中学员，2000年9月初的一天她被黄管教和四防员用电棍打得前胸一大片焦糊色的肉上淌着油，黄管教还用电棍电她的脚心等处。

侯小惠：关押在三室的抚顺市人，2000年8月20多号的一天一室和三室的两个管教用高压电棍打得她放声大哭，用各种刑罚隔离式的折磨，直到“转化”为止。

吴艳秋：关押在一室的锦州市学员，受尽了折磨，尤其很长时间不让她睡觉，记得有好几次在后半夜3-4点钟，我看到她仍然在厕所里受罚，看管她的人员是每2小时换一班。

知情者


伟大的时代--预言中的今天

明朝刘伯温预言：《烧饼歌》

刘伯温为明朝开国宰相，也是中国三大民间预言之一的《烧饼歌》的作者，他准确的预言了从明初一直到今天所发生的主要事件，尤其是预见了法轮大法的洪传及其对人类社会的深远意义。下面就让我们来看一看有关刘伯温的一些事迹和他预言中的今天。

刘基，世称刘伯温，是明太祖的开国谋臣。刘基二十二岁时进士及第。但他为人刚正耿直，廉洁奉公。后因揭发监察御使失职，受排挤回家隐居。朱元璋起兵后，刘基出山投靠，并最终助朱元璋成就帝王之业。

朱元璋乘势而起，削平群雄．最后推翻元王朝，都是得力于刘基当初的谋划。刘基为朱元璋所预言的帝王之业终了实现了。然而从另一角度讲，改朝换代，自有天意。刘伯温在《烧饼歌》中预言了久远的未来，当然也看到元朝气数已尽，明朝将兴。所以他才能顺乎天意，成为一代名相。

先简单介绍《烧饼歌》。作为君主，明太祖朱元璋最关心的当然是自己可否永保江山。他知道刘伯温是深明数理的道中之人，便向刘伯温询问有关将来的事情。朝代更替自有定数，天机更不可轻泄。但是朱元璋毕竟是帝王，不好推托，于是刘伯温便作了一首似明非明的诗歌。即应了帝令，又给后代留下了一个准确得令人难以置信、但又不曾明言的惊世之作。由于刘伯温面君之时正赶上太祖吃烧饼，所以称之为《烧饼歌》：

明太祖一日身居内殿，食烧饼，方啖一口，内监忽报国师刘基晋见，太祖以碗覆之，始召基入。礼毕，帝问曰：“先生深明数理，可知碗中是何物件？”
基乃捏指轮算，对曰：“半似日兮半似月，曾被金龙咬一缺，此食物也。”开视果然。

帝即问以天下后世之事若何： “天下之事若何？朱家天下长享否?”

基曰：“茫茫天数，我主万子万孙，何必问哉。”

很明显，刘基回答朱元璋的问话，是一语双关，表面上是一句恭维话，说明朝江山将会传至千秋万代，实际上是明确预言：明朝的江山将会传到万历皇帝的孙子崇祯皇帝为止。看来刘基当时不便明说，又不敢犯欺君之罪，因而说了这句模棱两可的话。请接着看。

帝曰：“虽然，自古兴亡原有定，况天下非一人之天下，惟有德者能享之，言之何妨，试略言之。”

基曰：“泄漏天机，臣罪非轻，陛下恕臣万死，才敢冒奏。”

帝即赐以免死金牌，基谢恩毕，奏曰：……

古代帝王虽是一国之君，却也知道兴衰自有天数，天命难为。况且帝王说话应是一言九鼎，所以刘基得到明太祖赐的免死金牌后，便开始以诗歌的形式将未来之事尽数讲出。只是用了大量暗喻隐语，因此只有事发之后人们才看到预言的准确。《烧饼歌》准确地讲到了“土木之变”，“宦官乱政”，“清军入关”，“康乾盛世”，“清末及民国以后”，直至今天“法轮大法洪传”的六百余年的历史。已经成为历史的人们都已了然，况且解释也有不少，这里不再一一赘述，而今天及未来之事，才是我们本文的重点。《烧饼歌》最后一段与法轮大法有关，涉及细节，不多解释。下面介绍刘伯温与明太祖的另外一段对话，论述更为明了精彩。

帝曰：末后道何人传？温曰：有诗为证：不相僧来不相道，头戴四两羊绒帽，真佛不在寺院内，他掌弥勒元头教。

帝曰：弥勒降凡在哪里？温曰：听臣道来：未来教主临下凡，不落宰府共官员，不在皇宫为太子，不在僧门与道院，降在寒门草堂内，燕南赵北把金散。

帝曰：清朝尽，你说得明白，使后人看。温曰：不敢尽言，海运未开是大清，开了海运动刀兵，若是运运重开了，必是老水还了京。

帝曰：老水有何么？温曰：有有有，众道会下引进修行，大变小，老转少，和尚到把佳人要，真可笑来真可笑，女嫁僧人时来到。

帝曰：你因何说道字？温曰：上末后时年，万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫，乃是未来佛，下方传道，天上天下诸佛诸祖，不遇金线之路。难躲此劫，削了果位，末后勒封八十一劫。

解:

由来:

这段预言说明了今天法轮大法的由来、开始和传播。“末后道何人传”指末法后期的正法正道由何人传。温曰“不相僧来不相道”指不是过去宗教中那种人，“头戴四两羊绒帽”乃是一个比方，因为今天人的头发（男士）只有四两那么重。“真佛不在寺院内，他掌弥勒元头教”，清楚地说明弥勒佛下来不在佛教中，而且是“降在寒门草堂内”完全是贫苦的平民家庭。因为李洪志师父传出法轮大法是以“法轮功”的形式，而不是佛教和其他宗教，而且李先生降生后家庭贫困。

关于降凡与洪法地点：

“帝曰：弥勒降凡在哪里？温曰：听臣道来：未来教主临下凡……，”一段清楚地说明身世。最后一段：“燕南赵北把金散”。‘燕’指河北北部，古称燕国。‘燕南’即北京一带（因为北京北边是燕山山脉，也是因此而得名）；‘赵’古代指河北南部及周围。因为古赵国国都为邯郸，位于北京正南方。所以燕南赵北是指北京无疑。“把金散”是把佛法度人的宇宙大法传给世间人。他比金子还要珍贵，所以洪法度人谓之“把金散”这是指92年开始李洪志师父在北京（东方健康博览会上开始让人们得知）洪传大法。

时期:

清朝过后的若干时期到“全面开放”的所谓改革开放时期“运运重开了”，而且当政之人是以水为名字。“老水”（别有所指，这里不讲）。

“帝曰：清朝尽，你说得明白，使后人看”（因为刘伯温有烧饼歌，是给后人百姓看的，曾经预言明以后若干朝代），所以他说：“海运未开是大清”指清朝在门户开放之前是稳定的，“开了海运动刀兵”指清末以后列强入侵中国，然后连年战争一直到“运运重开了”就是中国彻底开放对外贸易（包括目前的入世贸）。“必是老水还了京”，老水，指水中之物，水为名，还了京，指坐座京城做一国之君。

“帝曰：老水有何么？”是问“老水带有什么变化？”温曰：有有有，众道会下引进修行。“众道”指各种修炼方法集中后，引进修炼。后一句，“大变小，老转少”指大法修炼是性命双修，人会变得年轻。

道，如何修？

帝曰：你因何说道字？温曰：“上末后时年”，指末法时期即将结束的时候。上，（如上古，指早期古代）是指时间。“万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫”清楚地说出了天上的佛道神以致更高层生命都要下来接受同化这个大法。“此劫”是指打下来到人中，利用人身来同化法轮大法。如佛菩萨乃是指佛；普天星斗、阿汉群真又指道和另外的法门。乃是未来佛（弥勒佛或可叫未来佛），下方传道，天上天下诸佛诸祖，不管是谁，不遇法轮大法这个珍贵的“一线之路”，就是唯一的比金子还珍贵的一线之路，难躲此劫，会削了果位。

这段对话真是讲的明之又明，把今天的时代特点和大法洪传讲得清清楚楚。更令人震惊的是，他提到就连天上诸佛诸祖，都要下来同化“真、善、忍”大法。这与西方预言中提到的人神同在一世的时代是一个意思。由此可见诽谤大法、迫害真修大法弟子一定是罪业深重的。天机已露待何时；真相大显悟已迟。悟哉！


伟大的时代--预言中的今天

玛雅预言：1992-2012将发生大事

人类假如想要看到自己的渺小，无需仰望繁星闪烁的苍穹，只要看一看在我们之前就存在过、繁荣过，而且已经灭亡了的古代文化就足够了。──[德]西拉姆

在古代世界文明史上，玛雅文明似乎是从天而降，经历了辉煌繁盛，又神秘消失。玛雅人掌握着精深的天文学知识、完善的历法系统、繁复的数学运算以及高度抽象的思维方式。其历法的精确与完善令人惊叹！

玛雅预言是建立在其历法基础上的，这种预言方式很象中国人用周易来推算。大体思想都是研究天体运行规律与人类社会变迁的对应关系。美国一位历史学家 Jose Arguelles博士以其毕生精力在研究着玛雅文明。在他的著作《玛雅效应》一书中对玛雅历有着详细的论述(原著: The Mayan Factor: Path Beyong Technology 1973年 由Bear&Company出版) ，据称为“族尔金”的玛雅历记载，在银河季候中我们的太阳系正经历着一个历时五千二百多年的“大周期”(The Great Cycle)。时间是从公元前3113年起到公元2012年止。在这个“大周期”中，运动着的地球以及太阳系正在通过一束来自银河系核心的银河射线(Galatic Beam)。这束射线的横截面直径为5125地球年。换言之，地球通过这束射线需要5125年之久。

玛雅人相信，太阳系诸星体在经历完了这束银河射线作用下的“大周期”之后将会发生根本的变化，玛雅人称这个变化为“与银河系同步”(Galatic Synchroniza-tion)。这个“大周期”一共分为十三个阶段。每个阶段的演化都有着十分详细的记载。何西博士在他的著作《玛雅效应》中用了大量的图表来说明每一个阶段的演化情况，又把每一个阶段划分为二十个演化时期。每个时期历时约二十年。

从1992年到2012年这二十年的时期中，我们的地球已进入了“大周期”最后阶段的最后一个时期。玛雅人认为这是“与银河系同步”前的一个十分重要的时期，他们称之为“地球更新期”(Earth Regeneration Period)。在这个时期中地球要完全达到净化(Earth Purification)。而“地球更新期”过后地球将走出银河射线的范围而进入“与银河系同步”的新阶段。何西博士还结合中国的《周易》和遗传密码等从不同角度上用了非常复杂的手法来探讨、解释这一天象所给与人类的启示。站在我们人类现有科学的基点上，以上这一切确实太不可思议。因为玛雅人说的也许是银河系的理，而我们的科技发展还没有突破太阳系，可真有点“夏虫不可以语冰”的感觉。在浩瀚的宇宙中我们人类是很渺小的，玛雅历所揭示的天象确实值得我们今天的人类予以认真地思考。

2012年12月31日将是玛雅人长历法(Long Count Calendar)中本次人类文明结束的日子。此后，人类将进入与本次文明毫无关系的一个全新的文明。在这一天(冬至:Winter Solstice)，太阳将与银河系的黄道(Ecliptic)和赤道(Equator)所形成的交叉点完全重合(图１)。此时的太阳恰好落在银河系的缝隙中，或者说银河系“座落”在地球上，如同为地球开启了一扇“天门”(图2)。玛雅人没有提到什么原因使本次文明终结。有一点看来很明确，这个终结日并不意味着什么大劫难的到来，而是在暗示一种关于全人类在精神和意识方面的觉醒和转变 (Cosmic Awareness and Spiritual Transition)，从而进入新的文明。公元755年，玛雅的一位僧侣预言：1991年以后，人类有两个重大事件要发生--人类的宇宙意识觉醒和地球的净化与再生。

根据玛雅历法，1992年是最后一个Baktun (第十三个) 的最后一个20年的第一年 (20年就是一个Unial,玛雅历法称这最后的20年为“地球更新期”)。在这个时期中，地球将会被净化，包括人心也会被净化(这与北美印第安人对现代的预言极为相似)，腐败物要被剔除被淘汰，而好的健康的则将会被留下来并最终与银河系同步，这是神秘的玛雅历所揭示的银河季候运动的必然规律，它就象地球上的四季更替一样无可抗拒。那么，在玛雅历所说的从1992年到2012年这“大周期”的最后二十年中，地球如何发生“净化”又如何“更新”呢？玛雅人没有详细说明。玛雅人在他们的预言中也没有提到(或是没有保存下来)那给人类带来意识觉醒和净化的具体内容是什么，他们留给后人的只是一群断章不全的遗迹和深深的思考。

首先我们想一想什么叫“净化”。“净化”即是要剔除腐败的事物，保留健康的事物。看看今天的地球，从自然生态到人的思想道德都已沦落到腐败不堪的境地。由于人的自私，人的无休无止的贪婪，地球的自然环境已遭到不可逆的破坏，已经到了危机重重的地步。与此同时，人类社会的精神污染也同样是触目惊心，社会上各种腐败和社会不良现象层出不穷，而且人人都起着推波助澜的作用。我们目前生活在一个崇尚物质的时代，现代人主要关心的是金钱、美女、肉欲、享乐、成就、权力和地位。对此没有兴趣的人也只能无可奈何在生活浊流之中苦苦挣扎。人们对由此而带来的精神世界的崩溃已司空见惯，对邪恶、残暴、战争、灾难、瘟疫、饥饿、恐怖，和疯狂的社会乱象也渐趋麻木。很少人能意识到人类社会已在走向一条自我毁灭之路。

在如此人欲横流和物欲横流的社会，有什么力量能净化地球呢？肯定不是靠政府和法律的强行管制。因为法律是人定的，是有漏洞的，违法者可以靠地位、关系和金钱逃脱惩罚。此外，法律只能制裁看得见的人的行为，而不可能约束看不见的人的内心，那么法律也只能够起到扬汤止沸的作用而已。当然更不可能靠所谓科学的突破，因为正是科学使人类越来越追求物质享受和远离道德。同时，现代科技的发展也不能使自然环境真正的纯净。我们今天的科学发展道路实际上是通过对自然不可逆的破坏来换取物质财富。而当人们认识到环境的重要性时，又试图通过科技来进行弥补，从而带来新的更难解决的问题，实际上是拆了东墙补西墙的做法。看来，法律与科技这两个在社会与自然两方面为人类所依赖的手段都不能完成“净化”的过程。只有人的精神和心灵的净化，才能从根本上消除社会的种种不良现象，这是法律和一切技术手段所不能达到的。那么会是什么呢，是宗教吗？也不象，因为千百年来人类一直有宗教的信仰，但都不能阻止社会下滑到今天，又如何期待宗教能使已经滑下来的社会回升呢？

这种使人类道德回升的力量只能来自觉醒的人类，也就是说人类必须反思，而且一定是要有相当数量的。但是在这样一个充满诱惑和生存压力的社会，人类反思谈何容易！更不用说大批人共同参与反思！因为即便是有个别人想反思，对社会所造成的影响也是相当有限的。这或许可以净化个人，根本不可能起到“净化地球”的作用。 历史的发展有其规律，对人类而言就如四季的更替一样无可抗拒。在许多其他预言和传说中也都讲到在历史的今天人类社会将发生一系列事情，如一场善恶之战，一场审判或其他类似的说法。

纵观近十年之大事(1992-2002)，唯有李洪志先生所倡导的以宇宙精神“真善忍”为修炼原则的法轮大法能被称为正在起着净化地球的作用。我们发现两个有意思的数字，1992年正是李洪志先生在社会上公开传法轮大法的第一年，李洪志先生的生日是5月13日(又是一个13)。从1992年到1999年短短7年时间里，中国的修炼者已达近亿之众。李洪志先生使得众多的修炼者从拜金纵欲的社会死圈中走出来，教修炼者学会反思，用修炼者的话来说是“向内找”。在中国这样一个严厉的“惩善扬恶”的国家，千百万人修心向善应该可以被认为是“净化地球”的明证。1999年7月，江氏集团开始镇压法轮大法，这一突发事件看似偶然，但从历史的角度上来看，却又是必然的。第一，这一事件的发生印证了诺查丹玛斯的预言。诺氏在他的《诸世纪》中预言，公元1999年的7月将会发生一个重大事件（参阅第2章）。这个事件是一个重要的记号，正邪的交战从此拉开序幕。诺氏的大多数预言在时间上一向含糊，但这次一反常态，第一次明明白白地写下1999年7月这样准确的时间，令人无法置疑。第二，法轮功从此被推向世界舞台，不再是一个局部的，部份人群的修炼行为。因为一股净化和更新地球的力量必须要面对世界，必须具备传播“真善忍”和铲除邪恶的威力。这种全球性的影响最终会导致家喻户晓，使得地球上的每一个人都会有机会(也许不止一次)对此反思，做出判断。玛雅人的历法没有在历史的长河中湮没并且能被人解读出来也许就是天意，玛雅历法的存在给了如今的人类增多了一份启示。但是，在迷中的人又能否越过后天形成的思想障碍，去觉悟和认识超越我们知识范围的真理呢？


伟大的时代--预言中的今天

韩国著名预言书《格庵遗录》

《格庵遗录》概况

《格庵遗录》是朝鲜中期大学者（天文学家1509年～1571年）南师古先生少年时去金刚山遇一神人得此秘诀。南师古号格庵，故叫格庵遗录。实际上，南师古只是照神人吩咐记录而已。《格庵遗录》连上通天文、下达地理的南师古也未能全部领会其意。

《格庵遗录》在世间隐身长达450年，1986年韩国的一位姓辛的先生首先着手对此破译。80年代末期，此书成为南韩热门话题。

《格庵遗录》是一部举世无双的伟大的预言书。他用大量笔墨论述了法轮圣王下凡传大法大道，普渡众生。明确提到法轮功、法轮图，包括现在法轮功在中国遭到的镇压也已道出。他明确指出，大圣人将是李姓氏，从长春开始传法传功。传出的大法是这一时期万法归一的大法。

《格庵遗录》关于法轮功创始人及法轮功洪传节译

1) 何谓圣人？木字姓氏，属兔，四月出生在三八线以北，三神山下（长白山下）公主岭
人，出生“艮”，即在东北方。

2) 此圣人是天上王中之王，即法轮圣王，这次下凡人间称弥勒佛，是传正道的圣人。

3) 三言两白：三言既真善忍，两白即心白、身白（心性修炼与本体转变）。

4) 用许多篇幅多种形象描绘了法轮图形。

5) 提出法轮功有“清曲”“亚清曲”，“贯通血脉”。

6) 明示李氏圣人从长春开始传法（青林）。

7) 《末道论》里详述夏季（7月）20日起大法遭受恶人镇压。

8) 大陆学员得经受灾难而“后日明”。

9) 明示中国当局过一些年会改变对大法的禁令。

10) 是凡镇压大法的永不得生，亿万修炼者终有普天同庆之日，告诫不要因为暂时灾难而离开大法，离者死，随者生。

11) 李氏圣人传的大法是正法，毫厘不差，明示要多学多看书。

12) 说大圣人不能住在京城，要去西方。

13) 传法时间并不长。

14) 不免狱，大法人员将遭受狱灾之苦。

15) 明确说明中国虽遭受大难，绝大多数修炼者“鸟不离枝”，而当局恶言难以夺人心。

16) 此时代一切宗教全失效，赶紧得法才是唯一出路--天天喊天堂，连一步天堂都迈不开；日日念阿弥陀佛，也去不了极乐世界。

17) 对重大的历史关头作了一一说明，也指出何时为末世。如人类再不醒悟，将在“怪疾”中毁灭，“十户难剩一”。

18) 强调这次修炼修心性是根本，即“保命于三角山下半月形”

19) 包括中国大陆发生的事变都是几千年前安排好了的。

在预言第18条说：强调这次修炼修心性是根本，“保命于三角山下半月形” 是指一个字。具体理解如下：

三角山是指三个三角，“半月形”是一个月牙，那么三角山下半月形合起来就是“心”字。

正好是中文的“心”字，也就是告诉后人要保命于心，只有重于心法(内心的道德升华)的才能在这次的正法中被保护下来。


伟大的时代--预言中的今天

过去、现在和将来

预言的存在使人们看到自己的渺小。通过历史上先知们的预言，我们可以看到，人类社会的动向是有安排的。由于预言通常以高深莫测、灵活多变的形式写成，一般人是不可能在历史尚未到达那一步或事件结束之前轻易读懂，历史上有许多人在苦苦钻研以试图解读先知们的预言书，但发现是非常的困难。

其实人从来都没有能够掌握自己的命运，人为追求世俗利益所做出的一切努力，也都是安排中的必然。预言含蓄而又真实地告诫人们，在那茫茫乾坤表象的背后还有不为人知的真正现实。许多人也知道那宇宙的真正真理是不可能通过人类的技术手段达到，于是又走入了不可知论的极端。历史上觉者们一次次地告诉人们真相，却一次次被人们当作宗教、哲学、说教，进而遗忘。但是历史不会因为“遗忘”而停止脚步，如果历史上安排了宇宙的真正现实将展现人间，那么这一天终将到来。

不同地区流传的预言主要是讲他们本民族将要发生的事，所以虽然灵验，内容上却不尽相同。但是对于今天这个历史时期的预言却是惊人的一致，换句话讲，他们预言的是同一件事情。西方著名的《圣经启示录》清楚地讲述了一个人神同在一世的时代将来临。中国的诸多预言家也讲到了对善恶功过的评定，以及圣者下世、诸神临凡的承平大同之日，并且都以这一天作为预言的终结。所有不同民族、以及个人的命运在今天走到了一起。

我们在这个人类历史的关键时刻，在这个人类社会即将发生巨变的时期，用人类社会最浅白的语言解析了先知们对当前法轮大法洪传的预言及她将为人类社会带来的深远影响。

对宇宙大法将洪传，法正人间的预言是一切预言的归宿。几乎所有的预言，讲到今天就结束了。致使许多不了解预言真谛的人以为有什么劫难、或世界末日。而事实上，这是一个新纪元的开始。

宇宙大法“真、善、忍”在人类社会洪传是历史的必然。当恶势力为毁掉众生对大法进行诽谤和迫害的时候，对众生而言也就是最危险的时候。不管历史上留下了多少预言，多么灵验，目的都是为了让人们相信对今天的预言：珍惜这万载难逢的大法洪传的机缘，这是生命得度的保障；千万不要听信了恶势力对真理的诬陷宣传而仇视大法，否则就将与恶势力一同走向毁灭；了解大法被迫害的真相，是为了能够明辨是非；传播正义之声，善待“真、善、忍”大法，就是在这场“善恶审判”中，为自己做出最庄严的辩护。

在今天这个特殊的历史时期，在今天这件事情上，人第一次有机会真正地掌握自己的命运。在真相即将显露的最后时刻，你的善念和良知以及对法轮大法的理解和支持将为你奠定一个美好的未来。


伟大的时代--预言中的今天

结局的选择

宇宙中的高级生命(佛、道、神)创造了人，也安排了人类的历史和未来，但他们却不能替人选择未来，人必须自己选择自己的未来，这是天理！然而神佛慈悲于人，用预言这一形式把历史将要发生的一切早已告诉了人。这就是为什么在世界上不同的地域、不同的民族世代流传着类似的从自己先祖那儿继承的“神谕”——预言。里面有神的告诫也有许多将发生的重要历史事件。

光阴似箭，岁月递嬗，该发生的都发生了，一一得到了验证，包括发生在纽约的那一大事件，包括法轮大法洪传于世。那么还有什么？翻开诺查丹玛斯的预言、玛雅预言、霍比预言、格庵遗录、《圣经》、中国的《推背图》、《禅师诗》等等，这些著名预言中无不展现出一个最惊人的也是最后的预言，就是当人类的历史走过可预料的最后一页，那将是一个人类生死攸关的时刻，地球、人类乃至宇宙都将经历前所未有的巨变！这将是人人都必须面临的生死之间的选择，也是人类最后的希望！至此，我们已明白了这千百年来反复应验了的预言，原来就是神为了给即将走进这一页历史的人类以明确的指示——预言是真实的！神的苦心无非为了让你相信，从而在关键时刻作出明智的选择！时针已指在了这一生死攸关的时刻。请读一读法轮大法创始人近期发表的几首诗：

淘

天倾地覆落沙尘
毒害凡世几亿人
慈悲救度知多少
中原处处添新坟

李洪志
2002年1月31日

预

秋不去 春已到
人不信 全来到
天开口 大地烧
邪恶躲 坏人逃
功涌进 鬼哭嚎
大法徒 上九霄
主掌天地正人道

李洪志
2001年12月30日

法正人间预

正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正、重德行善、万物更新，众生无不敬大法救度之恩，普天同庆、同祝、同颂。大法在世间全盛之时始于此时。

李洪志
2001年12月9日

如果您真心希望您有一个好的未来，也很简单，切莫听信江泽民政治流氓集团对法轮大法的造谣宣传，记住在任何邪恶的政治压力面前，恪守这真言：法轮大法好！法轮大法是正法！

尊敬的读者朋友们，珍惜这万载难逢的机缘吧！祸福就在这一念之间！法轮大法修炼者祝福您有一个美好的未来。


人类文明遗迹揭示人类起源

海底古城

近几十年来，人们陆陆续续在海洋大陆架上发现了许多史前建筑物[1]。大家知道，大陆曾发生过多次巨大的变迁，最近一次也离我们有一万多年了，大约发生在人类记载的大洪水时期。这些沉没在海底的文化痕迹，都是属于地球史前文明的东西。它们所表现出来的建筑技术，实在无法用我们今天的历史学来解释，因为它们太古老了。

秘鲁的水下建筑

在秘鲁海岸边的水下200米深处，人们发现了雕刻的石柱和巨大的建筑物。1968年以来，人们不断在比米尼岛一带水下发现巨大的石头建筑群，有街道、码头、倒塌的城墙、门洞。令人吃惊的是，它们的模样与秘鲁史前遗迹斯通亨吉石柱和蒂林巨石墙十分相像。这些海底建筑结构严密，没有相当的知识水平是无法建造的。

大西洋海底的古城堡

1974年，苏联的一艘“勇士号”科学考察船，在直布罗陀海峡外侧的大西洋海底，成功地拍摄了八张海底照片。从这些照片中可以清晰地看到，除了腐烂的海草外，还有一座古代城堡的墙壁和石头台阶。它沉没的时间也是在大约一万多年以前。

百慕达海域的水下金字塔

最近，法国和美国的科学家在百慕达三角地带海域西面，发现了一座巨大的金字塔，它的底边长300米，高200米，其塔尖距海面100米。据研究，这座金字塔比埃及的金字塔还要古老。

1万2千年前沉入海底的亚特兰第斯大陆

亚特兰第斯（ATLANTIS）曾是一个具有高度人类文明的大陆，在当今许多民族中有关于亚特兰第斯大陆的种种描述。确切地理范围仍有争论。最新的发现认为，在现今的南中国海一带[2，3，4]。记载中，亚特兰第斯文明有发达的港口，现代化的城市，那时已有飞机、船舶、通讯设备等等，该大陆却在大约1万2千年前因一场世界性的大地震和大洪水灾难而沉入海底。

如何解释5亿年前的史前壁画？

在西班牙北部几个荒无人烟的山洞里，发现了距今28000~10000年旧石器时代的雕刻和绘画。这些发现起先被人们怀疑为诋毁达尔文进化论的阴谋。后来考古学家从所在地区的地下发掘出了和画上一致的野兽的骨髓。据考证，这些动物大多为远古时代的珍禽奇兽，有的也早在许多世纪前在欧洲绝迹。

沉入海底的地中海文明古城

埃及和法国考古学家于2000年6月3日宣布，在埃及亚历山大港附近的地中海海底，发现几座淹没在水低两千多年的古城[5，6]。这些古城估计建于公元前六、七世纪，距今二千五百年的法老王时代。它们的名字曾多次出现在希腊悲剧、游记和神话中，这是首次找到实质证据证明它们的存在。 埃及文物部门称这是水底考古史上最令人振奋的发现。除了许多完整无缺的建筑物外，考古学家还在遗址中发现多尊法老像、狮身人面像以及拜占庭古币等珍贵文物。

考古学家这次发现的遗址包括古城伊拉克利翁、卡诺珀斯和门乌西斯等。潜水员在遗址中发现保养良好的房屋、庙宇、港口设施和巨大的神像，反映当时住在城里的人生活富庶。千百年来，在古希腊的寓言、神话和史诗中都先后多次提到过地中海边上曾经有过一个极其强盛和文明的城市群埃及的法老城。根据古希腊史诗中的描述，法老城高度发达的文明将同时代世界其它地方的文明远远地抛在后面，其城市规划的现代化程度甚至达到了20世纪城市建设的水平！

最有意思的是，从来没有人提出这个城市群何时兴起，居住在这里的人们来自何方，他们怎样突然拥有了高度发达的文明。

当身着潜水服的考古学家们最终潜入海底的时候，他们全都被眼前的情景惊呆了：保存得完完整整的房子、富丽堂皇的庙宇、相当现代化的港口设施和描述当年市民生活的巨型雕像。整个被时间凝固的城市！从这座深埋在海洋里的城市群可以看出，法老城的居民是一个爱享受生活的民族，为了让自己的日子舒适与快乐，他们建造了宽敞明亮的住房，精心设计了通风口、厕所和洗澡堂，修建了雄伟宏大的露天娱乐场以及完善的城市排水系统。

据希腊神话所载，这几座各一公里见方的古城，当年以富庶的生活和艺术闻名，而且城里有不少供奉土地神塞拉皮斯、送子神伊希斯和冥神奥西里斯等神祗的庙宇，可见它们在当年是宗教圣地。

埃及文物高级委员会主席加巴拉称：“这是水底考古史上最令人振奋的发现。因为以往发现的，大多是陵墓或庙宇，但这次我们发现了好几座城市，一些我们从经典著作中听闻的城市。”

参考文献

[1] 《人是太空人的后代》，【英】葛瑞姆¨汉卡克着，李东卫译，1999

[2] Emilio Spedicato, Galactic Encounters, Apollo Objects and Atlantis: A Catastrophical Scenario for Discontinuities in Human History, University of Bergamo,

[3] 《世界超文明大百科》，将门文物出版有限公司，ISBN 957-755-390-7，1997年10月

[4] The Lost world Atlantis,

[5] 《明报》：千年古城现埃及海底, 生活富庶道德败坏，2000年6月5日

[6] 《半岛晨报》：奢糜生活也许能说明导致法老古城群突然消亡的某种原因

及发现传说中的文明古城,2000年6月5日

(转载正见网)


江泽民全面系统地利用国家机器迫害法轮功

江泽民全面系统地利用国家机器迫害法轮功 (节选)

[返回主页]

江泽民政治流氓集团利用中国国家机器来迫害法轮功是全面、系统的，是有组织、有计划、有预谋的。它利用从中央到地方(省、市、县、区、镇、乡等)各级政府，调动一切人力、物力、财力，动用党、政、法律、军警、公安、检察院、法院、国安、特务、电视台、电台、报纸、电脑网络、科技、外交、居委会、机关、企业、工厂、学校、家庭等一切来迫害法轮功。其流氓犯罪行径已达到登峰造极的程度了。

在迫害法轮功的运动中，1999年6月10日成立的“610办公室”是江泽民迫害法轮功最得力的政治工具。由罗干主抓的从中央到地方“610办公室”唯一的目的就是迫害法轮功，是系统迫害法轮功的总指挥部，其功能是组织、策划、密谋、指挥各种镇压行动，负责迫害法轮功的所有事务。“610办公室”无视国家法律，拥有绝对的权力。其职权超越了法院、人大、国务院、公安部、检察院，可以任意拘捕、刑讯法轮功学员，签发一切升级镇压的条令。在本质上看，“610办公室”是江泽民所控制的一个从中央到地方类似黑社会的非法组织，是一个彻头彻尾的政治流氓犯罪集团，其产生和存在从来就没有任何法律依据，完全是江泽民个人的权力和野心膨胀的产物，是整个国家堕入江泽民专制的实施工具。它很像“文化大革命”时的“中共中央文革领导小组”。在“文革”中，“中共中央文革领导小组”拥有绝对的权力，无法无天，在全国范围内发动群众斗群众，给中国人民带来了巨大灾难，中国人民对此深恶痛绝。


善可救人也可救己

旁观者

唐僧唐玄奘在《大唐西域记》中记载了这样一件事：古代于阗国（今和田）的北方有一个安乐富足，但不相信佛法的城邦，名叫曷劳落迦。某日，街头突然出现一个装束奇特、相貌古怪的游方僧。曷劳落迦的国王得到禀报，下令说：“任何人都可以对他掘沙扬土驱逐”。于是游方僧不但化不到斋饭，反而到处遭受驱赶，只有一位礼敬佛的忠厚长者表示关切，私下提供饮食。游方僧对长者说，由于本城居民扬沙驱赶我，将会受到灭顶之灾的惩罚。我走后，上天将会降下一场沙雨将曷劳落迦湮没，生灵灭绝。你必须及早离开。仁慈长者闻讯连忙四处报信，却无人相信，反遭讥笑侮辱。长者见人们已经无可理喻，只好独自逃生。游方僧走后第七天夜半时分，整座城市正在梦乡，突然，凶猛的沙雨伴随着狂风从天而降，倾刻之间埋没了这个繁荣的城邦。从此，曷劳落迦变成沙山，永远沉睡在落克拉玛干大沙漠之中。

曷劳落迦的国王心无善念害己害人，居民盲从国王指令充当害人的工具只落得为国王陪葬的可悲下场，善良的忠厚长者因善待落难的游方僧而得救。这正应了中国的老话“善有善报，恶有恶报”。愿大家对这老话多几分思量。就在今天，当无权无势的中国老百姓因练法轮功而被镇压时，我愿学善良长者，看看他们的资料，倾听一下他们的心声，善待修道者。


爱因斯坦 与 弗洛伊德一次神奇试验

文/方方

科学巨匠爱因斯坦与心理学大师弗洛伊德是两位世人敬仰的大师。

爱因斯坦思维敏捷深邃，思路广泛无所不及，他曾研究过《大藏经》、《易经》，他知道科学是有局限的，在他的日记里曾三次提到《易经》，并写道：“如果将来有一个能代替科学学科的话，那么这一学科唯一的就是佛教。”虽然佛教只是无边佛法的一部份，爱因斯坦已从佛经中看到了佛法的超科学的端倪。爱因斯坦与弗洛伊德对科学是真正求实的态度，对神奇的超科学现象，没有随意否认和排斥，而是兴趣思考论证。

当时在欧洲有一位特异功能高手，通灵术与隐遁术的大师沃夫梅森，他生于华沙附近的小城可拉卡尼尔利亚的犹太人聚居地，能用意念指使他人。1915年物理大师爱因斯坦，与精神大师弗洛伊德，对当时世界第一号神奇人物沃夫梅森在维也纳之郊的一间寓所，进行了一次轰动世界的实验。

弗洛伊德于心中发出无声的命令：要梅森在一分钟内，到隔壁卫生间取一把镊子，拔下爱因斯坦的三根胡须。

弗洛伊德默念一停，梅森立刻照办。奇怪的是，爱因斯坦彷佛被梅森施了魔法，像木人一样，毫无反抗地让梅森顺顺当当地拔下三根胡须，时间恰好是一分钟，俩位伟人在铁的事实面前，惊得目瞪口呆。


我所知道的中国大陆的一些人体功能现象

正一

1987-1989年，我在山西大学民族体育研究所做武术和气功的研究。由于对一些课题的深入探索，我和北京中医学院、北京中医院的研究人员共同组成研究小组。后来他们介绍我到中国人体科学学会。学会成立一个“人体科学研究中心”。他们聘我为该中心副研究员，对一些有功能的人进行鉴别与研究，这使我有机会接触到一些有特异功能的人。

1988年夏天，我在中国人体科学研究中心遇到一位十岁的小女孩，她姓刘，是辽宁锦州人。她可以看到很多人们看不见的东西，比如人体内有甚么病她都可以准确地说出来，还可看到人体内的器官和组织结构，如人的细胞发生了甚么变化她都可以清楚地说出来。 她在家乡时，她的功能引起了人们的注意，有人写信给钱学森先生。当时钱学森先生是提倡研究人体科学的带头人，就把小朋友请到北京，以便进一步研究。我们曾带她到医院和一些特殊的病人家中，测试她的功能，也可知道病人的情况。

一个著名的民族学研究所学者傅老先生在协和医院住了很久，肝腹水。小女孩见到他后（当时他盖着被子躺着）肯定地说：他腹内有水，肝细胞出水，但没有癌细胞。和医院检查的结果一样。这样的例子很多，如给机械部部长陶先生看后说他腰部脊髓变色，这和早先医院的检查吻合。我问她怎么能看到细胞，她说她可以放大那个肝脏再看那细胞。我和她以小孩子的方式聊天，她开始告诉我许多有趣的事：她小时在母亲的怀里吃奶，就可以看到妈妈的心脏跳动，肺也变大变小地呼吸，她用小手去摸，可是摸不到。她说：我和蚂蚁玩，想着蚂蚁有没有心，就把蚂蚁放大成骆驼那么大，再透过身体看它的心脏，原来蚂蚁也有心脏，和人一样，心不断地跳动。蚂蚁也有血管，和其他器官，如肝、胃等等，五脏俱全。她说：我把蚂蚁放大到一只狗那么大，我想骑到它背上玩，结果刚一骑上去，就摔坐在地下，实际上蚂蚁还那么小。只是用眼睛可以放大。我问她，为甚么小时候没有告诉家里人你有这种功能？她说：我还以为人人都和我一样可以看到，只是不说，所以我也没说。她给我讲她的母亲的九个生死轮回都做过甚么样的人和动物，以及怎么和她父亲结的缘。她肯定地说：有的人前世是动物，有的是人，每个人都有轮回，也有上边下来的。很多人她都可以看出来。

我感到很惊奇，也很重要，但是怎样证实这样的事情是真的呢？我首先记住了她说的三个动物转世的人：A：是一只老虎，B是一头狮子，C是一只孔雀。此事过去了一年多，一个偶然的机会，我又见到了另一个有同样功能的人，我想起了用双盲测试。有一位在军中工作的满小姐，她也有很强的功能，可以看到一些东西，我找到了那三个人，她说出了：A是一只老虎；B是一头狮子；C是一只大鸟，很像凤凰。我又多次用这种双盲测试的方法，它的确可以证实轮回转世的道理。

更令人震惊的是，双盲测试中，对一个特殊情况的看法：有一个女青年小时失去了双手，她却很有毅力，学会用脚写毛笔字，成为特殊的书法家。我首先叫一个特异功能人士，北京中医大学的张某看她，结果说她的前世是一只很凶的动物，害过很多人和生命，此世转成人，但要失去双手。满小姐的看法也是一样（当然是双盲条件下）。后来过了很长时间，我在广州见到一位功能较强的陈先生，他在电视台工作。提及此人，他看了照片后说：这个特殊的青年书法家，生下来会有一双非常洁白的手，可是必须失去，因为她前世很凶，用两只手干了坏事。我后来真正了解到，那个女青年书法家生下来时双手洁白如玉，两岁时，随大孩子到铁路边玩耍，火车来了，大孩子们吓跑了，两岁的她摔倒了，两只小手抓住铁轨不放，结果，悲惨的事发生了，她失去了双手。我们听了心里非常难过，为她的遭遇伤心落泪。我想：人，甚么时候才能解脱出来，不受任何痛苦呢？从此，我决心寻找一个能够使人解脱不幸遭遇和一切痛苦的方法。

后来读一些佛经，也讲人的生死轮回，因缘关系，但是我想找到即生解脱的佛法，那真比上天还难。96年夏天，我读到了《转法轮》。我终于找到了即生解脱的佛法，法轮大法。明明白白地修炼大法，按照宇宙特性真善忍去修，提高心性，提高层次，吃苦消业，将身上的黑色物质业力转化为白色物质 ── 德。通过修炼长功，不断地提高，最终达到解脱、圆满。这是多少代人生生世世都在寻求的最珍贵的东西。由于过去的一些修炼方法不断的蜕化，又加上人们的思想不断地被所谓的科学和无神论搅在一起，使人的观念变得顽固而狡猾。要想渡今天的人，只有法轮大法这样直指人心、快而捷径的修炼方法才能修成圆满。

目前，中国国内的一些邪恶之徒在迫害大法。这些人的后果是很可怕的，也是不可避免的。因为在人的生死轮回的过程中，就是在体现宇宙的法理：善有善报、恶有恶报。

希望更多的人能得大法修炼，不做坏事而做好事，不做那些破坏大法违背宇宙法理的事。


电视台是这样偷拍

电视台是这样偷拍、伪造关于我的新闻的

【明慧网】12月16日，明慧刊登了一则大陆消息《中国电视造假之可笑一幕：老大娘瞬间“走上了致富之路”》，介绍了一个电视假新闻的制作过程。

这让我回想起我自己也曾莫明其妙地上了电视的过程。外界一直以为江泽民集团是在99年7.20才开始对大法的迫害的，其实早在这之前便开始了，只不过有的地区已经公开，而有的地区的政府部门是在秘密的调查。记得那时我还是一个共青团员，一天团支部书记（也是一个20多岁的年轻人）拿了一张表悄悄地把我叫到一边，忧心忡忡地给我看，那是我们厂子党支部对团员中法轮功学员统计表。这是我知道的第一张统计表，以后这种表就再也没断过，尤其赶上逢年过节更勤。只是制表的单位换成政府的职能部门，而且级别越来越高，所用的表格也完全改成了铅印，且白纸的质量是我见过最好的。统计的项目也越来越细，除常规的照片、住址、电话外，还有诸如身高、体重、鞋子的号码以及身体的明显特徵、常穿的日常衣服的颜色、款式、口音，在北京是否有亲戚，他们的住址等等。

由于大法把我升华成了一个道德高尚的好人，并坚持要按“真、善、忍”的标准继续做好人，团支部便要求我写出退团申请，并本着特事特办的原则，单独给我一个人办理了提前退团手续。我“退”团后，我厂多次上了当地的报纸、电台，作为“标兵单位”介绍了是如何做好思想政治工作，保证了全厂的所有团员中没有一人修炼法轮大法的“先进经验”。

1999年9月份前后，公安处打电话给我，让我再过去一趟。结果这次他们的态度出奇地好，先是客气的把我让到楼上的精心布置的摆满鲜花的会议室，由正、副处长亲自接待。只是指定让我坐在背对着门口的椅子上。当时我并未多想，立即开始向他们洪法，介绍自己在学法后精神道德出现的巨大升华，大约一分钟后，处长突然说：那好吧，今天就谈到这，然后俩人便走了，把一头雾水的我扔在了会议室。直到过了一段时间，我才意外地得知自己上了新闻，镜头就是那天的在公安处的谈话，不过自己仅是个偷录的背影，声音都被剪切了，播音员用旁白介绍说在公安部门的“细心教育下”，我已经“彻底地清醒了，压力一扫而空，开始了崭新的生活。”

政府工作人员和新闻媒体竟干出这种颠倒黑白的事来！在以后的被抓、抄家过程中，只要面对警察，我都坚持自己面对门口，免得再被偷拍录像。

1999年我市还发生了那么一件事，有一个以前炼过十几天动作的人因病住院了，一堆警察跑到医院找到她，让她上新闻联播，并表示只要她说她是炼法轮功的，结果得了重病，是医院及时治疗好了她，就这么几句话，不但治疗方面好说，还由政府额外给她补助3000元钱。该人立即拒绝了：“我以前是炼过那么几天法轮功，但早都不炼了，我得这病和人家法轮功可没有一点关系，这昧良心话你找别人说吧。”警察临走时还嘲笑她死心眼，到手的钱竟不要。

善良的大陆同胞啊，赶快清醒过来吧，我们视为权威的新闻联播就是这么“制作”新闻的！那些1400例的死亡名单、天安门的“自焚”事件、一期期焦点访谈，都是这样“出炉的”。


耄耋老媪作伪证 人民日报真荒唐

为了配合"生日问题"的造谣，《人民日报》1999年7月29日第一版报导，现年80岁的老人潘玉芳声称1952年为李洪志先生接生，并对47～48年前的一件日常往事"记忆犹新"，记得当时的日期。为了进一步诋毁李洪志先生，报导中还称，当时还注射了"催产素"，并配合"吃药问题"的造谣而对李先生加以指责。

然而，催产素应用于临床，是1953 年以后的事。不知这位老人1952年采用什么先进技术制造的催产素？ 根据《哥伦比亚百科全书》（The Columbia Encyclopedia, Fifth Edition, Copyright 1993, Columbia University Press）记载，科学家于1953年发现了催产素的分子结构，同年，在实验室成功地合成了催产素。首次人工合成催产素的美国科学家Vincent du Vigneaud于1955年因此而获诺贝尔化学奖。很可惜人民日报1999年才将老人的创造发明披露，以致50年前痛失第一个中国人获得诺贝尔奖的机会。

言归正传，这位老人先于科学发明之前使用"催产素"的新闻报道，严格地说应该属于"科学幻想"。把科幻当作新闻报道，也算是江氏"喉舌"的一大发明吧。

难怪两年以后中央电视台的"天安门焚人案"报道中，小女孩刘思影作了气管切开手术，还能接受记者采访，并且底气十足，还能唱一首歌—一些西方医学专家不禁惊呼中国创造了"医学奇迹"（是不是又一次诺贝尔奖的机会？）[见下图]；难怪中央电视台记者采访时既不带口罩，也没带帽子,径将裸露的话筒伸向孩子—全然不顾烧伤病人的皮肤—人类抵抗细菌的第一道防线损坏，最忌感染。而采访话筒却是带菌最多的；难怪"自焚未遂"者王进东被严重烧伤，膝盖处的裤子全都烧破了，但是电视上他两腿中间盛过汽油的塑料雪碧瓶居然完好无损[见下图]；难怪王进东的脸都被烧成了灰色（在医院里的境头他的脸还有被植皮的痕迹，可见脸部"严重烧伤"），而通常见火一燎就着的头发完好无损，而且他的头发边缘整整齐齐；难怪王进东自述练功5年了，可是连法轮功的基本动作"两手结印"还做错了；难怪慢动作播放显示刘春玲明明是被一个武警打死的却说是"自焚"而死[见动画]... ...种种医学、生理、逻辑学"奇迹"，原来都是把"科学幻想"当作新闻报道。

所以请读者以后切不可对"喉舌"们的新闻报道百般挑剔。"科学幻想"嘛，那是现实中还没有实际发生的事，当不得真的，万望读者自辨，勿谓言之不先也。


“王进东”的京腔漏马脚

文/王庚
2002年9月27日 星期五

2001年春节天安门自焚事件发生后，中央电视台“焦点访谈”播出的镜头有一段“王进东”高呼“法轮功口号”的表演。“王进东”在严重烧伤的情况下声如洪钟，底气十足地喊出一句从任何法轮功书籍中也无法找到的“法轮大法是世人必经之法！”

且不说严重烧伤者是否能正常发音，也不说他喊出的口号内容如何荒唐。在北京土生土长的人都会听出，“王进东”的口号，不但底气十足，字正腔圆，而且是地道的京腔（不同于标准普通话）。

笔者在北京长大，熟悉的河南人也不少。外地来北京长期工作的人，经过多年的努力，不少人可以改掉地方口音，说一口标准的普通话。但要说一口地道的京片子，就不那么容易了。在北京有不少人，外地人听不出什么口音，但在老北京面前，一开口就知道他不是北京人。

根据中央台提供的资料，51岁的王进东是河南开封人，原工作单位是开封矛盾集团公司。不知道这个天安门广场上的1号“王进东”怎么一口京腔那么地道？后来上电视“焦点访谈”的那个“王进东”怎么就没了京腔？


短短几年，法轮大法洪传全世界,上亿人修炼

中华文化中，什么样的精华才能在短短几年中在世界60多个国家洪传？

为什么他超越了语言、年龄、种族、国家的界限？

费城 | 98年四川乐山法会 | 法国 | 美国圣路易斯 | 多伦多
99华盛顿DC 7月 | 波士顿 | 中央公园 | 英国伦敦 | 俄国

法轮大法自1992从中国传出，现在已洪传全世界60多个国家。《转法轮》一书被译成近20种语言。各国人民和政府都欢迎大法，都说大法好，"真善忍"好。许多西方人士由此而赞叹中华文化的博大精深。一些政府授予法轮大法创始人"亲善大使"荣誉以表彰其对东西方文化交流作出的杰出贡献。这正是值得每个炎黄子孙骄傲的事。

想一想，为什么法轮大法在世界各地都受到欢迎，单单在中国遭打压？如果真如江氏的"喉舌"们造谣的是"危害人民"，"危害社会"，为什么在其他国家就不但不"危害"，反而大受欢迎呢？江氏集团动用所有的宣传和外交手段企图向其他国家兜售其所谓的"危害人民"，"危害社会"论，为什么人家就不怕呢？为什么在其他国家没有出现因练功"自焚、自杀、杀人、致疯"的？这不，谣言不攻自破了。所以江氏拼命掩盖大法洪传世界的事实，就怕人民知道真相。

江氏集团还造谣说某些西方国家是支持法轮大法是为了达到"反华"的目的--好像是因为中国政府镇压，他们才支持。可是早在1999年7月江氏集团镇压之前，法轮大法及其创始人就已得到各地褒奖，如1994年8月3日美国休士顿市授予李洪志老师"荣誉市民"和"亲善大使"称号；1996年10月12日美国休士顿市市长宣布一九九六年十月十二日为"休士顿李洪志大师日"。难道所谓"西方反华势力"有先见之明，知道将来中国江氏集团要镇压大法，所以早在1994年就支持法轮大法，为了日后利用这一点来"反华"打下伏笔？！其实只要真相不被掩盖，是非曲直每个有头脑的人都能够自己判断。


江泽民为什么镇压法轮功?

——十恶不赦─ 评江泽民"在某重要会议上的谈话要点"（作者：郑仁心 ）
江泽民究竟出于什么样的意图和动机大规模残害善良的法轮功民众一直是各国政治观察家，普通中国大众乃至"奉令行事"的各级各部官员猜测、谈论的话题。

    透过江泽民"在某重要会议的谈话要点"（以下简称"谈话"）以及帮凶打手奉为圣旨的"上面的精神"，我们可以看看这一不同寻常的谈话背后隐藏着什么样的邪恶。

1。牺牲民族利益、满足独裁心理

    江泽民的邪恶，在于它不惜以牺牲整个民族的前途为代价，再次以挑起大规模群众斗群众的方式来满足树威望、捞资本、搞个人崇拜的独裁心理。

"中央鉴于苏联社会主义制度消亡的历史教训，一直决心对各种反马克思主义的思想、信仰和理论进行批判，夺回并巩固无产阶级的思想阵地，在意识形态领域进行一次消毒，法轮功鼓吹‘真、善、忍’，给了我们动手‘消毒’的机会。"

──摘自江泽民"谈话"

    镇压伊始，江泽民的喉舌大肆鼓噪，左一个法轮功"破坏稳定"，右一个"威胁政权"，这很给部分国人及国际人士造成了一种江氏虽有点神经过敏、反应过度却也似乎"可以理解"的假象。然而，"谈话"的曝光，使我们可以清楚地看到，江泽民从一开始就非常明白法轮功绝不会威胁任何政权，所谓"夺回思想阵地"、"苏联消亡"的"教训"只不过是掩人耳目的借口。江氏所惧怕的，是脱离了它"精神控制"的民众正在与日俱增，是混乱的社会现实使树立"伟大领袖"形象的希望日渐渺茫。因此，"夺回阵地"的呓语隐藏的只能是江氏图谋达到思想独裁的司马昭之心而已，就如同它对"争夺群众"的渴望所表达的那样。

    首先，江泽民明白：论才干自己腹中空空了无政绩；论资历则平平无奇毫无可取；就连仅有的借以平步青云的那次政治投机也阴为国人不齿。于是，一介宵小出身的投机政客在渴求威望的巨大失落与手握重权身居君位的双重刺激下，为了追求独裁满足它近于变态的自卑自私心理而铤而走险也就是势所必然的。从邓小平死后江氏"现在要好好坐一下"的放言到"谈话"中恶狠狠的"消毒"决心，我们不难窥其心态。

    其次，极度的自卑与怯懦必然导致疯狂的妒嫉和歇斯底里。此恰是"小人得志便猖狂"的真实写照。一个丑陋的东西是容不下任何比它高尚、美好的事物的。法轮功传出短短七年，上亿的弟子相继追随得法，而每一个弟子对李老师发自内心的崇高敬意及为大法舍命而不足惜的坚定曾震惊得江泽民大呼"动员能力之强，组织纪律之高，非常罕见！"。这恰与经历军委开会竟不屑通知他这位不懂军礼常识的"军委主席"此类遭遇的江泽民形成了极其强烈的反差。看看"谈话"中江氏无奈承认"斗争"了一年仍有五千多万法轮功弟子继续信奉法轮功的现实。我们不难理解，镇压法轮功，并以江氏无出其右的凶残对待法轮功学员只不过是被妒火折磨得痛苦不堪的渲泻、转嫁自身罪恶的需要罢了。

    再次，江泽民喜欢表演，更喜欢模仿表演，尽管拙劣，他却总是乐此不疲。机关算尽的江泽民满以为这次效仿"文革"式的镇压运动既可达到重建思想专制、享受个人崇拜的最大满足，又可乘机剪除异己，打击政治对手，独揽大权，可谓一箭双雕、名利双收。殊不知法轮功学员以坚如磐石的大勇和亘古未有的大善不断向政府、向世人证实大法、说明真象，面对邪恶毫不退让，镇压因此而失败。世界上不少国家及许多国人在了解真象后也纷纷站在正义一边，谣言被一一揭穿。江泽民因此如坐针毡，以致在哥伦比亚广播公司(CBS)专访之时，在众目睽睽之下再次信口胡编、捏造事实，惊得世人大跌眼镜。

2、 江泽民不仅专制独裁，更是道德卑劣、毫无人性。

"相比之下，其他气功组织就不那么容易解决，很可能在全国引起剧烈动荡，甚至于制造暗杀、毒气、爆炸等恐怖暴力活动，就会给我们的工作带来相当大的难度，对社会稳定起破坏作用，起不到惩戒的效果，法轮功讲‘真、善、忍’我们的打击工作就可以放手进行。以后利用打击法轮功的经验，可以有效的运用于其它气功组织。"

──摘自江泽民"谈话"

    从江氏的这段话中，我们不可思议地看到：原来江泽民及其帮凶压根不糊涂，并非"下情不察、妄作决断"的莽撞昏君。它清清楚楚地知道法轮功的大善大忍和与世无争，也清清楚楚地了解法轮功学员"打不还手，骂不还口"的显著特征。只是在它那充满罪恶与邪术的脑子里，如此高尚的准则如此美好的境界触动的不是理应尚存的良知和起码的人性，而是自以为有利可图的贪欲和莫名深深的恐惧。正是在这种邪念的驱使下，江氏动用了所有邪恶的思想及手段选择对法轮功大打出手，作为树立个人威风和建立独裁暴政的机会。

    在江氏眼中，"制造暗杀、毒气、爆炸"的邪教或恐怖组织由于"不容易解决"，可以予以容忍；闹独立、搞分裂并且信仰"反马克思主义思想"的人士由于"工作难度"，甚至可以主动要求"对话"；而尊奉"真、善、忍"为原则，严守"打不还手，骂不还口"的善良民众反倒可以"放手打击"！！众所周知，从来只有强盗匪帮才会从打击好人的恶行中寻找耀武扬威的机会；只有卑劣、怯懦的流氓才会从欺压良善的嚣张中获得"谁敢惹我"的快感。可悲的是身居大国君位的江泽民，对此种下作手段不但不以为耻，反而引以为荣地作为独门心得向众爪牙隆重推销，其道德之卑下，天良之泯灭，当真前无古人，后无来者！

    江泽民的邪恶，源于它甘愿接受邪恶的摆布，喜欢用邪恶手段达到目的。所以，这样一个充满各种邪恶因素的生命注定是要与"真、善、忍"宇宙大法相对立的。

    江泽民的邪恶，源于它需要一个与其相适相配的不良环境支撑它生存，所以，一个亿万民众身体健康、道德高尚的祥和局面，是江泽民之流发自内心惧怕和不愿出现的。而黄、骗、赌、毒四处泛滥、贪官污吏俯仰可得、道德信仰全面崩溃的乱世，反到是江泽民自感如鱼得水的好去处。

    如果说江泽民因担心"义和团"重演而镇压法轮功，那么当它了解法轮功的情况后会停止镇压；如果说江泽民因一时失去理智镇压法轮功，那么在一次次"构陷"一轮轮"升级"失败后，它会重新考虑如何收场而有所收敛，可惜以上都不是。从江氏明知是错也要干到底的那股子邪劲里，从"谈话"里梦想恶行嚣张"二、三十年时间"的狂语中；从它对死后仍能继续镇压的迫切渴望中，我们再一次看到：这一场人类文明史上最可耻的镇压绝不是基于维护政权，更不是"决策失误"。这是一个本质邪恶注定淘汰的生命企图用疯狂掩饰对正义的恐惧的徒劳举措，是一个邪恶势力的总代表在末日来临之际的最后挣扎。绞尽脑汁的江泽民及其帮凶们什么都想到了，就是忘了一点：邪不胜正是宇宙恒久不变的理。

3、江泽民手段歹毒、阴险和无耻。

    "我们公安部和国安部的同志、全国研究语言和宗教的专家，……写出了一些‘经文’，在海内外流传，不断瓦解法轮功信徒的意志，起到了很好的作用，要继续撰写这类‘经文’，扩大法轮功信徒之间、骨干之间的矛盾。"

    "我们对李洪志及其法轮功绝不能掉以轻心，必须加紧各方面的工作，李洪志半年多没露面，大量法轮功信徒仍然死心塌地追随，可见流毒之深，特别行动小组要继续加强行动，设计多种预案，保证刺杀行动万无一失，首恶一死，许多问题会迎刃而解。"

──摘自江泽民"谈话"

    自古云"上梁不正下梁歪，中梁不正倒下来"。当堂堂一国之君都热衷于江湖下三滥招数之时，举国上下的邪恶是不难想象的。

    借用"XX日报"惯用的手法，既然江泽民等"一小撮死硬分子"是"有预谋、有计划、有组织、有步骤"地发动了这场祸国殃民的镇压，那么种种黑社会匪帮手段的熟练运用也就不足为奇了。

    在江泽民对各部"同志"伪造李老师"经文"的嘉许中，很容易使人想到从《光明日报》开始的众媒介发难，到"香山集体自杀"的谣言，进而到科痞何祚庥的表演，再到近期"十一"大集会的构陷，不过都是江泽民一手自编、自导、自演的闹剧。这种先是贼喊捉贼栽赃嫁祸，进而大打出手充当正义英雄的典型黑社会招数居然被堂堂大国之君拥为看家法宝，真乃天下奇闻。

    先不论一年多镇压过程中一万多人是如何未经法律程序被送进劳教所、500多人是如何以"莫须有"罪名被判刑的；也暂不论50余名修炼者是如何被迫害致死、600多人是如何被送入精神病院进行药物摧残的。单只从"谈话"中江氏妄图陷法轮功于绝境的凶相毕露，痴谋置李老师于死地的杀气腾腾，就可想见这场镇压的邪恶程度。暗杀、绑架、勒索，拐骗、偷抢、暴力，还有精心打造的诽谤以及层出不穷的酷刑，甚至包括在封建时代就已摒弃的株连，一切邪恶的，见不得人的手段，一切黑帮老大的作派、流氓政客的惯技以及一切恐怖组织的拿手招数，邪教魁首的经典科律，无不统统涌现在江泽民四处鼓吹的"中国人权状况最佳时期"！

    好一个古今邪恶的集大成者，好一个十恶不赦的江泽民。

    "宇宙不是为了人类而存在的，人只是最低下的一层生命存在的表现方式，如果人类失去在宇宙这一层生存的标准，那就只能被宇宙的历史所淘汰掉"。（《再论迷信》）

    江泽民是邪恶的，它以为只要拥有权力与阴谋，便可四海之内随心所欲、为所欲为；它以为只要心肠足够狠、手段足够辣，便可让所有人屈从于它的淫威，敢怒不敢言。

    江泽民是愚蠢的，它不懂得"回头是岸"，不懂得悬崖勒马，不懂得珍惜伟大宇宙留给它的万古难逢的机缘。而如它一样的邪恶败类终究也只不过在一番小丑式的表演后即将成为江氏的陪葬。揭穿江泽民的邪恶是因为宇宙中再不会有它的任何位置；揭穿江泽民的邪恶是愿天下的好人，愿做好人的人不会因它的邪恶而是非不分，从而给自己生命的永远造成无可弥补的损失。

    愿所有善良的人们用你们的良知、正直和正义感支持我们！

    愿所有善念尚存的人们分清正邪、明辨善恶，给你们自己一个光明的未来！


为什么要给您讲真相？

1 你干嘛要给我讲真相呢？我又不想关心法轮功的事！

答：因为你是我的亲人，因为你是我的朋友、同事，因为你我是有缘人，……我从内心希望你能有个美好的未来，而明白真相会给你带来福分，我当然要这么做了！

2 明白真相，又会怎样？

答：世界各国有很多古老而著名的预言都提到了法轮大法的出现、洪传和遭受迫害的事。然而，预言也暗示了当有一件事发生时，灾难将被化解，人类将通过一次淘汰过程后，进入一个辉煌的新时代。这件事不会因为人的观点和相信与否而发生任何改变，就像不管人喜欢与否地球都会照转一样。也许，这件事就在您的身边、眼前。

如果人们不能正确对待今天在中国发生的事，当一切真相大显，善恶有报皆成事实，那时再怎么后悔都将无济于事，这就是我们为什么尽全力讲清真相的原因。我们希望您在明白真相后能作出正确的判断，从而给自己的生命选择一个美好的未来。

在大是大非面前每一个人都有自己的立场，是选择善，还是选择恶？对邪恶的漠视就是变相的纵容，而每一份对善良的支持和善良的努力，都会成为对邪恶的一份窒息。

所谓的“中立”其实是不存在的。每个人都要定位自己的态度：是支持正义？还是落井下石，助纣为虐？相信真正的有识之士会选择前者。

如果您还会时常思索生存的意义，寻找生命的真谛，那么请您不妨读一读《转法轮》，相信会有所裨益。


中国人的信仰问题

作者：百志

信仰并不是一个宗教涵义的名词；而是主导一个人的行动之准则，不同文明中皆存在一个最重要的成分就是：信仰。

然而，当今世事纷乱的最重要原因就是：「人无正信」，以至于人不知为何而生；为谁而活；为什么而死。只有盲目地顺从、盲目的追求、盲目的实践与盲目的反叛。一生在盲目下度过，这能说不是无信仰的罪过吗？

那么，到底现在的中国人相信什么？又不相信什么呢？这个问题攸关中华民族的真正幸福，不可不察。根据笔者观察，中国目前有三大主义－犬儒主义、盲从主义、贪腐主义，阻碍了人们进入真正的信仰。

一、中国的犬儒主义

犬儒主义（Cynicism）是一个外来名词，泛指一种冷漠、嘲讽、自以为什么都知道，于是否定一切的一种态度，其实中西方都有不少犬儒，不只存在于中国而已。这里我们暂且借此外来名词，说明中国人的信仰态度。

其实，现在中国人既不相信共产主义、也不相信资本主义、不相信宗教信仰、也不全然是相信科学，不信任自由民主、当然也不相信XX党的独裁统治。唯一相信的就是一个等待观望、明哲保身的自我，这正是犬儒主义的温床。

为什么现代中国有这么多犬儒呢？笔者以为都是中国XX党制造出来的。

刚开始，中国XX党以一个虚无飘渺的理想主义，诱发了当时受尽屈辱的中国人民的狂热信仰，建立了一个极权主义，热烈地要实践理想；继而兴起不同阶段的整肃运动，以大规模的恐怖手法，铲除异己，这时狂热的人民似乎被欺骗、背叛而绝望，最后清醒；再来就再也不相信任何主义或信仰之类的东西。至此，信仰XX党的群众彻底犬儒化。

其次，在XX党的极权统治下，一言堂式地垄断了人民知的权利与表达思想的自由，灌输了「资本主义是罪恶」、「自由民主不可行」、「宗教是迷信」、「唯物、科学是真理」等等观念，却未曾真正去思索，亲自了解、实践其真正的核心价值，就予以全盘否定。这种二元对立的否定态度（简言之：XX党反对的都是错误的），建构了当代中国犬儒的基本思维。

当人们不相信XX党以外的一切之后，若是连XX党也不再相信了，那能不犬儒吗？

第三点，中国XX党不能容忍人民信仰其他主义，却默认了中国出现犬儒主义，也是中国犬儒能深根的原因。

试想，犬儒从无积极进取的实践行动，只有消极的否定思想，根本不会造成一股有力量的势力。更何况，犬儒通常个体意识极强，通常彼此之间也互相反对，最容易被极权统治所分化与利用。

犬儒那种明哲保身的冷漠态度、正是一切极权暴政得以存在的温床，因为犬儒的虚无论调否定了一切，往往连最基本的人性良善与道德价值都否定了。试想：如果中国犬儒都如江泽民所要求的「闷声发大财」（江泽民公然大骂香港女记者之语），人人见死不救，没有丝毫正义感，那么中国还会有什么希望呢？

犬儒以为自己的想法聪明，结果致使全体造成了一个愚蠢的结局。所以犬儒应该警醒，摆脱自己的犬儒态度无形中滋长了的极权政治，寻找正信之道，重新认识善恶的价值。

犬儒模糊了善恶的分际，嘲弄道德，自以为玩世不恭，无益于全真至善，却助长了伪善与邪恶。中国人难道不应该清楚：犬儒思想对中国的危害吗？

二、中国的盲从主义

盲从是一种懒惰、一种不负责任与一种放弃，是人性中很不好的一个部分，盲从很难有真信仰的。在集权国家，人们盲从此起彼落的政治方向；在商业社会，人们盲从于不同的流行品味与市场趋向。

人会盲从，主要是自己懒于思考，以致失去了判断能力。XX党一开始就捉住这个人性的弱点，提供一个乌托邦的意识型态，让人们盲目地跟随；继而禁绝了其他不同的思考方向，一概斥之为「反动」；最后人们也没有其他选择了，只能盲从！久而久之，也不知道自己的想法被控制，根本意识不到自己在盲从。

正因为如此，中国人从热烈的盲从、变成敷衍的盲从，最后变成了不自觉的盲从。在中国，当政治盲从变成了一种习惯后，就再也不相信政治了。中国的政治道德反对「乡愿」，其实就是反对盲从之徒。盲从的态度，容易产生墙头草、两边倒的「乡愿」，颠倒了是非，正是残害精神的第二个杀手。

如果说犬儒是否定一切、嘲讽一切，以致于是非不分的话；那盲从就是肯定一切、追求一切，最后还是是非不分。

也就是说在中国极权统治下，人们大抵上分为两种：刚强的当了犬儒，懦弱的只能盲从。这两种人都无法坚持真理，也就只能任凭专制者胡来！

三、中国的贪腐主义

无论是犬儒或是盲从者，在激进的拜金浪潮席卷下，都显得那么虚弱，因此就出现了一批什么都不相信，完全为了权力和金钱而活着的人。这批人多半是中共的党政干部，一般来说层级越高，贪腐的程度也越高，这可说是中国XX党的新信仰。

贪腐主义之所以被中共党政干部奉为新行为准则，也是有一个背景。试想XX党密不透风的权力争斗，还有哪一位知情的高干党员会相信当权者是真的在实践XX主义？

光凭党员的忠贞德行与做事才干，是否能在党内生存、发展进而攀登高位？XX党是否讲究了公平与正义的原则？还是一个私相授受、权力斗争的处所？

远的不说，得民心的胡XX被罢黜、有实绩的赵XX被封杀，专搞贪腐、逼人闷声发大财的江XX却上台大搞贪腐，从儿子、亲信以降，随亲密的等级，逐层建立一个庞大的贪腐集团，这难道不令人心寒吗？

相反的，有理想的民运学生被开枪扫射；教人修炼真善忍的法轮功被打压，这难道又不令人心寒吗？

上位不正，下必从焉，一帮子心性不正的小人，有样学样，也搞起贪腐来了。官员如此，一般的小民百姓又怎能不贪不腐呢？而贪腐日久，沉沦日深，酒池肉林、红粉金妆之下，人还能相信什么真信仰吗？

这些犬儒、盲从之人与贪腐成习的人听到叫人修心向善、返本归真的真信仰时，能即刻认识到吗？还是一味地哈哈大笑，什么也不信了呢？

那么到底这样无真正信仰，而迷信自我、贪腐、盲从邪念的人是谁造成的呢？这不是极权政治在残杀人性吗？

四、中国的真信仰

可贵的事情竟然发生了！中国出现了真正的信仰，言行一致、始终如一。

在此，先说一个取材自《庄子》的小故事，大意是：

庄子晋见鲁哀公，哀公说：「鲁国有很多儒者，却很少修习您的道术的！」
于是，庄子说：「鲁国儒者很少。」
哀公说：「我们全鲁国都穿着儒服，怎么会少儒者呢？」
庄子说：「有那种道，未必就穿道服；穿道服的，未必有道。儒者不也一样吗？您若不相信，不妨就发布命令说，若是没有那种本事的儒者，还穿着儒服的话，就一律处死」
哀公照办了，五天后，竟无人敢穿儒服。
这时，只有一位男子身穿儒服，站立公门之前。哀公召见他，询问国事，对答如流，乃是真儒者。
庄子说：「鲁国只有一位真儒，这算是很多吗？」

试观今日中共高层，有真XX党人吗？他们真的相信XX党吗？还是打着XX党招牌，利用这个残存的势力，维护自己政权的假XX党人呢？

值得关注的是，中国虽多假XX党人，却有千千万万真修炼的好人。这真是中国人信仰的一大奇迹！在犬儒、贪腐、伪科学者与盲从者遍布的情形下，出现了一亿多信仰真善忍的法轮功群众。

无论人们读没读过李洪志先生的著作，同不同意他的教导，法轮功群众竟然能坚持做个道德高尚的好人，在中国XX党(江泽民)的打压下，竟然还能坚持修炼，甚至宁死不屈。这就是真信仰。早年的基督教、佛教徒都有这种纯正信仰的情操。

从内容上看，法轮功强调「无求」、「向内修心性」、「重德」、「去执著心」、「同化真善忍」等等，信仰内涵纯正博大，决然是正信。

从实践上来看，法轮功学员不畏强权，没有政治口号、和平理性、天真善良，在任何情况下，一以贯之其信仰，这是真正信仰精神。

于是，我们不难发现中国江泽民独裁集团迫害法轮功的真正原因，就是法轮功的真信仰暴露出XX党的假理论。

除非XX党人能改变自己，也变得那么好，否则在「君子之道长、小人之道消」的趋势下，中共高层必然会感到大难临头，惊恐万分！

五、结语

笔者认为，中国人民为维护自己真信仰的权利，应该可以做几件事情：

1、帮助自己了解法轮功的真相。
2、告诉其他人，法轮功是一种纯正的信仰。
3、尽可能地帮助法轮功学员。
4、亲自实践一下自己已经了解到的法轮功原则。

果能如此，坚持下去，中国人信仰的问题就再也不是问题了，社会也就能自然地向道德健全、健康光明的方向发展。我个人想，这或许就是为什么全世界那么多法轮功学员在各地静坐「讲清真相」的理由吧！


写给有缘来到这里的朋友

文/北美法轮功学员

在当今物欲横流、人欲横流的年代里，你可能已无法想象，这世上还有人在一个庞大的邪恶势力的疯狂迫害下，依然坚持着自己的信仰。
无论你是谁－－贵、贱、贫、富，你的人生告诉了你，在当今的社会里，已无人值得信赖了。你可随处见到礼貌的微笑、名牌的风度、雕琢的美丽，但你已永远地失去了净土般的诚信。

当你看到这个网站时，你可能依然用先入为主的习惯性眼光看待它、轻视它。但我要告诉你，法轮功学员舍尽个人的一切——仅为告诉你一个真相！

法轮大法是一种以真善忍为原则的上乘佛家修炼法门。法轮功弟子在同化“真善忍”佛法真理的实践中境界逐渐升华，他们以在修炼中逐渐修成的无私无我、慈悲众生的境界看待世界.在邪恶的迫害中，即便承受着巨大的痛苦，他们也要讲清真相，因为他们不愿看到你为邪恶谎言所欺骗，从而泯灭了内心深处对真善忍的向往、说出违背良心的言语、甚至干出助纣为虐的事情。他们所做的一切，完全出于对真理的诚信和对你的未来的牵挂，因为他们是宇宙大法的修炼者，他们知道“善恶有报”是天理，他们知道漠视邪恶对信仰“真善忍”者的迫害，是天理所不能相容的。

觉得“真善忍”太平凡吗？回顾中国大陆这五十年历史，有哪一个被镇压者群体，能像法轮功这样抛却个人的一切乃至生命，坚韧不屈、不畏生死地直面邪恶？这正是信仰“真善忍”的伟大力量。亿万法轮功学员在反迫害中所做出的努力，是用源于正信的正的力量在苍宇中清除邪恶，而不是什么参与人间的政治。中国江XX政府说他们拿了什么什么势力的钱，而事实是他们为了告诉世人一个真实，一直在坦然地、默默地、慷慨地付出着自己的金钱与时间，同时承受着世人的盲目诬陷；有人说他们不应该打扰别人，其实他们是在用自己的善心和巨大的精神力量叩醒着世人麻木的良心和泯灭殆尽的善念！有人说他们斗不过那邪恶的势力，而他们却用超然的和平、慈悲与宽容，在人间展现真理的力量和修炼者的高尚境界，重塑人之尊严。出于各种原因，你可能不愿相信现在还有那么多人为了信仰真理而放得下人间的一切利益，但是，如果不敢正视亿万修炼者用生命和人格写下的铁血现实，你就是在心甘情愿地欺骗自己、扼杀自己的良知与善念！

911，当恐怖分子长驱直入、狂妄地干出超出人们想象的邪恶之举时，人们在痛苦中问别人、问自己：怎么能保证这样的事不再发生？——世间的浮华与人类的科技不是幸福的保障，除了物质生活，人类更需要真诚、善良、和平，需要能让善良开花结果的精神信仰，以及能够彻底窒息邪恶的道德力量。

人们啊！重整真正属于人类的、真正能给人类带来永恒和美好的道德精神吧！世界需要真诚、善良、和平。生命需要“真善忍”。改变人心、唤醒良知需要“真善忍”。我们不停止地向你揭露迫害，昭彰邪恶，就是为了把这“真善忍”的精神送到世界的每一个角落，送进每一个人的心田。与你的亲人、朋友、邻里、同事以及所有正义善良的同胞一起，携起手来向邪恶宣战吧！滴水穿石，万流成海，你的努力将成为铸成人类道德丰碑的一块光荣的砖石。

朋友们，当你想对法轮功说点儿什么时，请你问问自己：你读过《转法轮》吗？你真的知道法轮功是什么吗？请尊重自己，尊重事实，尊重和平、善良的人们。

当世人明白真相，分清正邪的时候，就是净土般的诚信、友爱回归人间的时候。只有足够善良的人们才能得以进入美好的新纪元。真诚希望届时你能作为幸福人类的一员，共享和平、美好的新未来!


神的警告振聋发聩--圣经《启示录》里的今天

林风

诸世纪流传的预言中没有一部预言比圣经《启示录》更广为人知且触目惊心了，因为它用种种鲜明的异象完整地构画出最后的人类注定将面对的现实：恐怖的天灾、瘟疫和残酷的战争，神（上帝）最后的审判，这一切对邪恶的惩罚是骇人的，对整个世界是致命而毁灭性的，同时它也描绘出人类最终的希望，当正义彻底打败魔鬼撒旦，更新的宇宙将成为善良、信仰忠实于神的人们的永恒的天堂。

《启示录》的影响穿越整部西方社会历史，远远超越了宗教界，它对西方社会政治、军事、人文、世俗生活的影响是深远的，因为它所描述的一切与地球上的每个人都密不可分。

因为《启示录》是预言，且诞生于二千年前，那么它不可能不用暗示、象征的手法示人，因为天机是不能直接了当示人的，所以对《启示录》的解释亦一直是难解难分、见仁见智了，而多数因跳不出宗教或自己所处时代与社会背景的框框，其理解就很受局限。要理解圣经《启示录》的关键在于里面的三个大象征：赤龙、兽、大淫妇。

一、赤龙

圣经《启示录》有关赤龙出现在第十二章：“天上又出现了另一个神秘的景象，有一条红色的大龙，长着七个头，十个角，它用尾巴卷起天上三分之一的星辰。”（《启示录》１２：３）“后来，天上发生了战争，米迦勒和他的天使对赤龙作战，赤龙和他的使者也起来应战，但是，赤龙被击败了；它和它的使者不得再留在天上。于是，那条大赤龙被摔下来，它就是那条古蛇，名叫魔鬼或撒旦，是迷惑全人类的。”（《启示录》１２：７－８）

让我们回顾一下被称为“赤匪”的中国共产党。中国共产党的党旗、党徽一切标记均是鲜红的赤色，从开张起家之日，便旗帜鲜明地宣布自己是红色革命、拥有红色的军队、夺取红色的政权，“文化大革命”全国出现的红海洋，使红色祟拜达到了登峰造极。中共的祖宗在《共产党宣言》开宗明义第一句话：“一个可怕的幽灵在欧洲上空游荡……”也许从这个东西一出现时它就知道了最后的香火会延续至中共这条赤龙。此外，全世界没有一个民族象中国那样把“龙”当成一种图腾去祟拜。而几千年“龙的传人”创造出来的屹立于世界文化之林的中华文化被这条赤龙浩劫一空，没有一个民族所遭受的劫难可以和今天的中国大陆相比。所以毫无疑问能有这么大能量制造这么大劫难的“赤龙”只能是今天的“中国共产党”了。其实不仅圣经《启示录》谈起赤龙，中国的预言《梅花诗》也预言了赤龙及其挑起的血腥事件：“火龙蛰起燕门秋，原壁应难赵氏收”，火龙与赤龙相同，中共这只恶龙把“六四”请愿的学生和民众屠杀了，演出一台当代的燕门秋事，五千年历史的中国应了这一难，同情学生的赵氏（当时的总书记）被打压了下去。

回想共产党近代大半个世纪统治了半个地球，用无神论及残酷的手段对人民洗脑，所有共产党国家人民无不生活在水深火热之中，而苏联及东欧的共产党解体以后，现在可以和西方民主社会抗衡的仅剩下中国共产党。它拥有的国土、军队是世界其它任何一个邪恶势力都不可与之相提并论的，所以当今世界能“用尾巴卷起天上三分之一的星辰”或 “迷惑全人类”者只有中国共产党了。圣经《启示录》还说：“所以诸天和住在其中的，你们都应该欢欣！但是，地和海惨啦。因为魔鬼已经满怀忿恨地下到你们那里去了，因为他知道自己来日无多。”（《启示录》：１２：１２）看今日的中国大陆，天灾人祸不断，在腐败的暴政下整个民族尤如坐在火山口上，一触即发。而共产党自己也自知来日无多，只不过在维护最后的统治和极权从中捞取人民的血汗。根据中国科学院国情研究中心最新发表的报告，过去三年官方公布的腐败案件，发现存在十大系统性腐败，包括金融业、公共支出、国有企业私有化、乱收费、垄断行业、资本外逃等系统的集体腐败，造成的经济损失达一万三千亿元，相当于过去三年国内生产总值（ＧＤＰ）平均值的百分十四点五至十四点九。金融业目前涉及诈骗、破坏经济秩序、不良贷款等腐败行为，造成的经济损失高达五千四百七十亿元（约五千亿港元），故此将这个行业单独列出来，而包括电力、电讯业在内的其他垄断行业的损失亦高达五百三十亿元（约四百九十五亿港元）。 中国大陆今天是世界最大的资金外逃国，现在几千亿资金外流化为共产高层分子的私产。

二、关于兽

圣经《启示录》紧接“赤龙”之后继续写道：“我又看见一个兽从海里上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。”(《启示录》：13:1)，“全地的人，都很惊奇跟了那兽。又拜那龙，因为龙将自己的权柄，王座，能力都交给了兽。也拜那兽说，谁能比这兽，谁能与他交战呢？那兽得到一张夸大亵渎的嘴巴，又被授权可随意行事四十二个月，那兽开口侮辱神、亵渎他的名、他的居所和所有住在天上的，它被准许攻击神的子民，也被授权可辖制各部落、各民族、各国家和说各种语言的人。(《启示录》13:4-13:7)。这是一只可憎而又握有重权的兽，那么它象征什么呢？且看：赤龙把自己的能力、王座和大权都交给了兽。”当今世界的最大的共产党头子就是集“党、政、军”三权于一体的江xx了。再往下看“这个兽从海里上来”。当“赤龙”屠杀“六四”民众时，江氏是中国上海市的第一把手，“六四”屠城之后，江氏踏着民众的鲜血从上海到了中央，成为共党的新主，令全国惊愕！故“全地的人，都很惊奇跟了那兽”，当时的中国上下还演出一幕“紧密团结在以江xx为首的党中央周围”的活剧，这就是《启示录》所说的：“大家都拜那条龙，为赤龙把它的权交给了兽，他们也拜那兽。”发迹于上海、从上海到了中央集党政军大权于一身，故兽“从海里上来”即指江氏从上海爬到了中央。

“那兽得到一张夸大亵渎的嘴巴”

让我们再继续看这只兽是如何行恶吧。江氏从“六四”一开始的第一个行动就是在上海关闭当时颇受全国欢迎的“世界经济导报”。紧接着到了北京之后，江氏首先着手的是掌握中宣部。大家知道，全世界最大的媒体就是中共拥有的整部国家宣传机器了，它强制性地拥有超过１２亿的听众。这是唯一的由国家拥有的全球最大的新闻媒体，在中国大陆，报纸、电视、广播、网站全部由共产党操控，绝对服从党的需要，绝不允许任何除党之外的声音，这就是共产党控制人民的办法，除了它的军队绝对由党控制，再就是其舆论工具了，有一位共党的权威人士在“六四”后说：“这个国家只要有三天新闻自由，共产党就会垮掉。”所以中国大陆控制下的一切媒体是统治人民的一张最大王牌，通过其手中控制的舆论工具，进行大肆的、铺天盖地的宣传，强制实行“无神论”灌输、洗脑。故这是张夸大亵渎的嘴。

那么为什么《启示录》里在这段里用四十二月描述那兽呢？中共实行改革开放之后，尽管媒体仍牢牢操纵在共党手中，但较之“文化大革命”时代，那种铺天盖地式的大批判毕竟有所收敛。但是１９９９年７月全国的媒体突然间一下撕下面纱，连篇累犊开始了长达三年的攻击“法轮功”，攻击佛法，造谣、诬陷、欺世谎言铺天盖地，刹那间人们一下又回到那个共党喉舌操纵的熟悉的时代！且看那兽的在某重要会议的谈话：“中央鉴于苏联社会主义制度消亡的历史教训，一直决心对各种反马克思主义的思想、信仰和理论进行批判，夺回並巩固无产阶级的思想阵地，在意识形态领域进行一次消毒，法轮功鼓吹‘真、善、忍’，给了我们动手‘消毒’的机会。相比之下，其他气功组织就不那么容易解决，很可能在全国引起剧烈动荡，甚至于制造暗杀、毒气、爆炸等恐怖暴力活动，就会给我们的工作带来相当大的难度，对社会稳定起破坏作用，起不到惩戒的效果，法轮功讲‘真、善、忍’我们的打击工作就可以放手进行。以后利用打击法轮功的经验，可以有效的运用于其它气功组织。”

司马昭之心昭然若揭!

尽管这个攻击和诬陷还在继续，但无论怎样是有定数的，以江氏为首发动的这场对佛法真理的攻击和对信仰“真善忍”、信仰“佛、道、神”存在的法轮功群众的迫害是史无前例的。这真是一张夸大的亵渎的嘴，在接受CBS记者华莱士采访之时，对全世界竟大言不惭，谎称法轮功学员有数千人自杀，法轮功创始人宣传世界末日，自称释迦牟尼，耶稣转世云云，如此欺世盗名的也只有这张夸大的亵渎的嘴了。圣经《启示录》还说：“凡是聪明的人都能算出兽的数字，因为这数字代表一个人，这数字是六六六。”众所周知，汉字是世上仅存的完整地用笔划表达的语言，看中国大陆简体字：共－６划，产－６划，江－６划，这就是神的高明之处，他既然能预言两千年后发生的事，中国大陆用简化字哪能不在其中呢？让我们再来看看这是怎样一张夸大亵渎的嘴巴：

在香港，江氏一露流氓头子的嘴脸，用粤语、普通话加英文大骂女记者：天真、幼雅、不懂闷声发大财…… 在澳门回归一周年，全球新闻媒体的聚光灯下，江氏可以窜上舞台与赌场老板的四姨太不伦不类唱起“叫我如何不想她？”在欢迎美国总统的国宴上，竟然不识国体，冲上乐池亲自献唱“我的太阳”。 在与日本首相见面时用英语寒喧。在冰岛国宴又是不请自唱，引颈高歌，成为第二天的头版头条。在南美，叽哩呱啦说着别人听不懂的西班牙语，在美国国会议员前用洋泾滨英文背美国的《独立宣言》。

至于在国际国内因不懂装懂，惯于拙劣表演而隔三差五地出丑，以致博得西方媒体“戏子”绰号，更是早已成为人们茶余饭后的笑料。

这张有案可稽的夸大的嘴是极其丑陋、夸张的，以一国元首之尊，不顾廉耻，居然将以谎言编造的诬蔑法轮功的小册子，作为国礼送给各国元首，令各国外交官为之侧目。江氏铺天盖地用谎言攻击宇宙大法已三年，三十六个月了，“法轮功”没有屈服，而是将它制造的假象、谎言一个又一个击破，“法轮功”受到全世界广泛的欢迎，有六十个以上的国家有法轮功炼习者，仅北美就有７００多项官方褒奖，而全世界的善良、正义的人们已认识了这个兽及所代表的赤龙--“那条古蛇，它叫魔鬼或撒旦，它是迷惑全人类的”，而中共也将召开它的十六大讨论其当权人物的换届，四十二个月看来不是空穴来风，因为迫害法轮功的就是那七人代表：江泽民、曾庆红、罗干、李岚清、丁关根、薄一波、何祚庥，正好是《启示录》中描述的兽有七个头。

《启示录》：“这兽又强迫所有的人，无论大小、贫穷贵贱，在他们的右手和额上打了印记，这印记就是那兽的名字或代表的数字；没有这印记的，就不能做买卖。”(启示录：１３：１６)那么让我们分析一下右手和额上的印记是什么。加入中国共产党时右手必须握拳上举，对着那面血红的党旗宣誓，且江氏近来炮制推出它的“三个代表”，通过其手中控制的舆论工具，进行大肆的宣传，强制人们表态、接受、写下保证表示自己对所谓三个代表的认可。这是那兽要的印记。额上的印记是指执行江氏命令的迫害人民、迫害法轮功群众的公安干警。因为他们个个带有徽章的大沿帽。

三、大淫妇

圣经《启示录》中描写了一个“大淫妇”，这亦是预言中过去颇为费解的地方。因为预言中的名字不可能直接了当告诉人真实的名字，所以我们只能从象征和异象中来分析。《启示录》是这样描述它的：“地上的君王与他行淫。住在地上的人喝醉了他淫乱的酒。”“你所看见的那女人，就是管辖地上众王的大城”。“她成了鬼魔的住处，和各样污秽之灵的巢穴，列国都喝了这娼妓淫乱的烈酒，地上的国王跟她行过淫，世上的商人从她的淫荡发了大财。”(《启示录》：17:1，2，18，18：2，3)

让我们来看一看今日中国大陆北京，毫无疑问它是当今世界最具权势和财富的城市。它是九百六十万平方公里大地的权力操纵中心，世界大国之中没有一个城市的集权可以与之相比，它实际上拥有十二亿人口大国的一切权力和财富，而西方民主国家财富是以私有制为主体、权力是分权而治。

《启示录》中说：“我又见那女人喝醉了神的子民的血。那些殉道的人的血”(《启示录》：17：6) 纵观近五十多年来，多少仁人志士的血在这个城市流淌。如今，法轮功学员的鲜血再一次充满在这个嗜血成性的城市，它成为一个邪恶聚集的总部。也就是这个北京，它可以处处用商业、贸易为名胁迫一些国家、甚至民主国家就范，如台湾问题、民主问题、法轮功问题，北京均以利益为要胁，迫使小国、穷国、民主国家，大财团，大公司，甚至联合国的机构就范，此中的肮脏交易实与最淫荡的娼妓无异，处处充满了出卖，而北京政府四处出击，无疑应验了《启示录》中的：“地上诸王都跟那大淫妇行过淫，世上的人也喝醉了她淫乱的酒”。以经济好处为名，实则试探民主国家道德底线，拉其下水，是为打下兽的印记。

最近二十年有多少商人在北京发财？！不仅如此，江氏为了维持个人权力，卖国求荣、荒淫无耻、大肆出卖国土，仅西部边界拱手让给俄国的土地就相当于七个台湾岛、二十多万平方公里。

江氏不顾年老皮厚，四处强颜卖笑，在西班牙国王面前，众目睽睽之下梳头弄姿，在俄国前总统面前投怀送抱，在菲里宾总统面前高唱情歌，在美国总统面前谄媚，活脱脱国际舞台上的大娼妓，而那些昧着良心的商人都从这些肮脏的交易中发着不干净的财。而今日京城上上下下集赌、毒、黄、权色交易、腐败于一体，上上下下充满了官场腐败、贪污，对内压榨人民，对外奴颜媚骨、色情、毒品、军人俱乐部、老干部俱乐部、糜滥之极，外表却给世人一种表面的虚假繁荣，地地道道的以“邪术迷惑世上的人”。

四、神的警告

当一切罪恶已是恶贯满盈的时候，神就将以天灾人祸警告人们了，圣经《启示录》中描述的最后时刻是令人颤栗的。二千多年来，没有一个知道这段预言的人不为这最后的景象忧心如焚。也正因为如此，千百年来人们对正教的信仰和古老的对神的信仰，使人类的道德得以维护，使我们的人类社会维持至今。然而当一个国家已彻底抛弃对神的信仰，甚至无情地谤神谤佛的时候，那将面临一个怎样的结局？

《启示录》中描述的最后七个大的灾难，亦是神再一次慈悲于人给人醒悟的机会，珍惜这最后的时间吧，神的预言正在发生，正在兑现之中：“我又看见另一个天使在空中飞着；他有永恒的福音要向世上各国家、各部落、各民族和说各种语言的人宣布。第二个天使跟着说：“倒塌了！大巴比伦倒塌了！因为他拿那淫荡的烈酒给万民喝。”（《启示录》１４：６，８），这个大巴比伦就是那个罪恶之城，在不到一个钟头，灰飞烟灭，那曾经与之有过肮脏交易的地上诸国诸王痛苦哀号，那些世上最有势力的商人眼见着自己的财富化为灰尽。之后大城被一块大石压到了海底永不再现。据说人们将再也见不到能工巧匠的工艺品，再也看不到丝竹管乐的歌舞升平了。那么就看一看今天的京城，今年沙尘暴不断侵入北京，强沙尘暴带给北京人每人３公斤之多共计５.６万吨。而可以掩没整个京城的沙丘直逼城中心，现在距离城市不到三十公里，每天都在向北京靠拢。今年七月以来，北京地区热浪滚滚，持续高温打破１６０年的历史记录。尽管如此，中共的宣传媒体仍然疯狂地攻击宇宙大法，继续迫害坚持“真善忍”信仰的大法修炼者。“第四个天使把他那一碗倒在太阳上面，使太阳可以用它的炎热烧灼人，人被炎热烧灼，却仍不悔改继续亵污有权支配这些灾难的神。”（《启示录》：１６：８）据中共官方报道，北京连续高温每天有大量中暑患者，每天数名患者因高温诱发心脑血管疾病而死亡。

“第五个天使把他那一碗倒在兽的王座上，于是黑暗笼罩了兽的国度，人因痛苦而咬自己的舌头，他们因所受的痛苦和身上所受的疮而亵污天上的神，却仍然不离弃他们邪恶的行为。”（《启示录》：１６：１０）看今日中国大地：南部暴雨洪灾，中部蝗虫遍布，东南沿海大范围赤潮，这是《启示录》：“第一个天使去了，把他那一碗倒在地上，于是有既恶且毒的疮长在那些有兽的印记和拜过兽像的人身上。”第二个天使把他那一碗倒在海上，海水变成了血色，海里的动物全都死了。第三个天使把他那一碗倒在河流和水源里水就变成了血。”（《启示录》：１６：２，３，４）

这仅仅是一个开头，更大的灾难将接踵而至。“第六个天使把他那一碗倒在幼发拉底河上，河水就干了，为要给那些从东方来的王预备一条路”－－东方的王，看看看看今日世界各地的法轮功弟子，他们走遍世界，传播“真善忍”的真理，并义务传授祛病键身的五套功法，赢得了六十多个国家的人民广泛的喜爱和欢迎。“第七个天使把他那一碗倒在空中，于是有闪电、雷鸣和可怕的地震，自从地上有人类以来，没有过这样剧烈的地震，那大城巴比伦裂为三段；各国的城市也都倒塌了，神记得它的罪恶，叫它喝上帝杯中那义愤的烈酒，所有的岛屿都不见了，所有的山岭也消失了。（《启示录》：１６：１２，１７），“谁敬拜那兽和兽像，在额上或手上受了印记的，就得喝上帝的列酒，这酒是未经冲淡倒在他义愤的杯中的！他们要在圣天使和羔羊面前受烈火和硫磺的酷刑，那折磨他们的烟永远不得停地往上冒，那些敬拜那兽和兽像以及额上有它名号的印记的，日夜不得安宁。”（《启示录》：１４：９，１０，１１）。

五、最终的结局

圣经《启示录》中多处谈到了大迫害和正邪之大决战。如果我们理解了“赤龙”是“中国共产党”，“兽”指江xx，我们就会联想起江氏这三年对信仰“真善忍”的法轮功的迫害。在这三年的残酷迫害中，尽管有上千人迫害致死，数十万人投进狱，他们没有退却，而是更加理性地和平地展示出他们大善大忍的胸怀，当今天下与残暴的“赤龙”和“兽”作无声抗争的也就是无畏的法轮功学员了。他们走上天安门就是为要说一句真话：“法轮大法好”！“我们的弟兄已经籍着羔羊的血和他们所宣布的真理胜过了赤龙；他们甚至愿意牺牲自己的生命。”（《启示录》：12：12）。“他们在敌人的注视下驾云升天（《启示录》１１：１２)。这里的驾云升天与法轮大法法理中讲的“周天”一节中的法理非常相似，再读一读法轮功创始人的“法正人间预”：“正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正、重德行善、万物更新，众生无不敬大法救度之恩，普天同庆、同祝、同颂。大法在世间全盛之时始于此时。”(《法轮佛法--精进要旨（二)》：“法正人间预”)。这就不难理解《启示录》中的“最后的审判”和“新天新地”了。正义将战胜邪恶，而人类最终将得到救度，有眼看的，有耳朵听的，让我们都来关注这即将来临的现实，因为我们每个人都身在其中。

神的警告是令人振聋发聩的，神的预言也是灵验的。


江泽民的“政策”

三言两语：江泽民的“政策”

文/守义
2002年9月27日 星期五

【明慧网】为什么海内外法轮功学员都把江泽民称为邪恶？大量资料表明，三年多来，江泽民把对法轮功的迫害当成国家头等大事。在对法轮功历时三年的迫害中，江泽民通过610恐怖组织向全国各级政府下达的一系列指令，他不遗余力地推行这些所谓的“政策”已经三年。这些指令为各地不法官员和警察所执行，非常具体地体现了江泽民心目中的所谓“政策”的实际内涵：
1、“名誉上搞臭”──代表了江泽民心目中的“先进文化”
2、“经济上搞垮”──代表了江泽民心目中的“先进生产力”
3、“肉体上消灭”──代表了江泽民心目中的“中国人民的利益”

与此配套的所谓政策还有：

4、“打死白死，打死算自杀”──江泽民心目中的“以德治国”
5、“不查身源，直接火化”──江泽民心目中的“依法治国”

江泽民的邪恶程度由此或可略见一斑？


99年7月之前中国大陆对法轮功的正面报导

93年北京东方健康博览会上，李洪志老师获博览会最高奖“边缘科学进步奖”，和大会的“特别金奖”，以及“受群众欢迎气功师”称号，在本届博览会上李洪志老师是荣获奖励最多的气功师。

报刊转载：人间正道

○《大连日报》1997年3月17日载文《无名老者默默奉献》，报道了一位名叫盛礼剑的古稀老人，利用一年时间，默默为村民修了4条路，全长约1100延长米，当人们问他是哪个单位、给多少钱时，老人说：“我是学法轮功的，为大伙儿做点好事不要钱”。

○《大连晚报》1998年2月21日报道了大连海军舰艇学院学员袁红存，2月14日下午从大连自由河冰下3米，救出1名掉进冰窟窿的儿童，被称为活着的罗盛教，学院为他荣记二等功。袁红存已经修炼法轮功2年。

○《北京日报》1998年3月30日登载了一个“热爱大西北的北京人”的回音。说的是一个法轮功修炼者，通过李洪志老师对他的帮助教育，使他对人生的意义，人的追求及怎样对待得与失、道德观、心性修养等方面有了新的理解，于是决定向科技界捐款18万元而不留名的事。

○1998年5月15日，国家体育总局伍绍祖局长视察了长春开展全民健身活动的情况，中央电视台和长春电视台及长春各大媒体均作了报导，其画面和图片中反映的基本都是法轮功修炼群众的炼功场面。

○《大连日报》1998年5月23日报道，“老职工埋名献爱，向希望工程捐款2万元”。这位来信落款“人心向善”的人，所引用的一段话：“你钱再多官再大也就是几十年，生不带来，死不带去”，要把名利看淡，就是李洪志先生《转法轮》著作中的话。可见这件事是法轮功弟子所为。

○《中国经济时报》1998年7月10日刊载《我站起来了》一文，该文介绍一个叫谢秀芬的人，曾被301医院诊断为脊椎损伤半截瘫，卧床16年，修炼法轮功后恢复行走。

○《北京日报》1998年8月11日第六版，登载一篇介绍京城晨练情况的文章，全文1600余字，与法轮功修炼者有关的文字达1200余字，还配发了法轮功修炼学员炼功的压题照片，该文提醒读者：“要想知道梨子的滋味，最好亲自尝一尝；你若修炼正法气功的话，你的身心会出现意想不到的神奇变化。”

○《中国青年报》1998年8月28日刊载《生命的节日》一文，记述沈阳亚洲体育节中华传统健身活动周开幕式情况，全文1200余字，其中盛赞法轮功的篇幅达400余字，同时还配发两幅法轮功学员参加开幕式的压题照片。

○《乐山日报》1998年11月1日第二版摄影报道，为了促进全民健身活动开展，10月18日上午，乐山市和眉山地区的1万3千多名法轮功修炼者，在市体育场举行了通过修炼强身健体的心得交流会，近千名修炼者盘坐组成“真、善、忍”三字，并表演功法。

○《羊城晚报》1998年11月10日登载一则摄影报道，题目是《老少皆练法轮功》该文称8日早上，广东省体委武术协会有关领导到广州烈士陵园等处，观看了5000法轮功爱好者的大型晨练活动。体委的同志现场询问了几位法轮功的受益者，他们的修炼故事非常感人，其中有一位“原患高位瘫痪，全身70%部位麻木失灵，大小便失禁”，现见她“红光满面，练功的动作灵活自如”，该报道配发了93岁老人和2岁小孩练法轮功的照片，并介绍说，目前广东有近25万人修炼法轮功，法轮功强调传功不收费，义务教功。

内容摘自各报纸，欢迎调查核实。（2000年2月17日读者推荐）


白人青年Zenon致所有中国人：我为什么要走上天安门

致所有的中国人：

我将与来自世界各地的许多名西人法轮功学员一起到天安门广场去打开一面写着"真、善、忍"，"法轮大法好"的横幅。我们大部分人会在那儿打坐，一部分人会举着横幅。

我不反对中国政府，也不反对中国人民。实际上，自从修炼法轮功以来，我对于中国文化和中华民族有了更深的理解。这也是为什么我觉得我必须到中国去。

我知道法轮功好是因为我自己已经修炼法轮功三年半了。因为炼法轮功，得以使我去掉了酗酒，抽烟，吸毒以及许多其他使我的身心受污染的恶习。就在我即将找到法轮功之前，我已准备离开我的家人，朋友，离开这个社会，因为我觉得很绝望。我决定到深山里去居住。然而在那之后不久，我就开始修炼法轮功了。我去掉了自己以前所有的瘾好，我过去肮脏，败坏的心灵也开始充满了"真、善、忍"。当我的母亲看到在我身上发生的这样巨大的变化之后，她也开始修炼法轮功。她的关节炎好了，体重开始减少，并且更深一步地感受到了她修炼法轮功的目的更加成熟。自从对法轮功的镇压在中国开始之后，为了帮助世人了解法轮功的真相，我接受过电视和电台的采访，会谈过政府官员，并到过世界许多国家。但是我还从没有到这部伟大的大法的发源地――中国去过。

法轮大法来自于你们中国那块土地和中华民族博大精深而又美好的文化。如果没有他，我不会是今天这样一个人的。带着最深的敬意，我踏上了你们的国土，为了你们而支持真理。我希望我这一副外族的面孔和纯净的心能够唤起你们心中依然存在的善良。请不要追随江泽民和他的犯罪集团迫害法轮功，这对你们真的不好。

修炼的概念深深地扎根于你们中国的文化，然而在文化大革命期间被抹掉了。但是即使在那样一个灰暗的岁月里，法轮功依然静静地流传下来了。许多年以后，我们伟大的师父把法轮大法的美好传给了中国人民。你们和我都为中国的文化而骄傲自豪，这种自豪有着千万年的渊源，与任何当今的执政党没有关系。

法轮大法充分体现了中国悠久的历史和最最纯净而璀璨的文化。今天的每一个人都向往着人的自由和解放，然而这种解放来自于每个人自己的内心。法轮功教给了我们这一过程。这种解放叫做走向开悟。没有必要去命令或付钱请别人来修炼。每个人其实都向往自由和走向开悟，只不过不是每个人都能够得到。

这么纯净的东西自然会大受欢迎，也自然会受到当权者的注意。然而法轮功向来与人间的权力，政治，与美国情报局的密谋，或者任何类似性质的事无缘。作为西方人，我们的政府，媒体，和人民听到这样的谣言都觉得十分可笑。这也就是为什么只有在中国政府的宣传中，我们才会看到这样的谣传。事实上是法轮功受到了西方科学家的关注和研究，很多政府官员也非常乐于看到人民从法轮功修炼中受益。

请不要相信谎言。请不要攻击法轮功。今天所发生的事是在一个特殊的时期所带来的。然而在这场迫害中，为什么我们从未听到有任何一个法轮功学员还手或报复呢？在几千万名法轮功学员中，为什么就没有一个人面对打骂还手或还口呢？为什么镇压历时两年，仍未成功呢？那是因为法轮大法传授的是宇宙大法。那是因为法轮功学员体现的是宇宙的规律。谁能把"真、善、忍"抹杀掉呢？事实上，任何人都做不到，但是，在"真、善、忍"被攻击时，每个人如何做是很重要的。

在今天的中国哪里还能够找到具备象中国历史上的英雄岳飞那样声望的人呢？在今天的人群中，到哪儿能找到将被载入最高尚、最古老、最辉煌的文化历史之中，为后人所世代敬仰的人群呢？这些人就是法轮功学员。

在当今这样天下混乱，而宇宙大法在人间流传的社会(天象)气候下，法轮功学员牺牲了他们的一切只为告诉您一个真相。他们将成为未来人们的英雄，将永远在未来的中国文化和世界历史中记载。我只是希望帮助提醒您，你也同样愿意在未来人的记忆中留下积极的印象。你也一定听说过善有善报、恶有恶报的道理，请别忘了您的未来遵循同样的规律。