音乐贺卡

来自远方的祝福：
 （音乐贺卡，请与您朋友分享） 请进

有一首歌这样唱道：跨越千山万水，我一次又一次为你而来，可贵的中国人哪，请静心倾听我的心声，“法轮大法好”，切莫错过这万古的机缘。

- 为你而来


音乐贺卡

致所有的中国人：我为什么要去天安门？(节选)

[编者按：2001年11月20日本文作者同其他35名来自12个国家的西人法轮功学员走上天安门打开“真善忍”横幅，被警察逮捕殴打，后驱逐出境。此信是他在去北京前所写]

我将与来自世界各地的许多名西人法轮功学员一起到天安门广场去打开一面写着“真、善、忍”，“法轮大法好”的横幅。我们大部分人会在那儿打坐，一部分人会举着横幅。

我不反对中国政府，也不反对中国人民。实际上，自从修炼法轮功以来，我对于中国文化和中华民族有了更深的理解。这也是为什么我觉得我必须到中国去。 我知道法轮功好是因为我自己已经修炼法轮功三年半了。因为炼法轮功，得以使我去掉了酗酒，抽烟，吸毒以及许多其它使我的身心受污染的恶习。

就在我即将找到法轮功之前，我已准备离开我的家人，朋友，离开这个社会，因为我觉得很绝望。我决定到深山里去居住。然而在那之后不久，我就开始修炼法轮功了。我去掉了自己以前所有的瘾好，我过去肮脏，败坏的心灵也开始充满了“真、善、忍”。当我的母亲看到在我身上发生的这样巨大的变化之后，她也开始修炼法轮功。她的关节炎好了，体重开始减少（她原来体重超重），并且更深一步地感受到了她修炼法轮功的目的更加成熟。自从对法轮功的镇压在中国开始之后，为了帮助世人了解法轮功的真相，我接受过电视和电台的采访，会谈过政府官员，并到过世界许多国家。但是我还从没有到这部伟大的大法的发源地――中国去过。

法轮功源自于你们中国那块土地和中华民族博大精深而又美好的文化。如果没有他，我不会是今天这样一个人的。带着最深的敬意，我踏上了你们的国土，为了你们而支持真理。

法轮大法充分体现了中国悠久的历史和最最纯净而璀璨的文化。今天的每一个人都向往着人的自由和解放，然而这种解放来自于每个人自己的内心。法轮功教给了我们这一过程。这种解放叫做走向开悟。没有必要去命令或付钱请别人来修炼。每个人其实都向往自由和走向开悟，只不过不是每个人都能够得到。

请不要相信谎言。请不要攻击法轮功。今天所发生的事是在一个特殊的时期所带来的。然而在这场迫害中，为什么我们从未听到有任何一个法轮功学员还手或报复呢？在几千万名法轮功学员中，为什么就没有一个人面对打骂还手或还口呢？为什么镇压历时两年，仍未成功呢？那是因为法轮大法传授的是宇宙大法。那是因为法轮功学员体现的是宇宙的规律。谁能把“真、善、忍”抹杀掉呢？事实上，任何人都做不到，但是，在“真、善、忍”被攻击时，每个人如何做是很重要的。

法轮功学员牺牲了他们的一切只为告诉您一个真相。他们将成为未来人们的英雄，将永远在未来的中国文化和世界历史中记载。我只是希望帮助提醒您，你也同样愿意在未来人的记忆中留下积极的印象。你也一定听说过善有善报、恶有恶报的道理，请别忘了您的未来遵循同样的规律。

加拿大青年泽农