音乐贺卡

收件人：知心朋友
（音乐贺卡，请与您朋友分享） 请进

伴随着新年钟声的敲响，我仿佛听到了那来自远古的呼唤。 久远年代前我们相继来到人间，为了共同追寻的美好期盼。

今天返本归真的路途就在脚下，请君珍惜这万古机缘。 记住“法轮大法好”，“真善忍好”，您会拥有美好的未来。

-- 诚意


音乐贺卡

封莉莉教授：我回来，是因为我看到了这个国家的希望

[编者按：封莉莉，现于 Baylor College of Medicine 医学部任 Associate Professor。 主要研究方向是趋化细胞素在病理和生理中的作用，前后在医学杂志上发表了60多篇论文，前后四次获得药物公司的科研资助。目前，她拥有三个国家卫生研究所授予的科研基金。她于1999年四二五事件后开始修炼法轮功。]

99年12月，我决定回国探亲。那时，我修炼法轮功快8个月了。 12月13日，我从香港赴深圳去购买国内机票。我住在一个朋友家等15日的机票。这位张姓朋友是香港的生意人，也炼法轮功。兴趣相投的朋友聚一块儿是很自然的。所以，14日与张先生相识的一些法轮功弟子来和我们相聚，我们交流了各自修炼法轮功的体会。来访者到晚11点都离去了。次日凌晨1点，我们被上门造访的三个公安惊醒。

他们三个公安坐下来和我们谈话。问我为什么要炼法轮功？什么时候开始炼法轮功的？为什么要在这个时候回来？难道你不爱你的国家吗？不知道遵守国家法令吗？我对他们的问题一一做了回答。

我是1988年去美国的。当时，我的儿子桑桑只有1岁多一点。就这样，我离开了我的丈夫和儿子，孤身一人来到了世界最著名的研究所，The Scripps Research Institute。 当时，这个世界最大的研究所只有几个中国人。人地生疏加上工作紧张，我感到非常压抑。更糟糕的是，有些人对中国人怀有偏见，根本瞧不起中国人，我心里更加不平。有一个人公开嘲笑说，你们中国人自己国家搞不好，就想赖在别人的国家里。我有时真想一走了之，但又舍不得美国的科研条件。无穷无尽的委屈和极强的中国人的自尊使我把眼泪往肚里咽。我拼命地工作和学习，平均每天在实验室里干到16、17 个小时。有时，我累极了，就在椅子上靠一靠。就这样，我常常在实验室里过夜。有一次，我连续干了60个小时，因为我困极了，在开车回家的路上我睡着了。当我醒来时，我发现我的车撞到了一棵大树上，引擎和水箱被撞坏，挡风玻璃被撞得粉碎。因为我太疲倦了，即使我的脖子被安全带勒出一条深深的伤痕，人还没有完全清醒过来。

我到美国十二年，没有休过一个假期，一个假日，甚至没有过一个周末。就过着这样的日子，我用此来表达一种中国人的自尊，遮掩着一种难以克制的寄人篱下的感觉。说到这儿，我含着泪笑了一笑，对他们说，这是我十二年来第一个假期，第一次踏上我的生我养我的祖国的热土。因为，我现在觉得这个国家有了希望。 他们在听着，有一个人眼睛湿润了。

我很快被提升为副教授。这几乎是不可能的，因为我没有修过美国的学位。当时嘲笑我的美国人成了我的学生。有一天，我非常认真地告诉他，我到美国来是为了教像他这样的人怎样做科研。他沉默了一会儿，说：“你是对的，我实在佩服你”。

自我以后，这个研究所接受了很多中国的博士后研究生，目前至少有200多人。很多美国教授都说，你看看莉莉就知道了，中国的博士后研究生一定是好样的。当然他们喜欢象我这样的学生，我现在每年拥有近40万的科研基金，已在我的领域里很有些名声。这也是他们有目共睹的。 他们听了我的这段话，沉默不语。其中有二个人的眼里噙着泪。

我告诉他们，我是4.25以后炼的法轮功。他们很奇怪，问我为什么。他们也很吃惊，炼法轮功的人是怎么了，这么短的时间就这么不要命。

我诚恳地告诉他们我对4.25的看法。 我是在本地报纸上看到了一篇关于4月25日法轮功的人到中南海请愿的一篇报导。他们安祥的举止和平和的面容令我的心悸动不已。我惊讶，面对如此严厉的政府，什么人置身家性命不顾竟能如此斗胆死谏？我感叹，什么人竟然这么天真地对有残暴名声的政府呈上这样的赤子之心？我觉得不可思议，是什么理念竟然使这些普普通通的中国人显得如此地坦荡？我扪心自问，我做不到。世态的炎凉和生活的辛劳早已把曾是一腔热血的我修整得精疲力竭，谁又不是呢？

在得知这些人奉行的是"真善忍"的当天，我决定了修法轮大法。没有什么可犹豫的，能在短短的七年内使中国人变得如此不凡的法一定是超常的。我原是一个彻底的无神论者。但我更知道人性和民族性是改变不了的。这一定是神创的奇迹！

当我开始明白一点大法内涵的时候，我很快明白了去中南海的弟子们为的是什么：为了我，为了你，为了世界上千百万还没有得法的善良的人们。为了更多人能生活在公民能够正常行使合法权益的社会，为了更多人能回到讲真话、彼此善待的精神境界，为了“真善忍”能照亮更多的人心。

其中有一个人说，“为什么你们不忍一忍呢？”

我看着他们，一字一顿地说，对邪恶的沉默绝对不是忍，那是对“真善忍”的亵渎！你们知道不知道，政府和你们正在加害于为拯救你们的灵魂而舍尽一切的人。我为大法弟子舍尽一切乃至生命都不能使你们清醒感到痛心，难道人的良心竟然泯灭到这般田地？我们不在乎你们恩将仇报，只是希望你们能醒一醒，为了这个国家，也为了你们自己。

经过几个月狂风暴雨，我已经清楚地感觉到，“真善忍”正在改变着包括我在内的成千上万的普普通通的中国人，改变着久已麻木的中国人，改变着长期以来奉“人不为己，天诛地灭”为天条的中国人，改变着曾令人绝望的中国的民族性。有史以来，中国人不是逆来顺受、唯唯诺诺地做顺民，就是象陈胜和吴广那样官逼民反。自镇压以来，法轮功的人从容地承受着一切，只为了说一句真话，炼他们喜欢的功法，坦然地做一个好人。有这样的百姓乃国之万幸啊！第一次，我从心底里升起了一个中国人的自豪感，升起了对中国的希望。

他们坐着，良久一言不发。。。。