音乐贺卡

收件人：知心朋友
（音乐贺卡，请与您朋友分享） 请进

伴随着新年钟声的敲响，我仿佛听到了那来自远古的呼唤。 久远年代前我们相继来到人间，为了共同追寻的美好期盼。

今天返本归真的路途就在脚下，请君珍惜这万古机缘。 记住“法轮大法好”，“真善忍好”，您会拥有美好的未来。

--诚意


音乐贺卡

世人渴望了解真相：

  • 一次我骑车发真相材料到一胡同口，一群年轻人站在那里，其中一人问：“你是炼法轮功的吧？”我笑着应是。他说：“我知道法轮功好，有真相光盘吗？给我一个吧？”我赶紧给了他们每人一个，并告诉他们：“看完后再让你的朋友也看看，叫更多的人都不受谎言欺骗，知道法轮功好。”他们高兴地答应了。其中一人说：“发完了就快走吧，别让坏人看到，可以向东走，有条大路。”

  • 有正义感的人。三年多来，每当他碰到因听信谣言而说大法不好的人时，他就说，“你们看过书吗？你们不知道就不要乱说。如果我有钱的话，我送你们到国外去看看，根本不是媒体上说的那么回事。”一次他去北京出差，出站时警察非要他踩大法师父的像才能过去，他死活不肯踩。他把朋友们请到家中看真相光盘，他的很多朋友，包括警察、法官，在他的帮助下，也都明白了真相。现在他已经看了好几遍《转法轮》了。

  • 世人帮助讲真相。一位大法弟子经常给单位的同事讲真相，放真相光盘，使很多人明白了真相。一天一位出差回来的同事告诉该大法弟子，他在火车上听到同座讲述天安门自焚事件时，把自己知道的自焚是构陷的真相告诉了他们，使周围的乘客都明白了真相。大法弟子听了十分高兴。

  • 有缘人盼大法。一天我去菜市场买豆腐，付完了钱，我就问卖豆腐的：“你知道法轮功吗？”她点点头，我又说：“法轮功好，不是电视里说的那样。”然后我就给她讲法轮功能祛病健身，教人做好人，又讲了天安门自焚真相等。讲完后她问要书看。因书比较紧缺，第四天我才拿书送给她，她见了我特别高兴地说：“我天天望着大门口，盼着你来！”

  • 司机向大法弟子讲真相。2002年11月29日，几个大法弟子乘一位司机的车去办事。司机和我们聊天，主动告诉我们，江XX迫害法轮功是江心虚，法轮功一点都不会危害到谁，反而是有利于人的。司机还给我们讲法轮功是怎么回事：“法轮功不是一般的气功，是修身养性的，是修佛修道的。”并告诉我们：“大法好，就是整得凶，不敢炼。” 看来明白了真相的人们自然会主动去向更多的人讲真相。

  • 一次修鞋时，屋里四个人谈论法轮功，“炼法轮功的人都不喝不嫖不赌，做好人，你们什么时候正过来，我也要炼。”他们还告诉我说，“不要在电话里提法轮功三个字，安全局在邮局安过滤器监听大法弟子的电话，查到就抄家，要注意。”

  • 2002年10月份我参加婚礼时，同事们看到我都很热情：“我们佩服你们坚定的大法弟子”，并竖起大姆指：“你们发的小册子都收到了，我们仔细看了，收好留着呢。我们敬重你们大法弟子，你们都是好样的。