音乐贺卡

收件人：知心朋友
（音乐贺卡，请与您朋友分享） 请进

亲爱的朋友，倾听我的诉说，漫漫人生路， 何处是归途，人心向善，返本归真路。

新年的钟声即将敲响，献上我最真诚的祝福，请您记住 “法轮大法好”“真善忍好”。

-- 诚意


音乐贺卡

修炼人的故事：

  • 我是湖北某市的一名大法学员，1998年3月底年仅23岁的我患上肝炎，于是和药罐子结缘。同年11月，药没治好我的病，却发展成肝腹水、肝硬化，想着我的父亲、三叔、四叔都是肝癌死的，我万念俱灰。时刻感受到死亡就在面前。 这时，同事将一本《转法轮》送到了我的手上，我明白了人有病是生生世世做不好的事产生的业力所致，明白了人活着的目的是返本归真，返回真善忍的本性。我严格按书中的真善忍标准做一个好人，身体发生了翻天覆地的变化。三年来，我从没吃过一粒药，没打过一次针，身体却比以往任何时候都健康。做为一名法轮功的修炼者，我感到自己是世界上最幸运的人。

  • 千金万银不如一本《转法轮》。96年年初去我母亲家，母亲借来一本《转法轮》，我一边看一边叫好，对我母亲说：“这本书太好了。”从那时起，我真正看到了生命的希望和生命的永恒。从修炼开始一直到今天，每天炼功我都有强烈地感受，法轮在我头顶正转九圈，反转九圈，一点不差。我看《转法轮》书上的字是活的，速度极快，真是奥妙无穷。修炼后身体顽疾痊愈，亲人也受益。我妹妹虽不修炼，但支持保护我，还经常帮我写和张贴大法真相资料。结果妹妹患有严重腰间盘突出压迫神经的病全好了。一位同修的话：千金万银不如一本《转法轮》，百万富翁不如修炼法轮功。

  • 法轮大法拯救了我一家人。我家共有五位亲人修炼大法，都在大法中受益。我没修炼前，患有风湿性关节炎、视力性头痛，更严重的是右手三角骨坏死，生活不能自理。修炼大法两个月，手就开始好转，到五个月时就完全康复了，从此法轮大法溶进我生命的细胞中，任何外在形势与压力都不可能使我真正放弃真善忍宇宙大法。家里亲人看到这真实的一切，也相继开始修炼。我的孩子从小患有气管炎、肺炎，久治去不了根，修大法五年了病再也没犯过。我的妹妹以前得一种怪病“性染色体少一项”，不发育不成长，身体全是幼女状态，不能结婚。医生说得这种病的人最高没有长到1.4米的。她修炼大法后，身高由1.3米长到1.5米多，并且还有了幸福的家。看到妹妹的变化，我爸也开始修炼，他原患股骨头坏死，修大法后都好了。我姑父觉得法轮大法真是太神了，也开始修炼，结果整个人都变了，主动帮助困难户，每年交公粮时都很认真地把粮食一遍遍地筛选干净，他20多年的胃病、心脏病都好了。村里人看他修大法后的身心变化，都好奇地拿起了《转法轮》，一看不要紧，从此有几十人步入大法修炼行列。

  • 我出身于没落而贫寒的书香门第，年近古稀。从小爱听爷爷念“道德经”。妈妈今年91岁了，是大法老弟子。1996年老母把《转法轮》邮给了我。我如饥似渴连夜读完，明白了宇宙的奥秘和人生的真谛。我的身心变化巨大，走路轻快；精力充沛；七年从没吃过一分钱药，99年4.25后不久，观望多年的老伴、老公安终于坚定地走进大法之门。

    现在我们包括小外孙女和我的母亲共5代人都修炼法轮功，我们四代人都深信师父的话，跟着伟大而慈悲的师父走在回家的路上。