音乐贺卡

来自远方的祝福：
（音乐贺卡，请与您朋友分享） 请进

愿您开启内心深处的一片美好天地，请您记住“真善忍好”，“法轮大法好”。 祝愿您有一个美好的未来！

-- 春意


音乐贺卡

喜结佛缘一线牵：

妹妹58岁，炼功前，因体弱多病，脾气也变得急躁，弄得家庭不甚和睦。修炼后，她身体健康了，性格也变得温和了，一天乐呵呵的，整个家庭也因此和和融融的。

哥哥是某公司经理，患肺癌已晚期，妹妹将他接到家里来住。几位老太太听师父的讲法录音带，他也跟着听，几天来一直连拉带吐，排出去很多脓血、类似瘤子似的东西。整个讲法录音带听完后到医院检查，癌细胞不见了！不长时间他就上班了。

哥哥的奇迹震撼了全公司，现在公司上至总经理，下到收发室的员工都在修炼法轮功，每天上班先学上一段《转法轮》，再去工作。如今公司风气正了，员工干劲也足了，经济效益也好了。

婆婆目睹了这一切，激动不已，开始拜读《转法轮》。她看到了许多另外空间美妙、殊胜的景象。就这样她得法了，心胸也更开阔了。

得了法的婆婆把自己修炼的体会和晚期癌症患者的奇迹告诉了当副市长的侄儿，对他说：“这大法才是真正救人的佛法呀！大法是教人做好人，做符合真善忍的好人，你可不能反对大法呀！”侄儿连连点头说：“我知道，学法轮功的都是好人，我心里有数。”

真相深入人心：

  • 2000年初我从看守所出来后拿着《转法轮》去看大哥。半年后，我又流离到他家，大哥头发黑了，大嫂说：“一辈子喝酒，这也不喝了，一喝就胃疼，烟也吸少了，不感冒了。”大哥说：“可能是那书太神了，我看两遍了，书上没说什么不好的，都是让人做好人。我明白了，你愿意修，哥不说你了。”大嫂说：“以后天天念给我听听。”

  • 某退休经理告诉我：“前几天我去看一个朋友，公安局的一个科长，你给我的那些真相资料我都给他了。他让我告诉你们，这些资料来得不容易，让你们保护好自己，保护好资料点，因为这是救人的关键地方，保护这些就是保护好大法。”经理还说：“还有一个朋友是电视台的总编，我们经常谈论法轮功，法轮功被迫害是冤案，一定能平反。我们虽然不修炼，但都是法轮功的支持者。”

  • “要修就修最高的”。大法弟子给党委书记讲真相，谈修炼：“古今中外，千百年来都有人对神佛的信仰，教导人们积德行善，维持着社会道德和文明。有信仰的民族、敬神的时期文明程度普遍很高。”书记说：“我对这个知道的很少。不过我想，要修就修最高的，稀松平常的没啥意思。”大法弟子笑了，告诉他：“我修的法轮大法就是最高的。”