New Page 1

世界不再沉默

● 国际教育发展组织(IED) 揭露江氏集团
制造“天安门自焚”伪案栽赃法轮功

● 美国国会全票通过决议
要求中国江泽民政府停止迫害法轮功

● “全球营救亲人行动委员会”宣告成立

● 追查迫害法轮功国际组织成立

● 江泽民在美国以“群体灭绝”罪被起诉

● 多国将起诉江泽民

● 世界各地法轮功学员在日内瓦
举行大型请愿活动

● “我们一起冲破对你的非法拘禁”

我为什么不能保持沉默

在世界上任何一个地方的非正义，都是对世界上每一个地方的正义的威胁。

——马丁.路德.金

  据不完全统计，1999年7.20至2003年3月的三年多时间内，通过民间途径能够详细核实的已有639名法轮功学员被迫害致死，迫害致死案例在全中国30多个省、自治区、直辖市都时有发生。据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数高达1600人，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。


New Page 1

为了你，为了我，
为了中华民族的希望

——兼论法轮功学员为什么要去天安门

什么是贫穷，什么是富有，仁者见仁、智者见智。今天我在某中文网站上看到了一张照片同时配有文章《羞也！休矣！天安门成了共产党向全世界宣扬暴力的场所》，照片上两名便衣警察，在光天化日之下，在天安门广场上，在51周年国庆之时，将一名手无寸铁的法轮功学员打翻在地。一名便衣警察还在那位法轮功学员的脸上再踏上一只脚，另一名便衣手拿着匕首指着他的脖子，脚踩着他的身体，让我回忆起文革中流传的一句名言：“把他打翻在地，再踏上一只脚，叫他永世不得翻身”。我不能评价打手们精神世界的贫穷和富有，因为他们没有人性可言，只是江泽民们的工具而已！

照片上，数百名围观的冷漠群众中，竟有不少是咧着嘴笑的！这使我想起一则新闻，一个人掉到河里，岸上几十个人围观，不会游水的请求大家救救落水人，有人问给多少钱，钱少了不行，在落水人越来越弱的挣扎中，价码在不断地上涨，人淹死了，价码还没有谈成！我又想起另一则新闻，一个人被救上岸，偷偷地溜走了，救他的人却淹死了，事后他竟然全然不理也不承认。

中国文字中有两个字叫：良心！人们常指责干坏事的人：丧尽天良！如果一个人干坏事，大家都指责他，他会自知理亏，如果一群人干坏事，全市、全国的人都指责他们，他们会有所收敛，如果一个国家从国家主席就肆无忌惮地干坏事，官员们都鱼肉百姓，那么在这个国家里是不是好坏、善恶、美丑、正邪、贪廉的涵义都被颠倒了呢？在这个环境中出生的人就不会知道人是有人的道德准则的，在这个环境中生存的人会扭曲了灵魂而随波逐流。久而久之，良心、善心、尊老爱幼、舍己为人、大公无私等等人类最美好的名词是不是会从中华民族的词典上消失呢？答案已经有了，就在这张令人深思的照片上。

俗话说“上梁不正下梁歪”，大家想一想，在老百姓下岗失业，卖眼角膜供孩子上学、没钱给老人治病而全家服毒自杀，多少人挣扎在贫困的生死线上的时候，我们的国家主席江泽民在干什么？用人民的血汗钱为自己买专机，还要修建大剧院。这些钱相当于几十万人一年的净收入，几百万人的活命钱。这样散发着腐败臭气的人还值得信任、留恋吗？！这样的总书记还能让它在台上继续祸害人民，它说出的话还能照办吗？

有些人指责法轮功学员上天安门是搞政治，是闹事，是给政府难堪。请问偌大中国，百姓可以正常有效反映意见和伸冤的渠道在哪里呢？而直接搞爆炸、拆铁轨的方法是否更符合这些人的胃口呢？我认为此种对法轮功的草率批评有失公允。因为不许法轮功信众在公园里炼功，不许到信访办向政府反映情况，去反映就被抓捕打压在先，所以才有学员们到天安门去向全国、全世界的人民反映真实情况。难道老百姓遇到冤枉的事，向领导反映反映就是搞政治，就是闹事？那么江泽民对手无寸铁的善良群众下毒手是不是把人民内部矛盾敌我化，民事政治化，是不是江泽民在带头闹事，使中国在国际上的形象蒙受损失？

大家将心比心地想一想，谁不想有一个温暖幸福的家？但坚持炼法轮功的人就不能有，他们在江泽民的高压下，妻离子散、家破人亡；谁不想有一个高薪稳定的工作？但坚持炼法轮功的学员就不能有，在江泽民的指示下，他们不但被开除公职，苛罚重金而且还要让他们倾家荡产；谁不想有一个健康的身体？法轮功信徒有但江泽民不容许他们有，在江泽民的淫威下，谁想炼法轮功就可以往死里整。这一切的一切都是因为要炼法轮功。江泽民说法轮功会危及到它的政权，这话我不信，打死也不信，任何对法轮功有客观了解的人也都不会信。

我开始觉悟，他们拼死到天安门去是要让全世界的人都能听到法轮功、了解法轮功，希望全中国的老百姓都能明辨正邪、抑恶扬善、道德升华，愉快幸福，从个人主义的泥潭中爬出来做一个能为他人着想的好人。

大家仔细地看一看，这张照片上被打倒在地的是一位身强力壮的中年男子，他的脸被踩得痛苦地扭曲着，如果不是按照李大师的“打不还手骂不还口”“真善忍”的教导，我想他本可以撩倒几个瘪三，可是他没有还手。谁都知道，法轮功学员的脚只要一踏上天安门广场就意味着曾拥有的一切将不复存在。在江泽民独裁下，讲真话，让人向善是要付出巨大代价的，乃至生命。哪个指责法轮功的人有这种勇气和胆量？！面对这样的好人，这样的照片，每个还有人性在的生命决不会正邪不分地去指责被害者而支持凶手！

大家想一想，如果每个人都能做道德高尚的好人，我们的国家是不是就不会有这么多贪官污吏？国家主席是否就不会置人民生死于不顾而要巨款购置奢华专机和大剧院？“白衣天使们”就不会因为没收到红包而给癌症病人开刀时留下一点？“灵魂的工程师们”也不会因为学生没钱送礼而拒绝他们上大学？每个人都从自己做起，这个国家、这个民族才有希望。但江泽民想一条道走到黑，所以把真理的声音封锁住，把教人向善的书焚烧掉，因为他知道当人民从沉睡中醒来之时，就是他的灭亡之日。

我的泪水溢出来了，现在我理解了法轮功学员为什么舍生忘死、前赴后继非要到天安门去，他们决不是为了自己！我的同胞们，当你拂去心灵上那厚厚的灰尘，当你那麻木不仁的心灵开始震撼的时候，你会看到法轮功学员那一颗颗无私无畏的心！那是为了你，为了我，为了我们大家，为了中华民族的希望！


New Page 1

我

为

什

么

不

能

保

持

沉

默

◆我为什么不能保持沉默

◆政府命令与个人良心

◆为了你，为了我，
为了中华民族的希望

◆沉默不是中立

回首页


“我们一起冲破对你的非法拘禁”

——未婚妻符泳青遥致李祥春

亲爱的祥春：你好！

我和全世界所有的大法弟子及你的朋友们和你在一起，一起冲破对你的非法拘禁。

你记得吗？在2002年3月我去德州之前，你告诉我：“不要问我任何问题，你必须到我这来。你现在就来。”今天我对你说同样的话。让我们把这一点一直记在心里。

中国的极权政府是一个流氓政府。在过去三年多对中国大陆的千百万法轮功学员的镇压中，这个极权政府从来没有讲过法律。在所有针对大法弟子的审判中，中国的律师无权为大法弟子作无罪辩护。整个对法轮功的镇压是违反中国宪法的。对法轮功的迫害一天不结束，这个极权政府就没有任何资格和大法弟子讲法律。

你是美国公民，是一个堂堂正正的大法弟子。你不应该被抓，不应该被关押，更不应该被审判。所有的对法轮功学员的审判都是骗人的把戏。你我都看到了，在这三年多的镇压中，从“天安门自焚”到以后一切炮制的对法轮功的谎言中，我们很难相信在这个背景之下这个极权政府会对你有公正的审判。

这个政权在欺骗美国人民，欺骗美国政府。中国号称的所谓“法制”和美国的法制截然不同，国外的律师很难完全了解在这场迫害中中共所采用的各种手段。

我和你一起，呼吁美国政府看清这个政权，保护你作为美国公民的应享有的起码的权利。中共必须无条件释放你。

今年的3月7日，全美各州的大法弟子和各界支持人士及你认识的和不认识的朋友们来到首都华盛顿DC在美国国务院前举行集会，国务院的官员接收了两周内征集的三万多美国老百姓的签名。

你虽身在牢狱，但海外大法弟子、人权组织及善良的美国人没有一天不在为你奔走。你所在区的国会议员安娜.爱舒为营救你致信中国驻美大使，得到了八十多位国会议员的联名签署。还有一些国会议员、各级政府官员纷纷向美国国务院、美国驻中国使领馆写信帮助你早日回家。

人们将会明白这一切迫害的真相，我们在等待你的早日归来！

祝春祺！

泳青
2003年3月12日

助理国务卿克瑞纳说李祥春“必须得到释放”

美国国务院3月31日公布了2002年年度人权报告，并就此举行了新闻发布会。负责民主、人权和劳工事务的助理国务卿洛内．克瑞纳在新闻发布会上发表讲话。克瑞纳表示，对于美国的在全球范围内结束虐待的努力，国务院这份2002年的人权活动报告起指导性作用。美国人权报告被称作“结束虐待的指南”。

在国会规定的年度人权报告发表后，克瑞纳在新闻发布会上列举了一些事例，其中提到“在中国，政治、宗教自由以及囚禁异见人士两方面存在严重人权侵害。但在中国国内同样有不断高涨的压力要求政治改革，〔美国〕除了支持中国境外的异见人士之外，这是布什行政当局首次支持在中国试图推进这类改革的人士。”

克瑞纳补充说，鼓励民主和人权不是美国的独家权限，他指出去年十一月在汉城举行的“民主社会”会议肯定了民主是打击恐怖主义的最佳武器。

当被记者问及法轮功学员、美国公民李祥春被中国政府关押事件时，克瑞纳表示“我们对这件事极为不高兴”，“我们认为他必须得到释放。”(《明慧网》4月3日）

【评论】营救李祥春博士关乎道德和正义

关于美国公民李祥春博士去中国探亲被逮捕一事，以及上星期五中国政府对他的审判闹剧，引出了许多未被回答的问题，例如，为什么李博士要回中国，他带没带仪器，他是否计划插播中国国家控制的电视系统等。

近四年来，江泽民集团利用国家控制的电视广播系统诋毁法轮功，向全民灌输对法轮功的仇恨。为揭露这种仇恨宣传，中国法轮功学员曾成功地切入地方电视系统，把法轮功学员在中国遭到迫害的真相影片向公众放映。影片提供的信息来自人权组织、世界各地媒体，这些信息对中国以外的民众是公开的，然而在中国，民众生活在政府严密的新闻管制下，他们不能看到及听到有关法轮功的真实信息，那么此影片提供的信息就为他们得知在自己国家发生的恐怖迫害打开了一个窗口。

那么李博士是否也想回中国帮助传播这类影片呢？

据从中国传来的报道，上星期五在面对江集团的审判闹剧时，李博士坦承他确实想要在电视上传播这类影片，使迫害的真相暴光，并且这种行为“在非常时刻”是受中国法律（２１条）保护的。

显然，在李博士没有安全返美前，还不能自由公开地讲话之前，我们无法知道他做过还是没做过。但不管怎样，我们认为，在江泽民集团控制的电视上，传播揭露人权迫害的信息是和平、公正和高尚的民众抵抗行为。

江泽民集团在中国迫害法轮功，实行“名誉上搞臭，经济上搞垮，肉体上消灭”的残酷暴力手段，而近四年来世界各地的法轮功学员从来都是采用非暴力的方式反对这场迫害。

江泽民集团迫害法轮功违反中国宪法，他和他的胁从便制定一套所谓的“法律和政策”，想依此使这场大规模的迫害合“法”化，并使法轮功学员通过和平方式反抗这场迫害的任何行动违“法”。这些所谓的“法律和政策” 是江泽民强加于中国民众的，是为了掩盖他枉法和践踏人权而订的。

５０多年前，甘地首先倡导非暴力反抗，违反了当时英国殖民者的法律，被关入监狱；

３０多年前，当马丁．路德．金博士为美国黑人的人权和平抗争，他违反了当时美国南部的种族隔离法律，因而被拘留达２０多次。

对非正义和非理性法律的反对和违反是和平运动的必经之路，也是不可避免的付出。甘地和马丁．路德．金都是和平地抵制不公的“法律”。这种和平的方式非但没有减弱他们要达到的目标，相反在和平和有原则性的抗争中使他们更能达到他们的目标。

法轮功学员只是用和平的方式寻求对法轮功的公正对待。李博士是法轮功学员。如果他在官方散布仇恨的宣传机器中插播法轮功真相的行为被称作“违反法律”的话， 那么这只是江氏集团进一步延伸迫害的说辞。

我们能用强加给英国殖民地的法律去审判甘地吗？我们能用60年代美国南方的法律去判断马丁．路德．金吗？我们是否只能用人类公认的道德和正义去衡量他们的伟大以及他们为此而做出的成就？

如果我们对以上问题清楚的话，我们将如何用另一种方式去理解法轮功，去理解李博士的行为？我们又如何用另一种的态度去理解营救被非法关押的李博士呢？(法轮大法信息中心评论)


geneva_par

世界各地法轮功学员在日内瓦
举行大型请愿活动

2003年3月18日

【明慧网】第59届联合国人权大会3月17日在日内瓦开幕。为了引起联合国对中国政府[江氏集团]残酷镇压法轮功的关注，世界各地法轮功学员一如既往，在人权会议召开的第一天，齐聚瑞士日内瓦，向世界各界人士发出呼吁，希望共同制止中国政府对无辜的法轮功学员的迫害。来自四十多个国家的上千名法轮功学员17日在日内瓦举行了游行请愿，游行队伍声势浩大、肃穆壮观。

SOS请愿

SOS 救援在中国被迫害的法轮功学员

新闻发布会

大型集体炼功

这是自江XX政权1999年开始镇压法轮功以来，世界各地法轮功学员第四次来到日内瓦，在联合国人权会议期间举办和平请愿。

清晨八点，法轮功学员就开始陆续来到市中心新广场(Place de Neuve)旁边的堡垒公园(Parc de Bastion)。九点钟游行正式开始。

游行队伍由手持写有“人权”二字横幅的两位身着白色服装的女学员开路。后面是来自澳大利亚的戴志珍女士及女儿，几个月前被加拿大政府营救的王玉芝女士，曾在中国劳改营被酷刑折磨近两年，后被爱尔兰政府营救出来的赵明，以及来自加拿大的张天啸女士，张天啸女士的妹妹被迫害得流离失所，母亲和妹夫被迫害失去了生命。紧跟在后的是身穿白色服装、手持被迫害致死的法轮功学员照片数十位学员。

为表示对法轮功学员的支持，来自瑞士联邦议会的议员兼绿党主席帕特黑司.穆尼先生，瑞士联邦议会议员尼尔.德.达尔戴克先生，日内瓦市议会议员玛丽亚.保罗.布朗沙库兹夫人，以及法国绿党亚洲委员会主席让-马克.布鲁莱先生亲自参加了法轮功学员的游行活动。

游行队伍浩浩荡荡，穿过日内瓦闹市区，经伯朗峰大桥，沿美丽的日内瓦湖畔蜿蜒北上，大约11点到达了联合国人权会议会址前的万国广场。

随后，一千多名法轮功学员在万国广场举行了新闻发布会。主持人、瑞士法轮大法协会副主席让-皮埃尔.马尔维在开幕词中说：“我们热烈欢迎你们这些来自世界四面八方的人们，你们来到这里呼吁停止在中国对法轮功的迫害。这场迫害已经使成千上万人的人们成为受害者，并使千百万家庭遭受痛苦。”

“我们现在站在万国广场上，广场上那著名的标志，通过这一由联合国共同倡议建造的公共广场，使全世界都能听到这样一个声音：不公正，暴力与罪恶永远都必定被除去。”

“我们今天站在这里，是因为这场中国盖世太保操纵的荒唐而恐怖的镇压近4年了。然而对于我们来说，也是我们重申对捍卫人类尊严的宇宙价值─真、善、忍的坚定信仰的机会。”

“在这混乱时期，也就是与真、善、忍对立的谎言，仇恨和不容忍正在猖獗之时，我们法轮功修炼者在联合国人权委员会会议开幕的这一具有象征意义的一天。用我们的诚心和行动发出呼吁：请倾听成千上万无辜的被迫害的法轮功学员的心声，使得在中国和其他国家的信仰自由和基本权力能够得到重视。”

瑞士绿党主席帕海斯.姆尼，德国的彼得. 慕勒代表国际人权协会，法国绿党亚洲委员会主席让-马克.布鲁莱先生以及英国前上议院议员，退休资深外交官瑟勒议员分别在新闻发布会上发言表示支持。

彼得. 慕勒先生说，尽管中国政府声称自己是人民共和国，今天的中国不是人民的共和国，而是独裁者的政权。法轮功学员在中国被独裁者迫害，被酷刑折磨，被强奸，被杀害，这是绝对无法让人接受的。他鼓励法轮功学员永远依赖自己，依赖法轮大法，并坚信法轮大法终将战胜独裁者，变得更加强大。

让-马克.布鲁莱先生说他支持法轮大法因为法轮功运动是非暴力运动。中国江泽民政权已经疯狂了，它不仅仅迫害它自己的公民，它现在在迫害最和平非暴力的法轮功学员。

瑟勒议员已经九十多岁高龄了，但他仍积极支持法轮功学员的人权，他说，在大洋彼岸的中国正在进行人类历史上最残酷的迫害，成千上万的公民，男人，女人，甚至孩子，甚至几个月大的孩子，因为非暴力非政治的信仰被迫害。法轮功的真善忍原则在国际社会变得越来越混乱的时候给世界以希望。

随后法轮功学员来自爱尔兰的赵明，来自加拿大的张天啸以及被中国政府抓捕的美国公民，法轮功学员李祥春的朋友Steve分别发言。

赵明讲述了自己在中国劳改营被酷刑折磨的经历，并要求联合国官员回答，如此残酷的迫害已经快四年了，法轮功学员来这里呼吁帮助也已经四次了，他们已经为此做了些什么？他们打算为此做些什么？他们打算如何帮助这些法轮功学员？

张天啸通过自己家人被迫害致死的伤痛经历呼吁联合国尽快帮助结束这场迫害。

Steve呼吁国际社会帮助尽快将李祥春营救回美国。他以自己的亲身经历讲述了镇压的残酷。他曾经去天安门，只因为他喊“法轮大法好”被无理拘捕和被打。

新闻发布会结束后法轮功学员象往年一样开始了一天的以炼功的方式进行的和平抗议。


全球营救受迫害法轮功学员委员会

“全球营救亲人行动委员会”宣告成立

【明慧网】由全球10个国家和地区50多位各国公民自发联络组成的“全球营救亲人行动委员会”于2002年9月28日宣告成立。

随着中国江氏独裁政权对法轮功的迫害持续升级，已经有10万多法轮功学员被非法关押在全国各地的监狱和劳教所，遭受酷刑和奴役，有的到期释放回家也受到24小时监视。这种大规模迫害的影响也波及到海外，已经发现有很多国家公民的家属和亲朋好友因为修炼法轮功在中国大陆受到残酷迫害。

这些有亲人在中国大陆被关押、监禁、监视的各国公民主动互相联系，成立了这个行动委员会。到目前为止参与这个“全球营救亲人行动委员会”的各国公民来自加拿大、美国、巴西、爱尔兰、荷兰、德国、澳大利亚、日本、新加坡和香港。

该行动委员会准备通过一系列的活动，包括向全球各国首脑呼吁，向参加10月墨西哥亚太峰会的各国首脑呼吁，以及在墨西哥亚太峰会期间向参加会议的各国代表团呼吁等方式引起各国对法轮功问题的注意，并请他们敦促中国有关方面停止对法轮功的迫害，并尽早结束对他们亲人的迫害。

他们还希望全世界善良人们的支持，特别是同样有亲人在中国因修炼法轮功而受迫害的各国公民踊跃加入到他们的行列。

相关系列报道：

中央社：加法轮功学员发起营救亲人行动再获成效

【明慧网】中央社2002年10月5日报导，法轮功学员邱兆金日前以保外就医的名义获中共当局释放。这是加拿大法轮功学员在七月份发起「营救亲人」行动后，所知第二个获提前释放的案例。

来自法轮功消息中心的消息，邱兆金居住在多伦多的女儿邱楠楠说，她和母亲是在十月一日，跟山东省父亲原工作的单位打电话询问时被告知，她父亲因在被关期间患有胸膜炎，而被允许保外就医，已经在九月二十八日回到济南市的家中。

消息中心表示，获释的邱兆金与儿子邱柏在前年十月，一起去北京为法轮功上访请愿，遭到当局拘捕，被判三年劳教。获释前跟儿子都被关在济南刘长山劳教所。

消息中心说，邱楠楠的父亲获准保外就医，她认为是加拿大法轮功学员发起「营救亲人」的行动呼吁成效，希望加拿大政府能继续帮助，将父亲救助到加拿大来，让他彻底脱离迫害，并营救仍然被关的弟弟。

消息中心又说，加拿大营救小组，在过去的两个多月，分别在加国各地举行记者会，在各地征集签名，并发起给总理邮寄明信片运动，这些行动，都受到了中、英文媒体的报导。消息中心指出，鉴于加拿大法轮功学员营救行动的成效，九月二十八日，全球十个国家和地区，五十位原各国公民自发联络，组成了「全球营救亲人行动委员会」，致力帮助各国人民在大陆因修炼法轮功而被关的亲人，并计划在十月底举行的墨西哥亚太经合会上，促请各会员国直接向江XX要求释放被关的亲属和成千上万无辜的学员，并停止迫害。

“营救我们的亲人回家”汽车之旅将在北美全面展开

【明慧网2002年10月14日】由北美法轮功学员和全球营救亲人行动委员会联合发起的“营救我们的亲人回家”汽车之旅，将于近日在北美各地区全面铺开。

为了使北美各级政府和媒体认识到中国江氏政府对法轮功的残酷迫害并呼吁他们帮助营救被关押的法轮功学员的亲人，近日将有4个紧急呼吁营救小组分别从多伦多，旧金山，亚特兰大和华盛顿出发并于10月21日在布什总统农庄所在地的市镇─维科市（Waco）会合。这几路小组行程合计数千英里，将覆盖美国各大城市。他们将在沿途拜访联邦、州、市各级政府和国会议员以及各地方媒体，以自己亲人被残酷迫害的经历向他们揭露江氏集团对法轮功野蛮迫害，并呼吁他们发出正义援助之声，使亲人们早日从监狱劳教所中走出来，并促使十万多仍被关押的法轮功学员能够早日获释。

据全球营救亲人行动委员会目前收集的资料，全世界16个国家和地区70多位居民的80多位亲人在中国大陆被无理关押或24小时监视居住。单是美国已经确认的就有25位居民的31位亲人正在中国大陆遭受迫害。更多的事例还在收集中。

海外的营救活动已经收到了初步的成效。经过加拿大法轮功学员的积极努力和加拿大政府的帮助，已经有五位加拿大居民的修炼法轮功的亲属从监狱劳教所中走出来，其中三位成功到达加拿大与亲人团聚，其它被呼吁营救的亲人在监狱劳教所的处境也有不同程度的改善。爱尔兰法轮功学员赵明也在全社会的声援呼吁下，于今年3月回到了爱尔兰。

第三位法轮功学员在“国际营救亲人”行动中获释

【明慧网2002年10月19日】法轮大法信息中心10月17日报导-- 10月17日消息，中国法轮功学员刘聪香获中国当局释放，这是自海外法轮功学员发起“国际营救亲人”行动后获知的第三个被释放案例。

68岁的刘聪香因其儿子的海外背景成为被营救者之一，在营救行动展开之后，她于9月18日被“610办公室”──江XX为迫害法轮功而专门成立的一个全国网络性组织──释放。

刘聪香的获释成为国际营救小组在美国的第一个成功案例，营救小组分别在波士顿、纽约、休斯顿、达拉斯、奥斯丁，和旧金山举行了新闻发布会。

铁的证据：“全球营救亲人行动委员会”来自日本的报道

【明慧网2002年10月22日】据不完全统计，在日法轮功学员及亲属有22人在中国大陆遭受迫害，有10人正在被关押中受着残酷的折磨。呼吁正义善良的人们抑恶扬善，为早日释放这些无辜的人们而伸出援救之手。（名单略）被害者共计２２人。

第四位法轮功学员在全球营救行动中获释

【明慧网2002年11月1日】〔法轮大法信息中心10月31日多伦多报道〕法轮功学员邱柏日前获中国当局释放。在他之前，已有三名法轮功学员在全球营救行动中获释。

邱柏现年27岁，山东省青岛市人，原是一位摄影师。他的姐姐与母亲都居住在多伦多，他因为这一海外背景成为全球营救行动的第四位受益者。邱柏是于2000年10月与父亲邱兆金一起去北京为法轮功上访请愿遭当局拘捕，被判劳教3年，与其父亲一同被关押在济南市刘长山劳教所。至本月23日，中国当局迫于国际压力将他提前一年释放。

第五位法轮功学员在全球营救行动中获释——首例从第三国营救成功

【明慧网2002年11月13日】法轮功学员王玉芝在难中获得加拿大特许签证并于11月11日下午从阿拉伯联合酋长国顺利抵达加拿大的西海岸城市温哥华。阿联酋警察接到中领馆的诬告后，在不明真相的情况下，曾计划将正在中东探亲的王玉芝遣返回中国。

据法轮大法信息中心报导, 王玉芝在接受采访时说，她于10月31日因在阿联酋当地机场给中国人讲述法轮功真相被中领馆特务盯上，当地警察在中领馆诬陷和压力下拘捕了她并欲将她遣返中国大陆。但随后加拿大政府出面将她营救来加。

王玉芝，46岁，中国黑龙江省哈尔滨市居民，曾经营计算机商店。因修炼法轮功在中国三度被抓。最后一次被关押在哈尔滨万家劳教所，在那里遭酷刑致双眼流血流脓几近失明。2002年5月因身体状况极度恶化而被劳教所暂时释放，把她推给家人照顾，为避免进一步遭受迫害，她设法于6月1日以探亲身份来到了阿联酋。

加拿大居民胞妹被营救出狱

【明慧网2002年12月28日】她们是一对修炼法轮功的双胞胎姐妹，姐姐于1999年移民海外，妹妹却于2002年3月在中国因炼功身陷牢狱。平安夜姐姐彭天英意外得到了妹妹被释放的消息。天英说：“不是因为劳教所突发善心放人，而是因为‘全球营救亲人行动委员会’和加拿大政府所施加的影响。”

据法轮大法信息中心12月26日报道，妹妹彭天雄30岁，系广州第一军医大学军官。她与双胞胎姐姐彭天英早于1995年开始修炼法轮功，1999年当局对法轮功由支持突变为镇压，她就此因炼功获罪。

天雄最近的一次被捕是在2002年3月，她被单位召去开一个“工作会议”后便没有回来，之后她的丈夫接到通知，得知她已被送至广州市槎头法制教育学校关押，并被告知要一直关押到她放弃法轮功为止。彭天英忆及当时情况时说，天雄最初以绝食来抗议她的无辜被关，但劳教所对此无动于衷。

到天雄被释放时已是今年12月6日，天英说，“全球营救亲人行动委员会”成立以来，包括我妹妹在内，已经救出了6位法轮功学员，其中5位是由加拿大救出的。我真的非常感谢加拿大政府和各界人民的慷慨援手，我衷心为他们的善良和正义祝福。”

……

……


IED

国际教育发展组织(IED) 揭露
江氏集团制造“天安门自焚”伪案栽赃法轮功

2001年8月联合国倡导和保护人权附属委员会（The United Nations Sub-Commission on the Promotion and Protection of Human Rights）在日内瓦召开第53届会议。在大会的第三项议程，“司法正义的实施”，中国对法轮功的迫害及人权侵犯的问题再一次被讨论。国际教育发展组织（International Educational Development, IED）2001年8月3日发言谴责中共当局对法轮功的迫害及人权侵犯。之后，国际教育发展组织(IED)8月14日在会议第六项议程中再次发言，强烈谴责中国当局的“国家恐怖主义行为”。

IED八月十四日的声明中说：“政府对人民施行的国家恐怖行为所导致的严重人权迫害远远超过任何其他形式的恐怖主义行动。当一个政权施行国家恐怖行为时，国际社会就将面临大量人权侵犯案例和难民而不知所措的困境。中国对法轮功修炼者的残暴迫害就是这样的例子。”

“我们在八月三日的发言中描述了我们对法轮功的观察了解。中国政府代表在随后的答复中企图以诬陷法轮功残害生命破坏家庭来为其国家恐怖行为辩护。我们的调查表明，真正残害生命的恰恰是中共当局。是中共当局对法轮功修炼者的虐杀而导致家庭破裂。伤害生命的不是法轮功，而是极端残暴的酷刑、精神病院里的摧残、劳改营的奴役、以及其它类似的迫害。正如‘国际先驱导报’八月六日报导，连中国政府都承认施行酷刑折磨以消灭法轮功的政策。中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”

“联合国‘关于酷刑折磨’的特派专员在他最新的年度报告中指证了中共当局对成千上万法轮功修炼者的拘捕和折磨。联合国‘关于非法、任意或集体屠杀’的特派专员，‘关于对妇女暴力’的特派专员也做出类似的指证。我们正在整理的证据表明至少有五万名法轮功修炼者被关押在监狱、劳改营、或精神病院，至少数千人遭受殴打并有很多人被折磨致死。几十万上百万人的安全受到严重的威胁。联合国的人权机制明显已无法处理如此大量人权侵犯案例，国际社会也将很难容纳如此多的难民。因此，联合国‘保护人权附属委员会’以及整个国际社会应当紧急干预中共当局的国家恐怖主义行为。”

IED发言引起轰动，许多人前来索取声明的文本和自焚真相的录像。IED的这个声明也进入联合国官方的记录。中国代表团在8月3日曾对IED的指控加以抵赖，这一次，面对凛然的正义之声和确凿的证据，却一言不发，连抵赖的机会都放弃了。


New Page 1

圈外人的声音：
我为什么不能保持沉默？

【明慧网】 我在网上写帖批评镇压法轮功，有朋友劝我，我这样说话有什么用？我不是法轮功信徒，我连一个法轮功的人都不认识，如此批评当局，除了可能惹点麻烦以外，有百害而无一利。中国的事情，该变的时候自然会变，不到变的时候，人微言轻说了是一点没有用的。还是保持沉默吧。镇压法轮功，碍不着我一点点事。为什么不沉默？

我知道。我明白这个道理。可是我却无法保持沉默。

让我先告诉朋友们一件小事。

文革初，1966年的夏天，我一夜之间成了反革命。从此，“思想反动”这个头衔就没有离开过我。近二十年来，我很少和别人说起文革中的经历和所见所闻。有一次，很偶然地，和几个美国朋友说起了文革。我的老师，一位年纪比我大得多的女士，在旁边静静地听着。后来，她特地来跟我说：“这么说，你是很幸运的。上帝让你受苦，你就没有象你的同学一样，去抄别人的家，去辱骂你的老师，去殴打长者。回顾过去，你现在的内疚可以少一些。可见上帝是厚待你的。”

我很幸运？这个说法使我感到意外。老太太后面几句话更使我吃惊。她一脸歉意，神色凝重地又说：“I am sorry！(我很难过！)那个时候，我们竟然对这些事情一无所知，我不知道那个时候你们在那样地受苦。当你们受苦的时候，我们甚至没有能为你们向上帝祈祷。我感到非常难过。”

这位女士是很普通的基督教徒。我们在文革中的经历，和她会有什么关系呢？在我们看来，当然毫无关系。至今我还是认为，任何一点点关系都没有。但是在她看来，是有关系的。这个关系就是，当一部分人类在受苦的时候，她居然一无所知而无动于衷，她为此而感到Sorry(难过)。

我了解这个老师。我丝毫也不怀疑她的诚实和真挚。

我以前一向认为，我是文革的受害者。在十年文革中，我没有伤害过任何人。而那些打人骂人抄家的人，那些迫害别人的人，他们是施害者，他们应该忏悔。

我们对文革反思了二十年。有学者说，我们需要一场灵魂的拷问。还有人说，我们需要全民族的忏悔。可是，怎么拷问？怎么忏悔？我们到处找拷问，到处求忏悔，结果却什么也没有找到。我们发出叹惜：中华民族是一个不会忏悔的民族。这片土地上，明明有那么深重的苦难，明明有那么厚重的罪恶，抬头四望，拷问在什么地方？忏悔在什么地方？

这位美国女士的一声“Sorry”使我想了好久，我突然想通了一个道理：我不是没有什么可以忏悔的！很多过去忽略了的镜头，突然浮现出来。很多已经淡忘的细节，突然清晰如在眼前。

我不是没有什么可以忏悔的。回望文革十年，处处是应该忏悔的所作所为。

我曾经那样热情地呼喊过万岁万岁，那样狂热地叫嚷过打倒打倒，那样卖力地摇动红旗，挥舞小红书，上街游行。我曾经那样笃诚地相信，那些给揪出来的人，都是应该“横扫”的牛鬼蛇神，就是给打死了，也是活该。“红色恐怖”的氛围中，有过我的一分力气，尽管那是在66年夏天成为反革命以前的短短的日子里。

那么后来呢？当我得以“平反”以后，文革还有九年的时间。我却对依旧在牛棚炼狱里的人熟视无睹。我随着大流，参加过无数的批斗会，一起喊过打倒，喊过批倒批臭，喊过“再踏上一只脚，叫他永世不得翻身”。学校围墙旁的一排平房是“牛棚”，校长老师关押在那儿，白天黑夜都传出打手们的朗声呼叫和“牛鬼蛇神”受刑时的凄厉哀号。我们每听到，只是赶紧走开，离得远远。

曾经教过我的老师，因为被剃了“阴阳头”（年轻的网友，如果不知道什么是阴阳头，请问问您的父辈吧。），包着难看的头巾，低头曲背地打扫厕所和走廊。当我和她面对面地相遇，我无数次地只当没有看见。我居然一次也没有给她一丝慰问的笑容，我居然连一个表示安慰的眼色也没有过。

当我们离校下乡的时候，学校的牛棚里还关着老师，走廊上还有牛鬼蛇神在打扫卫生。我没有想过要和他们中的任何人告别，以后也从来没有关心过他们的下落。一直到最近我才打听到，他们中后来还有人自杀，有人出逃失踪，有人终身伤残。可是多年来，我竟对此无动于衷。

如今，二十多年后，一位陌生的美国老人的Sorry使我寝食难安。为什么？为什么？为什么我会对教过我的老师的命运，那样的冷漠，为什么会对别人的苦痛那样地麻木不仁？

对于这位女士来说，当人类的一部分受害的时候，如果我们什么也没有做，在上帝面前，我们就都是有罪的。面对着别人遭受的迫害，如果我们无动于衷，我们在上帝面前就是罪恶的“同谋”。

正是这种“同谋者”的罪感，使得他们时时反观自己的内心，常常反思自己的过去。我突然明白了一个道理：灵魂的拷问，民族的忏悔，是不能寻找的，是不必寻找的，拷问和忏悔只存在于自己。多年致力于研究文革受难者的王友琴女士说过：忏悔是一种精神境界。忏悔是一件完全属于自己、属于个人的事情，是一种类似于宗教信仰的行为。

回顾文革浩劫，面对文革中失去生命、失去自由、失去家人、失去青春、失去爱情、失去造物主公平地给予每个人的道德心、失去外在的前途和内心的光明的无数无数的人，朋友，让我们默默忏悔吧！

正是这样的忏悔，使我认定，如果我再一次遭遇文革，如果我再一次面对别人无辜地受迫害，我不会无动于衷了。如果“红色恐怖”再一次笼罩头顶，我祈求全能的上帝，给我以聪明和智慧，让我分清善恶，给我以勇气和力量，让我的膝盖不要弯曲。

今天，中国二百万法轮功信众的遭遇，和文革中无辜的“牛鬼蛇神”的命运何其相似。我知道，此刻中国的事情，说什么也没有用的。我不是为了有什么用才说的。但是，如果因为没有用而谁也不说，越权滥法的施害者岂不是更可以肆无忌惮？如果我们此刻默默无声，以后我们有何脸面谈读书做人，谈什么民族的忏悔，灵魂的拷问？

这就是我不能沉默的原因。


swiss_lawsuit

美国国会全票通过第188号决议
要求中国江泽民政府停止迫害法轮功修炼者

【明慧网】纽约时间2002年7月24日晚7时左右，由来自佛罗里达州的国会议员、国会外交委员会国际运作和人权小组委员会主席伊莲娜.罗斯雷婷恩(Ileana Ros-Lehtinen)女士提议，并得到超过100位议员支持的第188号提议在美国国会全票通过(共420票)。该决议要求“中国（江氏集团）停止迫害法轮功修炼者，并敦促美国政府利用一切适当的公开或私下场合对中共当局施加压力，要求他们释放所有的法轮功修炼者，停止对法轮功学员进行残酷非人、侮辱人格的折磨。”

针对江氏集团将对法轮功的迫害延伸至美国本土和世界各地所进行的一系列非法活动，该决议特别要求美国政府“调查中华人民共和国政府(江氏集团)及其外交官对修炼法轮功的美国公民和居民及支持法轮功的美国各级官员进行骚扰的非法行为；对那些被发现在美国国土上进行非法活动的中国官员采取必要的措施，包括诉诸法律。”

感谢美国人民、各位议员先生/女士们及美国政府给予逆境中的全体法轮功学员大力支持。

美国第107届国会众议院第188号决议案（中英文）

2002年7月25日

【明慧网】

决议

鉴于，法轮功是一项和平与非暴力的个人信仰和功法，在中国和世界各地有数以百万计的学员；

鉴于，中华人民共和国(江氏集团)政府禁止法轮功修炼者信奉自己的信仰，并且有系统地企图铲除该功法及其学员；

鉴于，这种政策违背了中国自己的宪法以及国际民权和政治权利公约和世界人权宣言；

鉴于，江泽民集团在中国各地设立了臭名昭著的610办公室，其专门任务是负责以有组织的洗脑、酷刑和谋杀对法轮功学员以进行迫害；

鉴于，中国官方媒体的宣传对公众进行灌输，企图煽动仇恨和歧视；

鉴于，目前已知死于酷刑的人数已达到422人，成千上万人在劳改营、监狱和精神病院里遭受酷刑折磨，几十万人被强制参加洗脑班；

鉴于，官方用种种手段掩盖所有的暴行，如对受害者立即火化，不许验尸，并将死亡案例谎称为自杀或自然死亡；

鉴于，妇女成为各种性暴力，如强奸、性侵犯、和强制堕胎的受害者；

鉴于，这场迫害运动由中国政府(江氏集团)所发起，由各级政府官员和国家警察执行，已蔓延至中国社会的每一个阶层和每一级政府；

鉴于，几名美国公民和永久居民在中国被任意拘留、监禁和折磨：鉴此，

经参议院同意，众议院决议，美国国会认为：

(1) 中华人民共和国(江氏集团)政府应该停止对法轮功学员的迫害；其在美国的外交官应该停止对修炼法轮功的美国公民和居民的骚扰，并停止其向美国官员施压以使其拒绝或收回对法轮功及其修炼者的支持；

(2) 美国政府应该通过所有适当的公开和私下的场合要求中华人民共和国(江氏集团)政府：
(A) 释放所有被关押的法轮功学员，并停止对他们及其他良心犯进行酷刑折磨及其它残酷非人、侮辱人格的对待；并且
(B) 遵守国际民权和政治权利公约和国际人权宣言，允许法轮功学员追求他们的个人信仰；并且

(3) 美国政府应该调查中华人民共和国(江氏集团)政府及其外交官对修炼法轮功的美国公民和居民及支持法轮功的美国官员进行骚扰的非法行为；对那些被发现在美国国土上进行非法活动的中国官员采取必要的措施，包括诉诸法律。

2002年7月24日众议院通过

107th CONGRESS
2d Session
H. CON. RES. 188

CONCURRENT RESOLUTION

Whereas Falun Gong is a peaceful and nonviolent form of personal belief and practice with millions of adherents in the People's Republic of China and elsewhere;

Whereas the Government of the People’s Republic of China has forbidden Falun Gong practitioners to practice their beliefs, and has systematically attempted to eradicate the practice and those who follow it;

Whereas this policy violates the Constitution of the People's Republic of China as well as the International Covenant on Civil and Political Rights and the Universal Declaration of Human Rights;

Whereas Jiang Zemin's regime has created notorious government ‘610’ offices throughout the People's Republic of China with the special task of overseeing the persecution of Falun Gong members through organized brainwashing, torture, and murder;

Whereas propaganda from state-controlled media in the People's Republic of China has inundated the public in an attempt to breed hatred and discrimination;

Whereas the number of known deaths from torture has reached 422 so far, tens of thousands have been tortured while confined in labor camps, prisons, and mental hospitals, and hundreds of thousands have been forced to attend brainwashing classes;

Whereas official measures have been taken to conceal all atrocities, such as the immediate cremation of victims, the blocking of autopsies, and the false labeling of deaths as from suicide or natural causes;

Whereas women in particular have been the target of numerous forms of sexual violence, including rape, sexual assault, and forced abortion;

Whereas the campaign of persecution has been generated by the Government of the People's Republic of China, is carried out by government officials and police at all levels, and has permeated every segment of society and every level of government in the People's Republic of China; and

Whereas several United States citizens and permanent resident aliens have been subjected to arbitrary detention, imprisoned, and tortured in the People's Republic of China: Now, therefore, be it

Resolved by the House of Representatives (the Senate concurring), That it is the sense of Congress that—

(1) the Government of the People's Republic of China should cease its persecution of Falun Gong practitioners, and its representatives in the United States should cease their harassment of citizens and residents of the United States who practice Falun Gong and cease their attempts to put pressure on officials of State and local governments in the United States to refuse or withdraw support for the Falun Gong and its practitioners;

(2) the United States Government should use every appropriate public and private forum to urge the Government of the People's Republic of China--
(A) to release from detention all Falun Gong practitioners and put an end to the practices of torture and other cruel, inhumane, and degrading treatment against them and other prisoners of conscience; and
(B) to abide by the International Covenant on Civil and Political Rights and the Universal Declaration of Human Rights by allowing Falun Gong practitioners to pursue their personal beliefs; and

(3) the United States Government should investigate allegations of illegal activities in the United States of the Government of the People's Republic of China and its representatives and agents, including allegations of unlawful harassment of United States citizens and residents who practice Falun Gong and of officials of State and local governments in the United States who support Falun Gong, and should take appropriate action, including but not limited to enforcement of the immigration laws, against any such representatives or agents who engage in such illegal activities.

Passed the House of Representatives July 24, 2002.


lawsuit

历史的审判

——江泽民美国被起诉

江泽民在海外以“群体灭绝”罪被起诉

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

九名高官因迫害法轮功被送上海外法庭因私出国可能随时被各国法庭逮捕

【附录：】江泽民被诉案法律文件公布

这一天必将到来。江泽民，一个企图灭绝法轮功的元凶，一个双手沾满了人民血腥的罪人，将因“灭绝群体罪”和“反人类罪”被送上审判台。

法网恢恢，疏而不漏。无数的事实已经证明了，在人类历史上，不论是谁，都要为自己犯下的罪行去承担，其中包括曾经权极一时的独裁者，如意大利战犯墨索里尼，前南斯拉夫独裁者米洛舍维奇，前罗马尼亚独裁者齐奥塞斯库等，都没有逃脱法律的制裁或人民的公审。

为了每个中国人的切身利益，为了中华民族的长治久安，希望您支持正义，帮助制止这场民族浩劫！

江泽民在海外以“群体灭绝”罪被起诉

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江XX及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江XX及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

2002年10月，在江泽民访问芝加哥期间，一桩法律诉讼案震惊了世界：

2002年10月18日下午，律师泰瑞-马什和弗雷德瑞克-莱恩代表法轮功学员将一份控告江泽民和610办公室的起诉书呈交美国联邦法庭北伊利诺伊州地区法院。

10月21日，上千名法轮功学员在法院对面的芝加哥联邦广场举行新闻发布会，向媒介、政府、人权组织及社会大众控诉江泽民残酷迫害法轮功学员的罪行。他们因为信仰真善忍而在中国受到残酷迫害的事实，以及在非凡魔难中始终坚持和平的大忍精神，成为公众瞩目的焦点。

10月22日上午，在江泽民抵达芝加哥时，法轮功学员在他住宿的宾馆外和平抗议，要求立即停止对法轮功的迫害。律师得到了联邦法院特别许可，获准可以通过江泽民身边的保安人员递交法庭传票，当天下午，传票递交给了江泽民身边的数名保安人员。

法轮功学员在理兹-卡尔顿酒店(Ritz Carlton)前炼功及和平请愿

2002年10月23日美中时间上午十点，在江离开芝加哥的同时，美国人权组织——法轮功之友协会在帕尔莫酒店(Palmer House Hilton Hotel)召开记者招待会，向全世界正式宣布法轮功学员在美国联邦法庭北伊利诺伊州地区法院已经控告江泽民和610办公室。控方律师泰瑞-马什和弗雷德瑞克-莱恩在新闻发布会上代表法轮功学员宣布：

……法轮功学员代表于10月18日在联邦法院北伊利诺伊法庭对江泽民及迫害法轮功的610办公室提出诉讼，这个案子是基于他们所犯下的群体灭绝罪、酷刑罪、任意拘留罪、任意监禁罪、及剥夺信仰自由、言论自由和结社自由的罪行。

……这是一桩重大的历史性诉讼案，选择自己宗教和信仰的权利是基本的人权，与他人结社不应该面临监禁、酷刑及被杀害的威胁，而这些正在中国悲剧性的发生着，这个诉讼案追究中国领导人江泽民酷刑及谋杀法轮功学员的罪行……

本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

此案是依据美国《外国民事侵权赔偿法》和《酷刑受害者保护法》，向美国伊利诺伊州北区联邦法院提出的一桩集体诉讼案(class action suit)。

原告代表 | 原告律师泰瑞-马什

什么是群体灭绝罪？

在国际刑事法中，灭绝种族罪是这么定义的：

“灭绝种族罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：

1、杀害该团体的成员；

2、致使该团体的成员在身体上或精神上遭受严重伤害；

3、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；

4、强制施行办法，意图防止该团体内的生育；

5、强迫转移该团体的儿童至另一团体；”

按惯例迫害者是国家机构。最典型的“群体灭绝罪”例子就是二战期间对犹太人的屠杀。

没有比“群体灭绝罪”更确切地定义江氏集团对法轮功修炼群体的迫害了。法轮功学员被迫害致死的报导几乎每天都可在网站上读到，还有众多无法统计的死亡案例。迫害常用的手段是残酷的折磨，包括电刑、老虎凳、水牢、剥夺睡眠、曝晒、冰冻、火烙、强迫重体力劳动……等等。更有甚者，将健康人强送精神病院，注射损害神经的药物。以上已严重触犯了灭绝种族罪的前两条。

另外，江氏集团有系统的在国家控制的电视台、广播电台、报纸等媒体上大量造谣诬蔑和恶毒攻击法轮功，迫使学校、政府部门及各种企事业单位对法轮功学员进行迫害，使得无数的家庭破裂，无数人流离失所，众多的法轮功学员无法生存。这正是法案中所说的第三条。

这场迫害是在江泽民所操控的610办公室有目的、有组织地系统地进行的，极尽群体灭绝罪行的最邪恶手段。

控告江泽民案原告律师访谈录

2003年1月13日，就法轮功学员控告江泽民“群体灭绝罪”一案，我们采访了本案件的控方主要律师泰瑞-马什。下面内容节选自采访记录：

问：你向法庭递交诉状后发生了什么？

答：这个起诉在2002年10月18日递交法庭，在江泽民10月22日来芝加哥访问时向他递交了传票。那以后江泽民及中国政府公开否认这个案子的存在，可是国际媒体对这个案子早有许多报道。

问：这个案子的法律依据是什么？

答：这个案子主要依据两个条例。异域侵权索取法案及酷刑受害者保护法案。这两个法案是美国法案，用以保护在美国及其他地区受到人权侵犯的人。只要某种人权侵犯严重到依照美国国家法律可构成酷刑、群体灭绝、危害人类、随意拘留等罪都列为此条例管辖之内。还有一项群体灭绝罪的法案也被此案引用，这是一项国际法案，属于自动生效类型，也就是说可以在本诉讼案中用为法律依据。这项法案指明国家元首如果触犯危害人类罪和群体灭绝罪，他将不享有豁免权。

问：中国似乎离得很远，你觉得这个案子能帮助中国吗？

答：能！如果美国法庭每一步都做出道义和合法的决定，我认为可以赢这个案子，我们能有一个针对江泽民群体灭绝罪及610办公室所犯的酷刑、群体灭绝及危害人类等罪行的判决。这将给中国一个明确的信息：这种罪行是不能容忍的，这是美国法庭的结论。被告将面临17亿美元赔偿费，而且来美国的旅行也将受限制。

问：你认为这个案子有哪些影响？

答：我认为这个影响是多方面的。它将对不同的地区、不同的人民、不同的政府官员产生不同的影响。我认为中国人民将会震惊，他们会知道江泽民对法轮功学员的镇压与当年纳粹德国对犹太人的灭绝性质一样。我认为在中国不少参与迫害的人并不了解这是一种什么样的迫害，他们正在无知中帮助江氏集团犯下群体灭绝罪。这个诉讼案将提醒他们认识他们的责任，他们不仅可能面对同样的起诉，并且这种行为是不道德的，违法的，他们必须停止。这个诉讼案也许能使更多的中国人觉醒帮助停止这场迫害。

问：如果被告回应，结果怎样？如果不回应， 又会怎样？

答：如果他来法庭，法律上我们有权向他质疑，我可以问他关于许多受害者的问题，我可以问他受害者及其家庭发生的事情，他为什么在中国迫害法轮功。我们还有权传唤在中国的证人，让他们到庭作证。由12个人组成的陪审团会决定被指控的罪行是否成立。

如果被告不出庭，法庭仍然可以根据原告所提供的证据，作缺席审判。通过大赦国际、人权观察等国际人权组织提供的受害者的证据，法官可以判他有罪，判定他给予17亿美元的赔偿。

九名高官因迫害法轮功被送上海外法庭
因私出国可能随时被各国法庭逮捕

自从2001年7月法轮功学员在纽约曼哈顿地区联邦法院成功起诉了湖北公安厅副厅长赵志飞以来，已经有至少9名迫害法轮功的凶手(中国政府官员) 被送上海外法庭。他们是：湖北公安厅长赵志飞；中共四川省委书记周永康；北京市长刘淇；辽宁省副省长夏得仁；610办公室头目丁关根、江泽民、罗干、曾庆红、李岚清。其中8名在美国被起诉，1名在欧洲被起诉。他们因私出国可能随时被各国法庭逮捕。

借由国际团体、人权律师以及善良人士的积极协助配合与支持，所有在中国对法轮功学员及家属造成直接或间接伤害的迫害者及凶手、在迫害中负有法律责任的各级负责人等，在他们出国访问、旅游以及探亲时均将面临被起诉的可能。“法网恢恢”网站(www.fawanghuihui.org) 恶人榜现在记录在案的参与迫害法轮功学员的恶人有近2万名。一旦时机成熟，这些人可能都会被送上法庭。

【附录：】江泽民被诉案法律文件公布

江泽民被控案法律文件

江泽民被控案法律诉状

伊利诺伊州北区美国联邦地区法院东分院法庭令

美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

江泽民被控案法律诉状

【明慧网2003年2月4日】

美国联邦地区法院
伊利诺伊州北区
东分院

原告A，B，C，D，E，F 以及其他情况类似者，叶蔚，汪浩

被告：江泽民及中央处理法轮功问题领导小组办公室 （即610办公室）

案件编号：02 C 7530

要求陪审团

法律诉状

集体诉讼

原告，代表他们本人以及一个受到类似情况伤害的特定集体的其他成员，申诉控告如下：

前言

1. 这是一件民事案，要求就违犯国际及美国法律的侵权行为予以赔偿。该法律是按照特定的“外国侵权索赔法案”（美国法典第28卷第1350节）和“酷刑受害者保护法案”（美国国会法卷第106卷第73法案（1992）），详述如下。此案原告包括三位中华人民共和国居民或现居住在包括美国在内的世界其它国家的难民。作为中华人民共和国居民和公民，及其他们直接受害的家庭成员，或该国的访客，以及所有其它情况类似的受害者，都经历了酷刑，群体灭绝，以及其它主要的人权侵犯。所有原告均为法轮功修炼者，他们或是中华人民共和国的居民或是当时身处中国因而受制于中华人民共和国主席，中国共产党中央委员会主席，中华人民共和国中央军委主席 - 被告江和被告中央处理法轮功问题领导小组办公室（610办公室）的司法管辖。所有原告均遭受了被告官方和半官方的支使和授意下最严酷的迫害和基本人权侵犯以及威胁。原告还包括美国公民或在美的外籍居民，因信仰法轮功修炼并打算大规模和平抗议中国对法轮功的迫害，他们在2002年6月被告江访问冰岛期间，遭到蓄意歧视。所有这些歧视和基本人权的侵犯均由于被告官方和半官方的支使和授意所致。

2. 此诉讼控告被告江泽民和他帮助建立的用以组织和执行对法轮功全面迫害，酷刑折磨和群体灭绝的办公室，自1993年3月以来被告江任中华人民共和国主席和中华人民共和国中央军委主席。1997年9月江任中华人民共和国中国共产党中央委员会总书记。1999年6月以来，该被告利用这些权力策划，命令，落实并指导在中国铲除法轮功的运动。被告江的行为导致了数千法轮功修炼者的被谋杀，失踪，广泛遭受酷刑和群体灭绝，以及残酷的，丧失人性的，毁灭性的虐待，数千未经法庭审理的肆意逮捕和关押。

3. 1999年6月10日，被告江正式成立并授权中央处理法轮功问题领导小组办公室的秘密非法活动，该办公室是中国一直以来唯一的政党即中国共产党中央委员会的一个下属部门。中央处理法轮功问题领导小组办公室，又称为610办公室，以其正式成立之日（1999年6月10日）命名。被告江和被告610办公室在中国镇压法轮功精神修炼中起到了关键性的组织作用。他们使用连续不断及铺天盖地的政策，对法轮功进行广泛而残酷的，官方命令式的非法迫害。他们命令并授权逮捕，关押，酷刑折磨，并肆意杀害拒绝放弃信仰与修炼的法轮功修炼者，以及公开和平抗议这些迫害的人，无论其精神信仰如何。虽然610办公室并不是一个政府机构，但实际上在被告江的非法指使下从事半官方的职能，并在被告江和其它中国政府高级官员的支持下，为了执行并实施他们的迫害目的，组织和指导对法轮功的迫害运动。

I. 司法管辖权与审判地

4. 本法院对原告提出的控告具有司法管辖权，其依据源于美国法典第28卷第1350节，并结合外国侵权索赔法案和酷刑受害者保护法案之条款，该条款为外国人违反国家法律或美国的条约而触犯的民事侵权的任何民事行为，以及在海外针对美国公民或任何他国公民犯下的酷刑犯罪行为提供了联邦司法管辖权和一项诉讼理由。

5. 关于司法管辖权的另一条独立的依据源于美国法典第28卷第1343（4）节和美国法典第28卷第1331节，前者对根据保护民权的国会法案所寻求的损害补偿或同等情况或其它补偿等情况提供了联邦法院的司法管辖权，后者成为依据是因为本案根据美国的宪法，法律和条款立案，并提出了与美国宪法条文，法律及美国签署的国际条约包括美国法典第42卷第1985节相关的重大联邦法律议题。

6. 本案中，被告的行为构成了对一些最基本的和普遍公认的人权的违反，这些人权被吸收入许多广泛认可的国际条约，并成为完全被接受的国际惯例法和强制性法规。这些人权包括不被随意逮捕，监禁和剥夺生命的权利，不遭受酷刑和群体灭绝性屠杀的权利，享受自由和人身安全的权利，与他人结社的权利以及自由从事宗教和精神信仰的权利。原告对这些国际公认的，纳入条约和国际惯例法，并为各国法律普遍接受的人权的行使，由于被告与其同谋在其滥用职权以及其官方、半官方范围内采用的方针和手段而遭到严重而恶意的践踏，他们的行为明显地超出了法律与立法授予的权力范围。被告具体违犯的条约有反酷刑公约，民事与政治权利公约，禁止大规模屠杀公约以及联合国宪章。许多这些同样的标准都包含于国际惯例法和强制性法规，如国际人权宣言中。这些标准的每一条，及被告与其同谋违犯这些标准如何造成对原告的伤害都在本诉状第29段起的正文中加以描述和解释。这些对国际法的违犯，以及由此而造成的对外国原告的伤害，使本司法行动成立于含外国民事侵权申诉法案和酷刑受害者保护法案条款的美国法典第28卷第1350节以及美国法典第28卷第1343（4）节，第28卷第1331节和第42卷第1985节规定的司法管辖权标准范围。

7. 被告610 办公室是江泽民于1999年6月7日建立的中国共产党中央委员会一个分支机构，并根据江泽民的命令由中国共产党中央委员会正式成立于1999年6月10日。作为中国执政党的分支机构，而本身又不是政府的官方机关，它滥用职权并执行具政府性质的法律监督职能。在被告中华人民共和国主席江泽民的命令和控制下，610办公室调配并指使政府官员和其它公共机关，如媒体宣传和法律监督部门，实施对法轮功成员及其家属的谋杀，酷刑，恐怖主义，强奸，殴打及财物毁损的运动。由此，它的行为构成了对许多国际法与条约的践踏与违犯。这些对国际法的违犯，及因此而带来的对原告的伤害，使本状对被告的司法行为归属于外国侵权索赔法案和酷刑受害者保护法案的条款范围。

8. 被告江及由被告江代表的被告610 办公室将于2002年10月来美国，利用美国和伊利诺伊州对其人身和财产的安全保护，从事宴会，会议和其它活动。作为其政党的610办公室一个成员、代表他自己的被告江泽民和610办公室的其它高级官员，既非美国公民亦非美国永久居民，仅在本国作短暂访问的事实，并不取消贵法院司法管辖权。授予联邦法庭这类民事行为的外国侵权索赔法案和酷刑受害者保护法案条款的根本特点，明确本案的许多被告或可能的被告，作为在外国由于民事侵权行为而违犯国际法的外国人，仅是临时性地逗留美国并接受我们的联邦法院的司法管辖权。此外，从伊利诺伊州芝加哥市为其举行的宴会和其他活动可反映出，被告江访问的目的还包括被告江及其610办公室要继续镇压法轮功的运动。这些活动包括有关在中国禁止法轮功的讨论。

9. 根据美国法典第28卷第1391条（b），（d）款要求，审判地宜定于伊利诺伊州北区联邦地区法院，因为作为美国境内的一个地点，被告和/或他们的成员不仅在这次访问期间将亲临此地，同时要出席会议提出他们自己包括关于在中国禁止法轮功的议题，其中被告江，作为他个人和610办公室的成员，在此可收到根据民事诉讼程序联邦规则第4（c）（1），（e），（h）条细则的要求送达被告的诉状，从而启动本诉讼的程序。

10. 根据禁止群体灭绝性屠杀公约的原则，任何人或政府官员包括国家首脑犯了群体灭绝性屠杀罪均不受豁免法保护。其它国际标准也认为，如果国家首脑和其他政府官员严重违犯国际惯例法标准，他们是有罪责的，从而所犯罪行为超越了国家首脑司法与法律的权限。这些法律允许并承认，对中华人民共和国国家首脑的被告江的司法管辖权是国家首脑豁免条例和第28卷第1602节等的外国主权豁免法保护的例外。同样，酷刑受害者保护法也适用于犯下酷刑的任何人与所有官员，无论其地位多高，无论他们是现任还是已卸任的官员。本案既不是反对中国政府，也不是反对中国政府官员的正当合法的行为，因而在此诉讼的司法管辖权问题上，以主权豁免及国家首脑豁免进行的辩护是没有法律依据的。

II. 当事方

A. 原告

11. 原告本身是一群特定的法轮功修炼者集体的成员和代表，他们过去或当前居住在中华人民共和国。在中国政权的司法管辖与控制下，由于被告与其他高层官员运用他们官方和非官方权力，协同采取政策与行动，旨在处罚原告方对法轮功的信仰和炼习，阻止他们修炼，并将法轮功作为精神运动予以消灭，他们受到了各种形式的迫害和虐待，他们的人权受到了严重侵犯。其他个人原告包括美国公民和在美国合法居住的外国人，由于被告连同其它中华人民共和国高级官员在被告江2002年六月访问冰岛期间采取的手段和政策，使原告被有目的地、蓄意地、无理地阻止登上冰岛航空公司的飞机，前往冰岛抗议被告在中国对法轮功的镇压。

12. 请注意字母缩写用于代替某些个人原告的具体身份以保护他们及其家庭免于报复，因为其中有些人仍在中国司法管辖区内。对这些原告来说，确实存在着非常巨大的危险，因为他们起诉并公开揭露和批评被告恐吓法轮功修炼者、竭尽全力清除一切拒绝放弃信仰和修炼法轮功者的政策和手段，被告会对原告和/或其家庭进行惩罚和高压政治迫害。为本诉状提供经过公证和目击公正宣誓书的一些个人原告的身份已从文件中剪辑，可按要求提供给法庭。本诉讼递交后将向法庭提交一份要求批准诉状以及宣誓书附件中不公开个人原告具体身份的申请。原告方的辩护律师将乐于向法庭提供一切可能需要的附加身份文件，包括原告未经编辑的原件副本，只要保证原告的身份不为被告所知，或不被任何其他中华人民共和国迫害法轮功的官员和机构以任何其他方法所获知。

13. 原告A，男， 39岁，美国公民，宾夕法尼亚州居民。他代表死去的兄弟提交本诉讼，他兄弟名叫约翰多(John Doe)，男， 40岁，曾为上海市居民。2000年3月，原告A的兄弟作为旅游者在北京被抓，并与其他法轮功修炼者一起被关进一家位于上海的劳改营--清东国营农场。被监禁一年多以后，原告A的兄弟受伤死亡，时间介于2001年4月1日和14日之间。原告A的父母于2001年4月14日晚确认他的遗体。原告A的兄弟被捕，监禁，虐待并在警察的监禁下折磨致死只因为他信仰和修炼法轮功，并拒绝放弃他对法轮功的个人信仰。

14. 原告B，男，31岁，目前旅居海外。他是爱尔兰都柏林三圣学院的研究生。他是中国公民，家在长春市。1999年12月初圣诞节期间他去北京旅游。当他去北京信访局合法地表示他对法轮功的支持时，警察逮捕了他并将他和其他被监禁者送往长春市警察局。警察没收了他的护照，不允许他返回爱尔兰继续学业。

2000年3月，原告B作为旅游者返回北京。2000年5月13日，警察从他探望的一位朋友宿舍逮捕了他。警察把他关在海淀拘留所一个多月。拘留期间，受警察指使，他被同监犯人殴打，强行按倒灌食。这一危险的虐待曾导致关押在另一个拘留所的法轮功修炼者梅玉兰（音）女士的死亡。

关在海淀拘留所一个多月后，警察又将原告B关押在北京团河劳改所达22个月之久，不让会见任何律师，没有正式的审判，没有出示逮捕理由和逮捕通知，没有履行任何其他手续让他行使中华人民共和国宪法赋予的权利。监禁期间，原告B被警察多次严刑拷打和酷刑折磨。有一次，原告B被绑在木床架上被六支电棒同时电击，每支电棒电压都高达10，000伏，导致巨痛，痉挛和精神刺激。原告B多次被捕，拘留和拷打的原因只因他信仰并修炼法轮功，拒绝放弃他对法轮功的个人信仰。

15. 原告C，女，47岁，中国公民，目前旅居海外。2000年7月26日，原告C到北京旅游。7月29日，便衣警察发现她是法轮功修炼者，将她逮捕并拘留在辽宁省驻北京办事处。7月30日，警察押送她回到辽宁省并拘留在沈阳市龙山拘留所。在龙山拘留所，警察多次用电棒殴打折磨她，多次强行灌食，引起巨痛和伤害。（强行灌食导致内出血，甚至多次几乎窒息）而且，她在大北监狱也被殴打与强行灌食。2000年9月25日，她被转移到臭名昭著的辽宁省马三家劳教所监禁。在马三家劳教所，她经受了一轮又一轮不断升级的，常常是六个人同时对她酷刑折磨和不断的强行灌食。劳教所的警察和犯人，在上级领导直接的压力下日夜殴打折磨她，造成受伤，还威胁她如果不放弃对法轮功的信仰就杀死她。这种情况持续达七个月。2001年4月19日，警察将她和其他九名法轮功修炼者转到沈阳张士劳教所，在那里她被监禁。有一次连续几星期不允许睡觉。2001年5月10日，警察又把她转到沈新教养院。她再次被酷刑折磨并强行灌食，威胁要杀她。她再一次经受了肉体的损伤，连续三天吐血。不久，因为估计她会死亡，害怕承担责任，沈新劳教所的官员释放了她。原告C目前正在申请旅居欧洲或美国难民身份。

16. 原告D，女，53岁，目前旅居海外。到2000年下半年为止，她是中国公民，居住在中华人民共和国辽宁省大连市，这段时间，由被告指挥并实施的迫害法轮功运动遍及辽宁省及中国其他地区。她在1999年和2000年两次被捕并拘留了很长时间，受尽酷刑折磨。她被捕，拘留和受酷刑折磨的原因是因为她参加法轮功活动，她信仰并修炼法轮功。

17. 原告E，女，目前旅居海外。她以本人及父母名义提交本诉讼。她的父母目前仍在中国辽宁省，被关在该省的劳教所里。原告E的母亲在2000年和2001年被捕两次。她的母亲在2000年被长期关押，目前仍被拘留，而且因为她对法轮功的信仰和活动被判刑。她的母亲目前关在以酷刑而闻名的辽宁省马三家劳教所。在那里，2000年10月，18名女法轮功修炼者被扒光衣服后投入男牢房。在马三家劳改所关押期间，原告E母亲受到肉体虐待，酷刑折磨和非常耻辱的待遇与惩罚，包括任意的，长期的拘留和剥夺个人的自由与安全，所有这一切只因为他们对法轮功的精神信仰和他们与法轮功修炼的联系。

18. 原告F，男，39岁，前辽宁省某市居民，目前以难民身份旅居海外。当他1999年去北京支持法轮功修炼者并反对镇压时被捕并拘留多日。其间，他被警察用链子和电棒严刑拷打。2000年4月，他又在辽宁省再次被捕。被拷打至昏迷，血从鼻子和嘴里流出，他的脚被严重损伤。在长期拘留期间，他又被反复拷打，包括在水管上吊了三天。

19. 根据民事程序联邦条例的第23条，以上已经认定的个人原告与一类遭到严重迫害的成员联合提交本诉讼。在被告江通过“610”办公室设计，命令，实施并监督全国性和地方性对法轮功的迫害期间，他们是或曾经是中华人民共和国的公民，或是这个国家的访问者。被告江，连同“610”办公室的其他高级官员，自1999年6月以来一直监视和控制主管迫害与镇压法轮功的“610”办公室。这里与本案有关的事实还有被告江作为中华人民共和国主席，中华人民共和国中央军事委员会主席，中国共产党中央委员会的总书记，集中国三大权力于一身，在对法轮功非法迫害运动的整个过程中，对“610”办公室行使管理监督的权力。原告方，无论是个人还是他们所代表的集体成员，都是法轮功修炼者或相信者，由于他们的信仰和与法轮功的关系使他们国际上公认的人权受到严重践踏，包括随意逮捕，投入监狱，酷刑折磨，大屠杀，剥夺生命，自由，或个人安全，或以上述暴力相威胁，这一切都是由被告江，其他高级政府官员，和与江共谋达成这些行动和目的的被告“610 ”办公室执行的。

20. 该集体受到严重迫害的其他个人成员，已经依照23（a）条法规的要求，通过集体诉讼被包括进本案。由于该集体人数众多无法让每个人都加入诉讼，而且该集体具有共同的法律诉求和事实，原告代表的申诉就是这一集体申诉的典型，而且原告代方将公正而充份地保护该集体成员的利益。此外，依照23（b）条例的要求，分别起诉会造成影响该集体所有成员利益的判决不一致的风险，这种情况的性质是共同的法律诉求和共同的事实主导并影响个人成员的任何问题。使集体诉讼成为裁定所申诉问题的适当方法。此外，该集体许多成员的所在地点和处境，即他们目前还在中国，仍被强行非法关押之中，以及明确他们作为个人原告的身份将对他们和他们家庭造成危险，使他们以个人名义的形式提交诉讼即便可能也不合适且不可行。

21. 原告叶蔚，中华人民共和国公民，目前旅居美国伊利诺伊州芝加哥市。2002年6月11日，他与另外两名修炼法轮功的同修于下午6：00左右抵达明尼安波利斯机场，打算转乘冰岛航空公司飞往冰岛的FI652号班机，他已经通过纽约市的东方快运旅行代理购买机票并预留了位置。他驱车8小时从芝加哥赶到机场。他特意将这次旅行安排在中国江主席访问冰岛的同一时间，以便和平地表达他对中国迫害法轮功运动的反对，并打算在冰岛打坐炼功支持他在国内受到虐待同修，发出正义的声音。当他们来到冰岛航空公司检票口时，Jessica Ginger女士，该航空公司的地面经理，通知说他们一行的名字“在一份名单中，不许登机”。当他们要求对此作出解释时，对方出示了两封信。第一封来自冰岛航空公司，第二封来自冰岛司法部。这两封信表明司法部指示航空公司在江主席访问冰岛期间拒绝那些受限旅客名单上的旅客前往冰岛。基于有关信息和判断，此“名单” 由被告和中国其他官员搜集，整理并散发，旨在阻止任何海外反对中国迫害法轮功的抗议。叶先生当晚留在机场，次日试图说服航空公司能够承认其已出售给他的机票。但是6月13日，他再次被拒绝登机。晚上，他开车返回芝加哥。次日，6月14日，当他听说一些首次被拒绝登机的法轮功修炼者后来上了晚班的飞机时，他再次驱车前往明尼安波利斯机场。他又一次希望说服航空公司职员承认他的机票。但是他又一次被拒绝登机，不得不再次驾驶8小时返回。

22. 原告汪浩，美国公民，麻省波士顿附近Andover的Phillips中学17岁高中生。2002年5月，他和他的家庭计划去冰岛旅游，并拜会那里的法轮功修炼者，一起交流和练习他们所深信的精神信仰，时间上正好是江主席访问那个国家的时候。他们购买了于2002年6月10日出发的冰岛航空公司FI632号航班的机票。机票是通过冰岛航空公司在线旅游服务www.icelandair.com网站购买和预定的。当他和他的家庭抵达波士顿的Logan国际机场时，他被要求签署一封信，信中声明他去冰岛不是为了反对中国对法轮功修炼者的处理。作为一名知晓历史的学生，一个民主国家的公民，为了被允许登机，签署这样的“誓言”答应放弃宪法权利和基本人权，他感到深深地不安。他认为这样的命令是“非美国式”的，尤其是要求他暴露他的宗教和精神信仰及他打算如何修炼。然而，为了继续旅行，他还是签了那份声明。但是侵犯并未到此而止。当他到达冰岛海关时，他家庭的每一位成员，以及其他法轮功修炼者和那些长得象亚洲面孔的旅客都被机场的安全人员分离出来并单独审问。他们被问及“他们是否学习法轮功，是否是法轮功成员”。审问后被带到另一个房间，相互间不允许讲话，又审问了五个小时。这之后那些不在受限名单上的旅客被允许入境。在名单上的旅客，不管他们向海关和安检职员关于法轮功的问题提供了怎样的回答，一律被拒绝入境，并且通知他们将被驱逐出境。基于有关信息和判断，此“名单”有被告搜集，汇总和散发，旨在阻止任何海外反对中国迫害法轮功的抗议。那些名单上的人被拘禁在机场附近的一所学校长达18个小时。最后，2002年6月12日，经历了长时间艰苦的煎熬，他们被释放并允许入境。他们被告知政策有变，允许他们入境，因为冰岛人民和新闻一边倒的支持与抗议。

B. 被告

23. 被告江是中华人民共和国公民及居民。作为1997年9月至今的中共中央总书记，1993年3月至今的中华人民共和国中央军委主席和中华人民共和国国家主席，被告江行使凌驾于中国共产党中央委员会，所有中华人民共和国高级政府官员和政府机构之上的执行权力。这些责任范围包括：制定政策，控制管理国家及地方政府事务，选择，任命，撤销和管理政府及共产党事务的权力。被告江利用了他在中华人民共和国的权力，组织并运作了非法活动，造成了对法轮功修炼者极为严重的人权侵害。

24. 更特别的是，被告江于1999年6月建立了秘密的610办公室，作为一个共产党内拥有最高监视，调查和迫害法轮功的权力精英机构。这个610办公室，作为控制着国家机构但又不属于国家机构一部份的中国执政党的一个分部，超越政府机构职能地，以滥用职权开展迫害法轮功的运动。该办公室受被告江的指挥和控制。它雇用并指导政府官员和其它如媒体和执法机构等的公共机构实施了一场对法轮功修炼者和他们的家人谋杀，酷刑折磨，恐怖主义，强奸，殴打和毁坏财产的运动。

25. 在被告江的命令和指导下，被告610办公室有绝对的权力，可以制定政策指导，设计并推行计划，在共产党，公安部，其他各部委（包括国家安全部，民政部，计划经济委员会，财政部，卫生部，宗教事务管理局，教育部）和其它行政单位的国家级，市级，省级管理机构中建立规范来帮助这场在中国监视，控制，压制和消灭法轮功精神信仰的运动。610办公室的责任和义务是在这个指令下任命，约束和撤销那些不遵守该办公室命令的国家，省，市级政府官员，无论中国宪法和其他法律赋予了这些官员什么权力和权威。该办公室的权威不但包括凌驾于中国宪法和法律上的压制法轮功的权力，而且包括命令调查和判罪任何及所有没有遵守他们办公室命令的政府和党的官员，不论其资格如何。它的权力进一步允许他们要求国家和地方政府官员藐视任何其它有可能干涉该办公室的压制法轮功运动命令的中国法律，条例和规章。

26. 被告江和被告610办公室作为同谋者，指挥所有政府及政党的国家级和地方官员，机构，单位来完成在中国控制，打压和消灭法轮功的活动。

III. 事实综述

27. 作为中国共产党中央委员会总书记，中华人民共和国主席，中华人民共和国中央军事委员会主席，被告江泽民于1999年6月和7月开始实施一个全国性的政策，发动一场运动旨在根除法轮功并消灭其成员。这场运动由被告江泽民在共产党和政府的最高层发动、策划、授权、实施。被告江泽民领先下令取缔法轮功这一精神运动，宣布法轮功及其修炼人违法，并将习炼法轮功者置于一场目的为在中国消灭法轮功的残酷和虐待性的迫害之中。

28. 1999年7月，被告江泽民无视立法机构（全国人民代表大会）的权力和权威，下令宣布法轮功是非法组织和法轮功危胁中国政府和人民因此必须强力压制。根据有关信息和判断，被告江泽民于1999年7月无视公安部的职权，下令他们签署了数条针对法轮功的非法禁令，其中特别把属于中国宪法规定的公民权利的为法轮功上访定为犯罪。根据有关信息和判断，被告江泽民在1999年10月下令全国人民代表大会接受这个“决定”来事后针对“邪教”立法以便使镇压合法化，从而教唆全国人民代表大会做假。所立的法律都没有提法轮功的名字，这些法律不仅已经被用来非法逮捕和拷打法轮功修炼者，而且也已经用来非法逮捕和拷打天主教教徒、西藏人、基督教新教教徒、和其他基督教教派的信徒，那些教派就象与法轮功一样，被被告江泽民集团认定具有针对该被告江泽民集团权威的危胁。

29. 1999年6月，被告江泽民在其身为总书记并亲自控制管理下的中国共产党中央委员会内部组建了秘密的“610办公室”。在其1999年6月7日对中共中央政治局常委的讲话中，被告江泽民说，“中央处理'法轮功'问题领导小组成立以后，要马上组织力量，尽快查清'法轮功'在全国各地的组织系统，制定斗争策略，为进行分化瓦解工作做好充份准备，不打无准备之仗，要迅速查清'法轮功'头子的劣迹及其国外背景，搞出一个有充份事实依据的材料，”（见“江泽民同志在中央政治局会议上关于抓紧处理和解决'法轮功'问题的讲话，1999年6月7日”）。

30. 根据被告江泽民总书记的训令，中共中央立即成立了“610办公室”，在国家和地方作为中共中央的附属部门，并在中华人民共和国各省市成立其分支机构。中共广东省台山市党委签发的一份文件是中国其他省市类似文件中的典型。在这份文件中，中共中央组建“610办公室”作为中共中央的附属部门。其职责包括，“贯彻执行中共中央关于预防、处理法轮功和其它危害社会的邪教及组织的决定；确保上下级的沟通；搜集情报以了解法轮功和其它危害社会的邪教或组织的计划；总结有关情报并上报主要问题；协调有关部门做好反邪教的社会宣传；执行中共中央和上级610办公室布置的任务。”

31. 自从成立以来，被告“610办公室”与被告江泽民及中共中央一起指挥、组织、实施了在全中国范围内对法轮功的迫害。它们在北京市起的作用是它们在中国各地起的作用的典型。北京的公安和保安人员的滥用暴力行为（当然此外还有高级政府官员、司法和其它政府部门职员的滥用暴力行为），都是直接被国家的和北京市的“610办公室”所命令，所组织，所要求，所认可，所设计的。根据国际特赦的简报（2001年9月3日，国际特赦索引：ASA 17/028/2001），“610办公室'下达了非书面指令，允许警察和其它官员在这场运动中超越法律限制，如果有法轮功修炼者在拘留期间被打致死，也不会追究他们的法律责任。”根据华盛顿邮报的文章（2001年8月5日，星期天），“中国有系统地根除该组织，”北京的“610办公室”命令所有的居委会、国有事业单位、和企业启用洗脑班，把活跃的法轮功成员送进劳改营，在那里他们先被拷打和用其它酷刑来“摧毁”。同一篇文章还报导说，“610办公室”在强迫地方官员执行其打击法轮功的命令方面变得越来越有效；他们派工作队去监督地方官员以确保北京市（及中国其它地区）持有针对法轮功的“正确的态度。”类似地，在上海市，“610办公室”命令警察抓了大批的法轮功修炼者并把他们关进“转化班。”（上海的）这场运动打着国家安全的旗号并且配合全国性的使用“转化班。”超过100名女法轮功修炼者被关押在一个妇女劳改营。还有十二名以上男法轮功修炼者被强迫关进劳改营转化。除了逮捕、任意拘留、在警察局和拘留所的酷刑、医院里的强迫灌食、及在精神病院里的进一步折磨，还有许多法轮功修炼者在上海被警察关押期间死亡。

32. 辽宁和黑龙江两省在中国被公认是逮捕和处理法轮功修炼者最严酷和最滥用职权的地区之一。自从1999年7月20日被告江泽民主席下令禁止法轮功并要求打击法轮功修炼者及在该两省建立610办公室以来，至少已有27名法轮功修炼者在辽宁省的劳改营和拘留所中因酷刑而丧生，另有至少29名法轮功修炼者在黑龙江省的劳改营中因酷刑而丧生。这是两个法轮功被拘者死亡人数最高的省份。马三家劳教所位于辽宁省省会沈阳市，是一个最为臭名昭著的劳教监狱，被用来大量关押和折磨法轮功修炼者。报道说这所劳教监狱在2000年6月时关押了427名法轮功修炼者。

33. 被告江泽民和被告610办公室一起，在中国指挥了从国家到地方的各级党、政部门对法轮功进行控制、打击、和根除。例如，1999年6月被告江泽民任命中宣部部长丁关根为全国610办公室的三个组长之一，从而使得610办公室能控制全国的所有媒体和宣传活动。从那时起，被告江泽民与610办公室操纵指挥了一个大规模全国性的媒体宣传造势，直接针对法轮功及其修炼者。他们的主要目的之一就是针对法轮功散布谣言谎言，以解释、辩护和鼓动那些对法轮功的严酷打压，其中包括大规模抓人，广泛使用酷刑折磨，及相当大数量打死在押法轮功修炼者。

34. 媒体宣传造势中的重要一环，就是由政府导演天安门广场的所谓5人自焚。这个自焚搞得逼真以说服中国百姓其不是伪造而是真实的。这一政府宣传造势的结果是，许多中国人被欺骗从而相信法轮功会进行自毁等不可思议的行为。

35. 到2001年4月间，利用其中共中央总书记的权力，被告江泽民已搞出并付诸实施了一套更严厉、更有组织、更系统、而且由当局认可的暴力使用来对付法轮功。高压与暴力的方法，包括地方警察更大范围地抓人和酷刑拷打，更大量地使用劳改营进行囚禁，和对家庭其他成员的连坐式惩罚；连坐式惩罚包括经济制裁，扣发工资或退休金，不予升级，不发给医疗和教育福利和其它任意施加的惩罚。

36. 被告同时还搞了一场新的宣传攻势来配合这种镇压的升级，其中充斥着来自中国社会各阶层对法轮功及其修炼者的谴责和批判。华盛顿邮报在2001年8月以“酷刑折磨正在摧毁法轮功”为题的一篇新闻专题报道中描述了对法轮功镇压升级中的三个主要手段。第一个也是最重要的手段就是增加使用警察暴力来惩罚和威胁那些拒绝放弃法轮功信仰的修炼人。第二个手段就是更系统广泛地使用强制性的“学习班”来逼迫法轮功修炼人悔过、放弃他们的信仰。第三个手段就是发动了一场新的更为猛烈的宣传攻势从而营造了一个齐声谴责式并充满了仇恨的社会气氛来支持对法轮功修炼人使用暴力制裁。

37. 被告610办公室在组织和推行这一更严酷政策中起主要作用。由610下发给地方警察，狱警，以及其他政府官员的命令中要求以任意拘捕、刑罚、性折磨，甚至虐杀等手段更大力度地打击法轮功修炼者。在包括地方派出所的监禁室，拘留所，监狱，劳教所，精神病院等各种拘禁场所，暴力和酷刑成为用来压制及让法轮功修炼者压制和镇压的日常工具。这些暴力包括肉体折磨，强制灌食辣椒水或高浓度盐水，不准吃饭、睡觉、上厕所，呆在极高或极底的温度下，用香烟或烙铁烫，用电棍电。女性法轮功修炼者尤其还要遭受性侵犯，包括强奸、强行堕胎、用电棒电敏感部位。

38. 据法轮大法信息中心估计，自1999年7月以来，在全国范围内有超过10万法轮功修炼者仅仅因为他们与法轮功有关的信仰、聚会和活动而被非法拘禁；其中有超过500人被判刑18年以上，1000多人被不适当地送入精神病院，出于政治目的而被强行治疗，这种行为被国际医学界广泛谴责，并违犯了相关的国际人权公约。估计还有超过20000名法轮功修炼者被非法地不经审判送去劳教。至少有361位被关押的法轮功修炼者被酷刑折磨致死，不计其数的法轮功修炼者仅仅因为他们的精神信仰或是对法轮功的支持而遭受酷刑。

39. 美国政府的各国人权状况报告，特别是在国际宗教自由年度报告中，证实并且详尽地记载法轮功修炼者及其支持者们在中国全国和地方范围内所遭受迫害的严重性和广泛性，国际特赦组织和人权观察等非政府人权观察组织也有类似的报告。比如，2001年12月美国国务院发表的国际宗教自由2001年度报告中举了大量旨在中国彻底铲除法轮功的人权侵害具体事例。报告中提到中国政府将“镇压”法轮功当作“管理控制宗教团体，用以防止任何在中国共产党以外的团体或是权威力量”的努力（122页）。报告还指出“自从1999年来，有大约100名和更多法轮功信仰者在拘留中死亡”（122页）；“有报导说很多人身上有被猛烈殴打或酷刑折磨过的伤疤”；“成千上万的个人正在劳教所服刑”；“数以百计的法轮功修炼者被送进精神病院”，“有大量可靠报告报道拒绝转化的法轮功修炼者被监禁在精神病院里”，“警察掺用暴力对待和平的法轮功抗议者，包括老年人和带着小孩的人”，“酷刑，包括用电棍电以及用一种手脚相连的镣铐铐起来”被广泛地报导（131页）。国务院报告中提到“2000年九月国务卿将中国列为国际宗教自由法案下特别受关注国家，尤其因为它对宗教自由的严重迫害，”包括对法轮功的迫害（133页）。

40. 被告江泽民在1997年9月7日以来一直担任中共中央总书记。因此他对610办公室在全国和地方（省市）各级的秘密运作有指挥权。610办公室是被告江一手创办，奉命对付中国的法轮功问题。他非法下令使得法轮功修炼在中国变为非法，这本身就违犯中国宪法，因为宪法规定只有全国人民代表大会有权通过这样的法律，同时还要保证所有中国公民享有宗教自由，信仰自由，结社和言论自由。从那以后，从很多他的讲话中可以看到，他继续扮演了维持中国对法轮功人权迫害的关键重要角色。

41. 被告江是对法轮功镇压运动最主要的官方负责人，其他中华人民共和国的高级官员要配合他。根据中国法律和国际法，被告江有责任保证高级官员（包括610办公室的和其他党政机构）不得侵犯公民及来访者的权利。作为中共中央总书记，根据中国共产党党章（1994年九月二十九日，第九条），被告江有责任挑选并任命中国最重要的职位，并要管理，监督和指导其行为。根据党章第一章第四条（15届党代会修订本），他还有批评和汇报共产党官员非法行为的职责。作为中华人民共和国国家主席，根据中国宪法的第八十条，被告江的权力包括任命，撤销重要政府部门官员。象所有的官员一样，根据中国宪法前言的规定，被告江还进一步被要求奉行宪法和中国法律，包括保障民权，民主权和中国公民的其他权利和自由。这些职责都在组织和进行对法轮功的迫害运动中被违反了。

42. 在本诉状中，根据事实和判断，被告610办公室在被告江的指挥下与被告江合谋，直接违反法制，积极参与设计执行任意逮捕，监禁，酷刑，杀害，群体灭绝的政策和计划，其罪行构成本诉讼案的基础。这些罪行出现与全国和地方各级，包括所有省，市，劳教所，拘留所，精神病院和医院，都是出于被告江和被告610办公室的指示，命令，监督和策划。

43. 与各种文件中记录的全中国法轮功修炼者遭受的严重人权迫害一样，本案每个个人原告和其家庭都遭受了很具体的伤害和损失，这些都是被告和其他省，市，国家机关官员旨在彻底铲除法轮功和法轮功修炼者的运动造成的结果。

44. 除了在中国组织和推行酷刑，群体灭绝等严重违反国际人权的运动反对所有信仰法轮功的人外，被告还在其他国家极力诬蔑和排挤法轮功。在被告江泽民与其同谋的策划下，被告610办公室与其他不知名的中国机构和官员，搜集了一份海外法轮功“嫌疑分子”和支持者的名单，蓄意有目的地用这份名单来伤害并毁坏他们的名誉，同时也是毁坏法轮功整体的名誉。

45. 2002年6月，被告和其他不知名的中国官员密谋将一份这样的名单送给了冰岛政府和其他国家政府，并鼓动这些国家限止名单上的人旅行或是活动。特别是被告和他们的同谋者要求这些政府禁止名单上的人在2002年6月12到18日冰岛旅行，从而阻止这些人在被告江泽民访问期间进行和平静坐，让国际舆论注意被告在迫害，酷刑，群体灭绝法轮功修炼者运动中的罪行。这些作法事实上导致冰岛政府将这份名单交给冰岛航空公司，指示他们不许名单上的这些人上冰航的飞机。结果导致超过百余名美国境内的居民，其中大部份是外国人订票并付了款，但在美国的各个机场被冰岛航空公司拒绝登记，给他们带来很大的难堪和不公。很多人被示以一份由被告搜集和送交的“黑名单”，并被告知这就是他们的机票被突然无理取消的原因。一些是法轮功修炼者的美国境内的居民，到达冰岛后，被冰岛海关无理由地扣留，查问他们的精神信仰，是否与法轮功有关。这些人被扣留海关时间长短不同，以阻止他们加入在被告访问冰岛期间的和平静坐请愿。

46. 这些对于美国公民和居民以及中国境外人士的限制性和损害性措施和做法，是在被告江泽民和610办公室指示和监督下，为伤害了美国境内的法轮功修炼者和支持者而组织并执行的。

IV.关于侵犯人权标准和国际法以及违反美国居民权利的具体诉讼理由

47. 以下具体的侵权，构成了对原告肉体和精神非常严重的故意伤害和折磨，这些是被告及其同谋者在中国以官方手段认可并要求执行的对法轮功以及其法轮功修炼者迫害，惩罚，恐吓和铲除的政策造成的结果。这些侵权中的每一种类别和方式都违犯了由国际条约和惯例构成的国际法。如下所述，美国和中华人民共和国都要受这些法律的约束。因此，这些就构成了在“外国侵权索赔法案”以及“酷刑受害者保护法案”中所说的侵权，如本诉状关于司法管辖权章节中第3段到第6段所述。这些行为是由被告与其同谋者利用其职权及/或滥用职权共同施行的，蓄意地有目的地用来剥夺，侵犯原告受到国际保护的人权，惩罚，逼迫，并在很多起案例中，因为他们行使自己的权利而遭到杀害，这是完全违反国际法的。部份在第44到第46段所述的违法行为同时也违犯了美国法典第42卷第1985节。

A. 第一条诉讼理由：酷刑

48. 反酷刑公约于1987年6月26日在国际上生效，美国在1994年10月21日签署，国会在1994到1998年间通过立法使其在国内生效执行，中国政府于1998年10月4日签署这一条约，禁止故意使用“严重的痛苦和折磨，无论精神还是肉体”来达到任何目的，包括但不仅限于惩罚，恐吓和威胁。在具有里程碑意义的案例Filartega v. Pena-Irala， 630 F.2d 876 （2d Cir. 1980） 中，美国法庭认为酷刑是第一个在“外国侵权索赔法案”允许索赔的侵犯人权的种类。酷刑在其他国际条例和条约中以及国际惯例法中都是被绝对禁止的，包括世界人权宣言中的第5条和国际民事和政治权利公约的第7条。后一个条约于1976年3月23日在国际上生效，1992年6月8日美国签署，1998年10月5日中华人民共和国政府签署。虽然世界人权宣言不是条约，但是被联合国大会一致采纳为决议案，并被广泛认为是基本的普遍接受的国际惯例法标准的体现。施加于原告及其他被关押法轮功修炼者的虐待行为，包括殴打，长时间的监禁和不让吃饭，喝水，睡觉，以及使用刑具，被迫旁观对他人的折磨，如原告在本诉状第13至第18段，第23至第26段所述，根据反酷刑公约和其他国际文件，构成了严重伤害和痛苦，因此也构成了对外国侵权索赔法案和酷刑受害者保护法案，美国法典第28卷第1350节相关国际法规的触犯。

49. 正如美国国务院在人权国别报告和国际宗教迫害报告中广泛记载的，中国一贯大面积地将被关押的法轮功修炼者施以酷刑。原告A、B、C、D、E、F提供了他们如何被酷刑折磨，如何遭受肉体和精神的伤害，以及被告和与之同谋的政府官员由此而得到升迁或资助的个例。（请参照第13至第18段，第23至第26段。）

B. 第二条诉讼理由：群体灭绝

50. 群体灭绝为1952年1月12日生效，1988年月25日美国政府签署，1983年4月18日中国政府签署的防止和惩治群体灭绝犯罪公约（群体灭绝公约）所禁止。在此公约中，群体灭绝罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：“杀害该团体的成员；致使该团体的成员在身体上或精神上遭受严重伤害；故意使该团体处于某种生活状况下，毁灭其全部或局部的生命等”（第二条，A至C）。被告和与之同谋的政府官员的行为符合该定义是因为他们的行为包括官方认可的，制定的和蓄意施加的政策，对某一精神团体的成员，由于他们的宗教和精神信仰、集会和实践，施以严重的身体伤害而导致的关押中大量死亡的案例，目的在于惩罚、恐吓、威胁这些成员，以达到最终消灭法轮功和法轮功修炼者的目标。

C. 第三条诉讼理由：生命的权利

51. 1976年3月23日在国际上生效，1992年6月8日美国签署，1998年10月5日中华人民共和国签署的国际民事和政治权利公约第六条认定“每个人都具有生命的基本权利”，“任何人不得随意剥夺他人生命的权利”。同一原则在1948年12月10日无异议通过的联合国总会决议--世界人权宣言第三条中提出，被阐述为国际惯例法中世界人权标准最明确的内容。如上所述，相当大数量的法轮功修炼者，根据美国国务院报告，在两年多一点的时间里，经证实有两百多人在关押中死亡，美国国务院证实他们很可能死于酷刑折磨。这些通过酷刑折磨造成的杀害，直接归咎于被告江及被告中央处理法轮功问题领导小组办公室发出的严厉镇压命令。

D. 第四条诉讼理由：人身自由和人身安全的权利，不被任意逮捕和监禁的权利

52. 世界人权宣言第3条和民事与政治权利公约第9条保证，人民享有人身自由和人身安全的权利。公约第9条规定，除非按法律程序，“任何人都不得被随意强行逮捕或拘留”或“剥夺个人人身自由”。另外，与原告提交给本法庭诉讼状的'侵权损害'特别有关的公约第9条还规定，“任何被任意逮捕或拘留的受害者应拥有能监督执行的赔偿的权利。”（第9条（5））。美国国务院2001年世界宗教自由报告中提出，“在本报告年度的一年中有数千个案例，个人因为修炼法轮功，或承认信仰法轮功，或拒绝谴责法轮功团体或法轮功创始人，而受到刑事，民政或超出司法范围的惩罚，”（第125页）及“有300多人。因与法轮功有关联，被判刑最长达18年，”及“数千人在劳教所服刑。”（第131页）。国务院报告指出，根据'中国法律年刊'（官方出版），1998年与1999年期间，因'扰乱社会治安'罪名而被逮捕的人数，由76，500人猛增至90，000多人。这个明显的增加“主要是因为中国政府开始于1999年的对法轮功等团体的镇压”（第129页）。本诉讼原告提出的“被任意逮捕或拘留”表明，被告伙同其他高级官员所执行的对法轮功修炼者滥用司法导致了姿意剥夺个人人身自由，并常造成严重的人身伤亡。

F. 第六条诉讼理由：思想，精神和宗教信仰的自由，及不受干扰表达意见和自由结社的自由

53. 有权拥有“思想，精神和宗教信仰的自由，及不受干扰表达意见和自由结社的自由”被写进世界人权宣言第18，19及20条和民事与政治权利公约第18，19及22条。根据前所列举的例子，美国国务院“世界宗教自由”报告及国家人权报告，被告所采取的政策和行动，禁止法轮功，镇压，严惩和恐吓法轮功修炼者，以达到消灭法轮功的目的，严重违犯了国际公约的人权与保护法。这一“残暴”又“持续的镇压法轮功运动”，包括把“数千”法轮功修炼者送进“劳教所”或“特殊建立的场所”，“转化”拒绝自动放弃其信仰的的法轮功修炼者。“（第129-131页，美国国务院”世界宗教自由“2001年报告）。在这场诉讼中，每一个列出的原告都指出他们被逮捕，拘留，惩治的经过，其中包括酷刑和性侵犯，均由于原告信仰和修炼法轮功并拒绝放弃他们的信仰。

G.第七条诉讼理由：违反以上引述的国际惯例法中的人权与保护法

54. 以上引述的触犯国际条约相关法律的每一条违法行为，还践踏和违犯国际惯例法中A至F小节里列举的同一权利的保护法。众所周知，列举这些具体条约中国际公认的权利与保护法并不排除原告受国际惯例法的保护，而是提供认可他们受国际法保护地位的另一条与国际条约相关的框架。明确这点及受国际惯例法的保护，非常重要，因为它们提供了要求所有国家和政府都遵守国际上接受的人权标准的依据，无论这些国家是否签署了某一具体的人权条约。例如，在Filartega v. Pena-Irilla， 630 F.2d 876 （2d Cir. 1980） 一案， 美国法庭认定，有可能根据国际惯例法及含同一反酷刑标准的条约，将禁止酷刑作为外国侵权索赔法案诉讼的基础。

H. 第八条诉讼理由：违犯美国司法管辖权范围内的公民权利的阴谋

55. 除了他们构成违犯了国际法的'侵权行为'外，被告还与他人同谋剥夺在美国的许多个人的公民权利，而违犯了美国法典第42卷第1985节。具体地说，为了配合，支持在中国镇压法轮功的运动，被告把他们对法轮功修炼者的迫害和恐吓，限制对中国政府镇压和酷刑政策的抗议的运动延伸到美国和西方国家的法轮功修炼者身上。作为镇压和毁谤法轮功运动整体的一部份，被告收集了一份（中国以外）其它国家法轮功修炼者及法轮功支持者的名单，并到处散发，以禁止法轮功修炼者和支持者前往冰岛和其他国家和平抗议在那些国家访问的被告和其它参与迫害法轮功运动的中国官员。例如，被告江2002年六月的冰岛访问，被告将已收集的名单提供给冰岛政府，冰岛航空公司和冰岛议会，中国政府并正式要求禁止法轮功修炼者进入该国。这份名单，及中国政府的要求，对在此诉状中提及的造成的伤害与违犯法律起了相当大的作用。许多报导报告，早在2001年5月7日被告访问香港期间中国政府就利用这一或类似名单禁止法轮功修炼者入境。

55. 这些在美国犯下的侵权行为，构成了对美国公民及生活在美国的外籍居民公民权利的违犯，也就是违犯了美国法典第42卷第1985节的法律条款，包括旅游的权利，自由持有，遵守，行使精神信仰的权利，自由与他人结社的权利，行使基本言论及表达自由得权利。对出现在被告收集到的法轮功‘黑名单’中，及居住在美国的外籍居民中的大部份人，被告的行为构成了违犯美国法典第42卷第1985节，及外国侵权和酷刑受害者保护法。

V. 索赔请求

56.根据以上事实，司法诉求，和法律依据，原告代表他们自己和其他处境类似者请求法庭针对被告：

1） 根据所描述的伤害，对原告进行与证据一致的补偿性赔偿；
2） 根据被告极其残酷的行为以及造成的伤害，对原告进行与证据一致的惩罚性警告被告的赔偿；
3） 做出宣判，确定已经发生的严重人权侵犯的方式和手段的非法性，以及被告伙同中国其他高级官员一起，计划并实施导致原告严重永久性损伤的政策与手段中所起的实质性作用；
4） 提供与法庭司法权一致的禁止性的赔偿，禁止被告对原告和原告所代表集体中的其他人进一步采取造成严重或永久伤害的的非法行为；
5） 提供法庭认为适当的和必须的救济； 以及
6） 考虑到美国法典第42卷第1985节允许赔偿律师费，判决被告赔偿与本案诉讼程序相关的合理的律师费用，成本，包括递送传票，提供有关民事侵权行为的证明，提供他们所受伤害的性质和范围，建立并证明此案中集体诉讼的法律要素。

陪审团审讯要求

根据民事程序联邦条例38（b）中的要求，此案要求陪审团审讯。

日期__________

此呈

──────

弗里德里克 S. 来恩律师
芝加哥，伊利诺伊州

特瑞 E. 马什律师
华盛顿DC

伊利诺伊州北区美国联邦地区法院东分院法庭令

【明慧网2003年2月4日】

原告：A，B，C，D，E，F 及其他情况类似者，叶蔚，汪浩
被告：江泽民及中央处理法轮功问题领导小组办公室 （即610办公室）

民事案件编号：02 C 7530

法庭令

应原告关于被告在伊利诺伊芝加哥逗留期间，由任何协助保护被告的保安人员送交传票和诉讼书的法庭令的申请，在审核律师支持其它与此有关的申请而作出的证词后，在此

下令准许原告用替代方式送交传票和诉讼书的请求，

进一步下令，送交的完成是以送达传票和诉讼书于

1. 任何在被告江泽民在伊利诺伊州芝加哥逗留期间协助保卫他的保安人员，包括美国国务院特派保安人员，机密保安服务局特工人员，联邦调查局的特工人员，组成摩托车队的伊利诺伊州警察官员，芝加哥18区警察局局长约瑟夫格利芬，或

2. 被告江泽民在伊利诺伊州芝加哥逗留期间保卫他的旅馆保安人员，或

3. 以中文接受指令的中方保安人员

传送本法庭令，传票和诉讼书的副本给被告江泽民，

进一步下令，以上所列保安人员必须执行本法庭令，在该被告在芝加哥逗留期间，立刻将函内的本法庭令，传票和诉讼书的副本交给该被告，

进一步下令，函内的法庭令是在原告将首先尽力亲自向被告送交的努力后预备的。

进一步下令，本法庭令和原告的文件及法律备忘录，以及在此附加的证据在加印密封下备案，直至送达完成。

[签字]威廉姆 J 希贝瑞
美国联邦法官
日期：2002年10月21日

美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

【明慧网2003年2月4日】

美国地区法院
伊利诺伊州北区

麦克 W. 道宾斯 （Michael W. Dobbins）
书记官办公室
书记员

特瑞 E. 马什 （Terri E. Marsh）
华盛顿DC

案例号码：1：02-cv-07530
名称：匿名原告A到F诉江泽民
审理法官：尊敬的马修 F. 开那利 （Matthew F. Kennelly）

马修 F. 开那利大人在2002年11月25日设定的日程：
2003年1月7日9点，在法院房间1719号，在法官开那利面前进行初步情形听证。各方将审核并遵守附件中的指令。原告的律师被要求把一份此指令以和将诉状递交到被告手中的同样的方式送到各个被告手中。这是一个邮递的通知。

此摘要记录由书记员于2002年11月25日记录。

注意：此通知根据联邦民事程序条例77（d）和联邦刑事程序条例49（c）发出，是由维持该区民事及刑事记录的自动摘要系统ICMS所生成。如果附有详细的指令或者其他文件，请从这些文件中阅读附加的信息。

请浏览网站www.ilnd.uscourts.gov查阅已定事件，动议业务， 近期意见和其他信息。

查看我们的网站去法院网（CourtWeb），一个法官判决的简要列单。查看对已告知的条文的判决。还有，订阅法院监察（CourtWatch） -- 一个免费的服务 -- 以接收法院网上新登消息的电子邮件通知。

要申请PACER帐户，请电1.800.676.6856

修订于：10/23/00

建立最初指定日程的会议的指令
指派给法官开那利（Kennelly）的民事案件

（非用于按揭取消抵押人回赎权案例，ERISA回收案例， pro se囚犯案例，社会安全上诉，破产上诉，人身保护令案例）

此指令很快在原告在该诉讼中起诉后发出。原告的律师被要求把一份此命令以和将诉状递交到被告手中的同样的方式送到各个被告手中。

法庭会在大约提交的60天后，于早晨9点举行一个指定日程的会议。这个术语和联邦民事程序条例16（b）中一样。此会议将在会议厅（1778房间）中举行。原告的律师和每个被专业递交诉状人递交诉状的或者出席的被告的律师（或两者都包括），应根据联邦民事程序条例26（f），于会议的至少14日前会面。

各方无须提交他们关于建议性查证计划的书面报告。然而，来参加会议的各方应该准备好讨论他们的查证计划和其它根据条例16（b）在制定日程中应包括的合适的主题。各方还应该准备好讨论以下内容：

a. 传票送达的状况；
b. 此案例的通常性质和预计中将辩驳的论题；
c. 已递交的或者可预见的任何回复性抗辩或动议之性质；
d. 争议的数量，损害要素，以及是否有保险分担；
e. 调查的性质，范围和日程，包括调查的终结日；
f. 达成协议的可能性。

于根据联邦民事程序条例16（b）的会议的至少14日前，原告被指令写一份书面协议要求给被告。于会议的至少7日前，被告应书面回应原告的协议要求。

联邦民事程序条例26（a）（1）中的条款将适用于此案例，缺席此条例所要求的查证在此案中是不合适的。反对适用条例 26（a）（1）的任何一方必须在指定日程的会议的至少7天前提交书面反对。法院将就任何这种反对在会议上作出裁决。

法院希望所有被递送诉状的被告或者无需被递送诉状的被告都参与这个程序，无论他们有没有回应这个诉讼。如果任何一方没有律师代理，那么此方应该以个人名义遵守此指令。
附件：原告律师通知被告江泽民出庭听证信

特瑞 E. 马什 （Terri E. Marsh）
律师
华盛顿DC

江泽民
国家主席，中华人民共和国
中南海，北京，中华人民共和国

关于：对被告的通知，有关在法庭前2002年1月13日的状况听证

江主席：

请参见此信附上的一份美国地区法院伊利诺伊州北区法庭对匿名原告A到F诉江泽民，案件号码1：02-cv-07530的案件的2002年11月25日的法庭指令。作为这个诉讼案的其中一方，象法庭指令中指出的，法庭期望你亲自或通过你的法律代表于2003年1月13日上午9点，法院房间1719室，在法官开那利（Kenelly）面前出席制定日程的会议。你作为此诉讼案中610办公室的代表，请注意这个听证还会涉及610办公室的活动。

请注意虽然法庭指令表明听证日期是2003年1月7日，此日期已经被改为2003年1月13日。这个听证将在2003年1月13日上午9点，法院房间1719号。

此信还附上一份诉状复印件，传票复印件，和法庭授权因代理服务指令复印件。为了帮助你及时地参与法庭听证和必须在指定日程的会议至少14天前与原告律师的调查会议，我们还附上这封信的翻译件和法庭指令的翻译件。联邦民事程序条例26（f）要求各方在最初的法庭听证前会面并讨论程序事宜。

谢谢你对这件事的充分的注意。

(署名)
──────
特瑞 E. 马什 （Terri E. Marsh） 律师
华盛顿DC


世界国家领导人受欢迎程度 江泽民排名倒数第四

一位留美博士赴德州前的心里话：
沉默不是中立

2002年10月16日

【明慧网】江氏即将访美，由于中国大使馆奉命需要组织庞大的欢迎队列，美国华侨社团、留美学生，几乎都面临这样的选择：去欢迎江氏吗？还是沉默中立？可能有些人没有思考太多，反正有人出车费，也有人管饭，也可去凑个热闹。你可知道，你前去“欢呼”的是什么样的人？

在美国波士顿犹太人屠杀纪念碑上，铭刻着一位叫马丁.尼莫拉(Martin Niemoller)的德国新教牧师留下的发人深省的短诗。尼莫拉曾是纳粹的受害者，他在晚年忏悔自己当年的道德污点时写下的这首诗同样适用于今天的情形：

“在德国，起初他们追杀共产主义者，我没有说话--因为我不是共产主义者； 接着他们追杀犹太人，我没有说话--因为我不是犹太人；后来他们追杀工会成员，我没有说话--因为我不是工会成员； 此后他们追杀天主教徒，我没有说话--因为我是新教教徒；最后他们奔我而来，却再也没有人站起来为我说话了。”

多么沉痛的忏悔！可是一切都已经晚了，因为人已身陷纳粹集中营了。面对邪恶而作“看客”等于同谋！对此，爱因斯坦留下了一句千古不灭的名言:“在长时期内，我对社会上那些我认为是非常恶劣和不幸的情况公开发表意见，对它们沉默就会使我觉得是在犯同谋罪。”当那些“非常恶劣和不幸的情况”发生时，正是我们一次又一次的默不作声，助长了这种恶劣的气焰，使恶行得以在人间肆无忌惮。在这一意义上，我们都不仅仅是受害者。英语里有句成语说，“沉默不是中立。”(“Silence is not Neutral.”)

在中国近代的每一次政治运动中，当权者都成功地运用了“95%对5%”的心理战术。每次运动的任何一个阶段，只有5%的人是挨整的对象（他们被定义为“一小撮”），而其余的95%则是安全的。这就助长了人性中最卑劣的一面：即不择手段地加入95%，甚至以牺牲他人为代价，而对于那5%所遭受的痛苦与不公却冷漠以对，视而不见。然而这5%却轮转得非常频繁，到头来整个民族都成为屈从于强权的受害者。

有一位中国作家对于文革前后国人的人性作了精辟的论述：“在文革期间，正该是站起来(仗义直言)的时候，每一位公民却都跪了下去(屈从于强权与迫害)；在文革结束后，正该是跪下去(反思与忏悔面对强权与迫害的沉默)的时候，每一位公民却都站了起来(控诉与鸣冤)。”文革结束后，全国人民齐声控诉“四人帮”，把所有的责任都归之于“四人帮”，却很少有人能象尼莫拉那样反思一下自己面对迫害、面对罪恶的所作所为。面对罪恶，整个民族都曾作过“看客”，却只有作家巴金先生有勇气将自己置于道德法庭上审判。

今天，中国的法轮功学员第一次冲破了这个“95%对5%”的“怪圈”。不是一个两个人，而是成千上万的人不怕当那5%。他们勇敢地站起来，为了自己的信仰和尊严，为了人间的公义，不论自己属于5%，1%，抑或是一个人！

纵观中国数千年历史，人们面对强权的压迫，多不外乎两种情形：或如陈胜、吴广揭竿而起，以暴易暴，或隐忍求安，甚或吃人血馒头。而法轮功学员对于强权镇压不屈不挠的和平抵抗开创了中国的崭新历史。他们不愿低头屈从于强权和暴力，不愿违心说谎。面对压迫，他们高昂着头颅，只为了说一句真心话：“法轮大法好。”尽管他们深知这样做的高昂代价。他们因为信仰而遭受了政治迫害，但讲事实说真话决不是搞政治，而是作为人应有的道德行为，关乎道义和自由，关乎人的尊严，关乎每个人的道德良心。

在拘留所、劳教所和监狱里，每一个法轮功学员都曾面临抉择：只要放弃对“真、善、忍”的信仰，那怕只是违心地在“保证书”上签个字，他们可以马上获得释放或减刑。他们中有多少人本来是可以保留自己的学籍，党票，工作的，如果他们说假话；他们本来是可以不被抓进各种各样的拘留所，如果他们说假话；他们本来是可以不在各地流离失所，餐风宿露的，如果他们说假话；他们本来是可以免于起诉，不必在监狱里饱受折磨的，如果他们说假话；他们本来是可以不被殴打致残，甚至失去宝贵的生命的，如果他们说假话。说真话的代价是那么的巨大，说假话的诱惑是那样地强烈，可是，他们义无反顾地选择了前者!

以下一是一位留美博士生，在江泽民达到德州之时，决定前往德州抗议江氏集团对法轮功的镇压，临行前夕，他给大家说了他的心里话。

良知的麻木侵蚀着中华古老民族

法轮功学员／Research Scientist I, Univ., Colorado

一年前，我参加了科罗拉多大学中国学生学者联谊会(CSSA)举办的国庆升旗活动，曾去向中国领事馆的官员们和我的华人同胞们表达自己的心声。一年后的今天，我将去得克萨斯州作同样的呼吁。因为谎言和暴力依旧横行于那片生我养我的故土，同样的误解在我的同胞中依然存在，本着大家互相理解和沟通的目的，冒昧请大家读一下我的一封旧信。

2001年9月30日，我参加了科罗拉多大学中国学生学者联谊会(CSSA)举办的国庆升旗活动。同去的还有我太太及另一位法轮功学员。我太太身着法轮功T恤衫，上面写着：“中国：释放被关押的法轮功学员”。这在一些CSSA成员中引起了争议。为此，我们给CSSA成员一份英文电子邮件，旨在澄清误解。以下是信件的中文内容：

*来自一个政府的恐怖

首先，我是CSSA成员和中国公民，参加国庆升旗是一件很自然的事。其次，我知道中国驻芝加哥领事馆的官员要来，我觉得可以借此机会向中国政府沟通并向大家讲清法轮功在中国被残酷迫害的真象，呼唤正义和良知，帮助早日结束这场灾难。所以我们几个就来了。我太太身着法轮功T恤，向中国政府官员发出一个明确的呼吁：“停止迫害！”

有人问：“为什么？真的那么紧急？非得在国庆升旗时？你到底爱不爱你的祖国？”

对！真的有那么紧急，我也爱我的祖国。请容许我解释。在2001年8月的联合国促进与保护人权委员会第53届会议上，国际教育发展组织(IED)发言上指出：中国江氏集团对法轮功学员的迫害是一种针对本国人民的“国家恐怖主义”。为什么？

想一想可怜的12岁小女孩刘思影和她母亲刘春玲吧。母女俩不是法轮功学员却被骗制造天安门自焚现场以达到幕后操纵者的险恶用心：激起中国人民对法轮功的仇恨。为防阴谋暴露刘思影事后被灭口死于医院。刘春玲则被当场打死于天安门广场并被渲染为“自焚致死”。IED的发言指出，“正如‘国际先驱导报’八月六日报导，连中国政府都承认施行酷刑折磨以消灭法轮功的政策。江氏集团当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”(有人问‘谁会傻到以自己的生命开玩笑，以致被骗自焚？’，欲知详情，请参考自焚真相录像片：）

面对国际社会对残酷镇压法轮功的指责，江氏集团历来都要百般抵赖的。然而这一次，面对凛然的正义之声和确凿的证据，江氏集团的代表团噤声不得，连抵赖的机会都放弃了。

请想一想陈子秀女士的被害。《华尔街日报》记者伊安.约翰逊在2000年4月20日发表的题为“修炼法轮功是一种权利，陈女士说，一直到她生命的最后一天”的文中说，“在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。” 记者伊安.约翰逊因为此报道而获年度普利策新闻奖。

再请看一看于秀玲女士之死。法国国际广播电台(RFI)10月1日报道说，“辽宁省朝阳市32岁的妇女于秀玲因修炼法轮功被关押。9月19日她被酷刑折磨奄奄一息之后被公安分局自四楼窗户扔下活活摔死。”为了掩盖酷刑折磨的罪行，警察当晚12点左右就匆忙将于秀玲的遗体送去火化了，并伪称是“自杀”事件。

IED的发言说，“联合国‘关于酷刑折磨’的特派专员在她最新的年度报告中指证了江泽民政府对成千上万法轮功修炼者的拘捕和折磨。联合国‘关于非法、任意或集体屠杀’的特派专员，‘关于对妇女暴力’的特派专员也做出了类似的指证。我们正在整理的证据表明至少有五万名法轮功修炼者被关押在监狱、劳改营、或精神病院里，至少数千人遭受殴打并有很多人被折磨致死。几十万上百万人的安全受到严重的威胁。”

在两年多的残酷镇压中，为使法轮功学员放弃对于“真、善、忍”的信仰，当局采用了超过40种酷刑，包括以竹签或其它利器刺指甲和妇女的乳头；强迫不让睡觉，有时达几周；强迫注射毒性或损害神经系统的药物；对妇女电击阴部，强奸，以及将女学员扒光关入男牢，等等。石家庄法轮功学员丁延近日于水牢中被折磨致死。为防止真象暴露，当地警察不许家人见尸体，最后家人只见到骨灰。在两年多来的残酷迫害中，已有300名法轮功学员被迫害致死，成千上万的家庭破碎（注：今天有记录的被迫害致死学员已达500人，事实经过和责任人的名单电话在互联网“法网恢恢”网站www.fawanghuihui.org上都有，任何一个关心祖国的人都可以查证：可以在Google.com搜索“法网恢恢”，查看网页快照就能看到被封的内容－“法网恢恢”网站在中国被封本身就够说明问题了）。

有人说，“如果你热爱祖国，就应该在中国解决这些问题，而不应该在国际上张扬，家丑不外扬嘛。你在损害中国的形象。”对说这话的人且不说其道德良心置于何处，起码我可以看出概念的混淆在此起的作用。大家知道，有些美国人不满布什政府，可他并不是不爱国。“中国”作为一个国家，是由“中国人民”组成的，具有5000年悠久的文化。这和具有50年历史的中国现政府，尤其是江氏当局是两回事。至于说“损害中国的形象”，这是江氏当局利用概念的混淆掩盖其罪行的常用借口，国际社会从来都是谴责江氏当局的暴行，有谁谴责过中国人民了？！揭露暴行是损害江氏的形象，损害满脑肥肠的贪官污吏的形象，于中国人民的形象何损？说到“家丑不外扬”，我想问一句，有谁会尊重一个不顾事实而矢口否认“南京大屠杀”的日本人，或一个矢口否认纳粹集中营和毒气室的德国人？他难道是在维护自己祖国的形象吗？

反过来说，你难道不尊敬那个摄制罗德尼.金（Rodney King）被洛杉矶警察毒打场景的美国人吗？他损害了自己祖国的形象吗？你难道不尊敬那个揭露斯大林对前苏联人民犯下的恐怖暴行的萨克嘉罗（Sakharow）博士吗？他损害了自己祖国的形象吗？你难道不尊敬反对南非种族隔离政策的纳尔逊.曼德拉吗？他损害了自己祖国的形象吗？你难道不尊敬揭露缅甸政府对缅甸人民暴行的昂山素姬（Aung San Suu Ki）吗？你难道不尊敬那个揭露柬埔寨屠杀场的柬埔寨记者吗？…中国就是中国人民自己的国家。当有人企图掩盖那些对中国人民的暴行时，有谁会相信他是一个爱国者？

*天安门广场上的勇气

其实，法轮功学员并不反对中国政府。我们只是寻求正义，揭露江氏集团的罪行错误，结束其对人民的虐杀，结束这场对人民的灾难。然而，还有更重要的，容我后述。这些就是两年多来成千上万法轮功学员冒死上访，进谏于中央及各级地方政府的目的。由于所有与政府沟通的渠道从1999年镇压一开始都被堵死了，许多法轮功学员被迫走上天安门广场表达他们的诉求。请看这些场景：

白天，天安门广场。一小群人匆匆走进广场，作出炼功姿势，双盘打坐，或展开“法轮大法好”的横幅。日复一日，他们从不间断，其中有年少的也有年长的，有受过教育的也有目不识丁的，有富人也有穷人，有男也有女，他们向中国政府呼吁停止迫害他们的精神信仰：法轮大法。有时候几百个人一起来，有时候甚至上千。他们非常清楚地知道可能面临野蛮的迫害。他们可能会失去一切---住所、工作，面临逮捕、折磨甚至死亡──只为捍卫他们对“真、善、忍”的信仰。一群普通百姓不懈地向世人讲述法轮功的真象；和他们对抗的是强大的国家宣传机器。他们手无寸铁，无私无畏地和平上访进谏；和他们对抗的是政府高压统治下的的暴力机关。可他们无所畏惧，毫不气馁。因为他们懂得“真、善、忍”坚不可摧的力量。因为他们知道他们不只是为了自己，他们这样做是为了你，为了我，为了千千万万善良的世人；为了更美好的社会，一个充满了和平和正义的祖国；为了“真、善、忍”能照亮每个人的心灵。

在两年多的疯狂镇压中，面对难以想象的酷刑折磨，从没有一个法轮功学员还手报复或以任何方式诉诸于暴力。在逆境中他们始终面带微笑，哪怕面对狂风暴雨、雪雹冰霜。他们以修炼者的大善大忍承受这无名苦难，他们甘愿为“真、善、忍”牺牲一切。一位女学员在给家人的信中说：“在被关押的日日夜夜里，我每天面对的不是警察就是犯人。警察愤怒时拍桌子，厉声大叫不让我睡觉。犯人们管我叫新来的，整日厉声恶语，让我躺在湿淋淋的地上。还让我在房顶滴漏污水的地方睡了两天。我一直牢记着师父的教诲：‘别人可以对我们不好，我们不能对别人不好’。‘善者慈悲心常在，无怨无恨，以苦为乐’。”

法轮功学员们用自己的生命向世人昭示，即使在最严酷的环境下，无论以多么大的代价，人们都可以保持对真理的坚定信仰而不动摇。他们以不懈的和平抵抗展示了“真、善、忍”的崇高和伟大力量，而相比之下仇恨和暴力是多么的渺小。

*麻木侵蚀着一个民族

有人说，“你们为什么不忍一忍呢？我们中国正处在发展阶段。我也不喜欢中国政府。可现在中国经济正在飞速发展，为了广大中国人民的利益，为了祖国的富强，不让你们炼你们就别炼法轮功了吧！”

这是我所听到过的最糊涂和危险的论调了。“忍”决不是对邪恶的纵容！那是犯罪！那是对“真、善、忍”的亵渎！你怎么可能容忍谋杀？经济发展也绝不能成为虐杀的借口！其实，如果停止对法轮功的迫害，中国会发展得更快，中国社会将更稳定。反过来说，如果纵容迫害和虐杀真会带来发展，那么这样的社会将向何处发展？二战前的纳粹德国也曾把经济发展置于首位。在希特勒的统治下，纳粹德国的经济曾飞速发展。驰名全球的“大众”汽车、世界第一条高速公路都是希特勒亲自抓的项目。战前德国的核科技也是数一数二的(后来美国的原子弹计划“曼哈顿工程”中的许多杰出科学家原来都在纳粹德国工作)。纳粹治下的柏林甚至举办了1936年国际奥林匹克运动会。可回顾这段历史，又有哪个德国人今天会为当年纳粹德国繁荣的经济发展而感到自豪呢？

有人以为一个爱国公民就是当权者说什么便听什么，哪怕当权者违反宪法。其实，当宪法赋予公民的“信仰自由”、“言论自由”、“上访”的基本权利遭到践踏时，退缩的人根本就不是维护宪法，维护社会安定，他只是维护自己，他在帮助践踏宪法！宪法赋予公民的基本权利你不敢去行使，要人人都这样宪法不就成了一纸空文吗？──这样的社会若没有近忧，必有远患。相反，顶着压力坚持行使宪法赋予的“上访”和“言论自由”等基本权利的人，才是真正地维护宪法，才是从长远地维护社会安定，维护社会公义。因为他们不仅仅是在维护个人或小团体的利益，他们在维护社会公义，他们舍弃自己眼前的小利，却维护了人间公义。这就是为什么会有1999年辉煌的4.25万人和平大上访。

一百多年来我们中国人一直做着强国之梦，梦想着中国能够强大起来，中国人能够自豪而有尊严地屹立于世界民族之林。可是为了这个梦想，还有比经济发展更重要的因素。都在说中国经济在过去十年中的高速增长。下岗工人和农民的实际情况我们就不说了，大笔银行资本外逃是连官方媒体都承认的事实。大家知道最近美国媒体披露美国西海岸近两年剧增的大手笔购买高级住宅的年轻人都是家庭在中国大陆有高官背景的中国人──这样下去中国能不能稳定我们这里也不说了。只是请比较一下中国现在和十年前的社会状况。和十年前相比，社会犯罪率是急剧增加了还是减少了？贪污腐败问题、假冒伪劣产品、坑蒙拐骗行为是急剧增多了还是相对减少了？卖淫、吸毒、爱滋病、黑社会犯罪等等社会问题到底是急剧增多了还是相对减少了？每个人问问自己，和十年前相比，如果今天在中国任何一个城市独自一人走夜路，你会感到更危险还是更安全呢？

所有这些社会问题都可归结为一个原因：社会的道德败坏。在“发展就是一切”的口号下，社会整体的道德水准却在急剧下滑。我最近读到这么一则新闻(齐鲁晚报)，两劫匪洗劫邹平县城内一家酒水批发行，一位青年见义勇为与劫匪搏斗，众多围观者中却没有一人站出来阻拦劫匪或拨打报警电话。最后这位青年身受16处刀伤，在两劫匪逃跑后，才得以用沾满血的双手颤抖着拨打了110，报警之后晕倒在地上。

类似的还有，《两小学生被江水吞噬，却有多人选择沉默》（6月19日东方网），《三恶人当街凌辱少女，上百人围观无人制止》（6月12日《华商报》）……

相信大多数人都同意，这样的情形在今天的中国并不少见。问题出在哪儿呢？我说就是社会良知的麻木和道德的冷漠。这冷漠的人性和麻木的良知可以摧毁一个民族！面对不公、面对罪行、面对邪恶，我们太多的国人沉默了太长的时间了！这冷漠和麻木甚至根深蒂固到了自己都觉察不出来了：“腐败？黑社会犯罪？执法犯法？噢，我听得比你还多呢！那又怎么样？你能做什么？！”其实，社会的道德败坏每个人都有一份“贡献”，人人都起到了推波助澜的作用。所以反过来说，每个人都有一份责任。试想一下，在前面那个青年勇斗劫匪的时候，只要有五个人能勇敢地站出来大声说：“不！”“抓强盗啊！”那可能就是另一个结局了。

道德、良知和人道等等，这些是人类普遍认可的价值观念。在美国9.11恐怖袭击后，我们都目睹了社会良知和人道的超越一切种族和文化的巨大凝聚力。在这个宇宙中，每一个孤立的个人是渺小而无力的。可是正是这些人类普遍认可的价值观念把我们联结在一起，抚平我们的伤痛，慰籍我们孤寂的心灵，消除我们的恐惧，让我们变得更强大一些。所以当我们的任何一部分受到伤害时，我们都感到了伤痛。这，就是这个宇宙教给我们人类的生活法则。

让我们再回到中华民族的百年之梦：有尊严地屹立于世界民族之林。请想一下，如果一个政府甚至不能兑现其宪法承诺的公民最基本的权利，不论其经济多么发达，国际社会又怎么可能信任和尊重它呢？对于一个没有信用的政府，世界又怎么会不以戒惧和疑虑看待其经济增长呢？在中国经济高速增长的同时，江氏当局也在丢失其国际信誉。

有人相信，当经济发达了，其它方面会自然地被带动向前推进。对此我很怀疑。在过去十年中我们都已看到在中国经济增长的同时，伴随的是社会道德水准急剧下滑，而且宪法赋予公民的自由权利，包括言论、信仰、结社等自由，反而受到更进一步的摧残。同样，回顾历史，我们也看到了二战前军国主义日本和纳粹德国经济的发达。其它方面自然地被带动向前推进了吗？没有。所以不存在什么自动的权利和自由。

美国人有一句话，“自由是有代价的。”(“Freedom is not free.”)我们中国也有“生命诚可贵，爱情价更高。若为自由故，二者皆可抛。”

*“自由是有代价的”

德克萨斯州贝勒医学院封莉莉教授在1999年12月回中国时曾在深圳市被捕，被关押了13天。她的“罪名”是“扰乱社会治安”，只因为她作为一个法轮功学员，在当地一名法轮功学员家停留了一夜。她在回到美国时谈起何以会甘冒牢狱之险而回中国时说，“南达科塔先锋报的一篇社论说，‘在中国，自由被拼写作，法轮功’……。两百年前，派翠克.亨利(Patrick Henry )说，‘不自由，毋宁死。’两百年前一个美国人为之可牺牲生命的精神，今天仍然值得为之付出生命。”以下是封莉莉教授在狱中经历的片段。

“这13天对于我来说是值得的，因为我亲身体验到了法轮功对于我自己和周围人的超常神奇力量--使一个生命发自内心地觉醒。和我囚禁在同一监房的50多人主要是妓女，吸毒犯，妓女兼吸毒，和诈骗犯。她们大都是无可奈何的，都很可怜。妓女大多是被家人、男友，或丈夫逼或骗了卖身的。鸨母为了控制妓女逼迫妓女吸毒。生活的艰辛使她们对社会产生了愤世悲观的态度。相反，我从前是一个养尊处优、很娇气且极有自尊的人。雨果、托尔斯泰等写的故事虽然感人，对于我来说那毕竟是小说中的虚构。在我看来，妓女充其量只不过是为了钱而出卖肉体的人而已。修炼法轮功前，我的脾气暴躁而骄横。我曾因不满意我的秘书的工作，炒了好几个人的鱿鱼。对我手下技术员和博士后研究生经常出言不逊，动辄破口大骂。修炼后我完全变了。但是，我自己也不敢想象自己能毫无怨恨地被监禁13天。我的心中没有焦躁和不安，只有一片祥和和宁静。因为我完全为了其他的同监的犯人而难受和流泪，我会尽力而为减轻他人的痛苦，自己的痛楚反而消失了，代之而来的是一种从所未有的精神上的升华和灵的快乐。我看到我变得如此干净和美丽，因为我的心中没有了自我。我心里明白，这是大法的威力。一天，一位17岁的妓女搂着我问：‘莉莉，你是美国的大教授，而我们却是社会最底层的渣子，可你却能真正对我们以诚相待。从来都没人象你这样把我们真正当作有尊严的人看待。请告诉我，这一切都是因为法轮功吗？如果是，我能学法轮功吗？”

“在我被监禁的13天里，大多数人都开始学法轮功。原来司空见惯的殴打、辱骂等减少了好多。到我快释放时，牢里三个最凶悍的犯人宣布她们将用法轮功的法理“真、善、忍”来管理牢房。所有的吸毒犯们都没了毒瘾，令人惊奇的是，她们并没有出现通常戒掉毒品后伴随的种种症状。”

“牢房里几乎每天都有催人泪下的故事。有一个小妓女在被转移去劳教时，哭着告诉我说，她将再也不会卖身了，如果有一天她再次被捕，一定是为法轮功。另有一个妓女对我说，当她被释放时，她也会去北京上访，告诉政府，是法轮功救了她。还有一个因与邻居打架被关押三天的人，原打算出狱后用硫酸毁她邻居面容以滋报复。学了法轮功后对我说，她一定放弃这一复仇计划。她竟然在被释放前请求管教多把她关几天，这样她可以和我们一起多学一点法轮功。”

“法轮功只不过是一种修者众多的身心修炼的功法而已。就如我同牢的人一样，很多人来学炼法轮功只是因为他们能由此成为更好的人。通过口传口，心传心，法轮功在传出后的短短8年中，吸引了世界上40多个国家上亿的修炼者。这些修炼者通过修炼提高了道德和健康，成为更好的有益于社会的人。当法轮功被镇压时，这些修炼者们的反应自然是和平不懈地抵制，同时坚持遵守‘真、善、忍’的法理。”

“在我被关进牢房之前，警察问我有什么说的。我回答：‘法轮大法好。’警察很吃惊，‘你从美国千里迢迢来就为了说这一句话？’审问我的三个警察中的两个流泪了，问到：‘这真的值得吗？’”

*“沉默使我觉得是犯同谋罪”

事实上，法轮功只是一种修炼功法，也不是为了解决任何社会问题的。我们参加这次聚会的目的其实很简单，就是为了呼唤人间的良知和道义，唤醒人们那冷漠的人性和麻木的良知。因为这冷漠和麻木正在摧毁我们的民族。面对暴力、面对罪恶、面对酷刑和虐杀，每个人都在自己的道德良知面前摆放自己的位置。

昨天，有人在发给大家的电子邮件中谈到了马丁.路德.金，说他领导的民权运动是为有色人种而斗争。如果仅仅是那样的话，我恐怕他不会在今天如此广泛地赢得全世界范围的尊敬，超越任何民族与文化。在我看来，金博士的运动是关乎自由、关乎权利、关乎人的尊严、关乎人间道义。与此类似，圣雄甘地领导的独立运动也并不只是关乎印度人民的独立而已。同样，今天的法轮功学员面对镇压的和平理性的抵抗，也并不只是关乎信仰自由而已。金博士有句名言：“在世界上任何一个地方的非正义，都是对世界上每一个地方的正义的威胁。”

再一次强调一下，法轮功学员并不反对中国政府，但是我们反对这场残酷的迫害，反对这场由江氏集团支持的非正义的白色恐怖。其实，在我看来，对于中国来说，哪个政党当政并不是关键问题，关键问题也不在于新闻自由，法治建设──虽然这些也很重要。试想一下，当面对非正义，面对罪恶，面对迫害，不论是一次抢劫，或是谋杀，还是一场政治迫害，乃至贪污腐败，如果每个公民都能勇敢地站起来大声说“不！”那会是什么结果？迫害也好，暴政也罢，乃至贪污腐败，还能继续下去吗？关键，就在每个人的内心之中。

今天的社会在呼唤诚信，什么是诚信？在我看来就是在任何困境都不背叛自己的良心，对自己良心的诚信是最根本的诚信。

对法轮功学员的残酷镇压仍在继续着，成千的修炼者不断地被非法关押，凌辱，折磨甚至虐杀。在这一片白色恐怖下，却又有上万的修炼者坚定地走出来，以生命实践自己对“真、善、忍”的信仰，呼唤着人间的正义和良知。

他们在“真、善、忍”的和平之路上不屈不挠地走着，无所畏惧，承受着无名的苦难，忍受着屈辱和酷刑的折磨。他们懂得，真正受到威胁的并不仅仅是他们个人的利益，而是更崇高的原则，以及人们对其的认知。他们尽自己所有的一切兑现了他们对“真、善、忍”的誓言。

作为热爱和平和希望人间道义长存的公民，我们感到有责任站出来为中国的法轮功学员说句公道话，因为他们已被剥夺了为自己说话的权利。

有好几次，我的美国朋友了解到法轮功在中国被迫害的真实情况时，对方在同情之余问到：“那些中国人为此做了些什么呢？”我觉得这是对我的一个暗示，让我认识到：“是啊！还有多少我的华人同胞们被谎言蒙蔽而保持冷漠呢！”所以我就来了，和几个同修一起参加这次活动，为的是向大家以及向中国政府的代表们发出一个明确的呼吁：“SOS！紧急救援在中国被迫害的法轮功学员！”

坦白地说，在来之前我也深知华人圈里一些人对法轮功的误解以及由此可能产生的敌意。我也不喜欢被嘲笑挖苦，我也不愿意被误解，当被指责不爱国时我也会感到委屈。可是当我一想起那些还在中国的拘留所、劳教所和监狱受苦、受折磨的法轮功学员们时，我觉得我心里充满了无穷的勇气，我强烈地感到：我，就是他们的声音！我负有不可推卸的责任为他们说句公道话，不论代价如何。仅仅在国庆前的两周内，又有二十多位法轮功学员被虐杀。我问我自己，如果我不站出来为他们说话，那么谁来说呢？如果不是现在，那么又是何时？！

所以我来了。我和太太跟中国驻芝加哥领事馆教育参赞谈到中国政府对法轮功学员的迫害、酷刑和虐杀，谈到了“天安门焚人”案，我甚至向他指出了具体细节，如：“12岁的小姑娘刘思影何以在做了气管切开术后仍能底气十足地唱歌？”然而他矢口否认所有的事实：“没有死一个人……没有打人。”直到我指出1999年我回国期间曾亲眼目睹法轮功学员被酷刑折磨后的伤痕，我本人不但仅仅因为修炼法轮功无辜被关押，而且关押期间亲眼目睹了警察毒打法轮功学员的场面，他又顾左右而言他了。

我在心里为他哭泣，为他沉沦的灵魂哭泣。其实他明白真象，但却在欺骗自己的良知，欺骗那法轮功学员们在用生命呼唤的麻木的良知。我不知道，当历史的这一页翻过去的时候，当法轮功被平反的时候，他将怎样面对后辈子孙的问题：“爸爸，当时无辜的人们受到迫害时，你在作什么？”

真的，我们所做的一切只是告诉人们法轮功在中国被迫害的真象，为了那些承受苦难的法轮功学员，为了每个人的道德良知，为了一个更美好的中国，一个充满和平与正义的祖国。选择什么信仰是每个人的自由，而我们也无意将自己的信仰强加于人。可是面对暴力，面对迫害，面对罪恶和不公，每个人选择自己做什么却是对自己的生命至关重要的，对每一个他人的生命至关重要的，对我们的子孙后辈的生命至关重要的。

所以，就我所做的，我觉得我和你们中的大多数人一样，我是一个爱国者，我是一个理性的爱国者。

敬礼！

(2001年10月6日英文初稿，2001年10月20日中文修改稿。)


swiss_lawsuit

历史的审判

——日内瓦56届人权会期间瑞士律师宣布将起诉江泽民

【明慧网2003年3月19日】日内瓦消息- 3月18日（星期二），总部设在瑞士的国际非政府组织“穷追未受惩罚者非政府组织”（"Track Impunity Always"）与瑞士法轮功协会在日内瓦市中心的卡纳凡酒店联合举行新闻发布会，宣布将在瑞士起诉原中国国家主席江泽民。控告江泽民的三个主要理由是酷刑、反人类罪和灭绝群体罪。

控方律师菲理浦.葛朗 | 戴志珍接受采访 | 新闻发布会

国际“穷追未受惩罚者非政府组织”组织主席菲理浦.格朗律师介绍说，江泽民一手导致了中国对法轮功学员的镇压，并建立了类似盖世太保的专门负责镇压法轮功的组织─610办公室。因此他必须为在近四年的镇压中至少600多名法轮功学员的死亡负责。在新闻发布会上，格朗律师宣布他将代表数个受害的法轮功学员，在瑞士起诉江泽民。一旦踏上瑞士的领土，江泽民就将面临正式的法律诉讼。

除了将在瑞士发生的法律程序外，“穷追未受惩罚者非政府组织”组织还将与世界各地法轮功协会合作，联络世界各地有声望的人权律师形成联合网，共同起诉江泽民，收紧套在江泽民身上的法网，帮助受害者伸张正义。

葛朗律师说，根据证人的证词和大量来自不同来源的资料表明，江泽民政府违背了国际反酷刑公约，他们的所为同时触犯了国际刑事法中的群体灭绝罪。江泽民从2003年3月14日起就已不再是国家主席，不再享受国家元首赦免权。另外，根据1948年联合国预防和处罚群体灭绝罪会议上的决议条例，“任何人，包括国家元首，如果犯下残害人类的罪行，都不能凌驾于法律之上。”

“穷追未受惩罚者”是瑞士的一个非政府组织，旨在致力将那些犯有酷刑罪、反人类罪和群体灭绝罪，但又因多种原因没有受到惩罚的人，告上瑞士法庭或国际刑事法庭，并为受害者在法庭上辩护。

控方律师葛朗先生说，中国批准并签署了国际反酷刑和其他刑罚或非人道残酷对待或虐待的公约。中国应该遵守这些公约。无论中国作为一个国家，还是中国的某一个个人违犯了这些公约，都要因此承担他们该负的责任。违犯国际公约不仅应受本国法庭的约束，第三国也可以对国际犯罪采取法律手段，只要第三国有这样的法律。

曾在中国大陆受到迫害的法轮功学员戴志珍、赵明、王玉芝在新闻发布会上讲述了他们的亲身经历。来自澳洲的戴志珍女士的丈夫于2001年6月被警察折磨致死；在爱尔兰读计算机研究生的赵明在劳教所里遭受了近两年的酷刑折磨；刚被营救到加拿大的王玉芝女士在哈尔宾万家劳教所被酷虐得多次休克昏倒。他们发出同样的信息──为了成千上万受迫害的法轮功学员，一定要让江泽民承担他对法轮功所犯下的罪行。

葛朗律师说，那些参与镇压法轮功的中共官员应该明白，他们有一天要为自己所犯的罪行负责。

＊＊＊＊＊＊＊＊＊

附：“穷追未受惩罚者组织”给瑞士媒体的公告

鉴于：

-中华人民共和国在1988年10月4日批准，5日签署的国际反酷刑和其它刑罚或非人道残酷对待或虐待公约，以及1966年12月16日的联合国关于民事、政治权的国际公约；

-人权是国际法的一部份，因为它体现人类尊严的普遍认知；

-在人权中包括结社和集会自由（公约第22条），尊重生命、自由、人生安全的多种保障（公约第6，9和17条）或禁止非人道的残酷对待或虐待（公约第7，10条；国际反酷刑条约），任意关押和对其它司法程序原则的违反；

受迫害者将出席记者招待会并作证：

赵明先生：爱尔兰大学生，在劳教所被关押两年多，在爱尔兰政府、国际大赦组织等的共同努力下于2002年3月被释放。

王玉芝女士：46岁的企业家，来自中国哈尔滨，因修炼法轮大法在以残忍闻名的中国万家劳教所遭受酷刑。在被折磨得奄奄一息时才被中国当局释放。在得到了加拿大政府紧急签发的特别签证后，她于2002年11月到达加拿大。

戴志珍女士：澳大利亚公民，她的丈夫被酷刑折磨致死，在澳大利亚政府的压力下，她才得以领回她丈夫的骨灰。

张天啸女士：呼吁营救她在中国被迫害的家人。她妹妹现在监狱，并被迫害。她妹夫在一家劳教所被折磨致死，她老母亲在沉重打击后，发心脏病而死，妹妹两岁的女儿无人照顾。她另一个姐妹为了逃脱迫害，流离失所。

司法代表菲力普葛朗律师：

日内瓦法庭出庭律师兼“穷追未受惩罚者非政府组织”（《TRIAL》Track Impunity Always）主席，将对江泽民进行刑事诉讼，并在下次江泽民来瑞士时实行有关法律程序。另外，一个由多名人权律师组成的国际律师工作组正在运作中，以积极保护众多的中国人权受害者，形成全球控告江泽民的网络，收紧套在江泽民身上的法网。

控告江泽民的三个主要理由：

酷刑

反人类罪

灭绝群体罪

相关报道——正义终会战胜邪恶

【正见网】3月18日上午11点30分许，联合国广场前静坐着数百名法轮功学员。这时，广播里传出一条消息，世界各地法轮功协会与“永远追踪不受惩罚者”组织合作，开始在瑞士和其它不同的国家递交对江××的起诉书。

笔者在现场采访了几位法轮功学员，他们畅述了对此事的看法和听到消息后的感受。

饭冢正子，日本东京人。昨天她手拄双拐，艰难地走完了近2个小时的游行。当记者请这位近60岁的老人谈一下感受时，老人顿时泪如泉涌。她说，“我感到正义终会战胜邪恶。这是天意，因为他作恶太多了，看看一张张受迫害的图片，你就知道这个迫害有多么残酷。如果不审判他的话，天下就没有公义了。”

荷兰华裔二姐妹王华鹤，王湘鹤，今天也在联合国广场呼吁中国释放她们的大哥王元鹤先生。王华鹤说：“我听到这个消息，呼吸好像要停止了似的，简直太高兴了。近4年的镇压都是江××一手造成的。”

王元鹤因为严重的胃大出血而修炼了法轮功。镇压开始后就遭到了严重的迫害。他曾被脱光衣服在摄氏零下十五度的夜晚，被双吊大拇指，吊了一夜。目前王被关押在江西监狱。她们在中国的家庭5口人，上至85岁的老人，下至12岁的侄女，都被非法关押多次。警察经常去抄家，并且直接从家中抓走。二哥二嫂在监狱里遭到残酷折磨，二哥被打断两根肋骨，二嫂被野蛮灌食多次。

王华鹤说，“作为独裁者是没有好下场的。对法轮功的迫害不仅是对中国人民的迫害，而且是对全人类的迫害。将江泽民提交给法庭是对人类正义的伸张。”“谎言终究是谎言，总有一天会被戳穿。这件事情也体现出世界人民开始逐渐清醒。”

一位来自比利时的年轻小伙子菲里普说，“江××的迫害不仅仅是在迫害法轮功，他反对的是真善忍，人们都知道真善忍代表的是美好的东西。”

43岁的汉娜来自波兰。当记者请她谈谈此时的感受时，汉娜说：“听到消息那一刻，我的眼泪一下子涌出来了。这个消息深深地触动了我的心，那种感受不是高兴，也不是喜悦，是一种无法形容，说不出来的感受。”这些诉讼案说明法轮功已被国际社会所承认，人们有权利知道法轮功的真相。

“这只是一个开始，也许还有一段路要走，可是我们已经看到了曙光。”

“那一刻我也想起了那些为江××的错误政策效劳的人。是到了用头脑清醒地去想一想的时候了。这是一个机会，赶快悬崖勒马，不要再干伤天害理的事情了。”

采访中，站在一旁来自加拿大温哥华的丽丽也禁不住向记者表达她的感受。她深有感触地说：“你知道吗，我定居加拿大，不仅是因为那里风景美，最重要的是加拿大政府，他站在正义的一边。我热爱加拿大。其实，任何国家，任何政府机构都应该站在正义这一边为善良的人们伸张正义。”


New Page 1

政府命令与个人良心

“一个人，如果政府指示他去做的事，或者社会期望它采取的态度，他自己的良心认为是错误的，那么他该怎么办，这实在是一个老问题。很容易这样说：对于在不可抗拒的强迫下所做的事，个人是不能负责的，因为它完全依赖于他生活在其中的社会，所以必须受它支配。但这种推理的表达方式本身就说明了这样的概念同我们的正义感矛盾到了怎么样的程度。

虽然外界的强迫在一定程度上能够影响一个人的责任感，但绝不可能完全摧毁它。在纽伦堡审判中，这种立场实际上被公认为自明的。我们目前制度中存在着的道德标准，以及我们一般的法律和习俗，都是各个时代的无数个人为表达他们认为正义的东西所做的努力积累起来的结果。制度要是得不到个人责任感的支持，从道义的意义上来说，它是无能为力的。这就是为什么任何唤起和加强这种责任感的努力，都成为对人类的重要贡献。”

以上是爱因斯坦于1950年7月19日写给美国科学工作者团体的公开信的部分内容，今天读来，仍有教益。

爱因斯坦提出了一个尖锐的问题：当政府命令（或法律）与个人良心发生冲突时，究竟应该以那个为准？如何面对这一问题，确实应该引起我们每个人的认真重视和思考，因为我们每个人都可能碰到它。第二次世界大战后，在纽伦堡审判法西斯战犯时，各国政府均采取这样的立场：不道德的行为不能借口他们是奉政府的命令干出来的而求得宽恕。究竟什么是不道德的行为，只能由个人的判断和良心来确定。道德规则应该置于法律之上，这种态度符合人民一般的是非感。

当一个人由于道德信念而不服从法律时，政府就会认为他是一个违反法律而必须惩处的反叛分子。在决定不服从法律时，他是在为改善社会、追求真理和正义这个最重要的事业牺牲自己的个人利益。在有决定性意义的问题上，这样做往往是使社会进步的唯一办法；特别是当现有条件不允许有效地利用正常的合法程序时，更是如此。目前，中国的法轮功群众，以及支持法轮功的各阶层善良的人们，在这方面做出了很大牺牲，同时为我们树立了光辉的典范。

伟大的科学家爱因斯坦对这个问题的态度很明确，他说：“我相信个人应当根据他的良心行事，即使这种行为势必要触犯国家的法律。我相信他应当这样做，即使他明明知道他会被当局判罪，他也应当如此。这种态度最符合我自己的道德感……盲目服从那些我们认为是不道德的国家法律，只会妨碍为改革这些不道德的法律而进行的斗争。”他还说：“我想做的事，不过是要以我微弱的能力来为真理和正义服务，准备为此甘冒不为任何人欢迎的危险。”

作为人，作为一个有良知的人，我们应该记住人性中的善念良知，把他摆在指导我们行为的第一位。要是我们每个人都能这样做，展示在面前的将是通向新乐园的金光大道。

2000年12月29日


追查迫害法轮功国际组织（WOIPFG）

追查迫害法轮功国际组织
在美成立

【明慧网】「追查迫害法轮功国际组织」宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

“追查迫害法轮功国际组织”成立声明

相关通告：

“追查迫害法轮功国际组织”关于调查所谓“天安门自焚事件”的通告

“追查迫害法轮功国际组织”通告：追查虐杀罪行及成立专项调查委员会

“追查迫害法轮功国际组织”律师魏斯曼就查尔斯-李被捕一案致信国务卿鲍威尔

“追查迫害法轮功国际组织”关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

“追查迫害法轮功国际组织”关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

“追查迫害法轮功国际组织”致荷兰海牙国际刑事法庭新当选法官的贺信

“追查迫害法轮功国际组织”指江泽民迫害法轮功　乱用国库资金　数字惊人

“追查迫害法轮功国际组织”成立声明

鉴于天理和人权神圣不可侵犯；

鉴于人皆有信仰、思想和言论自由等人权；

鉴于江泽民凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行“名誉上搞臭，经济上搞垮，肉体上消灭”的“群体灭绝”的国家恐怖主义；

鉴于数以千万的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所；

鉴于亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的“洗脑”；

鉴于以江氏统治政权策划的对法轮功的迫害已经历时四十二个月；

鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

“追查迫害法轮功国际组织”于二零零三年一月二十日宣告成立。

本组织邀请和协调全球的社会正义力量，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织，包括江泽民及其领导下的直接迫害法轮功的各级610系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院；包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功修炼者及其家属进行精神、肉体和经济迫害的人员。

本组织在事实的基础上，将罪犯送上法庭，严惩凶手，警醒世人。

我们呼吁中国人民、各国政府、国际组织、社会各界团体和正义人士，向我们提供证据、线索、及人力和物力支持，参与或协助这个为了人间正义和公理的追查行动。

本组织的使命是：追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

追查迫害法轮功国际组织
二零零三年一月二十日

追查迫害法轮功国际组织关于调查所谓“天安门自焚事件”的通告

【明慧网2003年1月23日】2001年1月23日发生在北京天安门广场的所谓“自焚事件”直接涉及到数人死亡且死状凄惨，该事件随即被江泽民集团着力广泛宣传并借此促成了镇压升级，间接涉及数百乃至数千人失去生命。鉴于此案疑点重重，“追查迫害法轮功国际组织”所属的天安门自焚事件调查委员会宣布即日起开始追查，并公布了第一批事件当事人和相关者作为取证人名单。

自所谓“自焚事件”发生时起，中国当局对被其取缔的民间炼功团体──法轮功所进行的镇压明显加剧；中国大陆民间对法轮功修炼群众敌视的情绪有大幅度上升趋势；在各种关押炼功群众的地方（如：监狱、劳教所、精神病院、各种转化班、洗脑班）及在追捕过程中炼功群众发生人身死亡的事件数骤升。

中国官方通讯社新华社在事件发生两个小时后，立即向全世界宣布此事件为“法轮功学员”所为；中央电视台焦点访谈节目随即对该事件做出了综合追踪述评，对事件做出了权威性定性结论。

在另一方面，法轮功发言人发表了声明：自焚者不是法轮功学员。海外法轮功学员对焦点访谈节目进行了慢动作细节分析。指出该事件是彻头彻尾的阴谋，是中国有关当局有组织有预谋构陷法轮功的弥天大谎。情节特别严重，手段特别恶劣。

华盛顿邮报记者在事发之后，立即前往在事件中死亡的刘春玲原居住地进行采访，随后在邮报上发表了采访结果：指出刘在酒吧做服务性工作，她的邻居没有人看到她炼过法轮功。

国际教育发展组织于2001年8月14日在联合国会议上的正式声明，指出：“中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”

有鉴于“天安门自焚事件”直接涉及到数人死亡，且死状凄惨；

有鉴于该事件被江泽民集团广泛宣传并借此促成了镇压升级，间接涉及数百乃至数千人失去生命；

有鉴于在有重大疑点的情形下，该事件对中国大陆乃至世界范围产生了重大震动；

鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

所有正义人士都在关注上述的一切，国际社会必须对该事件进行严肃客观公正的调查。

下列第一批事件当事人和相关者作为取证人名单向社会公布，在适当时机本委员会将通过各种方式直接或间接向其取证，作为本委员会调查行动的一部分，从即日起开始实施。

追查迫害法轮功国际组织
2003年1月21日

*****

“天安门自焚事件”第一批取证名单补充资料

中华人民共和国公安部、北京市公安局、天安门分局、周边派出所、新华社、中央电视台、中央电视台焦点访谈节目、中国国际电视总公司、北京市积水潭医院、新华社网路中心、北京市急救中心、事件当事人的亲友等。

取证名单（事件当事人与相关人员）

原公安部部长贾春旺 | 公安部部长周永康 | 原公安部副部长刘京
原北京市公安局局长 | 北京市公安局党委书记刘德 | 北京市公安局局长马振川

中华人民共和国公安部
地址： 北京市东长安街14号
邮编： 100741
联系Email： 110@mps.gov.cn

北京市公安局
地址：北京市东城区前门东大街９号，电话：010-65128871 邮编:100740
电子邮件 webmaster@bjgaj.gov.cn
北京市公安局办公室信访处
邮政地址：北京市公安局办公室信访处
邮政编码：100740
电子邮件地址：110@bjgaj.gov.cn

北京市公安局天安门分局局长: 武顺发
天安门分局处长: 李丙恒
天安门地区分局：东城区东郊民巷37号院，邮政编码100031，电话：010-65129617，010-85222685
天安门地区分局中山公园派出所：东城区公园南门内东侧，邮政编码100006，电话：010-66055229，010-85222685
天安门地区分局文化宫派出所：东城区公园南门内东侧，邮政编码100006，电话：010-65251821，010-85222685
天安门地区分局故宫派出所：东城区公园北门内东侧，邮政编码100009，电话：010-65131882，010-85222685
地下地铁分局天安门东站派出所：地铁天安门东站西厅，邮政编码100006，电话：010-65297629

中华人民共和国公安部公共信息网络安全监察局 案件侦查处处长 赵世强

中央电视台台长

新华社社长田聪明

新华社副社长马胜荣

新华社总编辑南振中

中央电视台台长、罗明副台长、张长明副台长
中央电视台焦点访谈节目摄制组
制片人：陈虻 柏杨
编辑： 李玉强、 余伟利
摄像： 钟实 、张雪峰
节目统筹： 孙宏
责任编辑： 李长胜
技术制作： 杜莲英 、姬雨、 马玉燕、 陈浩海
合成： 杨涛洲 、肖静
监制： 李挺、 张宝安
节目总监： 罗明
（010）68348899　呼“焦点访谈”
热线： （010）68506760，电子邮件地址：ab30@mailcctv.com

新华社网路中心主任　周锡生

中国国际电视总公司董事会董事长: 吴达审、总经理: 庞健

北京市急救中心
北京市急救中心 地址：崇文区前门西大街103号 邮编：100031 电话：(010)66014433(总机)
急救科主任罗怡

北京积水潭医院
地址：北京市西城区新街口东街31号 邮编：100035
电话：010—66167631(总机)
传真：010—66183542
Http://www.JST-hosp.com.cn
E-mail:Yuanban＠JST-hosp.com.cn

北京积水潭医院烧伤科
李迟　北京市积水潭医院烧伤科副主任
专家咨询热线: 010-66167631 转
6231，李迟 (副主任)
地址： 北京市西城区新街口东街31号
邮编：100035

焦点访谈节目主持人：翟树杰 | 中国官方声称的“自焚未遂者”：刘葆荣 | 中国官方声称的“自焚未遂者”：刘云芳（河南开封） | 采访刘葆荣、刘云芳的女采访人 | 采访警察的女人
天安门分局执勤民警：警号051835（男） | 天安门分局执勤民警：警号051656（男） | 天安门分局执勤民警：警号051724（男） | 蔺锡候 北京市积水潭医院院长 | 李迟 北京市积水潭医院烧伤科副主任
海秀芳 北京市积水潭医院烧伤科护士 | 北京市积水潭医院烧伤科诊治医师和护士 |  | 崔丽 所称的“自焚”死亡者陈果的四姨 | 郭清连 所称的“自焚”死亡者陈果母亲的好友
手持灭火器对向刘春玲的三名警察 | 同时从旁边走过穿军大衣的武警 | 将所称的刘思影抬上急救车的数人，其中有两名穿红坎肩白衣裤的女性

“追查迫害法轮功国际组织”通告：追查虐杀罪行及成立专项调查委员会

【明慧网2003年2月5日】1999年7.20以来的三年另六个月中，通过可靠途径能够核实的已有526名法轮功修炼群众被迫害致死，迫害致死案例在中国各个省、自治区、直辖市都时有发生。另据2001年10月底中共官方内部统计，拘捕中的法轮功修炼群众死亡人数高达1600人。经过对已述死亡案例的广泛取证及调查，众多法轮功修炼群众被迫害致死的事实，引起了国际社会的关注。

未经任何法律程序，大批法轮功修炼群众即被非法关押和拘禁，并长期遭到肉体和精神折磨，导致众多死亡案例，甚至集体被虐杀事件；被迫害致死的法轮功修炼群众和相关人员中，有上至70岁以上的老人，下至仅八个月大的婴儿；被迫害致死的原因仅仅为不放弃修炼法轮功信仰。

然而中国大陆有关方面对相关消息极力封锁，不允许死者家属与被害者见面、拍照或录像，乃至不通知家属，即将被害人匆匆火化。甚至制造及传播谎言；对家属和欲追查死因的善良人士进行威胁、非法拘禁及殴打。

在众多案件中，至今尚无一例被中国司法部门立案调查，所有凶手（不包括意外死亡者）仍逍遥法外；这表明目前中国大陆公安司法部门对涉及法轮功的案件，已无法行使法律公正，并无意去法办凶手。

目前这种迫害仍在继续，随着死亡案例的增加，中国大陆各地每天都有更多无辜群众面对酷刑和死亡的威胁；

根据上述原因，为维护法轮功修炼群众的基本生存权，匡扶正义，本组织特设立专项调查委员会──虐杀(法轮功修炼群众)罪行调查委员会，全力和全面追查虐杀法轮功修炼群众的凶手个人及相关责任部门、单位。希望知情者能够理智和智慧地与我们联系合作。

举报方式
举报电子邮件：jubao@upholdjustice.org
电话：617-325 3481
传真：617-325 8729
信箱： Mr. Frank Wang
PO BOX 365326
Hyde Park, MA 02136

追查迫害法轮功国际组织

[附录]

从1999年8月16日至2003年2月4日，被核实确认(有姓名)的死亡人数共计：526人附部分死难者照片

“追查迫害法轮功国际组织”律师魏斯曼
就查尔斯-李被捕一案致信国务卿鲍威尔

2003年2月11日

【明慧网】“追查迫害法轮功国际组织”律师魏斯曼先生就美国公民查尔斯-李被捕一案代表该组织致信美国国务卿鲍威尔先生，指出：“我们要向中国政府明确表示，国际社会绝不会容忍[江氏集团]如此公然地践踏基本人权，最能明确表达这一态度的就是要求并确保查尔斯-李立即得到无条件的释放。”全文如下：

尊敬的国务卿鲍威尔先生：

我是“追查迫害法轮功国际组织”的律师。该组织致力于在全世界范围内保障法轮功学员的人权，并追查和揭露对这些人权进行侵犯的行径。再现公道，匡扶人间正义。

最近各地媒体广泛报导了美国公民、法轮功学员查尔斯-李博士于2003年1月22日在中国被逮捕的事件。据中国官方称是因为他代表被[江氏集团]取缔的法轮功精神团体“破坏电视通讯系统”。本组织请求阁下帮助，要求[中国政府]立即无条件释放李博士。详细情况请见下文。

作为背景介绍，法轮功是基于宇宙特性“真、善、忍”的修炼功法。自1992年由李洪志先生在中国传出后，该功法通过人传人的方式在中国各地迅速弘扬，目前全世界五十多个国家都有法轮功学员。创始人李洪志先生曾获2001年诺贝尔和平奖提名。法轮功追随者们（他们称自己是学员）通过炼功、打坐和学法来追寻他们的信仰。

由于惧怕这一和平的功法的迅速弘扬，中国[江氏]政府在1999年7月取缔了法轮功。自此，中国[江氏集团]有系统地用强制劳改、酷刑折磨，雷同前苏联臭名昭著的精神禁闭，甚至谋杀等手段，企图根除法轮功及其学员。美国国务院各国人权年报对此备案，国务院国际宗教迫害年报对此作了更详尽的记载，大赦国际和人权观察也有类似的报告。

中国官员对海外对他们的所作所为的看法很敏感，对外谎称学员死亡是自杀或自然死亡，将尸体匆匆火化以防止死者的亲属进行尸检，以此妄图掩盖他们臭名昭著的行径。甚至连美国公民都曾经在中国遭到非法拘留，监禁和酷刑折磨。也有一些美国学员发现自己上了一份黑名单，江氏集团用这份名单强迫外国航空公司禁止法轮功学员乘坐其国际航班。很多仅仅是在自己家里或公园里炼法轮功的美国公民也出现在这份黑名单上，这表明中国有一个详尽的情报网络，这些间谍和雇用情报人员就在美国生活和工作！

2002年7月24日，美国众议院以420比0全票通过了188号决议，这是制止[江氏集团]对美国和中国的法轮功学员恐怖迫害运动的一个重要里程碑。这一决议阐述了法轮功的和平本质及[江氏集团]对法轮功学员的暴行，要求中国“停止对法轮功学员的迫害，停止对修炼法轮功的美国公民的骚扰……”

尽管如此，中国[江氏集团]仍继续肆无忌惮地对坚持信仰的法轮功学员施加肉体和精神上的折磨。这也是为什么我们今天会面对查尔斯-李博士一案。李博士是在九十年代初期移民到美国，曾在哈佛大学作医学研究员，目前从事中药进出口生意。2003年1月22日，他飞往中国，准备在中国新年期间拜访父母，在广州机场一下飞机即被逮捕。李博士随后被转到约千里之外的江苏省扬州拘留中心。两天之后，中国当局正式通知美国驻上海总领事馆，李博士将被以破坏电讯设备起诉。李博士否认了这些指控。若罪名成立，李博士将被判入狱，最高刑期将达15年。鉴于上述法轮功学员所遭受的遭遇，囚禁一定是最野蛮的。

无论中国政府在外界问起李博士被逮捕一事时会如何夸大其词，最明了不过的事实是，李博士是仅因为自己的信仰而被逮捕、囚禁，而且有可能面临15年的牢狱之灾。中国[江氏政府]所威胁的要对李博士采取的行动完全违背了国际法中多项条款的条文与精神，这些条款摘述如下：

1. 全球人权宣言第13条，以及国际民权与政治权利公约的第12条所陈述的行动和旅行自由的权利；

2. 全球人权宣言第6条以及国际民权与政治权利公约的第26条所陈述的公民不受歧视的权利；

3. 全球人权宣言第18条以及国际民权与政治权利公约第18条中陈述的思想，良心和宗教自由的权利；

4. 全球人权宣言第19条以及国际民权与政治权利宣言第19条所陈述的观点和表达自由的权利；

5. 全球人权宣言第20条以及国际民权与政治权利公约第21条所陈述的和平集会与集社自由的权利。

我们要向中国政府明确表示，国际社会绝不会容忍[江氏集团]如此公然地践踏基本人权，最能明确表达这一态度的就是要求并确保查尔斯-李立即得到无条件的释放。

感谢阁下对此至关重要事件的关注。我希望不久我们就能给阁下寄去一张感谢卡，告知阁下查尔斯已安全返回。

非常真诚地，

斯徒尔德-魏斯曼律师（Stewart L. Weisman）

此函抄送下列名单：
副国务卿James A. Kelly
美国驻中国大使Clark T. Randt， Jr.
美国驻广州总领事馆
美国驻上海总领事馆
布什总统
钱尼副总统
加州联邦参议员Barbara Boxer
加州联邦参议员Dianne Feinstein
加州联邦众议员Anna Eshoo
加州联邦众议员Tom Lantos
加州联邦众议员Nancy Pelosi
纽约州联邦参议员Hillary Rodham Clinton
纽约州联邦参议员Charles Schumer
纽约州联邦众议员James Walsh

“追查迫害法轮功国际组织”关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

2003年2月15日

【明慧网】

“追查迫害法轮功国际组织”
关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告
(A-2003-003)

2001年6月，发生了震惊中外的 “万家惨案”，黑龙江省哈尔滨万家劳教所长期的残酷迫害导致三名法轮功修炼者死亡和另十二名法轮功修炼者濒临死亡；2002年1月，又有五名法轮功修炼者在万家劳教所被逼致死；2000年11月王丽萱女士和年仅八个月的儿子在北京团河劳教所被双双折磨致死；2001年4月，法轮功修炼者郑巍先生, 一名残疾人, 在辽宁大连教养院被迫害致死；2000年10月辽宁省沈阳马三家劳教所强行将十八名女法轮功修炼者剥光衣服投入男罪犯牢房；2001年8月一百三十多名法轮功修炼者在马三家劳教所不堪折磨，被迫绝食请愿……

自1999年7月，江泽民违反宪法、国际人权公约，在中国系统、全面镇压法轮功以来，中国数百多个“劳教所”对超过十万的法轮功修炼者监禁，肉体上酷刑乃至消灭、精神上摧残和经济上掠夺。并且劳教所对外严密封锁残酷消息，通过威胁家属、将凶手调离岗位等方式，掩盖、推卸责任（部分劳教所迫害案例及图片参见附一）。

到通告公布之日，至少有10万以上法轮功修炼者被劳教所非法关押，直接被劳教所迫害致死的法轮功修炼者高达136名，占本组织核实迫害致死的570个个案（部分姓名仍在追查之中）的24%，直接导致法轮功修炼者被迫害致死的劳教所多达69所(详见附二)。上至65岁的老人，下至8个月的婴孩，甚至连残疾修炼者都无法幸免。

鉴于，至少131名法轮功修炼者直接被劳教所迫害致死；
鉴于，至少十万法轮功修炼者被非法关押在劳教所，劳教所使用迫害手段极其残忍、集古今中外酷刑之大全；事发后，劳教所严密封锁消息，掩盖、推卸责任；
鉴于，中国劳教所未经任何正常法律程序即可关押法轮功修炼者长达三年之久，并可肆意延长期限；
鉴于，现居海外的王玉芝女士、赵明先生、林慎立先生、张昆仑教授等直接经历并见证了劳教所之残酷迫害；
鉴于，联合国等国际组织谴责中国劳教所对法轮功修炼者实行的残忍迫害，并要求中国废除用以迫害法轮功修炼者的劳教体制；
“追查迫害法轮功国际组织”即日宣布成立“追查‘中国劳教所迫害法轮功罪行’委员会”，对中国劳教所迫害法轮功罪行展开系统、全面地调查，并立即对迫害致死高达15名法轮功修炼者的黑龙江省哈尔滨万家劳教所、辽宁省沈阳马三家劳教所进行首例追查（首批取证名单参见附三）。

本组织邀请和协调中国和世界各国的正义力量，系统地调查所有中国劳教所迫害法轮功的一切罪行以及相关的个人和机构，并将重点追查对于迫害法轮功极其残忍的劳教所，包括：辽宁省沈阳马三家劳教所、北京市团河劳教所、吉林省长春长林子劳教所、辽宁省大连教养院、河北省石家庄劳教所。

我们呼吁中国大陆和海外的正义人士，积极向我们提供劳教所以及相关人士、单位的联系电话、地址、传真等，以及迫害图片、有关证据，配合我们追查行动的顺利进行，制止这场毫无人性的迫害，匡扶人间正义。

特此通告，并从即日开始实施。
2003年2月12日

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”

【追查迫害法轮功国际组织】联系办法：
电子邮件：contacts@upholdjustice.org
电话：1-617-325-3481 传真：1-617-325-8729
信箱：PO BOX 365326, Hyde Park, MA 02136, USA
网页：http://www.upholdjustice.org

附一：部分被劳教所迫害的案例及图片：

赵雅云女士生前照片 | 赵雅云女士在哈市万家劳教所被酷刑之死后，腰部大面积淤紫的惨景。
李景华女士被马三家折磨得精神失常。 | 李慧琪女士被石家庄劳教所无理拒绝保外就医，残害得全身瘫痪。
肖劲松 生前照片 | 肖劲松先生被吉林市欢喜岭劳教所及九台饮马河劳教所酷刑导致昏迷状态，眼窝深陷，骨瘦如柴，肚子高凸，大腿根部粗肿吓人，最后被残害致死。
吴玲霞被佳木斯市西格木劳教所等迫害致肝硬化腹水，被送回家时的照片。 | 吴玲霞被迫害前与儿子的合影。

追查迫害法轮功国际组织关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

【明慧网2003年2月25日】

一、立案原因

二、迫害案例

三、追查对象

四、 附录

一、立案原因

中国的“610办公室”，全称为“处理法轮功问题领导小组办公室”，以成立于1999年6月10日得名，是中国官方制订和执行迫害法轮功政策的最高机关，是为了针对以修炼“真，善，忍”为原则的无辜的法轮功学员的镇压和迫害为目的而专门设立的恐怖机构。也由此开始了对法轮功和法轮功学员系统、周密、根除式的暴力迫害和精神迫害。

“610办公室”常设于中共中央政法委员会内，由当时的副总理李岚清任组长，政法委书记罗干和中宣部长丁关根任副组长。在处理法轮功问题上，“610办公室”不仅凌驾于法律，党、政机关及公、检、法、国安机关、司法厅以及其他任何国家机关之上，而且有权指挥各地新闻媒体机构。从中央到地方自上而下地形成了一个严密、独立运作的体系，成为了江泽民集团系统迫害法轮功及无辜百姓的总指挥部。“610办公室”直接策划，操纵和参与了江氏集团对于法轮功和法轮功学员迫害和造谣诬蔑的非法政策，特别是在迫害法轮功的过程中实行了“名誉上搞臭、经济上拖垮、肉体上消灭”、“打死算自杀”、“不查〔死亡者〕身源，就地火化”的极端恐怖主义政策，对于中国国家主席江泽民镇压和迫害法轮功所犯下的“种类灭绝罪”，“610办公室”起到了配合，协助和直接执行非法迫害罪行的作用。“610办公室”在对于法轮功镇压和迫害的过程当中，所发挥恐怖组织的破坏和伤害作用，丝毫不逊色于当年二战期间，希特勒领导下的盖世太保在迫害犹太人的过程中所造成的破坏和伤害。

“610办公室”成立后首先控制官方媒体和大众传播媒对法轮功进行构陷式的宣传，蒙骗群众，在国内对全民洗脑。当这些宣传遭到越来越多的质疑的时候，“610办公室”转而制造恶性事件，（如本组织已立案追查的“天安门自焚”案），在官方媒体上大肆渲染，利用人们的善良挑起群众对法轮功的仇恨，让不明真相的群众在被欺骗中认同或参与了江罗发动的这场对法轮功的迫害。到目前，“610办公室”仍是禁止国际上独立的新闻媒介或国际机构对其所公布的这些事例进行独立的调查和证实。

“610办公室”在过去的三年半中，不断转发江泽民镇压法轮功的各种密令。比如，2002年初，中央“610办公室”的刘京在长春南湖宾馆召开部署镇压法轮功的会议，在会议中刘京竟下达了“彻底铲除”以及“可以开枪打死”法轮功学员的命令。这些指令使得地方警察不受约束地酷刑折磨、甚至谋杀中国的法轮功学员。对每一位具体的法轮功学员的所谓起诉、审判的决定包括判刑的刑期也都是由省级“610办公室”直接作出。三年多来，经人权组织和法轮大法信息中心证实被迫害死亡的法轮功学员已有526人，而中国公安部门内部消息说死亡人数实际上已超过1600人。数千法轮功学员被强迫送入精神病院受到大剂量破坏中枢神经药物的摧残，6000多名学员被非法判刑，10万多学员被非法劳教。

“610办公室”同时还指令各县、区政法委要成立强制洗脑班，对不放弃修炼的法轮功学员进行强制洗脑，如不服从就送劳教所、精神病院、戒毒所进一步迫害。并加紧对法轮功学员经济上的掠夺，分别处以千元至几万元不等的高额罚款。

“610办公室”不仅对法轮功学员进行迫害，而且把迫害扩大到法轮功学员的亲友、单位和地区。家里有人坚持炼法轮功，其家人就会失去工作，或中断学业，甚至也要被送去洗脑；单位有人坚持炼功，或去北京上访，单位领导就要受到处罚，撤职、罚款，甚至影响整个单位的评选先进、奖金等等；社会还要采用联保制，派出所管辖区内有法轮功学员上访，派出所干警就要受罚、失去工作，地方政府官员也同样要被罚款甚至被罢免。

“610办公室”在全国范围内大搞文革式的群众运动，强迫全民在规定的时间收看诬陷、诽谤法轮功的电视，学习诬陷、诽谤法轮功的报纸、文章，实施全民洗脑；要求人人表态，是否和江泽民镇压法轮功保持一致；在全国大搞签名运动，连小学生都不放过；在一些关键的交通要道，路过时必须骂法轮功才能过去，甚至把法轮功创始人的像放在地上，踩了像才可以通过等等。

“610办公室”剥夺全中国人民的知情权，不仅报纸、电台、电视一律封锁法轮功的真实消息，还设置网络警察，封闭国外网站，封锁法轮功在国外的消息。610办公室在中国制造白色恐怖，一旦发现有人访问被禁网站，就会被公安抓走。

江泽民指使“610办公室”把造谣与迫害延伸到海外，指使中国驻各国的使领馆在领馆区举办诋毁法轮功的展览、座谈会，在华人社区煽动不明真相的人们对法轮功的仇恨，甚至雇用打手，企图直接破坏海外法轮功的合法活动；利用驻各国的使领馆对海外法轮功学员监听、跟踪甚至雇打手骚扰法轮功学员，任意吊销法轮功学员的护照。通过在海外对法轮功的诋毁和造谣，欺骗了世界上的几十亿人，实际上这是一场对全人类的恐怖主义迫害。

有鉴于上述种种原因，【追查迫害法轮功国际组织】即日宣布成立【追查“中国610办公室”迫害法轮功罪行委员会】，对中国“610办公室”系统对法轮功的迫害全面展开调查，并从即日起开始对北京市，河北省，山东省和湖北省的“610办公室”和政法委员会进行重点追查。

本委员会邀请和协调中国和世界各国的正义人士，系统地追查所有中国“610办公室”迫害法轮功的一切罪行以及相关的个人和机构，我们呼吁中国大陆和海外的正义人士，向我们提供迫害证据，配合我们的追查行动顺利进行，匡扶人间正义。

联系办法：
电子邮件：contacts@upholdjustice.org
举报联系办法：
电话：1-617-325-3481 传真：1-617-325-8729
电子邮件：jubao@upholdjustice.org
信箱：PO BOX 365326， Hyde Park， MA 02136， USA
网页：http://www.upholdjustice.org

【追查迫害法轮功国际组织】追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

追查中国“610办公室”迫害法轮功罪行委员会

二、迫害案例

北京市，河北省，山东省和湖北省的各级政法委员会和“610办公室”，自2000年初以来在其所辖地区内举办了多期洗脑班，他们与地方公安局、检察院、法院、派出所、街道居委会等相互勾结，以各种非法手段，哄骗、绑架了数以万计的法轮功学员到洗脑班强行洗脑，非法逼迫法轮功学员写“决裂书”、“揭批书”和“保证书”（即所谓的“三书”），对在洗脑班不屈服的法轮功学员直接非法劳教或判刑，许多人在被拘押或劳教期间遭到酷刑虐待，甚至被迫害致死。

根据最新举报并核实：湖北省武汉市政法委和“610办公室”正式传达文件，要将武汉市所有炼过法轮功的学员全部重新登记并要求全部写“三书”，否则就抓到洗脑班强行洗脑并计划进一步迫害，包括失去人身自由、甚至生命受到威胁。（该案极为严重，涉嫌与国际上的“群体灭绝罪”相关的严重犯罪行为，本组织已决定立即另行立案追查）

案例1：

王博，女，19岁，河北省石家庄人，中央音乐学院学生，法轮功学员。因去北京为法轮功请愿，被河北“610办公室”非法关进石家庄市劳教所五大队。因不承认被指控的罪名，被严管。2001年4月被石家庄市劳教所当作“顽固分子”强送北京劳教所强制洗脑。在北京劳教所期间，王博被“隔离”，连续六天六夜不让睡觉，它们采取逼迫、引诱、暗示各种手段，灌输一系列的颠倒黑白、混淆是非的谎言，看歪曲法轮功的录像，强制洗脑。强迫王博放弃对真、善、忍的信仰，放弃法轮功修炼。无形的恐怖给王博的精神和心理带来极大压力。再加上多日不让睡觉的精神摧残下，使王博迷迷糊糊神志不清，使她的精神彻底崩溃。在如此车轮战式的所谓“帮教工作”下，王博被强制洗脑。一段时间后被接回石市劳教所304中队。

王博在后来见到她父亲时说：“爸爸，我在劳教所里极其痛苦，没有一点人身自由，不许通信、不许亲人探视。它们把我绑架到北京新安劳教所，在途中的火车上，我差点跳车，我不知道我在后面遇到的迫害中是否能承受的过去。到北京新安劳教所，它们用24小时每天都不让睡觉的办法，连续6天不让睡觉，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：我们就是用对付间谍的办法使你精神崩溃！……爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉象60多岁的人，在我精神当中死过好几次了，爸爸，我非常想念你……”

王博的父亲王新中（也是法轮功学员）在回家看望女儿时，也被早已埋伏的警察绑架到了河北省石家庄的洗脑班，并用同样方法被强制洗脑。此事曾被“610办公室”在其控制的报纸和电视上大肆宣传。（详见附录1： 王新中的证词）

由于王新中在证词中揭露了“610办公室”对法轮功学员进行强制洗脑的内幕，于2002年10月在山西再度被绑架。

本案主要相关取证人及单位：

河北省“610办公室”主任： 王永志
石家庄市公安局副局长（ 洗脑中心主任）： ：郭锁山
石家庄“法制教育培训中心”（ 洗脑中心）： 李爱国 ， 孔繁运、袁书谦，崔彦芳
中央电视台《焦点访谈》节目组； 新华网北京记者：　邬焕庆 吕国庆 董智永
中央音乐学院
王博高中班主任： 郎德强
石家庄铁路机务段
山西省公安厅；太原市政法委；
太原万柏林公安分局： 吴长安、王健

案例2：

陈子秀，女，58岁，山东省潍坊市人。2000年2月21日，因为不肯放弃法轮功信仰，被潍坊市政法委及610人员活活毒打致死。为揭露这一残暴行径，伊安-约翰逊先生2000年4月20日在华尔街日报发表了题为“陈女士直到最后的日子仍说，修炼法轮功是一项权利”的采访报道（详见附录2）。报道中说：“在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。 ”

而陈子秀之女张学玲为了揭露迫害、给母亲伸冤，却于2001年4月24日未经审判被判处劳教三年（详见附录3）。

本案主要取证人：

梁斌： 潍坊“610办公室”
王继美，男，50余岁，原潍坊市潍城区政法书记
高新功，男，40余岁，潍坊市潍城区城关街办任政法委书记
邓萍，女，40余岁，任城关街办胡家牌坊居委会主任
刘光明，男，30余岁，曾任南关派出所联防大队长

据不完全统计，已有73名法轮功学员在山东省被迫害致死，仅潍坊市竟有29名，案情极为严重。本委员会将重点追查。山东省部分“610办公室”和政法委负责人及“610办公室”的工作人员名单（详见附录4）

三、追查对象

北京市，河北省，山东省和湖北省及其所属区，市，县的“610办公室”和政法委的负责人及所有“610办公室”的工作人员。收集他们的姓名，住址，照片，电话，传真，电子邮件等。追查每人是否参与过或正在参与对法轮功学员进行精神上，肉体上和经济上的迫害，收集涉嫌人员的迫害事实及犯罪证据。

中共中央“610办公室”主要负责人：

罗干: 中央政治局常委，国务委员，国务院党组成员，中央政法委员会书记，中共中央610办公室实际执行主管 | 李岚清：中共中央政治局常委，国务院副总理，中共中央610办公室主任(组长)，已于2002年12月4日因酷刑罪在法国被起诉(详见附录5) | 中共中央“610办公室”副主任: 袁隐

北京地区部分“610办公室” 相关取证人员：

王振华 北京市昌平区委副书记，610办公室负责人 | 王书合 区委常委 ，分管政法工作, 兼任区委政法委书记 | 蔡长敏 －北京市海淀区副区长，参与610事务 | 侯君舒－区委副书记，主管区政法委、司法局、公安局

北京市委“610办公室” 主任： 王黎明

四、 附录

附录1：王新中的证词

央电视台在2002年4月8日《焦点访谈》播出了《从毁灭到新生──王博和她的爸爸妈妈》的节目。我就是这个节目的当事人，王博的父亲，叫王新中，原中共党员，石家庄铁路机务段干部，因修炼法轮功被开除党籍、撤销职务，于2001年5月被迫流离失所。今年1月被绑架到河北省所谓的“法制教育培训中心”，也就是法西斯洗脑班，达4个多月，被强行洗脑。我不堪忍受各种精神摧残，于5月12日摆脱了对我的监禁，在这里我必须揭露《焦点访谈》和新华社用谎言欺骗世人的行径，澄清事实，还真相于天下。

我先介绍一下我是如何被所谓的“转化”的。

在新华社2002年4月8日所刊发的通稿《生命·深渊·新生──原“法轮功”练习者王博的人生轨迹》文章中这样描绘：“其中最催人泪下的是今年1月底时的“骗请”父亲的经过。”

经过是这样的：我听说在2002年1月20日王博要回家，我非常牵挂我的女儿，在回家看望她时，却被早已埋伏的警察绑架到了河北省会的洗脑班。在那里，我和所有被绑架的法轮功学员一样被监禁在“谈话室”，24小时不让睡觉，天天如此。刚一进去，它们就威胁我说：“告诉你，这里是法制教育中心，抓你抓了一年了，终于抓到了，进来就别想出去，除非转化，否则送劳教……，转化是对你女儿有利的……。”它们采取逼迫、引诱、暗示各种手段，灌输一系列的颠倒黑白、混淆是非的谎言，强迫我放弃对真、善、忍的信仰，放弃法轮功修炼。无形的恐怖给我的精神和心理带来极大压力。在被断章取义、偷梁换柱（偷换概念）的种种谎言，被诽谤录像的谎言欺骗，再加上多日不让睡觉的精神摧残下，我迷迷糊糊神志不清，就这样被所谓的“转化”了。这绝不是我的本愿。这不是我的真实思想，是对我的精神迫害。

难怪我女儿王博被强行洗脑后，竟然丧失了起码的是非判断能力，达到六亲不认的地步。我爱我的女儿，洗脑中心对我女儿的摧残令我愤怒。

这就是《焦点访谈》和新华社所说的党和政府“春风化雨”般的“关怀、教育、挽救”的结果。所谓的“春风化雨”其实是“腥风血雨”。

那么《焦点访谈》“轨迹”节目又是怎么出台的呢？

我被强行洗脑后，王博也在不久解教，我们同样被监禁在洗脑中心里，失去人身自由。有时我看到王博精神不正常，她经常一人呆在屋里，不想见任何人。有些解教的人陆续离开了洗脑中心，而唯独迟迟不放王博，没有自由的她经常为此落泪。

当我向洗脑中心主任李爱国提出放王博回家时，他却说：“王博这个事和别人不一样，必须经河北省610办公室主任王永志说了算，这里安全，外面不安全，先在这里呆着吧，领导在给王博联系复学的事。”对王博实施变相关押。

然而，蓄谋已久的阴险图谋终于出笼。

2002年3月下旬，中宣部、新华社、中央电视台、省市610组织一伙人来到了河北省洗脑中心。其中一些干部对我说：“中央很重视王博的事，你们配合好这次采访，对王博回校复学很有利，如果配合不好，复学之事就没希望了……”它们反复地做着我的工作。

我想让王博早些离开这里，解除她的痛苦，就动了心，接受了采访。

回首这一切，才知道被卷进一场早已预谋已久的骗局。

当我看到《焦点访谈》播出的节目后，为《焦点访谈》如此卑鄙的嫁祸、歪曲诬陷的“偷梁换柱”手段而感到震惊。《焦点访谈》实质上是《焦点谎谈》。

尽管我在当时被洗脑后曾误入歧途，但我后来一直在修炼，没有放弃修炼。

我在与中央电视台的记者交谈中，谈到我们家的修炼和我在单位遭610毒打的情况却被删掉了，并对我的访谈作了移花接木、改头换面的重要删节，有意将节目制作成丑化修炼人，恶意攻击大法，方向完全不同的内容。正如记者所说：“有些内容是不能报导的，政治的需要吧。”

那么我就把我们全家修炼的真实情况作一介绍。

96年前，我和我爱人感情不和，准备在96年王博上高中后协议离婚，家庭出现了危机。95年王博停止了学习钢琴，我的身体很不好，神经衰弱、心肌炎、肠胃炎，我爱人也神经衰弱、肩周炎，我们因一点小事经常争吵不休，互不相让，矛盾发展到了极点，我从单位申请了房子，做好了离婚的准备。

有一次我们对王博透露了准备离婚事情，当她听到之后，抱头痛哭，这件事情对于一个14岁的孩子来说是沉重的精神打击。看到这个场面，我们赶快去安慰她。为了王博，我们只有勉强维持着这个家庭。

就在1996年7月我爱人开始修炼法轮功，通过修炼我发现她从思想、性格、身体各方面变化非常大，也改变了对我的看法和态度，随后我也开始了修炼。我们按照真、善、忍去做，事事为别人着想，遇事找自己的不足，我们夫妻相互沟通，互相理解，生活重新出现生机，我们的家庭和睦了。各种疾病不翼而飞，扔掉了多年存药的大箱子，退掉了准备离婚住的房子。王博有了欢乐的家庭，这个家庭的变化，使她认识到了修炼做好人的意义，严格要求自己，在修炼与学习两不误的情况下，王博又重新开始了学习钢琴。大法在她的身上体现出了超常的智慧，学习成绩稳步提高，并在1999年高考中以优异的成绩分别被“中央音乐学院”、“天津音乐学院”、“河北师范大学”三所院校录取。

法轮功给我们将要破灭的家庭带来了光明和福音，使我们这个家庭获得了新的生机。

就在我们对美好的幸福生活充满信心的时候，99年7月20日江泽民政治流氓集团开始肆意歪曲迫害法轮大法，迫害因炼功身心受益的广大法轮功学员。我们法轮功学员感到有责任向政府表明我们的意见，曾经依法进京上访，却遭到残酷迫害。两年多来我先后被开除党籍、撤销职务、调离工作、停发工资。以致2001年5月在单位无辜遭市610一伙警察毒打，电棍、警棍拳脚相加，将左眼打出淤血，后腰受伤，被迫流离失所。我爱人也被银行开除公职，多次被非法拘留、关押，后被劳教3年；王博上大学一年后，因不放弃修炼法轮功，被迫退学，后因依法进京上访被非法劳教3年。我们只为说一句真心话，不放弃真、善、忍大法修炼，却遭到了如此迫害，使一个好端端的家庭支离破碎，家破人亡，如果没有江泽民政治流氓集团的迫害，我们将在不同的岗位服务于社会，是个美满幸福的家庭，而《焦点谎谈》却说：“这个家庭因修炼法轮功而名存实亡”，不顾法轮大法使我的家破镜重圆、幸福美满这一被许多人所了解的事实，嫁祸于法轮功，颠倒黑白，混淆是非，欺骗世人。

《焦点谎谈》又误导观众说：2001年11月，王博被提前解教，她回家了，但是家里空荡荡的，王博的父母为了护法，离开了单位，离开了家。实际上，我们是被迫流离失所的，王博并没有被放回家，现仍被长期变相关押在洗脑中心。——我和我爱人是因不放弃对真、善、忍的信仰而被迫害的，我爱人是被开除公职后，“610”警察多次到家中骚扰，多次抄家，被迫流离失所有家难回；我也被“610”无端迫害在单位遭毒打，被迫漂泊在外。

《焦点谎谈》为了粉饰“教育、转化、挽救”，它们借领导看我们一家的名义，用汽车把我们拉到劳教所，拍摄了一张全家在一起的照片和几个镜头，以后我们再也没见过面，却用这样的一张照片在报纸上肆意歪曲事实，说我们“不久”团聚，目前，我爱人仍然被劫持在劳教所，我在未出来之前，一直被监禁在洗脑中心。

至于新华社的署名文章更是无稽之谈。我从来就没有接触过新华社的任何一个记者，不知新华社的文章是从哪里编造出来的。

新华社文章中还说：“琴声被‘法轮功’掐断。然而，一场劫难就在这只音乐的精灵展翅欲飞的时候降临了。”这又是颠倒黑白。因96年我们家庭离婚危机险些给王博造成沉重打击，全家修炼后家庭欢乐，王博受益于法轮功修炼，高考的优异成绩对王博也是刻骨铭心的，为向政府说一句大法好却被投入了劳教所，是谁掐断了王博的琴声呢？把王博长期关押在劳教所，进行精神摧残，强制洗脑，使一个19岁不成熟的孩子心灵扭曲，忘掉了家庭曾发生的重大转折，把莫须有的罪名认可在自己身上，被利用来欺骗老百姓，说明迫害一个学生的手段如此毒辣，使我感到当权者的野蛮，也使我为我的女儿感到痛心。

把一个学生的心灵扭曲到丧失起码的是非判断能力，要从王博的所谓的“转化”说起。我现在就说一下王博是如何被所谓的“转化”的。

王博被精神摧残后，幼小的心灵被扭曲

新华社通稿中确认了这样一个事实：“2001年4月，顽固的王博被送到北京新安劳教所接受教育转化。”那么为什么要送到北京新安劳教所“接受教育转化”以及在北京新安劳教所是如何被转化的却只字不提。

我见到了与我骨肉分离已久的女儿王博，女儿在长期被折磨的情况下，见到了自己的父亲，失声痛哭，对我说：“爸爸，我在劳教所里极其痛苦，没有一点人身自由，不许通信、不许亲人探视。它们把我绑架到北京新安劳教所，在途中的火车上，我差点跳车，我不知道我在后面遇到的迫害中是否能承受的过去。到北京新安劳教所，它们用24小时每天都不让睡觉的办法，连续6天不让睡觉，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：我们就是用对付间谍的办法使你精神崩溃！”

她还跟我说：“爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉象60多岁的人，在我精神当中死过好几次了，爸爸，我非常想念你……”

我听了心如刀绞。

一个年仅19岁的女孩子，从没有离开过父母的情况下，被送进劳教所，孤身一人被摧残被洗脑，使我感到愤慨和震惊。

我知道，我的女儿在被绑架到新安劳教所后，经历了她人生中最黑暗、恐怖的一幕。各种见不得人的手段，使她的精神彻底崩溃。

我现在就揭露河北省会洗脑中心是如何残酷迫害法轮功学员的。

河北省会洗脑中心位于石家庄市北城街，原市劳教所三大队，也就是过去的监狱。高墙深院，铁门紧锁，门口内外设有摄像监视。关押法轮功学员的楼房铁网封闭，所有学员都是被绑架进去的，一进去就被关进“谈话室”，连续24小时不让睡觉，天天如此。它们灌输颠倒黑白的谎言，封闭强制看歪曲法轮功的录像、光盘。把人折磨到神智不清时，它们再用断章取义、自欺欺人的邪悟谎言，使你顺水推舟的放弃你的信仰，放弃法轮功修炼。对于超过5天以上的不放弃信仰的法轮功学员，它们更是残酷，扒眼皮、弹眼球、揪耳朵、浇凉水、灌白酒、打人、不让去厕所等──大法弟子丁立红耳朵被揪出血，大法弟子姜帆的手被打火机烧出疤痕，不让刘慧娥去厕所，竟逼得她把大便拉在了裤子里。它们往法轮功学员脸上、手上、胳膊上写大法师父的名字，在地上写满师父的名字，逼学员用脚踩。它们让学员站在高处，大声恐吓学员。它们对被迫“转化”的人不许串屋。

恶警孔繁运对已“转化”的人说：“什么时候我看到你们打人、骂人才算真正转化彻底了。”这里就是用这样的标准来“挽救、教育、转化”的。

就是这样一个充满邪恶的集中营，却经常有外地参观者前来，学习着如何残害扭曲人性的“经验”。就是这样一个灭绝人性的地方，却能被中央“610”树为全国的“典范”。

通过以上我谈到的和我们家修炼的实际情况，96年前我们家庭面临破裂，而修炼法轮功后家庭和睦，身体健康，幸福美满，99年7.20后为说一句大法好，却被江泽民政治流氓集团迫害到家破人亡的地步，我现在澄清这一事实，揭露焦点谎谈和新华社的谎言欺骗。同时我也为我在洗脑中心被强行洗脑后，对师父对大法不符合实际的言论，感到万分痛心与悔恨，并声明作废。我对不起师尊，对不起大法，对不起被蒙蔽的广大世人。望广大世人擦亮眼睛，认清是非，呼吁政府停止迫害法轮功。还社会稳定，还美好家庭。

王新中
2002年8月

附录2：华尔街日报：陈女士直到最后的日子仍说，修炼法轮功是一项权利

《华尔街日报》2000年4月20日报导—

《华尔街日报》记者伊安-约翰逊撰稿

[中国潍坊消息] 在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。

暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。

一年以前，中国以外只有很少的人听说过法轮大法及其养生的功法。法轮大法以法轮功这个名字为人所知，它包含了调息、打坐以及阅读功法创始人李洪志劝善、有时颇为超常的著作。

尽管法轮功已经在中国数百万人中流行，他在国际上引起注意还是去年4月25日的事。那天，10000多名信众汇聚北京，围住了政府领导所在地中南海，要求政府停止在国家报纸杂志上将他们描述为宣传迷信的X教。这一人群构成了奇异的景象：大多数是中年人，劳动阶层，当日离开北京市中心回到各地自己的家之前，他们只不过安安静静地在那里打坐。

但是，在一个对其威权的公开挑战没有足够包容力的政府眼里，这个抗议是一次无法原谅的挑衅。政府逮捕了数百名法轮功组织者，并发现其中一些人是中央政府、警察甚至军队中的官员。由于担心一个迅速发展的宗教会影响这个无神论的国家，北京在去年7月宣布法轮功为“X教”并正式予以取缔。

面临着政府安全部门的全力打压，法轮功本应该迅速消亡。但与偶尔挑战共产党的异见者不同的是，法轮功的活动并未因为大规模的逮捕、殴打甚至残杀而停止。相反，一个强硬的核心仍然继续抗议。在北京的市中心，每天有数十人因试图展开呼吁恢复这一团体合法性的横幅而被逮捕。一年以来，法轮功信仰可以说是对共产主义统治的50年威权最持久的挑战。

代价过高的胜利？

陈女士的故事是极端的例子之一。一方是共产党，它如此坚决地取缔法轮功，并已采用了自1989年在天安门广场镇压由学生领导的反政府运动以来最大规模的公共安全手段。政府在这场斗争中，如果可能获胜的话，将付出极大的代价；它的铁腕手段已使上百万的普通群众对它不报幻想，比如陈女士的女儿，她在发生去年的事件以前是不关心政治的。同时这也损害了中国的国际地位，因为它需要外国的帮助来解决一系列紧迫的经济问题。

附录3：华尔街日报：法轮功学员的女儿未经审判被送劳教所

《华尔街日报》记者查尔斯-哈兹勒（Charles Hutzler）2001年5月10日撰文报导陈子秀之女儿未经审判被处以三年劳教。

文章说，一位妇女，未能成功地说服中国官僚让警察承认他们将她修炼法轮功的母亲折磨致死，现被处以三年的劳教。这是政府正在加强对法轮功精神运动镇压的又一个迹象。

纽约法轮功女发言人和香港人权与民运中心称，在4月24日，东部城市潍坊的警察决定了对张学玲的处罚，将她送到临近淄博市的王村劳教所。香港信息中心星期三说，她被控为“利用XX破坏法律实施”，这是一个非常模糊、嘲骂式的指控，被经常用在法轮功修炼者身上以便将他们送到劳教所。

关于张女士被监禁的报告无法被独立证实。警察和劳改所的官员拒绝作任何评论，而且张女士的家庭成员也无法通过电话联络上。但是她的命运是与政府日益凶猛的铲除该群体的运动相吻合的，政府往往通过强迫追随者们放弃他们的信仰并监禁那些拒绝放弃信仰者来达到铲除该团体的目的。

张女士的母亲，陈子秀，是一名忠诚的法轮功修炼者，曾因试图抗议政府于1999年7月颁布的对法轮功的禁令而被关押两次。在她被第二次关押时，也就是去年的二月，一同被关押的同修们和她的家人都说，警察为逼迫她放弃信仰而将这位58岁的妇女毒打致死。警察否认了对陈女士的折磨，称她属于自然死亡。

张女士起初支持对法轮功的禁令，几个月后开始逐渐怀疑政府的镇压。她妈妈死后，她不断地请求警察和政府能够出具她妈妈的死亡证书，但未能成功。在这个过程中，张女士从法轮功修炼者们那里得到了支持，她自己也成为了一个法轮功修炼者。陈女士的死和她女儿寻求正义的经历曾被亚洲华尔街日报连续报导，这些报导在上个月获得普利策（Pulitzer）国际报导奖。

附录4：山东省“610办公室” 及政法委取证人员名单（部分）：

张高丽－原山东省长

刘玉祥(山东省委610) | 扬守仁(610办公室) | 花兆贤(昌乐县委)
邵春雷(原济南市中区610) | 王增实(青岛市市委) | 魏景瑞(青岛政法委)
刘化文、张继轩(泰安市610) | 张桂芬(招远市610) | 林涛, 冯 书贵(招远市610)
高树贞(潍坊青州市610) | 刘志柱(招远市公安) | 黄潍连(潍坊市坊子区)
李国忠(济南市历下区政法委) | 梁斌(潍坊610) | 张树琛(潍坊市坊子区)
刘作金,刘学东(胶州政法委) | 谷志勇(潍坊610) | 张正泉(莱芜市政法委)
葛江、贾宝臣(安丘市610) | 惠建华(诸城610) | 宋瑞亮(诸城政法委)
杨永平,张海东、韩勇 (博兴县610) | 范涛(昌乐县610) | 潘光磊(平度市610)
刘长江(淄博市610) | 谢传仁(济南市政法委) | 明照江( 昌邑市610)
李玉妹(莱芜市莱城区610) | 刘建国, 李 星五 ( 临朐610) | 于瑞珍(莱西610)
吕其平，刘敏(莱芜市莱城政法委) | 崔学光,张 瑞红(聊城市610) | 刘玉祥(垦利县610)
庄廷敦(临沂市委政法委) | 杜焕常(莱芜市610) | 类延成(蒙阴县610)

烟台地区610： 张 健，王 健， 王成会， 马道堂， 于永禄， 戚壮大， 金汝歧， 刘晓力
安丘市610： 王子清、王加利、蕃孝鲁、胡绍群
寿光市公安局和610： 孙向前、姜冲， 李同忠、田庆春、孟庆江、夏学虎
临沂市 610： 王永君、宋伟， 王加清 ， 王 明光
龙口市610：王成会、戚大状、赵强
胶州610：王 强
蒙阴县610： 类延成， 李君卿
冠县610：任 广民
即墨市610： 徐可爱
海阳市610： 于正高、王英杰、乔成关

潍坊地区追查名单（部分）：

尹照杰，马波，翟建涛，魏天魁，宫志强，刘界松，管国峰，赵杰，崔希贵，张广柱，王庆桂，魏奇，张明礼，毛有东，程宝田，马青平，郭廷和，郭。黎光，段兆煌，张国宝，马瑞福，王全峰，刘文学，赵新坤，邵伟华，王传峰，王东升，郭启军，李警伟，李传胜，孙钥新，王爱之，于明春，张永杰，王德全，王作华，褚玉升，张凤英，王新民，谭春起，郭星跃，陈龙山，陈永华，董洪涛，陈庆春，马洪振，吴斌，高树贞，郭文杰，王格胜，李全玉，刘玉瑞

附录5：

法国国际广播电台：法轮功学员在法国控告中国“610办公室”负责人李岚清

法国国际广播电台2002年12月8日上午对中国大陆和巴黎大区华语广播新闻节目：

欧洲法轮功信息中心将于12月10日下周二“国际人权日”在巴黎一区RIVOLI街156号召开记者会，届时将有两名律师介绍四名法轮功学员在本周三委托他们向法国尼斯法院起诉中华人民共和国副总理李岚清的诉讼案。在四名法轮功学员中有一名法国女性，他们指控刚刚访问过法国的李岚清做为中国“610办公室”的负责人涉嫌对法轮功学员遭受酷刑折磨负有责任。

据法轮功欧洲信息中心昨天发出的文传说，两名律师一名是波尔冬（BOURDON），另一名是波迪埃（BEAUTHIER）。他们曾经在法国和比利时参与过控告智利前独裁者皮诺切特的案件。

另据法新社的报道说，这两名律师指控李岚清的依据是，法国签署的1984年国际反酷刑公约。波迪埃律师还向法新社表示，他已经收集到一些有份量的证词。

法新社2002年12月8日报导，来自法国、爱尔兰、加拿大的四名法轮功学员最近向法国法院起诉中国副总理李岚清，指控他是中国政府专门对付法轮功的“六一零办公室”的负责人，指挥镇压法轮功。

明报12月9日引述法新社报道，来自法国、爱尔兰、加拿大的4名法轮功学员通过两名知名的人权大律师，日前向法国法院起诉中国副总理李岚清，指其是专门对付法轮功的「610办公室」头子，须对镇压法轮功负责。

代表原告办理此案的大律师波提说，他们对迫害人权的中国官员的起诉不会就此完结，他们的工作将持续下去，直到把一定数量的中国迫害人权的官员绳之以法。

李岚清日前率「中国申办2010年上海世界博览会」代表团往法国。

「追查迫害法轮功国际组织」致荷兰海牙国际刑事法庭新当选法官的贺信

【明慧网2003年3月14日】
2003年3月5日

尊敬的当选法官:
René Blattmann
Maureen Harding Clark
Fatoumata Dembele Diarra
Adrian Fulford
Karl T. Hudson-Phillips
Claude Jorda
Hans-Peter Kau
Philippe Kirsch
Erkki Kourula
Akua Kuenyehia
Elizabeth Odio Benito
Gheorghios M. Pikis
Navanethem Pillay
Mauro Politi
Tuiloma Neroni Slade
Sang-hyun Song
Sylvia H. de Figueiredo Steiner
Anita Usacka

诸位甫获选为世界历史上最重要法庭之一─国际刑事法庭之十八位法官，本人谨以「追查迫害法轮功国际组织」律师的身份代表该组织向诸位致上最诚挚之贺忱。

「追查迫害法轮功国际组织」旨在保护全球法轮功修炼者之人权，揭露对该等人权侵犯的事例并进行调查，匡扶人间正义。自于1999年七月法轮功遭迫害以来，江泽民集团即系统地透过强迫劳教、酷刑甚至谋杀之手段，企图灭绝法轮功及其修炼者。尽管大赦国际、人权观察以及联合国人权委员会等人权组织皆已对上述邪恶罪行详细记录，纽伦堡法庭及波斯尼亚战犯之审判也已明白昭告世人，任何对人类的犯罪行为都不见容于文明国家，犯罪者终将被绳之于法，惟中国当局不将其作为前车之鉴。

有鉴于此，「追查迫害法轮功国际组织」衷心支持「个人必须为群体灭绝行为负刑事责任」原则之建立，所有国家之统治者、政府官员或个人，凡犯下群体灭绝罪行者，皆应以个人身份负起刑责，此为国际刑事法之基石。我们深信诸位在各自任期中，都将表现出色，致力于宏扬国际刑事法庭之宗旨，确保所有犯下反人类罪行者，皆被彻底依照国际法进行起诉。

「追查迫害法轮功国际组织」再次对诸位卓越之个人成就致敬，并祝愿诸位在国际刑事法庭之维护正义任务取得巨大成功。

您的真诚的，
[签名]
史都华.魏思曼律师
「追查迫害法轮功国际组织」律师

国际组织指江泽民迫害法轮功　乱用国库资金　数字惊人

【明慧网2003年3月23日】3月20日，“追查迫害法轮功国际组织” 在加拿大国会向加拿大政界及媒体发表声明：江泽民集团动用大量中国财力迫害法轮功，给国家经济发展和全国人民，尤其是众多贫困地区和下岗职工的生计造成压力和不良后果。

追查迫害法轮功国际组织代表在发言中讲到：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

该组织的报告还列举了一些调查例证：

2001年，来自中共公安局的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达1百70万到2百50万人民币，即每年6亿2千万到9亿1千万。另外，从城市到边远的农村，从地方警察，公安局，到“610办公室”人员，江为迫害法轮功估计至少雇佣了数百万人，这笔花费可达每年上千亿元人民币。

花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。据有关消息，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。2001年澳大利亚广播公司报道“接近一半”被关押在劳教所中的人员是法轮功学员，大批劳教所进行扩建以容纳法轮功学员，仅山西省阳泉市劳教所搬迁工程总投资就达1937万元。

用金钱刺激和鼓励更大批的人参与迫害法轮功。比如：一次性奖励马三家劳教所所长苏某5万元人民币，副所长邵某3万元人民币。很多地区，每抓到法轮功学员奖励数千乃至上万元。

大量的诋毁、造假宣传和信息封锁耗费了大量国家资金。2001年2月27日，江泽民曾一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员等。大量各种类型的诋毁法轮功的煽动仇恨的宣传品被成批的出版商制作，诸如书籍、各类小册子，VCD光盘，宣传画。至少2部用于诽谤法轮功的电影在全国范围内制作并播出；一部诽谤法轮功的20集的电视连续剧正在投拍。

对海外攻击法轮功进行资金投入，大量中国特工被送往海外，用来监控，干扰，诋毁海外法轮功学员，收集黑名单等；买通一些海外中文媒体对法轮功进行攻击；在包括加拿大在内的至少十五个国家的使领馆内举办了诋毁法轮功的宣传画展。

另外江泽民还拱手将大量人民的血汗钱向第三世界国家无偿援助以换得在联合国人权会议等场合投票反对针对中国人权记录的批评。

“追查迫害法轮功国际组织”还在公告中指出，中国是继委内瑞拉，墨西哥和阿根廷之后全世界排名第四位的资金外流国家。2000年中共外逃资金就达480亿美元，竟多于同期海外向中共的总投资-- 407亿美元。该组织希望提醒各国政府特别注意：投入中国的大量资金正在被用于这场花费巨大的迫害法轮功的运动中。

据悉，“追查迫害法轮功国际组织”还在进一步调查、整理江泽民盗用国家财产迫害法轮功的有关材料。