天网恢恢

天网恢恢，疏而不漏
——9名迫害法轮功的凶手被送上法庭

【返回主页】

【新生1月11日讯】据法轮大法信息中心1月10日综合报道－自从2001年7月法轮功在纽约曼哈顿地区联邦法院成功起诉了湖北公安厅副厅长赵志飞以来，已经有至少9名迫害法轮功的凶手(中国政府官员)被送上海外法庭。其中8名在美国被起诉, 1名在欧洲被起诉。针对不同案例, 法轮功学员基于美国法律/联合国法律/法国有关法律, 指控这9名中国政府官员以非人道的方式残酷镇压法轮功。

这9名迫害法轮功的凶手均被海外著名的“法网恢恢”网站(www.fawanghuihui.org)的“恶人榜”记录在案。他们因私出国可能随时被各国法庭逮捕。

*赵志飞 -- 被控酷刑、反人类罪*

中国官员第一个被起诉的是湖北公安厅长赵志飞。赵志飞是2001年7月17日在纽约曼哈顿酒店接到状子的。案子是在美国联邦纽约南区法院投诉的。赵志飞被控以非法致死、酷刑、反人类罪及其它粗暴违犯国际人权法案的罪行迫害湖北省的法轮功学员。赵志飞当时正在纽约旅行，他在市中心一家旅馆接到了控告他的法院传票。诉讼案原告人、中国的法轮功学员彭亮授权在美国的法轮功组织，控告赵志飞所主管的湖北省公安部门非法将其弟弟和母亲折磨致死，并且要求被告赔偿5000万美元。去年十二月，曼哈顿地区联邦法院开庭对赵志飞进行缺席审判，结果法官判定被告罪名成立。

*周永康 -- 被控严重侵犯人权、酷刑等罪*

2001年8月28日，原告何海鹰先生以反人类罪控告中共四川省委书记周永康迫害和酷刑折磨何的妹妹。被控严重侵犯人权，包括酷刑折磨，让人消失，非法监禁，以及残忍的，非人道的和侮辱性的虐待。周永康正在美国芝加哥旅行，他在走出一辆轿车的时候突然接到了一个信封，里面就是美国伊利诺州北区联邦法院起诉他的传票。成功地把法院传票送到周永康手里之后，法轮功在纽约总部的发言人瑞其琳表示，这是为中国法轮功伸张正义的一个显著进展。

*刘淇 夏得仁 -- 被控酷刑、反人权等罪*

随后的2002年2月7日，正在盐湖城参加第十九届冬季奥运的北京市长、北京奥运会组委会主席刘淇在美联邦地方法院被正式起诉，诉状指称北京警察在刘淇的允许下对法轮功学员实施有系统的迫害。共有六名在北京曾被严重殴打及遭受酷刑的法轮功学员控诉刘淇，其中包括两位中国公民、一位美国公民、两位瑞士公民及一名法国公民。刘淇被控犯有折磨、酷刑、非人道及虐待行为、无故监禁、反人权、及剥夺宗教及信仰自由等罪行。另一被告是辽宁省副省长夏得仁。

*丁关根 -- 被控酷刑、屠杀、剥夺信仰自由等罪*

2002年5月17日受法轮功学员委托，世界反酷刑组织在檀香山市(Honolulu)的美国地方法院递交起诉书，控告中宣部部长、610办公室头目丁关根在侵害法轮功学员的人权中犯下的酷刑、屠杀、剥夺生存和自由权利、任意监禁、剥夺宗教及信仰自由等罪行。这是继四川省委书记周永康、北京市长刘淇在美国被起诉后，第一次有中央一级迫害法轮功的官员在美国被起诉。丁关根是“610”办公室的三个指定头目之一，专门负责宣传。

助理本案的华盛顿人权律师泰瑞·马什指出，“作为由江泽民直接扶植的用以专门迫害法轮功的非法机构610办公室的主管之一，丁直接参与策划了针对海内外法轮功学员的仇恨、酷刑和谋杀。他在对法轮功学员的迫害中所起的负责作用突出了本案的意义所在。”

*江泽民 罗干 曾庆红 -- 被控灭绝种类罪、酷刑、剥夺信仰自由等罪*

2002年10月18日，部份法轮功学员在美国东区伊利诺州北部地区的美国地区法院（United States District Court of the Northern District of Illinois, Eastern Division）以灭绝种类罪、酷刑和剥夺良知及信仰自由等罪行起诉江泽民。另二名被指控的高级官员是中共组织部长曾庆红和中央政治局秘书罗干。该法律诉讼书是在17日递交给联合国反对酷刑委员会、联合国人权委员会和国际刑事法庭，起诉书指控他们对发起和推动迫害法轮功的运动负有直接不可推卸的责任。

江泽民于1999年6月10日设立了在全中国执行对法轮功精神运动成员的迫害的盖世太保式“610”办公室。它是一个从中央到地方组织严密的独立系统。拥有在各级党政、法律之上的特权。江、曾、罗等被告以“610”为中心，滥用中国各级政府部门、中国媒介、教育体制、军事系统、保安系统、司法系统和卫生保健系统，迫使中国社会所有公民和机关参与这场对法轮功的迫害运动。根据联合国的定义，他们的行为已经构成国家恐怖主义行为。

*李岚清 -- 被控酷刑罪*

2002年12月4日，基于联合国和法国有关法律，四位法轮功学员通过法国法院对“610办公室”头子、中国副总理李岚清诉以酷刑罪。李岚清是中国[江氏集团]镇压法轮功学员的组织者。他是在率「中国申办2010年上海世界博览会」代表团往巴黎时被起诉。原告是四位分别来自法国、爱尔兰、加拿大的法轮功学员。

本案原告律师波迪埃说:“我们在法国提出控诉(该控状已被送至巴黎)，并要看要怎么做才能逮捕此人，最重要的是看看将来法国司法部门是否会在某中国代表进入这个国家的时候，开始盘问他，收审他，或许拘捕他，把他送上法庭。来自世界各地的领导人，只要他们犯下了酷刑罪，不论身处比利时，法国，还是德国，都将为此负责，被送上法庭审判。

波迪埃还说，他们对迫害人权的中国官员的起诉不会就此完结，他们的工作将持续下去，直到把一定数量的中国迫害人权的官员绳之以法。

********

在许多国家，借由国际团体、人权律师以及善良人士的积极协助配合与支持，所有在中国对法轮功学员及家属造成直接或间接伤害的迫害者及凶手、在迫害中负有法律责任的各级负责人等，在他们出国访问、旅游以及探亲时均将面临被起诉的可能。“法网恢恢”--恶人榜现在记录在案的参与迫害法轮功学员的恶人将近2万名。一旦时机成熟，将会对他们一一进行法律起诉。

目前，海外各国的法律起诉工作还在继续进行之中，希望海内外各界人士继续协助提供所有迫害大法修炼者的凶手姓名、负有法律责任的单位的名称以及相关的各种详细情况。

天网恢恢，疏而不漏，善恶有报是自古以来的天理。 正如一位法轮功发言人曾表示，“他们镇压法轮功学员，不论走到天涯海角都要承担后果。”

【返回主页】


联合国与法轮功调查组织会谈
接受对迫害负有责任的恶人名单

【返回主页】

【明慧网2003年3月22日】2003年3月20日日内瓦讯，今天下午在和联合国人权秘密监察机构程序部门的会谈中，法网恢恢，一个中国迫害监察组织，递交了两份关于中国迫害法轮功的报告，共4000多页。

当被问到该组织希望通过递交这些报告达到什么目的时，发言人泽农.多尔奈基做了回答。

“江XX利用中国的执法系统大搞迫害法轮功的运动，所以在中国不可能使得这些罪犯面对公正的审判，”多尔奈基说。“我们致力于跟踪和起诉对迫害负有责任的罪犯，并对受害者进行记录及追踪以确保他们能获营救，以此来为法轮功学员主持公道。”

第一份报告是一个不完全的名单和事件列表，上有11000多名610官员、警察及其他涉及迫害法轮功者的名字和所犯罪行细节。第二份报告是一个约有20000名受迫害者的名单和事件列表。

由于他们的运作方式完全保密，联合国人权官员未接受采访。

今天递交报告的行动，是法轮功学员、律师和国际机构近来为起诉江XX及其迫害法轮功的帮凶而进行的一系列活动的又一步骤。

江XX去年10月访问芝加哥时被起诉。该诉讼案指控他在镇压法轮功中滥施酷刑和进行有计划的群体灭绝，并点名江XX及其建立的“610办公室”在中国施行迫害。

起诉江及其办公室的正式文件也已经递交给联合国人权和反酷刑委员会。

本星期在日内瓦，菲利普.格朗(Philip Grant)律师，一个致力于反对［对他们］赦免的非政府组织“穷追未受惩罚者”（Track Impunity Always）的主席，宣布结成国际联盟，把江XX送上国际法庭予以审判。

格朗说，“各国法轮功协会与“穷追未受惩罚者”合作，正在建立由可靠和具有献身精神的人权律师组成的一个国际联盟，通过日益收紧套在江XX身上的法网，积极地捍卫中国(政府)镇压下的众多受害者的权益。未来的几个星期里，会在一些国家准备和/或递交刑事诉状。”

反对23条全球联盟也与联合国程序部门进行了会谈，递交了反对23条立法的1万3千多个签名，并说明该立法将会使中国政府把其镇压扩展到香港人民身上。

【返回主页】


审理独裁者和战争罪犯的
永久性国际刑事法庭正式成立

【返回主页】

审理独裁者和战争罪犯的永久性国际刑事法庭正式成立

【明慧网2003年4月1日 】一个审理独裁者和战争罪犯的新的永久性国际刑事法庭于3月12日在海牙正式成立，18位法官宣誓就职。该法院的职责是审判被控对平民百姓犯下大规模罪行的个人，而不是国家或军队。支持者希望此新机构将在避免和检控重大的人权虐待方面起到关键的作用。

据纽约时报2003年3月12日报导，3月11日，受到布什政府激烈反对但又是其它国家翘首以盼的一个审理独裁者和战争罪犯的新的永久性国际刑事法庭今天在海牙正式成立，其18位法官宣誓就职。

预计在4月选出的起诉员只有在国家法院无法或不愿处理一些严重暴行，如战争罪、反人类罪和种族灭绝罪的情况下才能提出控告。此法院对单独的恶行没有司法权，而只能对那些“广泛或系统”的罪行进行起诉。在发出控告书之前必须得到法官团的批准。

法庭的司法权只包括自2002年7月1日后所犯的罪行。个人、团体、政府以及联合国安理会都能提出指控。

该法院的职责是审判被控对平民百姓犯下大规模罪行的个人，而不是国家或军队。来自世界各地的这11名男法官和7名女法官将是这个今天被称为在现代国际法历史上最雄心勃勃的计划的一部分。在法学家、外交人士、政治家和100多个国家的政府部长之前，18位穿着黑袍的法官在荷兰议会的一个14世纪大厅里立下了他们的就职宣誓。他们逐个举起右手，承诺将“高尚地、忠实地、公平地和有良心地执行他们的责任。”他们还许诺会尊重“调查和起诉的机密性以及研讨过程中的秘密性。”

这个小组选举来自加拿大的法官、国际法专家菲力浦-柯实（Philippe Kirsch）为主席。

支持者希望此新机构将在避免和检控重大的人权虐待方面起到关键的作用。虽然这个法院是独立于联合国的，联合国秘书长安南到场并说，他期待着对这一事业给予支持，“这是全人类的事业。”他敦促法官不凭好恶行事。安南先生说：“令人发指的罪行必须被阻止。”他补充说，过去缺少的就是一个制止机制。“现在，这是一如既往地所必需的，这在将来也是必需的。”

「追查迫害法轮功国际组织」
致荷兰海牙国际刑事法庭新当选法官的贺信

【明慧网2003年3月14日 】

2003年3月5日

尊敬的当选法官:

René Blattmann
Maureen Harding Clark
Fatoumata Dembele Diarra
Adrian Fulford
Karl T. Hudson-Phillips
Claude Jorda
Hans-Peter Kau
Philippe Kirsch
Erkki Kourula
Akua Kuenyehia
Elizabeth Odio Benito
Gheorghios M. Pikis
Navanethem Pillay
Mauro Politi
Tuiloma Neroni Slade
Sang-hyun Song
Sylvia H. de Figueiredo Steiner
Anita Usacka

诸位甫获选为世界历史上最重要法庭之一─国际刑事法庭之十八位法官，本人谨以「追查迫害法轮功国际组织」律师的身份代表该组织向诸位致上最诚挚之贺忱。

「追查迫害法轮功国际组织」旨在保护全球法轮功修炼者之人权，揭露对该等人权侵犯的事例并进行调查，匡扶人间正义。自于1999年七月法轮功遭迫害以来，江泽民集团即系统地透过强迫劳教、酷刑甚至谋杀之手段，企图灭绝法轮功及其修炼者。尽管大赦国际、人权观察以及联合国人权委员会等人权组织皆已对上述邪恶罪行详细记录，纽伦堡法庭及波斯尼亚战犯之审判也已明白昭告世人，任何对人类的犯罪行为都不见容于文明国家，犯罪者终将被绳之于法，惟中国当局不将其作为前车之鉴。

有鉴于此，「追查迫害法轮功国际组织」衷心支持「个人必须为群体灭绝行为负刑事责任」原则之建立，所有国家之统治者、政府官员或个人，凡犯下群体灭绝罪行者，皆应以个人身份负起刑责，此为国际刑事法之基石。我们深信诸位在各自任期中，都将表现出色，致力于宏扬国际刑事法庭之宗旨，确保所有犯下反人类罪行者，皆被彻底依照国际法进行起诉。

「追查迫害法轮功国际组织」再次对诸位卓越之个人成就致敬，并祝愿诸位在国际刑事法庭之维护正义任务取得巨大成功。

您的真诚的，

[签名]

史都华.魏思曼律师

「追查迫害法轮功国际组织」律师

BBC：塞尔维亚前总统向海牙自首

【明慧网2003年1月27日】英国广播公司2003年1月20日报导，塞尔维亚前总统米卢蒂诺维奇向设在海牙的国际战争罪法庭自首。据报道，米卢蒂诺维奇乘坐飞机离开贝尔格莱德抵达海牙之后立即遭到拘押。预料，米卢蒂诺维奇将在本星期出庭，回答法庭对他提出的指控。

米卢蒂诺维奇被控帮助南斯拉夫领导人制造90年代晚期发生在科索沃的种族暴行，他与目前正在海牙接受审判的前南斯拉夫总统米洛舍维奇一道受到起诉。BBC驻南斯拉夫的记者早些时候报道说，在贝尔格莱德机场，米卢蒂诺维奇避开了大批记者，在浓雾的掩护下，悄悄登上了一架南斯拉夫政府的飞机。

过去几年间，虽然面临国际战争罪法庭的压力，塞尔维亚政府一直拒绝逮捕米卢蒂诺维奇，并且说，逮捕在任总统将使国家失去尊严。

但米卢蒂诺维奇去年12月29日卸任，同时失去了他作为总统的豁免权，这样他也就有可能被引渡到海牙接受审判。检控官员表示，米卢蒂诺维奇是米洛舍维奇决策班子的要员之一，要对塞尔维亚部队在科索沃造成的暴行负责。但米卢蒂诺维奇否认参与战争犯罪，并且辩称，他不了解当时的情况，也不能左右事件的发生。

自由亚洲电台：联合国国际法庭开始审判米洛舍维奇

【明慧网】2002年2月12日，星期二，荷兰海牙的联合国前南斯拉夫战犯国际法庭开始了对前南联盟领导人米洛舍维奇的正式审判。对于任何曾经执政十多年的国家领导人来说，都很难想象有一天自己会成为世界上最知名的被告。

星期二，面对国际前南战犯法庭的审判，将近60岁的前南联盟领导人米洛舍维奇流露出一副感到无聊的神气。在这个荷兰海牙的国际法庭上，米洛舍维奇被指控在1999年的科索沃战争，1991年至1992年的克罗地亚战争和1995年的波黑战争中犯有“战争罪”，“种族屠杀罪”和“反人类罪”。在美国民间学术机构传统基金会理事，国际事务专家德克特女士看来，米洛舍维奇的命运已经没有什么好说的了：“他对许多人的死亡负有责任，他是个压制者，是杀人凶手。我必须承认，我都没有怎么注意对他的审判，因为我认为，他已经完了。他在法庭上作出感到无聊的表情，无非是要表示对法庭的蔑视，或者是因为他知道自己已没有任何机会了。法庭会认定他有罪。”

国际法庭女检察长卡拉.德尔蓬特在星期二的审判上表示，米洛舍维奇的案件将表明，任何人都不能凌驾于法律之上。在这位联合国首席检察官看来，米洛舍维奇当政期间试图清除其他民族，建立一个大塞尔维亚国家，可以说是罪深孽重。仅以科索沃战争为例，米洛舍维奇被指控的罪状包括，1999年时参与策划、命令、从事或唆使别人进行针对科索沃阿族人的恐怖和暴力活动，怂恿和支持南斯拉夫和塞尔维亚警察部队和准军事部队采取打击科索沃阿族人的行动，造成大约74万科索沃阿族人被迫流落他乡，数百人丧生。如果指控成立，米洛舍维奇将面临终身监禁。原美国俄亥俄州立大学政治学教授冉伯恭表示，国际法庭最终将认定米洛舍维奇有罪，这是毫无疑问的。

南联盟2000年的总统选举使得南联盟改革派上台，米洛舍维奇13年的当政生涯从而结束。被送上国际法庭后，米洛舍维奇否认所有对他的指控，并拒绝聘请辩护律师。国际法庭为保证审判的公正，为他指定了3个庭外法律助手。星期二审判进行之时，法庭外面出现支持米洛舍维奇的示威者。国际事务专家德克特女士表示，这种示威毫无意义。她说：“有很多塞尔维亚爱国者都是米洛舍维奇的人，他们觉得米洛舍维奇在战争中打输了，所以就成了阶下囚。其实他成为罪犯的真正原因并不是因为他打输了，而是他做了可怕的种族屠杀的事情。”

在科索沃战争期间中，中国曾谴责美国，支持南联盟。冉伯恭教授指出，现在对中国来说，米洛舍维奇已经是个过去的人了。

对米洛舍维奇的审判是二战后，在纽伦堡审讯希特勒的同党之后，欧洲最大一起关于“战争罪”的审判，预计需要2年的时间。以上是自由亚洲电台记者安培的采访报道。 (2/13/2002)

【返回主页】


“追查迫害法轮功
国际组织”在行动

来自
世界各国的
正义之声

国际刑事法庭
正式成立

一个审理独裁者和战争罪犯的新的永久性国际刑事法庭于3月12日在海牙正式成立，18位法官宣誓就职。该法院的职责是审判被控对平民百姓犯下大规模罪行的个人，而不是国家或军队。支持者希望此新机构将在避免和检控重大的人权虐待方面起到关键的作用。

详细……

法轮功学员
跨国籍控诉江泽民迫害

已有九名中国政府高官
在海外被起诉

江泽民被以“群体灭绝罪”告上美国法庭
 赔偿金金额高达17亿元

在江泽民2002年10月访美期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。（左图：原告代表法轮功学员戴志珍和女儿）

详细……

“法网恢恢”，一个中国迫害监察组织，向联合国人权秘密监察机构程序部门递交了两份关于中国迫害法轮功的报告，共4000多页……

详细……

瑞士律师：江泽民面临多国起诉
可能会被终身监禁

2003年3月18日，总部设在瑞士的国际非政府组织“穷追未受惩罚者非政府组织”（"Track Impunity Always"）与瑞士法轮功协会在日内瓦市中心的卡纳凡酒店联合举行新闻发布会，宣布将在瑞士起诉原中国国家主席江泽民。控告江泽民的三个主要理由是酷刑、反人类罪和灭绝群体罪。 详细……


德国法轮功学员就江氏访德期间发生的人权侵犯事件递交诉状

媒体报道：

江访德引官司　德国联邦和地方四内政部遭起诉

法轮功学员代表在柏林记者会上的发言：让我们共同为结束这场迫害而努力

德国国际人权协会年会全票通过谴责中国迫害法轮功的决议

诉状背景介绍：江泽民访德十大怪

江 泽 民 访 德 十 大 怪

【返回主页】

【明慧网】大纪元4月25日讯－－江泽民主席此次出访德国虽无机会在记者会上一展风采，却在民间留下了许多脍炙人口的故事。特别是他独一无二的癖好令德国人耳目一新。

(一) 欢迎团花钱买

江泽民每到一个重要城市，中方使馆都要花钱雇人组织专门欢迎团。而他本人带来一百五十名随从，排大长队。为了不让他难堪，所有示威的团体通常被拦在几百米外的地方，前排只有由使馆组织的欢迎团摇旗欢迎。

(二) 救护车跟后排

和他去年的香港之行相比，江泽民这次访德之行更加怪异，由救护车取代了坦克车和军舰。大批德国警察被迫出动为其开道，更有救护车跟在警护车之后，甚至于在江代上海大众车厂和德国沃夫士堡市大众车有限公司延长经济合同20年时，该公司送他一部救护车作为礼物。看来江的身体大有王小二过年的架式了。

(三) 专挑小道踩

自从1999年江泽民开始残酷镇压法轮功以来，他在出访民主国家时基本上没有机会行大路、走正门。这次访德尤为突出，不仅到处绕小路、临时改路线以避开法轮功和平抗议的人群，就连安排记者会这样的作“秀”机会都不得不忍痛割爱了。

(四) 怕见黄飘带

法轮功学员在德国身着黄、蓝色的围巾和衣服，打着黄色的横幅标语，以及“法轮大法好”的呼声就象一发发炮弹，使江泽民灰头土脸、狼狈不堪。因此最怕见黄色成了他此次出访的一大特征，甚至以打道回府相威胁。于是德国政府发总统令：不能让江看见黄色。警察为想尽办法不让他见到黄色，甚至闹出盘问游客的黄色胸罩的笑话。(左图：怕见黄色却偏偏躲不开)

(五) 保镖兜里揣

江泽民的保镖规模之大也属独一无二，二十名壮汉把他围得水泄不通。他们如同装在江泽民兜里一样，随时会出现在需要暴力的现场对中国人民大打出手。

(六) 警察封井盖

德国戈斯拉报2002年4月12日以“中国热正在蔓延——今天江来了”为题目刊载了一篇文章，描述到德国戈斯拉市的当天，该市民众怨声载道。以下是此文的摘译片段：商店改变营业时间，职员推掉会谈，音乐会改期，市民热线电话超负荷运转，内城区的井盖被焊死，警察要求大家星期五在戈斯拉城外绕行，一切都按照中国主席江泽民今天的参观计划而定。(图：一级戒备：在江车队将经过的道路上的井盖被焊死)

(七) 天安门广场德国摆

警察在光天化日之下向手无寸铁的老百姓施暴，这种事在中国司空见惯，但是在民主国家实属罕见。但是江泽民这次却让德国人大开眼界。4月12日中午江泽民的车队抵达当日下榻的凯宾斯基酒店。当江泽民从车上下来准备进入酒店时，却突然有一个站在欢迎队伍第一排的女子高呼”法轮大法好“口号。现场一下一片混乱。中国的保安人员瞬间冲上来掐住了她的脖子。媒体称江泽民把天安门带来了。 (图：江泽民的保镖在德国施展天安门广场才见的暴力)

(八) 癞蛤蟆上了广告牌

江到德国的前两天，德国的各个火车站刹那间出现了三个大蛤蟆的广告画。上标题为“往上瞧”，两个蛤蟆一边站一个，侧过头向上看，一个白肚大蛤蟆头戴皇冠出来了，下标题为“大的出来了”，此画实在令人回味。

(九) 坐火车全封站台

德国德雷斯顿晨报4月12日报导，为了保护中国主席江泽民，德雷斯顿内城出动了725名保安人员。江原定坐火车前往沃尔夫堡，参观大众汽车工厂。江要求在他出发前，整个火车站都得封锁。

(十) 亚洲人种都滚开

江泽民的怕见中国老百姓是出了名儿的。每次离开北京去别处，其保安规模在历史上和世界范围内恐怕也是前无古人后无来者了。在对德国进行的国事访问刚刚开始，就施压当地警察将其落脚的阿得隆（Adlon）旅馆内所有中国面孔的旅客都提前结账强迫离开。似乎还未尽兴，后来干脆发展到不许有亚洲面孔的人靠近。

【返回主页】


江泽民在德国引起的法庭风波

回主页

德国法轮功学员就江氏访德期间发生的人权侵犯事件递交诉状

媒体报道：

江访德引官司　德国联邦和地方四内政部遭起诉

法轮功学员代表在柏林记者会上的发言：让我们共同为结束这场迫害而努力

德国国际人权协会年会全票通过谴责中国迫害法轮功的决议

诉状背景介绍：江泽民访德十大怪

树立正义和人的尊严
德国法轮功学员就江氏访德期间发生的人权侵犯事件递交诉状

【明慧网2003年4月4日】鉴于2002年江泽民访德期间，宪法赋予法轮功修炼者的基本人权受到德国联邦刑警和柏林警方的侵犯，日前德国等不同国籍的法轮功学员针对联邦刑警的侵犯行为向柏林等地的行政法院递交了起诉状。这项行政起诉状的目的旨在确认2002年4月江泽民国事访问时他们的基本权受到侵犯，以防止今后再度出现此类事件。

这是江泽民第三次在欧洲引起法庭风波。前两次诉讼的起因都是因江泽民怕见抗议人群并通过当地警察侵犯海外民众、人权组织的基本权利，而招致当地民众、媒体、甚至议员的愤怒。95年原告为大赦国际和99年涉及多个团体权益的两次诉讼均以判被告违法为结局。英国警察公开向原告道歉。德国巴伐利亚州行政法院当时在判决书中明确指出：“任何政治利益及经济利益都不能高于宪法。”

自1999年7月中国对法轮功非法迫害以来，法轮功修炼者自身的遭遇表明，全球投入维护普通人权是何等重要。去年4月，在江泽民，这个对迫害法轮功负有主要责任的人访问德国期间，法轮功修炼者试图表达他们的心声。遗憾的是，当时在5天之内，德国发生了多起德国安全部门、有时连同中国保安人员一起对基本人权侵犯的事件。

为了重新树立起在这类事件中被损害的正义和人的尊严，法轮功学员的代表和律师曾多次努力通过与德国内政部和柏林内政部等有关部门对话来澄清导致2002年4月基本权侵犯的行为，以杜绝今后此类事件的再次发生。柏林内政部接受了对话请求，并在对去年4月所发生事件进行调查的基础上，承认了柏林警方当时一些做法的违法性，但联邦内政部则坚持当时的做法没有错并态度强硬地拒绝对话。

据了解，一方面，柏林州内政部部长柯廷博士（E.Koerting）率私人助手及公共安全秩序部负责人一起就四月份柏林州警方针对法轮功学员采取的行为两次邀请法轮功学员代表与律师进行会谈。在会谈的基础上，经调查核实，柏林州内政部于2002年12月20日给法轮功学员的律师回信。信中写道：“综述调查结果，警方的措施基本上是适度的，但具体细节上可能有过激反应，如不必要的勒令离开场地、衣服检查。警察局长及我们市政府对此深表歉意。今后警察将特别注意，即使在国事访问一级警备中，我们也应特别注意保障对法轮功学员不作出过激的反应。”经律师确认，柏林内政部的措辞明确表达了对当时事件中柏林警察有违法行为的确认，起到了澄清事实和杜绝后患的作用。另一方面，针对德国联邦刑警在去年四月针对法轮功学员的行为，联邦内政部在2002年10月24日给法轮功学员的委托律师的回信中提到联邦刑警当时的做法没有错，但在信中明确指出“基本上可以肯定，国事访问期间法轮功炼习者申报的集会、游行一直是和平进行的，没有问题。”直到今年3月13日，联邦内政部一直拒绝接受法轮功学员的对话请求。

今年3月13日德国联邦内政部邀请法轮功学员代表及律师就联邦刑警去年四月的行为进行了会谈。在会谈的基础上，联邦内政部接受了法轮功学员递交的个案，并表示将在短期内与联邦刑警署对这些个案进行调查。随后，联邦刑警署对上述个案进行了调查，坚持他们当时的做法并没有违法，联邦内政部没有对联邦刑警署的此项陈述表态，但向法轮功学员声明，希望继续保持和法轮功学员的对话，并希望通过对话达到杜绝今后再次发生此类事件的效果。

在上述情况下，法轮功学员对于联邦内政部的对话态度表示欢迎，但由于德国联邦法律关于此类案件诉讼期限的规定，近日，德国等多国法轮功学员及德国法轮大法学会决定保持通过法律途径解决的权利，因此在继续与德国联邦内政部对话的同时，针对德意志联邦提交了行政诉讼。原告表示，如果下一步对话能得出一个令原告满意的解决方法，原告方可以撤回诉状。

针对布兰登堡州(Brandenburg)、萨克森州(Niedersachen)和下萨克森州(Sachsen)警察在江泽民所到的波斯坦(布兰登堡州首府)、德雷斯顿(萨克森州首府)、格斯拉(属下萨克森州)等城市针对法轮功学员的侵犯人权行为，法轮功学员多次要求与上述各州的州内政部进行会谈，但上述各州没有表示会谈意向。基于这种情况，德国等多国法轮功学员也向各地州行政法院递交了起诉状。

德国法轮功学员代表表示：“人的尊严和正义是构成正常社会不可缺少的基本要素，然而它却在江泽民到访时受到了侵犯。希望此事通过这次对话和行政起诉得以澄清，并杜绝这类事件的再次发生。”

4月3日上述德国三个州同时就此事召开了新闻发布会。

针对去年江泽民访德期间带给德国的种种不正常现象，德国国家电视一台（ARD）于2002年4月12日晚间以“狂妄：江泽民的独裁专制在德国土地上”为标题进行了专题新闻报道。报道中说“本周在德国作客的中国国家主席江泽民是一个奇怪的人物。每当他的眼睛看到黄颜色他就犯急。黄颜色是法轮功成员衣服的颜色，犯急是因为这位共产党人容忍不了任何一种反对意见。越是想躲还偏偏越是躲不过。即使是在德国的领土上，中方也竭尽全力，使他们的国家主席眼不见心不烦。我们电视台驻北京的记者Stefan Nieman 对此早已习以为常。但这可是在德国。这下可热闹了。”


江泽民在德国引起的法庭风波

德国法轮功学员就江氏访德期间发生的人权侵犯事件递交诉状

媒体报道：

江访德引官司　德国联邦和地方四内政部遭起诉

法轮功学员代表在柏林记者会上的发言：让我们共同为结束这场迫害而努力

德国国际人权协会年会全票通过谴责中国迫害法轮功的决议

诉状背景介绍：江泽民访德十大怪

媒体报道：

德国日报：法轮大法起诉联邦内政部（译文）

2003年4月7日

【明慧网】德国日报2003年4月4日报导，法轮功团体——法轮大法起诉联邦内政部、布兰登堡州(Brandenburg)、下萨克森州(Niedersachen)及萨克森州(Sachsen)的内政部。法轮大法说其成员在一年前中国主席访问德国时他们的示威权受到损害，因为他们在申报的反对中国人权侵犯的抗议活动中被隔开并不许穿黄色衣服。一名柏林的法轮功代表说，警方的理由是江XX“不想见到黄颜色和中国人”。此次起诉是为了避免此类事件的重演。

德国每日明镜在线：法轮功起诉联邦内政部（译文）

2003年4月7日

【明慧网】德国每日明镜在线2003年4月4日报导，最近，中国法轮功运动的成员对于他们被赶出Adlon酒店一事提出起诉。去年4月法轮功示威者想借江XX进行国事访问之时，引起人们对中国镇压法轮功的关注。根据法轮功的陈述，警方广泛制止抗议活动。象国家主席一样住在Adlon酒店的十几名法轮功成员被联邦刑警驱逐出他们的房间。法轮功在请求联邦内政部对话多次遭到拒绝后宣布，对负责联邦刑事厅行动的联邦内政部提出起诉。柏林内政部长Erhart Koerting则对警方过激的行动表示了歉意。


江泽民在德国引起的法庭风波

德国法轮功学员就江氏访德期间发生的人权侵犯事件递交诉状

媒体报道：

江访德引官司　德国联邦和地方四内政部遭起诉

法轮功学员代表在柏林记者会上的发言：让我们共同为结束这场迫害而努力

德国国际人权协会年会全票通过谴责中国迫害法轮功的决议

诉状背景介绍：江泽民访德十大怪

江访德引官司　德国联邦和地方四内政部遭起诉（图）

2003年4月6日

【明慧网】

国际人权协会的彼得-穆勒先生 | 王玉芝讲述劳教所的经历：警察扼住我的脖子 | 记者招待会现场

在德国汉诺威的市政厅的花园厅中的墙上是一幅深蓝色的布，上书“Gerechtigkeit und Menschenwuerde wiederherstellen”，中文意思是“重新树立正义和人性尊严”，今天（2003年4月3日）上午，在这个厅里，德国法轮大法协会和数名德国及美国法轮功学员正式向公众宣布，鉴于2002年4月江泽民访德期间，宪法赋予法轮功修炼者的基本人权在格斯拉市请愿过程中受到德国联邦刑警的侵犯，针对其行为，德国法轮大法协会和数名德国及美国法轮功学员向布劳恩施威克市（案发地格斯拉所在行政管辖区的法院所在地）的行政法院递交了起诉状。

在同一时间被起诉的还有德国联邦内政部，下萨克森州内政部，布兰登堡州内政部，萨克森州内政部。同一天在汉诺威和德雷斯顿也举行了记者招待会。

去年4月法轮功学员在格斯拉针对江泽民进行和平请愿时，当地媒体报道德国警方没收了一些法轮功学员的黄颜色的物品及横幅，并对江氏一行提出的过分苛刻的清场要求而表示不满。格斯拉的报纸曾登过一张德国警察带着面罩把马路上的下水道井盖焊死的照片。很多市民对当时的轰轰作响的直升飞机和几乎每个路口都停着一辆警车阻挡行人记忆犹新，当时曾有年老市民向记者表示，只有纳粹时代才见过这种事。

今天参加记者招待会的德国白人法轮功学员，来自海德堡的学教育学的大学生卡罗林娜。克尔普女士讲述了她一年前在格斯拉的亲身经历，在江泽民走了之后她被她自己国家的警察告知：“现在您想去哪里就去哪里，您又在一个自由的国度了。”卡罗林娜曾在去年1月和父亲及妹妹在天安门广场为法轮功请愿。她认为作为一个德国人她不能在一个来自中国的独裁者破坏德国民主和自由的时候沉默。

事后记者偶然发现格斯拉的电话亭与众不同，所有的德国电话亭都是明亮的黄颜色，偏偏这里的是无精打采的乌黑色。无从证明这一现象一定和江泽民的对黄色的特殊口味有关，但无可置疑这可列为江泽民来德国以后出现的如亚洲面孔被赶出酒店，接待室的桌子上的黄花因江氏的大发脾气而临时撤下，一个大国的领导人不走酒店前门走后门等等几大怪现象之一。

70岁的国际人权协会的彼得-穆勒先生也在江来访时代表国际人权协会抗议，他指出，法轮功是个人信仰问题，是和平的炼功团体。针对法轮功为什么被镇压这个问题，他谈了自己独到的见解：“法轮功学员内心的坦然，祥和与坚持信仰是中国共产党最怕的，因为这样的人是无法用政治改变的，是无法用专制战胜的。共产党处心积虑地把法轮功打成国家敌人，但他们不是。”

德国法轮大法协会的莱克那格先生给彼得-穆勒先生做了补充：法轮功学员在内心以真善忍作为自己的行为准则，没有任何外在的限制，这正是在中国这样一个专制国家普遍缺少的。

作为中国的迫害的见证人，来自加拿大的王玉芝女士把注意力引到了此事件的最初的动机：反对江氏集团对法轮功的迫害。她讲述了她作为法轮功学员在中国三次被送进劳教所受尽酷刑折磨的经历。在阿联酋她又一次受到中国大使馆的迫害，阿联酋警察迫于中国政府的压力拘捕她并想把她遣送回国。通过加拿大学员及加拿大政府的努力，她来到了加拿大开始向国际媒体讲述她在中国的经历。她的在中国的不修炼的家人因为她揭露江氏政府对她的迫害也被送劳教或关押。她呼吁德国政府认清江泽民政府的邪恶的本质。

法轮功学员还出示了柏林内政部部长克尔廷（Koerting）博士给法轮功学员的书面道歉，并保证柏林警方不会再发生这种事情。德国联邦内政部正在调查联邦警察署当时的行为，并和法轮功学员进行持续和有建设性的对话。

据法轮功学员称，递交这项行政起诉状的目的在于确认2002年4月江泽民国事访问时法轮功学员的基本权受到侵犯，并防止今后再度出现此类事件。法轮功学员还表示，上诉不是目的，而是借此告诉德国政府其对此事是严肃对待的，并引起重视，从而进行更有成效的对话。如果法轮功从被起诉的几个联邦及州内政部得到书面道歉并能公布于众，那么德国法轮大法协会随时都可以撤回起诉。


江泽民在德国引起的法庭风波

德国法轮功学员就江氏访德期间发生的人权侵犯事件递交诉状

媒体报道：

江访德引官司　德国联邦和地方四内政部遭起诉

法轮功学员代表在柏林记者会上的发言：让我们共同为结束这场迫害而努力

德国国际人权协会年会全票通过谴责中国迫害法轮功的决议

诉状背景介绍：江泽民访德十大怪

法轮功学员代表在柏林记者会上的发言：
让我们共同为结束这场迫害而努力（译文）

2003年4月5日

【明慧网】2003年4月3日，法轮功学员在德国柏林、德累斯顿和汉诺威三个城市同时举行记者会，宣布就去年4月江泽民访德时德国警察的过激行为提起确认上诉，要求法院对当时警察行为的违法性作出判定。以下为法轮功代表在柏林记者会上的发言。

*******

您也许会问，是什么让这些法轮功修炼者在江泽民这个令人如此不舒服的连德国媒体都不愿意接见的当权者访问后的一年又重提那些我们差不多都忘却了的陈年旧事？战争以及它造成的可怕的毁坏还不够吗？人们也许这么想，但这也是那些独裁政权，比如中共，所希望的：通过外部的视线转移好让人们忘记国内的情况。外交部长费舍尔在去年的联合国人权会议上说得好：在人权侵犯上没有反恐红利。正是，如果中共对那些想按照人类普遍原则生活的人照旧实施酷刑和虐杀的话，那现在也没有“反战红利”。这激励着我们，为此我们来到街头，我们征签，我们和政治家交谈：我们要结束这场迫害，我们要让我们在中国的亲朋好友重新过上拥有自由与尊严的生活。

当我们法轮功修炼者一年前捧着在中国被虐杀的同修的照片走在悼念游行的队伍中时，当我们从亚利山大广场出发穿过一条条街道时，也正是这个愿望激励着我们。我们来到了离“菩提树下”街（注：柏林市中心一著名大道）和威廉姆街交叉路口往东五米远的获得许可的一块场地。在那儿我们被迫又往东后退了80多米远，最后被赶到一块地方，终于被允许在隔离栅栏后面开始我们的静坐。在栅栏后面，就象是不获信任的人。

如果你看上去是西方人，那你可以幸运地去上厕所或穿过勃兰登堡门。如果你有一张亚洲人的面孔，那你就什么都被禁止。你要是穿了一件黄T恤或戴了一条黄围巾，事情就更复杂了。一开始说让你去，然后又说不行。我们吃惊地询问这些指令的出处：“上面！”于是我们开始寻找这个不断向我们重复的“上面”。“是呀，那个江不想看到黄色，不想看到法轮功，否则他就走。如果警察不照着办会给德国抹黑。”从柏林、波茨坦、德累斯顿一直到戈斯拉，警察这样告诉我们。新闻里说：“柏林位于中国。”我们颇有同感。

我们的律师接下来将给您举几个重要的案例，我先谈一下另外一个问题：为什么我们现在事情过了才递交这个确认上诉？那是因为我们一直在寻找这个“上面”。我们想找到他然后问他，为什么黄色作为衣服的颜色及肤色如此危险以至于在一级警戒的情况下要把黄色弄走？为什么我们中有人受调查，遭恐吓──在波茨坦“开枪打死你”，在柏林“把你关起来”──从睡梦中被拖起，仅仅1米55的个子被戴上手铐赶出旅馆。

一开始我们不能相信有这样的事，我们以为是个别事件，有误会或有点过激。我们愿意宽容地对待那些受误导的警察。怀着善心我们向他们解释，法轮功究竟是什么，告诉他们，中国的那个独裁者三年来想方设法要消灭手无寸铁的法轮功学员。我们向他们证明，我们从来都是和平的，全世界就连中国也没有证据表明法轮功学员有过回击行为。我们以极大的善心跟他们谈，却万万没有想到，他们会围追我们，就因为我们说“法轮大法好”，因为我们长着亚洲人的脸或者戴着黄围巾。

直到我们搜集了许多书面的带有日期和证人的证词，我们才发现在德国的几个地方都是一条线索贯穿下来，都是同样的口径：因为你穿了黄衣服，因为你炼法轮功，因为你是中国人的脸孔。这种说辞当江离开德国后象幽灵一样地销声匿迹了。

这条线索却没有断。2002年7月江访问冰岛时它再一次出现，冰岛政府突然拿着名单在机场将入境的法轮功学员扣押，最后激起了整个冰岛民众的反对，他们同情并站在法轮功学员的一边。是哪个“上面”让这个热爱自由的岛国卑躬屈膝，作出这样荒唐的举动呢？是啊，他们甚至于指令自己的航空公司（冰岛航空）禁止法轮功学员上飞机。黑名单流传在各大国际机场。这些名单从哪儿来？当江离开冰岛后，这种荒唐的行为又如鬼魅一样无影无踪了。

我们找有关当局，找警察局，内政部，律师，想向他们说明，我们是谁，我们来干什么，他们可以从我们这里期待什么，以及──如此对待我们是不应该的。他们大多充耳不闻：幽灵走了，干嘛要去调查过去了的事。对于我们来说什么也没有过去。假如今天赶来参加新闻发布会的赵明先生就曾因为有一张中国人的脸孔而被保安人员囚禁在阿德隆宾馆，就算只有一个小时，您能想象他的心情么？他在经历了两年的劳教所的酷刑折磨后，通过爱尔兰友人惊人的努力得到自由。您能想象得到他的感受吗？

只有一个州的内政部是一个值得赞扬的例外。他们没有置之不理，而是愿意倾听我们；他们没有采取抵触，而是对我们的申诉进行了仔细的调查；他们没有找好听的借口搪塞，而是承认行为方式有失当之处并表示。柏林内政部长官艾而哈特-克而亭博士和他的部门承认了他们的错误并承诺今后会改进。我们接受了他们的道歉并表示感谢。其余的勃兰登堡州（波茨坦所在州），下萨克森州（戈斯拉所在州）和萨克森州（德累斯顿所在州）三个州的内政部均保持拒绝式的沉默。而联邦内政部直到两周前亦是如此。

终于，在经历了几次的尝试和拒绝之后，不管怎么样，我们通过柏林内政部与联邦内政部进行了会面。我们愿意继续这种对话，尽管我们现在由于法律程序上的原因提起诉讼。但您觉得，我们会找到那个“上面”吗？那个说出既不在德国法律条文之列又不受其保护的口号的“上面”：“因为你是黄皮肤，因为你是炼法轮功的，你不准在这儿坐着，站着，不准上厕所，不准住在这儿，不准打坐，我要把你关起来，如果你上街，我就开枪。“

所有这一切都是为了给某个人提供一次称心的德国之旅。这个人在本国下令迫害及虐杀成千上万的人，其中不仅有法轮功，还包括基督教徒和弱势族裔。

我们不想和一个政府──无论是哪一级有争执，不想和我们奉公守法和平静生活在其中的国家的政府有争执。整整一年我们都在试图避免这种情况并且依旧愿意朝此方向努力。无论过去和现在我们一直持这样的观点：在迫害延伸至中国以外的国家时，我们必须受到保护。

我们不会松懈。只要这场对无辜的人们的非法迫害还在继续，我们将一如既往地以和平的方式，在现行法律的范围之内进行公开呼吁，这样的呼吁受到这个国家众多民众和许多政界要人的支持。

我们希望，一年前发生的对人基本权利的侵害能通过严肃的道歉得到弥补，以便让我们共同为结束这场迫害而努力。


曝光江泽民

【返回主页】

迫害法轮功乱用国库资金数字惊人

大量耗费国家人力物力对海外大法弟子骚扰迫害

江泽民通过CBS向全世界播出的谎言

从中国宪法有关条文
看江氏独裁政权迫害法轮功的非法性

曝光江泽民──毁灭人性的国家恐怖主义

最后的审判——丧钟为江氏集团而鸣

这场对法轮功的镇压再也维持不下去了！

国际组织指江泽民迫害法轮功
乱用国库资金　数字惊人

2003年3月23日
【明慧网】3月20日，“追查迫害法轮功国际组织” 在加拿大国会向加拿大政界及媒体发表声明：江泽民集团动用大量中国财力迫害法轮功，给国家经济发展和全国人民，尤其是众多贫困地区和下岗职工的生计造成压力和不良后果。

追查迫害法轮功国际组织代表在发言中讲到：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

该组织的报告还列举了一些调查例证：

2001年，来自中共公安局的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达1百70万到2百50万人民币，即每年6亿2千万到9亿1千万。另外，从城市到边远的农村，从地方警察，公安局，到“610办公室”人员，江为迫害法轮功估计至少雇佣了数百万人，这笔花费可达每年上千亿元人民币。

花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。据有关消息，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。2001年澳大利亚广播公司报道“接近一半”被关押在劳教所中的人员是法轮功学员，大批劳教所进行扩建以容纳法轮功学员，仅山西省阳泉市劳教所搬迁工程总投资就达1937万元。

用金钱刺激和鼓励更大批的人参与迫害法轮功。比如：一次性奖励马三家劳教所所长苏某5万元人民币，副所长邵某3万元人民币。很多地区，每抓到法轮功学员奖励数千乃至上万元。

大量的诋毁、造假宣传和信息封锁耗费了大量国家资金。2001年2月27日，江泽民曾一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员等。大量各种类型的诋毁法轮功的煽动仇恨的宣传品被成批的出版商制作，诸如书籍、各类小册子，VCD光盘，宣传画。至少2部用于诽谤法轮功的电影在全国范围内制作并播出；一部诽谤法轮功的20集的电视连续剧正在投拍。

对海外攻击法轮功进行资金投入，大量中国特工被送往海外，用来监控，干扰，诋毁海外法轮功学员，收集黑名单等；买通一些海外中文媒体对法轮功进行攻击；在包括加拿大在内的至少十五个国家的使领馆内举办了诋毁法轮功的宣传画展。

另外江泽民还拱手将大量人民的血汗钱向第三世界国家无偿援助以换得在联合国人权会议等场合投票反对针对中国人权记录的批评。

“追查迫害法轮功国际组织”还在公告中指出，中国是继委内瑞拉，墨西哥和阿根廷之后全世界排名第四位的资金外流国家。2000年中共外逃资金就达480亿美元，竟多于同期海外向中共的总投资-- 407亿美元。该组织希望提醒各国政府特别注意：投入中国的大量资金正在被用于这场花费巨大的迫害法轮功的运动中。

据悉，“追查迫害法轮功国际组织”还在进一步调查、整理江泽民盗用国家财产迫害法轮功的有关材料。

【返回主页】


曝光江泽民

【返回主页】

迫害法轮功 乱用国库资金数字惊人

大量耗费国家人力物力对海外大法弟子骚扰迫害

江泽民通过CBS向全世界播出的谎言

从中国宪法有关条文
看江氏独裁政权迫害法轮功的非法性

曝光江泽民──毁灭人性的国家恐怖主义

最后的审判——丧钟为江氏集团而鸣

这场对法轮功的镇压再也维持不下去了！

江集团大量耗费国家人力物力
对海外大法弟子骚扰迫害

2003年4月2日 文/日本大法弟子
【明慧网】从去年春节至今的一年多来，据不完全统计，已有九名日本大法弟子和大法弟子的亲人在回中国大陆探亲、出差期间受到不同程度的迫害，有的遭到非法搜查及审讯。

蔡女士是一位日本大法弟子，在海外并不引人注目。去年春节回国探望年老的双亲时，蔡女士发现在北京亲戚家就已被跟踪监视，电话被窃听，到北京第三天晚上在亲戚家和家人一起吃饭时，突然闯入七、八名警察，非法搜查了蔡女士的所有行李及亲戚家，最后强行带走蔡女士。五辆黑色轿车押送一名文弱的女法轮功学员开到西城区的一个没有任何标志的小楼里进行了6个小时的非法审讯。所有法轮功真相资料被没收，护照及证件被扣留。

蔡女士说：在我被非法审问期间，一名警察透露，他们十几天前就开始为我的事忙上了。从我在国外订机票开始、直到启程，一直都在他们的监视之下，抵达北京后我的一切活动也全部被人跟踪监视。

蔡女士说：在北京和我家乡参与绑架我这件事的警方人员共有三十多人，有直接抓捕、审讯的、开车的、窃听的、门外蹲坑的等等，好一顿忙活。一帮人兴师动众，如临大敌，国家动用这么多的人力物力却是为了对付一个修真善忍做好人的文静女子，真是令人啼笑皆非。

蔡女士说：我仅仅是一名普通的法轮功学员，就受到这么多的“关注”，那海内外那么多法轮功学员，江氏集团要动用多少老百姓的血汗钱啊。放着大案要案不抓，专门挖空心思对付修炼真善忍的好人。

刘女士是一位日本大法弟子的亲属，不炼功。去年春节期间回国探亲，如期返回日本。回来后不久，接到国内朋友的电话，告诉她，她当天抵达上海下飞机到飞回黑龙江至离境被全程跟踪、监视，她接触过的朋友都受到了调查。这是被国家安全局调查的一位朋友在被查问过程中觉得国家安全局不可思议，为什么要跟踪我日本的朋友，于是请国家安全局的一起吃饭聊了起来。以上是国家安全局人员的酒后吐真言。刘女士把这事告诉了她修大法的亲戚，这位大法弟子跟她说：说真的，这无聊的把戏，要耗掉老百姓多少钱啊！这么多下岗工人还没工资开呢！

宫女士是一位大法弟子，日本籍，因公出差到中国，一下飞机就被跟踪、监视、直到她返回日本。整个一个白色恐怖。

陈女士是一位大法弟子，去年某月回国探亲后顺利返回日本。回来后跟周围的人提起自己刚从国内探亲回来。结果没几天，这位弟子在国内的父母受到国家安全局人员登门“拜访”并受到了威胁、恐吓。

为了诋毁海外法轮功学员，大量中国特工被送往海外，用来监视、干扰、收集黑名单等。

过去只是从外电消息得知，江集团不惜动用人民的血汗钱，动用大量的人力、物力对付信仰真、善、忍，只为做好人的普通百姓。2001年2月27日，江XX曾一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员，用金钱刺激和鼓励大批的人参与迫害法轮功，很多地区举报或抓到一名法轮功学员奖励3千至上万元等。而今，从去年春节至今的一年多来，据不完全统计，已有九名日本大法弟子和大法弟子的亲人在回国探亲、出差期间受到不同程度的迫害，有的遭到非法搜查及审讯。

法网恢恢，疏而不漏。江泽民在海外已被以种族灭绝罪等罪名告上法庭。更多的国家也在准备对江泽民进行海外起诉。全球法轮功学员和社会各界正义之士对江泽民的审判已经在进行中。江泽民和追随其迫害法轮功学员的人被送上审判台接受法律、天理、历史审判的日子不会太远了。

【返回主页】


曝光江泽民

【返回主页】

迫害法轮功 乱用国库资金数字惊人

大量耗费国家人力物力对海外大法弟子骚扰迫害

江泽民通过CBS向全世界播出的谎言

从中国宪法有关条文
看江氏独裁政权迫害法轮功的非法性

曝光江泽民──毁灭人性的国家恐怖主义

最后的审判——丧钟为江氏集团而鸣

这场对法轮功的镇压再也维持不下去了！

曝光江泽民──毁灭人性的国家恐怖主义

文/晨钟

【明慧网】作为人，我们有一种本能叫做害怕，当人最基本的生存条件面临挑战时，这种莫名的东西就会抓住我们的心，使我们颤栗和痛苦。然而今天，当你急切地对一个中国人说，我们的森林矿藏已快被耗尽，我们的水源也污染损失得所剩无几时，他们往往会漠然的看着你，好象在问：那又怎么样呢？当你接着说，这意味着相应的天灾会不断，死亡威胁将会降临时，他们也只是淡淡的一句：那有什么？大不了大家一起死。

我们不得不惊诧于今天中国人对死亡的漠然和麻木。然而没有在那块土地上生存过的人们，永远也不能理解，是什么因素，将一代代鲜活的、充满幻想、好奇和生存欲望的生灵变得如此生死不惧。联合国的调查表明，每天在中国，平均多达500名妇女自杀身亡。也许有人会说，中国人多嘛。不错，中国占世界人口的五分之一，但却占了全世界自杀死亡人数的42%，更占了全世界妇女自杀死亡人数的56%。回想建国五十年来，由最高领导者发起的一个接一个的政治运动，使每一个中国人都饱尝了妻离子散、家破人亡的苦难，想想那含冤而死的众多生命，我们就会明白，其实，从根本上毁掉人的精神的，就是那旷日持久、绝不间断的国家恐怖主义迫害。

一、国家恐怖主义笼罩下的中国

二、国家专职恐怖机构及其作为

三、千百万受害者的呼声

四、现行国家恐怖主义的动机

五、实施恐怖的秘密武器——媒体洗脑

六、国家恐怖主义是对全人类的威胁

一、国家恐怖主义笼罩下的中国

国际教育发展组织（IED）在对恐怖主义和人权问题的追踪进展报告中，有这样一段话“国家实行的恐怖主义有不同的表现形式，其中之一是所谓的‘政权’或‘政府’恐怖，这就是国家恐怖主义的传统类型或形式，亦即由国家机构对它自己的人民实行恐怖主义，以此维护某个特定政权。”

一位国际宗教自由联合会的律师说，“当我问我自己，什么是国家恐怖主义时，我想提出三点特征。一是残忍而非常的惩罚，包括酷刑，残忍地折磨致死，精神胁迫等；二是通过惩罚当事人的亲人和朋友造成当事人的痛苦，比如惩罚他们的孩子；三是集体惩罚，这一方法在二战时广泛应用，比如纳粹会因一个村落中的一些人冒犯了他们而消灭整个村落。”

在当代中国这样一个几十年来一直被国家恐怖主义笼罩着的国度里，恐怖渗透到空气的每一个分子中，独权统治能维持到今天，正是利用了人民的恐惧心理而推行国家恐怖主义的结果。这与其它恐怖主义分子所采取的暗杀、绑架，在指导思想和行事手法上都如出一辙，所不同的是，死于中国式的国家恐怖主义行为的民众，已超过一亿。恐怖分子在组织能力、犯罪规模或犯罪经验上都比中国的国家恐怖低档了许多。正如联合国委任的研究恐怖主义特别委员库珐女士最近在联合国人权委员会上指出，国家恐怖主义所犯下的暴行，比其他任何恐怖主义所犯的暴行的总和还多得多。

在那里，人人自危，老百姓一提起政治就噤若寒蝉，政治成了恐怖的同义词。可怜的老百姓整天生活在无形的牢笼中，左是禁区，右是雷区。人们无奈地在夹缝中求生存，只能在求得一点物质上的安逸方面动动脑筋。在这种恐怖中生存的人们，唯一的选择是适应或逃避恐怖，或者欺骗自己说，我们周围根本没有什么恐怖。不过，要检验这种无形的、强大而又无所不在的恐怖并不难，今天，只要你去对一个中国人说一句：法轮功讲修心向善，祛病健身有奇效，你不妨炼炼看。你立刻就会听到对方十分惧怕地说：“你有几个脑袋？现在大家在街上都不敢提‘法轮功’三个字，会招致来自江XX政府的杀身亡家之祸的。”

是的，了解一下法轮功正在遭受的迫害以及江集团对其采取的一切国家恐怖主义行动，会有助于我们更清醒的理解这一毁灭人性的罪恶——国家恐怖主义。

二、国家专职恐怖机构及其作为

谈到对法轮功的迫害，就必须介绍一下和当年纳粹的盖世太保组织有着相同性质的“610办公室”。“610办公室”建立于1999年6月7日，即开始镇压法轮功的前一个月，中国主席江XX在中国共产党政治局会议上发言，全盘摊出他镇压法轮功的政策。在那次会议上，他命令部下建立一个他称为“专门处理‘法轮功’问题的领导小组”，并指定3个负责人，包括政法委头目罗干。在江的直接命令下，1999年6月10日，中国共产党中央委员会正式为“领导小组”成立了一个办公室，命名为“610办公室”。

在过去的三年里，“610办公室”被江赋予了丝毫不受限制的特权，它们无需任何证件可以随时闯入民宅；无需任何手续可以随意抄家，搜身，抓人；无需任何法律程序可以劳教判刑；无需任何理由和承担任何责任，可以滥施酷刑直到死亡，可以“不查身源直接火化”或“打死算自杀”。

那些不能见光的和置人于死地的指令使得地方警察不受约束地酷刑折磨，性虐待，甚至谋杀修炼法轮功的人们。暴虐之程度令人难以想象。在拘留所，无论年龄，性别，或身体状况，暴力和酷刑成了对付法轮功群众的主要手段。这里仅仅是法轮功网站从直接受害人的控诉中获得的酷刑手段的一部分：殴打，强迫灌辣椒水和高浓度盐水，不许吃饭，睡觉和上厕所，暴露在极冷和极热的天气下，用香烟和烧红的金属烫烙，用毒气熏，放狼狗咬，使用6万伏高压电棍电击，等等。镇压中，女性遭受到各种形式的性攻击，包括强奸及使用电击装置电身体敏感部位。怀孕妇女被强迫堕胎，以此来延长对她们的拘留，而不是释放她们以便生育。他们还把人活活打死（几乎发生在全国各地），活活烧死（北京，淮安），拴在车上拖死（湖北），更有歹徒把人从楼上扔下活活摔死(九月十九日，辽宁省地方警察将法轮功女炼功人于秀玲打得奄奄一息后，竟从四楼窗户扔下，活活摔死，随后公安声称是自杀)。

另外600多法轮功群众被强行关进精神病院，强制注射大剂量破坏神经中枢和有损健康的药物，32岁的电脑工程师苏刚就是在精神病院被这样迫害致死的。一个正常健康的49岁女炼功人史倍因不放弃炼功，被关进浙江省杭州第七医院(精神病院)，注射大剂量“镇静剂”，公安一个星期不给她吃东西，最后史倍饿死在精神病院里。法轮功群众被关押后被整得精神不正常或惨死，官方反而嫁祸法轮功。

江XX花无数个亿的人民币建造监狱，囚禁法轮功群众；把招待所改成洗脑所，对法轮功群众实行经济压迫，经济剥夺，洗空，三年多来对法轮功的血腥镇压中，有超过100,000的法轮功炼功人被送到劳教所，至少485人被折磨致死，数千人被送入精神病院，成千上万的人失去工作，甚至家庭。

然而“610办公室”恐吓的不仅仅是法轮功，而是几乎所有的中国人。它对那些与法轮功无关的人们施加直接的压力以煽动对法轮功的仇恨。例子包括，在许多地区强迫学童签名污蔑法轮功，否则开除学籍；成年人也必须签署这样的声明，否则便会失去工作或退休金；同样，警察被威胁如果不执行“610办公室”的命令，就会失去工资、分配的住房、甚至工作，对他们的亲属实行敲诈勒索，对法轮功炼功人的所在单位实行经济制裁，罚款等等。公安人员借抓法轮功群众到处旅游，让法轮功群众担负费用。这种经济上的恐怖主义，直接反映着政治上，行政上的恐怖高压，用剥夺人们基本生活条件、起码生存需求来达到让人就范。几乎中国社会中的每一个人都受到江集团御用的官方恐怖机构的影响。可见，当年希特勒戮杀犹太人是因为他们的种族，而今天江XX戮杀中国人是因为他们的信仰。希特勒消灭犹太人的肉体，江XX不但消灭着中国人的肉体，还消灭着中国人的灵魂和精神，因为法轮功被称为是奉行“真善忍”的道德修炼群体。

三、千百万受害者的呼声

互联网上刊登了一个十五岁孩子的叙述，能让我们真切地体会到国家恐怖主义迫害的恶毒：

“我是一个农村女孩，今年15岁。父母都是多种疾病缠身的人，特别是我母亲她那萎缩性胃炎和类风湿同时犯的时候，手脚肿胀疼痛，多年来我们家被无情的病魔给搅得失去了欢声笑语。炼功后，我父母在很短时间身心发生了巨大的变化。自从他们炼功以来再不用吃一片药了，后来，我和两个弟弟也修炼了。

“1999年7月20日，广播电视突然开始污蔑攻击大法，并且坏人残酷地迫害大法和大法弟子。我父母说：“这全是假的！”于是他们去北京上访，没想到警察把他们关进看守所一个月才放出来。想到法轮大法救了我们全家，师父被人诬陷，母亲又一次到北京上访，父亲又被乡派出所绑架，被打得惨不忍睹，后送看守所，非法长期关押。我和弟弟面临无法想象的困境，每当夜深人静时，我的眼泪打湿了枕巾，看着两个弟弟想念爸爸妈妈。可是我没怨恨父母，因为他们是坚持真理才被江XX的打手抓去的。每当看到两个小弟弟哭着要爸爸妈妈时，我就告诉他们说：“爸爸妈妈很快会回来的。”

“可是受江XX指使的坏人，在光天化日之下，开着车带着二、三十人闯入我家，不顾乡亲们的劝说毫不留情地抢走了粮食，电视机，录像机等个人财产。更让我难以忘怀的是2001年元月的一天，公安局的车来抓我母亲，一进门看我家还有两人，不听他们解释，就抓起板凳打向亲戚和老奶奶，最后亲戚和老奶奶同母亲被恶警抓走了，父亲给母亲送行李时也被所谓的公安抓去了。2001年一月十九日在我们当地开了一个大型的所谓“宣判会”。我的父母和好多大法弟子被恶警用绳子五花大绑，还挂了二尺长的白牌子！会后我父母和那个亲戚与老奶奶被非法劳教了。

“全世界善良的叔叔阿姨，爷爷奶奶们：我的父母病重住院时，不能下地干活时，江XX和他的打手们没一个人过问，多种苛捐杂税少了一分钱都不行！可当我的父母因修炼法轮大法而身心得到健康时，能够更好地服务于社会时，却被那没有丝毫人性的江XX集团关进了黑监！目前我父亲和千千万万的善良的好人们仍然被非法关押着，在极痛苦中为坚持“真、善、忍”做好人而被残酷迫害，其中又有多少善良的人被残忍地虐杀！

爸爸、妈妈，我想你们！现在中国有成千上万的小朋友和我有同样的遭遇。让我们向全中国、向全世界呼喊——请帮助讨还我们亲爱的父母！”

四、现行国家恐怖主义的动机

习惯于逃避恐怖压力的人们很少愿意去了解这一切，所以当人们听到这些真相时，往往感到难以置信，常常疑惑地问：江为什么要把法轮功赶尽杀绝呢？

军人乔良是《超限战》一书的作者之一，江XX把他请到军事科学院作高级教授，把《超限战》列入军事科学院教学课程。所谓的超限战就是在战争中不顾忌任何人道主义原则的限制，通过打击对方的平民和民用设施逼对方就范。这其实是彻头彻尾的恐怖主义。《超限战》一书的作者认为：超限战是穷国对富国的战争，是弱国对强国的战争。其实说白了，就是打不过就耍流氓。

那么江XX为什么对出了名的打不还手的法轮功使用超限战呢？其实明眼人心里也都清楚。法轮功百姓按“真善忍”做好人，用他们的话讲叫“修心向善”。法轮功老师李洪志先生著作广为流传，信徒无数，无心问政，只教导人修炼，他显然具有巨大的个人魅力和道德感召力。可是江XX呢？在老百姓的嘴里，他属于人性卑劣的昏君，不仅耗费百姓的血汗钱给自己买专机，修大剧院，还把自己三流大学毕业的儿子提拔成科学院副院长，并让其下海经商，大搞权钱交易。江政权的贪污腐败有目共睹。江XX只会叫嚷一些三句三句的政治口号，然后让其御用文人包装成所谓的理论并强迫XX党员“学习”。在各种公共场合，江总是耐不住性子地作秀，但每每成为百姓的笑柄，被称为三流戏子。两相对比，人性贫穷的江XX对道德高尚的法轮功发动超限战也就不足为怪了。

再有，江XX作为一个本性卑劣的宵小之人，他既很明白自己孤家寡人的可怜境遇，也明白欺骗百姓对权力稳定的重要，他花费了巨大的经历一直在为自己权力的稳定而干着种种见不得人的勾当，同时又在以刻意营造的不存在的虚假繁荣欺骗百姓，法轮功上亿个大讲“真善忍”的人“忽如一夜春风来”，使江XX产生了本能的恐惧，也产生了本性的仇恨，恼羞成怒、歇斯底里的迫害便开始了。

江XX在一次重要的工作会议上说，“相比之下，其他气功就不那么容易解决，就会给我们的工作带来相当大的难度，对社会稳定起破坏作用，起不到惩戒的效果。法轮功讲真善忍，我们的打击工作就可以放手进行。以后利用打击法轮功的经验，可以有效的运用于其他气功组织。”对法轮功的镇压，就是为了既要铲除隐患，也要制造一种恐怖，威慑人民，使人民俯首听命。

由于世界上有五十多个国家都有人在炼法轮功，江XX还把镇压本国人民的手法推行到国际舞台上去。有渠道证实，江集团不仅公然派人到处搜集黑名单，骚扰国外法轮功群众的人身安全和财产安全，威胁他们的国内亲属，偷听电话，拆毁信件，封锁电子邮件，散发电子病毒，骇客攻击，并冒充法轮功名义进攻外国政府网站，跟踪，破门进入私人住宅，在华侨中煽动仇恨，派遣特务打入，甚至暗杀等等。江为了达到击垮法轮功的目的，他无所不用其极，与当今世界上的恐怖分子毫无二致，他破坏联合国国际人权宪章，并且利诱和高压，无赖和狡诈并用，以所谓的“中国市场”外交为诱饵，卡外国政府和商业组织的脖子。

其实江XX的国家恐怖主义不仅仅专门镇压杀害中华民族优秀的子民法轮功群众，同时也针对一切有思想的正义的中国人民。一份吉林省公安厅和高级人民法院的文件在《关于严厉打击非法组织的通知》中指示说：“各市、州、县（市区）公安局、人民法院：根据国务院公安部、最高人民法院的有关规定，为了更好地迎接2008年奥运会在我国顺利召开，稳定社会治安秩序，严厉打击非法集会、聚会及其它扰乱社会治安活动。特此通知如下：一、凡是三人以上聚众集会者不听劝告予以拘留15日以下处罚，并处罚款1000元；二、对大规模组织聚会、游行、演说，屡教不改者，处三年以下有期徒刑并处罚10000元。三、对非法组织的组织者、头目要予以严惩，予以抓捕后补办手续。五、此次活动自2000年5月20日起至2007年12月30止。”冷冰冰的一段文字，透着阴森的恐怖，剥夺了每一个中国人最基本的说话和表达自己思想的空间和权利。

江XX国家恐怖主义仅在2001年第四季度就拆毁了温州市的两千多处寺庙，2002年4月又派4500名军队进驻四川喇荣佛学院，强行驱赶遣散8500名僧尼，拆毁一千多所僧舍，经堂，庙宇，数千僧尼流落荒野。同样的灾难也在折磨着信仰基督教、天主教的中国人。

五、实施恐怖的秘密武器——媒体洗脑

国际教育发展组织谴责江XX政府搞国家恐怖主义。江XX以国家恐怖主义，达到了以一个政党挟持十三亿民众，任意奴役人民，镇压人民，残害人民，不给人民自由民主和人权的目的。其最擅长的手段就是把十三亿人民头脑洗得空空的，剥夺了人民的知情权。与其国家恐怖主义相配套的谎言充斥的媒体专制，造谣惑众，为其实行恐怖主义制造说辞。这是一个专制邪恶的独裁者统治国家的唯一办法。

据美联社在6月19日的一篇报导，在中国，有3千万以上的互联网用户。然而，在一起网吧起火事件后，仅在北京就有至少2400个互联网网吧被关闭。很多居民的互联网被切断。南华早报在6月29日报道，上海的网络警察也已经着手让互联网公司确保查禁有关民主活动家及法轮功精神运动的信息。城市宣传部互联网信息分部的负责人张小玉（音译）说，他的办公室“在检查有关法轮功的任何信息的网站，或其它被认为危险的信息网站。”他进一步讲到，政府除了监测上海所有的网吧外，已经决定审查网站上的内容。上海日报声称，那些发表不是来自政府控制媒体的信息的网站，例如外国网站或报纸会被关闭。

香港人权和民主信息中心6月28号报道，中国至少把500,000海外网站列入了被禁止访问的黑名单，如外国报纸、法轮功网站、民主和人权网站等。不仅网上浏览被监视，新闻杂志期刊也难幸免。南华早报6月22日报道中国禁止了第15期经济学人杂志，因为此期包括有关法轮功群众遭受的迫害，民运以及对中国股票市场的尖锐批评。

当然，控制这一切舆论工具，靠的还是国家恐怖主义这一法宝。中国的老百姓谁都知道保持沉默是生存的第一要素，即使亲眼目睹，也必须守口如瓶，而这样做的后果，是要承受绵绵不断的良心折磨。于是人们选择了逃避真相，他们封闭了自己的思想，只是为了能活个安宁。这种从精神上毁灭人的恐怖，其实比肉体上的毁灭更为恐怖和邪恶。

六、国家恐怖主义是对全人类的威胁

在江氏的国家恐怖主义中，恐怖是具有巨大的威慑作用的，它窒息着人民，窒息着国家、国家各级机构、机构中的工作人员，窒息着法律程序、法律制定和法律的实施。这张大网的严密性、邪恶性本身就是极端恐怖的。江XX的国家恐怖主义酿成了中国的不幸，也是人类的公害，它掩藏着无数的杀机和灾祸。

一些善良的民主国家人士以为，解决这种持久恐怖的方法是通过自由贸易和自由市场带动独裁者走自由民主的道路，然而事实证明这就好比要把一只猛虎训练成素食者一样，是不可能的。经济和利益欲望的膨胀，只会使独裁者更牢地捏紧它的权杖，而与其交易的人，也往往会为了利益而放弃原则，事实上以通过帮助一个极权统治对其人民实行国家恐怖主义来获取利润是不道德的，甚至是犯罪。

其实，江XX的国家恐怖主义与塔利班政府的残酷性有着惊人的相似之处，只是中国的国家恐怖主义其手段更隐蔽。虽然恐怖主义有不同的形式，但其本质是一样的，就是残害人。这种国家恐怖主义的洗脑是很成功的，如果有一天被毒害的人民善念都已被洗空时，剩下的就会是没有人性，没有道德，没有同情心，而只有仇恨的躯壳。全国二千多所监狱里的狱吏及警察对自己人民下毒手时已经完全没有了人性，只有极为残忍的恐怖主义兽性。正如国际宗教自由联合会的斯坦迪斯律师所说，“无视对良知的镇压是非常危险的，历史告诉我们，一个对国内人民实施暴行的政府，通常会将暴行扩大到国外。同时，对良知的镇压会导致极端主义，并在最后压力爆发出来时给国际社会带来动荡。”

中国宗教迫害真相调查委员会主席李世雄先生明确指出：“通过‘运作’‘法律’，而不是通过爆炸来达到残害生灵的国家恐怖主义才是真正值得人类特别去警惕的恐怖主义组织。正义人类不但要有勇气去打击失败的恐怖主义及小流氓国家，更要有勇气去面对和痛击成功的恐怖主义及大流氓国家。”江集团镇压三年来，法轮功群众对其信念的恪守和始终如一的和平抗争，集中体现了一场良心与国家恐怖主义之间的抗争，任何一个善良的人，都应该勇敢地站出来支持他们。

江XX不能代表中国，不能代表中国人民。它代表的是行将就木的独裁暴政，它是中国的罪人，人类的罪人。历史记载着本次人类文明中由江XX造下的最黑暗事实。

【返回主页】


曝光江泽民

【返回主页】

迫害法轮功 乱用国库资金数字惊人

大量耗费国家人力物力对海外大法弟子骚扰迫害

江泽民通过CBS向全世界播出的谎言

从中国宪法有关条文
看江氏独裁政权迫害法轮功的非法性

曝光江泽民──毁灭人性的国家恐怖主义

最后的审判——丧钟为江氏集团而鸣

这场对法轮功的镇压再也维持不下去了！

江泽民通过CBS向全世界播出的谎言

2003年2月26日 文/一名旅美法轮功学员
【明慧网】谎言，通常是为了私利权欲不择手段的不道德小人之所好，撒谎者也往往为了让谎言不被轻易揭穿而煞费苦心。然而近日，通过世界著名媒体CBS的名牌主持人，我们居然看到了江泽民在向全世界说谎，而且是能被世界上亿万知情人和任何希望关心一下这个话题的热心人轻易揭穿的弥天大谎。为此，作为尊重世界媒体、了解法轮功事实真相的我不得不出来表示说话了，为了数千万因信仰“真善忍”和坚持炼功而正在遭受酷刑与虐杀的善良法轮功学员，也为了这个世界上的和平、公正和道德。

在CBS的专访节目中，江泽民有这样一段叙述：“他们的领袖李洪志自称是菩萨转世，耶稣转世。他说世界末日就要来临，地球将会爆炸。”“经过仔细考虑之后，我们决定法轮功是邪教。”尊敬的朋友们，我要告诉你们，这段叙述是地地道道的谎言，是信口雌黄的标本，是对法轮功和法轮功创始人的肆意诽谤和诬蔑。

我不了解北京当局对法轮功问题是如何研究、考虑和决定的，但据我知道，李洪志先生为指导弟子修炼而撰写的《转法轮》一书除中文原版外，已经被翻译成英、德、法、俄、西班牙、荷兰、瑞典、日、韩、越、藏等多种文字，在世界上广为流传，还可以从因特网上免费下载。在所有版本的《转法轮》中，从来没有出现过江泽民指摘的那些内容。我学法轮功数年，每日研读《转法轮》和其他十几本法轮功的辅助书籍（即法轮功创始人在世界各地的讲法答疑，以及一本叫《精进要旨》的书），也从未读到过“自称菩萨转世，耶稣转世”“世界末日就要来临，地球将会爆炸”那些“骗人的鬼话”。倒是清楚地记得1999年中国中央电视台为了配合镇压法轮功，曾把法轮功创始人讲法录像中多次强调的只有邪教才宣扬世界末日、这个地球曾经经历过多次大爆炸、“大劫难不存在了”等内容删改剪接为法轮功创始人在宣传“世界末日”“地球将会大爆炸”和“大劫难”。这种严重违反新闻职业道德的电视片在中国上演已经是新闻界的耻辱。那些诽谤之辞，无非是为取缔信仰自由、言论自由的江泽民杜撰的“镇压有理”的理论依据。

我非常赞同一位正义之士的大声呼唤：“法轮功的人是真诚挚信的人，仅仅因为他们想把自己获得的关于真善忍的启示分享于世人，他们便被虐打致死，他们应该被虐杀吗？……真诚至信是一种源于完全忘我的美德，无私才能真信善，舍我才能真勇敢。看看发生在中国的摧残人道的事实吧，我相信你的爱心和我的善心一样不能漠视生命的可贵，我们应该制止这虐待残杀。”

慎重对待事实，严肃对待法轮功问题。

【返回主页】


曝光江泽民

【返回主页】

迫害法轮功 乱用国库资金数字惊人

大量耗费国家人力物力对海外大法弟子骚扰迫害

江泽民通过CBS向全世界播出的谎言

从中国宪法有关条文
看江氏独裁政权迫害法轮功的非法性

曝光江泽民──毁灭人性的国家恐怖主义

最后的审判——丧钟为江氏集团而鸣

这场对法轮功的镇压再也维持不下去了！

最后的审判——丧钟为江氏集团而鸣

2003年4月6日 文/钟延

【明慧网】硝烟弥漫的波斯湾战场，依然炮声隆隆。人们在关注战争的同时，期盼着人类新的和平与发展。然而，近四年来，一场不见硝烟的战争正从低迷，渐趋明朗。在这场关乎人类基本道德的交战中，或许您可以透过现象看本质，预知震撼全球的战争和瘟疫过后，人类即将面临的新的文明……

在这战场上，一方看似强大：不可一世的权力、铺天盖地的国家媒体、大量的军队、警察、监狱等国家机器，利用司法、外交、文化、科技、教育等多种手段，以及空前的资金投入，……而另一方看似柔弱：许多是老幼妇孺，不但手无寸铁，而且“打不还手，骂不还口”。就目前而言，这最初的态势已有明显的变化，最初这看似强大的一方，越来越难以操控人心；而最初看似柔弱的一方的实力在发生着巨大的变化，全世界的正义力量纷纷加入进来。

看似强大的一方之所以向看似柔弱的一方发难，仅仅因为权欲膨胀的独裁者，不能容忍如此众多的民众修炼真善忍、做好人。为了使其狭隘的心胸、权力的欲望能够获得变态的满足，于是利用了手中的权力，向全世界人民散布着弥天大谎，向看似弱的一方大开杀戒。

这看似强大的一方拥有两样武器：谎言和暴力。参与迫害的人，执行的是对修炼人“名誉上搞臭，经济上搞垮，肉体上消灭”。

近4年过去了，在经历了重重苦难后，看似柔弱的一方既没有被打垮，也没有采取暴力的方式还击。而是用和平、理性、正义的方式将局势扭转。对无辜修炼人实施的名誉、经济、肉体上的迫害，最终使施暴者自尝恶果。

（一）澄清事实揭露谎言

（二）追查罪犯惩办凶手

（三）最后的审判——丧钟为江氏集团而鸣

（一）澄清事实揭露谎言

世界范围内，法轮功学员和平理性的向人民讲真相，澄清事实，揭露迫害，使独裁政权散布的谎言不攻自破。想通过谎言、诬蔑，诋毁修炼人名誉的当权者，却为自己换来了“人权恶棍”、“国家恐怖主义”的恶名。目前，欧洲、美洲、澳洲等文明国家都在谴责这场迫害。

美国国务院在最新的年度人权报告中，再次谴责江氏集团对法轮功的迫害：在该报告中：详细的列举了（中共）打压法轮功修炼团体所采取的残酷手段。于此同时，法轮大法在海外广泛传播，并赢得了各国政府和人民的广泛欢迎和喜爱。法轮大法在60多个国家获得的上千项荣誉和褒奖就是明证。

（二）追查罪犯惩办凶手

在经济上，绝大多数在中国大陆参与迫害法轮功学员的政府官员是以江泽民为首的贪污腐败分子。据“追查迫害法轮功国际组织”掌握的大量证据和举报说明，上至中央，下至地方，这些贪官污吏们为了满足个人私利，动用大量的国家资产疯狂地迫害法轮功学员，造成超过640名可查证的法轮功学员被迫害致死，并对法轮功学员在经济上进行疯狂地掠夺，数十万民众被开除公职，强迫下岗，冻结合法收入，没收家庭财产，非法高额罚款，非法勒索赎金，甚至被迫害致死后竟强行火化并逼迫其家人缴火化费！

据确切消息，江氏集团动用了四分之一的国民经济作为其迫害法轮功的财力，仅天安门一地，搜捕法轮功学员一天的开销就高达170万到250万人民币。同时江氏为自己花费上亿人民币买专机、修故居，利用职权将儿子江绵恒提拔为中科院副院长，在中国电信产业上大做权钱交易，据国家资产为己有，仅一项与台湾合资的宏力微电子公司就投资64亿美金。2001年2月27日，江氏一次性拨发40亿元人民币，授权江绵恒安装大量的监视仪器监控法轮功学员等。为了在迫害法轮功的问题上，获得他国的支持，江泽民不惜牺牲中华民族千秋万代的利益，出卖相当于100个台湾的疆土。而与此同时，参与迫害的不法官员大量敛财，蚕食国家经济。香港《开放》与《争鸣》报道，中共大量高官携公款外逃，2000年中共外逃资金达480亿美元。

前不久，“追查迫害法轮功国际组织”已经采取行动发动海外组织和民众，彻底清查迫害法轮功的贪官污吏的犯罪事实和赃款去向，并严厉追究其法律责任。

江泽民集团利用海外投资和经济援助，干着践踏信仰自由和伤害人权的勾当。也让西方社会的政界人士看清了这一点。1月20日，加拿大国会议员提出法案：对践踏信仰自由的国家停止经济援助。

（三）最后的审判——丧钟为江氏集团而鸣

近四年来，江泽民对全国各地的劳教所、大小监狱、拘留所不法官员和恶警下密令：对法轮功学员“想怎么整就怎么整”，“打死算自杀”，对贴传单的法轮功学员“可以开枪打死”，对被迫害致死的法轮功学员“不查身源，直接火化”。在全国范围，建立“610”恐怖组织，凌驾法律之上，任意绑架、拘捕、刑讯逼供、非法审判法轮功学员。到2003年3月为止，通过民间途径能够详细核实的已有646名法轮功学员被迫害致死，迫害致死案例在全中国30多个省、自治区、直辖市都时有发生。全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残。

所谓“失道寡助”、“法网恢恢，疏而不漏。”全球的正义力量纷纷崛起，正在逐步的将“灭绝人类”的元凶推上历史的审判台。自2002年10月，海外正义人士将江泽民以“群体灭绝罪”告上法庭后，“追查迫害法轮功国际组织”带着“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义”的誓言，踏上了历史的舞台。

据报道，3月19日，第59届联合国人权会议进入第三天，“彻底追踪未受惩罚者组织”与瑞士法轮功协会，举行第二次记者招待会，就将在瑞士起诉原中国国家主席江泽民一事，控方律师菲理浦·格朗先生在回答记者提问时表示，江泽民将面临在世界多个国家被起诉，可能会面临终身监禁等惩罚。

不久前，另一个引起广泛注意的消息传来：审理独裁者和战争罪犯的新的永久性国际刑事法庭（ICC）于3月12日在海牙正式成立，18位法官宣誓就职。该法院的职责是审判被控对平民百姓犯下大规模罪行的个人，而不是国家或军队。支持者希望此新机构将在避免和检控重大的人权虐待方面起到关键的作用。

第一个被押解到国际刑事法庭被告席上的会是谁呢？也许你会从这场正与邪的不见硝烟的战场上看到……

【返回主页】


曝光江泽民

【返回主页】

迫害法轮功 乱用国库资金数字惊人

大量耗费国家人力物力对海外大法弟子骚扰迫害

江泽民通过CBS向全世界播出的谎言

从中国宪法有关条文
看江氏独裁政权迫害法轮功的非法性

曝光江泽民──毁灭人性的国家恐怖主义

最后的审判——丧钟为江氏集团而鸣

这场对法轮功的镇压再也维持不下去了！

从中国宪法有关条文
看江氏独裁政权迫害法轮功的非法性

◎中国律师

【新生3月13日讯】江氏独裁者出自私欲、猜妒、反人类的本性，于1999年7月20日起利用军警、公安、国安、法庭、拘留所、看守所、监狱、劳教所等国家机器，开始血腥镇压全国修炼法轮功的民众。它操控全国宣传机器、新闻媒体造谣、栽赃陷害，迷惑，欺骗人民，强奸民意，谎言铺天盖地，颠倒是非黑白；对大批信仰真善忍的善良民众进行非法拘留，讯问，关押，劳教，酷刑折磨，洗脑，敲诈，被折磨致死的已有上千人，近几年来10万之众被劳教，判刑；几千万人受到非法讯问，关押，强迫写保证书，悔过书；独裁者不准民众信真善忍，不准修炼法轮功。恐怖充满各个角落，现在中国的监狱、劳教所、拘留所、看守所、洗脑班内，还关押着大量信仰真善忍的民众，迫害在继续，在升级。

江氏独裁政权的这一倒行逆施，已激起了全世界善良人们的一致谴责，激起了世界各国政府的高度关注与批评，激起了全世界人权组织的痛击，激起了全世界知识界、法律界的深层分析与痛斥，现在江集团对法轮功的迫害可以说是令人神共怒。

作为中国法学学者，律师，我目睹了这一幕幕惨剧。良知驱使我利用法律的武器，彻底揭露江氏独裁政权强奸民意，血腥镇压的违宪性及非法性。

一、1999年7月20日，江氏独裁政权宣布禁止修炼法轮功之前。军警，公安，国安等已秘密将全国各地法轮功辅导站的辅导员包括全国性的“法轮功研究会”的有关人员逮逋，关押，审讯、甚至判刑。

江氏独裁政权的这一行为是没有法律依据的，是非法的。在1999年7月20日之前，不论是全国人大还是人大常务委员会、国务院或国务院下属各部委包括公安部，国安部，民政部等，没有任何禁止（不准）民众修炼法轮功的规定。宪法，刑法等都没有相关法律条文，那么非法逮捕、审问法轮功学员的法律依据是什么呢？

中国《刑法》第三章规定：“法律明文规定为犯罪行为的，依照法律定罪处刑；法律没有明文规定为犯罪行为的，不得定罪，不得定罪处刑”。那么，在1999年7月20日之前，在没有任何法律规定的前提下，中国的法院以什么原则、标准对这些人定罪、量刑呢？为什么对他们判刑呢？中国法院对法轮功辅导站的辅导员及工作人员定罪判刑，明显是在法外施法，这是非法的审判。

二、对法轮功信众判劳动教养、关押是没有法律规定的，是非法的。

从1999年7月20日起至现在，江氏独裁政权对全国法轮功信众判劳动教养，关押近10万人。那么中国的公安机关、各级人民政府依据的是什么呢？经查，他们依据的是：

（1）《关于劳动教养问题的规定》（1957年8月3日国务院发布）；
（2）《关于劳动教养的补充规定》（1979年11月29日国务院发布）；
（3）《劳动教养试行办法》（1982年1月21日国务院转发、公安部发布）等规定。 《劳动教养试行办法》第10条规定：
“对下列几种人收容劳动教养：
（一），罪行轻微，不够刑事处份的反革命分子，反党反社会主义分子。
（二），结伙杀人，抢劫，强奸，放火等犯罪团伙中，不够刑事处份的；
（三），有流氓、卖淫、诈骗等违法犯罪行为，屡教不改，不够刑事处份的；
（四），聚众斗殴、寻衅滋事、煽动闹事等扰乱社会治安，不够刑事处份的；
（五），有工作岗位，长期拒绝劳动，破坏劳动纪律，而又不断无理取闹，扰乱生产秩序，工作秩序，教学科研秩序和生活秩序，妨碍公务，不听劝告和制止的；
（六），教唆他人违法犯罪，不够刑事处份的。”

其实我们发现被非法劳动教养的法轮功学员并没有任何上述违法行为，他们之所以被非法劳教，就是因为他们坚持自己的信仰。这是其一。

其二，中国《行政处罚法》第二条规定：“行政处罚的设定和实施适用本法。”
第九条：法律可以设定各种行政处罚。限制人身自由的行政处罚，只能由法律设定。

第十条：行政法规可以设定限制人身自由以外的行政处罚。
按中国立法的贯例和《立法法》的规定，“法律”只能由全国人大及其常委会制定及设定。换言之，限制公民人身自由的行政处罚，只能由全国人大与人大常务会制定，其他任何国家机关都无权制定限制公民人身自由的行政处罚规定。截至现在，全国人大与全国人大常委会没有设定（制定）出劳动教养的规定。按照规范与法理讲，没有法律的规定的依据，就不能对公民作限制人身自由的处罚。

上述可见，中国公安机关及各级人民政府对法轮功民众的强制劳动教养，也是法外施法，是非法的。

三，在对法轮功民众的迫害中，对不放弃信仰的修炼者或利用现有物质条件向世人讲真相的民众的审讯、判刑、关押，也是非法的。截至现在，全国人大及常委会都没有制定出处罚法轮功修炼者的相关法律，只是在1999年10月30日制定出《关于取缔邪教组织，防范和惩治邪教活动的决定》。这一“决定”的规定，从形式上看，这是立法机关的立法行为；从内容中看，仅是对“邪教”的认定与处罚问题，并没有认定、规定“法轮功”或“法轮大法”是X教，更没有规定对修炼法轮功人员处罚的内容。

我们再看看中国《刑法》第300条的规定：“组织和利用会道门，邪教组织或者利用迷信破坏国家法律，行政法规实施的，处三年以上七年以下的有期徒刑；情节特别严重的处七年以上有期徒刑”。

上列规定中也没有对法轮功修炼群众的科刑内容。上列两个规定中都有“邪教”的概念，都是对“邪教”的认定与处罚。但，邪教是什么？用什么标准认定“邪教”？由什么机关认定某种社会组织或民众行为为邪教？依照什么法定程序作认定？

全国人大是中国最高权力机关，依照“宪法”行使立法权，亦即有权制定、修改和废除法律。而截止到现在，全国人大及其常务委员会都没有依照法定程序认定、规定法轮功为X教。既然如此，那么从法律意义上，法轮功就不是？教。其他任何个人的言论，意愿都不属合法律认定。只代表个人的意见。大家知道，任何个人，包括国家机关的负责人要认定事项与问题都必须依约定俗成的程序或法定程序通过，并作出结论方得有效，意图把个人的意见强加于国家权力机关或行政机关和全国人民头上都是扰乱法制，破坏法统，都是乱法乱政的行为。这是应当受到制止与纠正的。

基于上述，对法轮功群众科刑，也是没有法律规定的，是非法的。

四，在这场全国性的，史无前例的对法轮功的迫害中，江氏统治集团不但利用军警，公安，国安，法庭，监狱，劳教所等血腥镇压，最为恶毒的是对每个信众进行强制洗脑，强制剥夺民众的信仰自由的权利。如果继续坚持信仰，就从肉体上消灭（打死为“自杀”或“自然死亡”）。

大家知道，中国是联合国会员国，也是常任理事国，“世界人权宣言”中规定的个人的权利，中国公民同样享有，也应得到政府的保护和保障，在当今国际社会的文明与法制时代，象江氏统治集团这样的倒行逆施，强制民意，剥夺人权的现象，在全世界也是绝无仅有的。他们把世界各国政府和全世界善良人民的批语与谴责说成是干涉其内政。难道他们这样倒行逆施，制造恐怖，血腥镇压，蒙蔽欺骗全国和全世界人民，剥夺人权，剥夺生命，不应受到干涉么？他们这样的“内政”和希特勒的法西斯政策有什么两样呢？他们这样反人类的实质就应当被曝光与揭露。

五，行使“宪法”赋予的公民权利抗衡、抵制、制止江氏独裁政权的倒行逆施，依法保护每个公民的民事权利和政治权利及信仰自由的权利。请看我国《宪法》的规定：

第二条：“中华人民共和国的一切权力属于人民”。
第三十三条：“任何公民享有宪法和法律规定的权利。”
第三十五条：“中华人民共和国公民有言论，出版，集会，结社，游行，示威的自由。”
第三十六：“中华人民共和国公民有宗教信仰自由。任何国家机关，社会团体和个人不得强制公民信仰宗教或信仰宗教，不得岐视信仰宗教的公民和不信仰宗教的公民”。
第三十七条：“中华人民共和国公民的人身自由不受侵犯。禁止非法拘禁和以其他
方法剥夺或者限制公民的人身自由，禁止非法搜查公民的身体。”
第三十八条：“中华人民共和国公民的人格尊严不受侵犯，禁止用任何方法对公民进行侮辱，诽谤和诬告陷害。”

第三十九条：“中华人民共和国公民的住宅不受侵犯，禁止非法搜查或者非法侵入公民的住宅。”

第四十条：“中华人民共和国公民的通信自由和通信秘密受法律的保护。”

第四十一条：“中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何国家机关和国家工作人员的违法，失职行为，有向有关国家机关提出申诉控告或者检举的权利。由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的权利。”

中国公民，包括信仰真善忍修炼法轮功的公民，上列是我国现行《宪法》赋予我们的权利。大家还应知道：任何法律，行政法规，规章违反《宪法》或与《宪法》相抵触的都是无效的。同胞们，我们不必逆来顺受，让我们行使《世界人权宣言》与中国《宪法》赋予了我们的权利吧！

大家还应明白：揭露和抵制这场倒行逆施的迫害才是真正地推动人类社会文明的进步的正义之举。

【返回主页】


曝光江泽民

【返回主页】

迫害法轮功 乱用国库资金数字惊人

大量耗费国家人力物力对海外大法弟子骚扰迫害

江泽民通过CBS向全世界播出的谎言

从中国宪法有关条文
看江氏独裁政权迫害法轮功的非法性

曝光江泽民──毁灭人性的国家恐怖主义

最后的审判——丧钟为江氏集团而鸣

这场对法轮功的镇压再也维持不下去了！

辛天：这场对法轮功的镇压再也维持不下去了！

◎辛天

【新生3月29日讯】从1999年7月20日开始，中国大陆发生了对法轮功的大规模镇压。

几十年来，在现在执政党治下，它想打击谁，从来都是风卷残云。任何人包括原国家主席在内，无须片刻都只有俯首就范，低头认罪。可这一次，镇压已经持续近四年了。镇压手段越来越疯狂，决不屈服挺身而出的民众反而越多。时至今日，镇压已经是强弩之末，维持不下去了。

这场对法轮功的镇压为什么维持不下去了？

法轮功修炼者遵循“真善忍”的修炼原则，做一个好人，一个更好的人。

1992年，法轮大法修炼传到了民众中间。“真善忍”三个字被赋予了全新的内涵。人传人，心传心，短短七年，有超过一亿民众走入了修炼行列。修炼为人们带来了身心健康。

[实例] 1998年，中国政府有关部门对北京的14199名法轮功学员调查表明，被调查人群每年总共可节约医药费4170万元，即平均每人每年为国家节约医药费约3270元。当时政府有关部门公布在全国修炼法轮功的人数在七千万到一亿人之间，如果按七千万人来计算，这些群众由于修炼法轮功每年至少可为国家节约医药费两千亿元。

人心在变，遇到矛盾冲突――修炼人会问自己一句：“我哪里做错了？”；遇到分房、调级、安排工作，修炼者会走到一边，“让别人先来”――先他后我直至无私无我的境界，这是修炼中升华的内涵。修炼以后，为官者清廉，经商者诚信，务劳者勤责敬业，长者忠厚，幼者清纯。许多了解大法修炼者的人们感慨的说：“中国的未来有希望了！”

说“法轮功威胁政权”纯属弥天大谎。对法轮功的镇压，是对中国人良心的镇压。这样的镇压难道不是荒谬绝伦吗？镇压已经持续大约1400天了，被迫害者的正义呼声在全中国乃至全世界越来越高涨。继续维持这样的镇压，难道不谛是在泥潭中深陷下去了吗？

法轮功对中华民族有百利而无一害。目前镇压行为每一天都在发生中，中国政府的包袱越背越重。

在从镇压开始以来，法轮功修炼民众就在做一件事：向人民讲清真相。

从99年开始，数以百万计人次的法轮功修炼人由于依法和平上访，向周围的人讲出心里话而被扣押，其中数以十万计被长期关押、判刑，甚至有已经被证实的640人死亡（包括在劳教所、监狱、精神病院）。这表明了这场迫害不是个别的、局部的，而是整体的。整个一个国家，整个中华民族长时间里允许这样灭绝人性的罪行不断发生，这是什么性质的问题呀？这说明了什么？这难道仅仅是给修炼民众带来了巨大的痛苦？这样下去的话，整个中华民族的未来难道不是极其可怕的吗？

江氏的残酷镇压，就如同所罗门神话中魔瓶的盖子被揭开了一样，人间最丑恶的行为疯狂地蔓延在中华大地上，大大加剧了中国社会道德沦丧的程度，在全国三十个省市自治区几乎所有的地方，警察都可以肆无忌惮的滥捕无辜，任意蹂躏人的尊严；各行各业势力小人蜂拥而上，恣意钻营；无耻玷污了正直，谎言污染了事实，电视台、电台、报纸沦落为欺世谎言的泥潭，自私贪婪愚昧无知中，中华民族道德在急速沦丧，正在被江氏拖向灾难的深渊。

[实例] 在四川，丈夫出车祸倒在血泊中，肇事司机逃跑，人群在围观却无人叫警察或者救护车，当痛苦呻吟中的丈夫认出出来找他而挤进围观人群中的妻子，抓住她的脚向其呼救时，妻子没有认出满身泥血的丈夫，将他一脚踢开。当妻子第二天一早，终于意识到什么而赶到那个路口时，她丈夫依然躺在泥水里，却只剩一具僵尸撕裂着妻子的心。

[实例] 震惊全国的广西卧铺强奸案，面对卧铺车厢上下左右这么多的旁观者，歹徒如入无人之境，用一把小刀，接连强奸3个女子，一个女子的哥哥和叔叔卧铺就在其旁，一个女子的男友在威胁下，目睹女友被凌辱而不动。周围这么多的乘客和乘务员视若无睹，听而不闻，让歹徒越加猖獗。

[实例] 全国每年有28万人自杀，有200万人自杀未遂；至于罢工、罢课等民众对现实不满的反抗风潮愈演愈烈，这不是本文讨论的内容，就不提了。

江氏集团将中华民族淹没在欺骗与谎言的洪水中，人性被扭曲，道德被蹂躏，无耻成为了邀官进爵的捷径，江氏极端卑劣地在毁灭着中华民族的未来。

[实例] 诱骗数以百万计的中小学生在诋毁他们根本就不了解的法轮功的横幅或传单上签字。诱骗部分军队官兵签字诋毁法轮功。电视台、电台、报纸近四年来制造了难以计数的谎言：什么“杀父杀母”，什么“自焚升天”为什么镇压前没有？为什么世界上60多个国家里自由修炼的法轮功民众中无一例？为什么在台湾接近三十万的修炼民众中没有任何这样的事情发生？

花费价值至少数千亿元人民币的老百姓的血汗钱，只为满足极权者个人的变态式妒忌。

您先来算算这笔账：

维持迫害的劳教所、监狱、精神病院和各种洗脑班的维持费用该有多少？管理人员的工资，奖金，增添的各种刑具、设备知多少？就是维持最低生存条件，短期关押上百万人该要多少钱？长期关押十数万人又得花掉多少钱？在追捕过程中，得有多少警察参与？动用了多少部汽车？花费了多少汽油，汽车的维修保养费又知多少？还有住宿费、火车交通费、餐饮费等等。

[实例] 哈尔滨万家劳教所里有六个大队，其中五个全部用来关押法轮功学员。

[对照] 中国现在有两千多万失业待业人员，其中维持最低生活水平者占了相当大的比例（每月一家三口生活费用仅为一、二百元人民币）。

从城市到乡村，全国各地610办公室、警察、公安四处追捕法轮功学员，各地多种反对法轮功的签名，举办多种诬陷、诬蔑法轮功的画展，各个单位和街道派人盯、看、陪(监视)法轮功学员。近四年来法轮功炼功民众面对由强大的国家机器的镇压和铺天盖地的媒体宣传，没有任何地方讲话。为了压制到天安门广场上向中国人民和国际社会揭示真相的法轮功民众，天安门广场上24小时全天候被武警，警察、便衣和各种监视器材严密监视；各种车辆随时待命；从江氏迫害法轮功的深度和广度来看，参与迫害法轮功的至少有几百万人，这些人和事的开支(用于发工资、奖金、加班费、悬赏费及各种材料、制作人工费等等)准确判断不可能，但仅此方面可能需要上千亿元的估计，并不是天方夜谭。

[举例计算] 姑且按一百万人专职参与迫害计算－－实际人数只多不少（警察、武警、监狱看守、劳教人员、省市地县区镇乡等各层各级的610办公室人员、精神病院医生护士参与迫害的，以及洗脑班什么的。全国有300多个市，数以千计的县和更多的乡镇）

那么平均每人每年工资加奖金为20,000元（绝对不止此数，姑且如是说）：

1,000,000ｘ20,000＝20,000,000,000　（仅此一项支出计为一年200亿元，四年了，这项支出又是多少呢？）

[实例] 2001年12月份，公安内部传出消息，江氏挪用四十二亿百姓血汗钱在全国各地建立“洗脑”基地，强迫法轮功学员放弃对“真善忍”的信仰。

[对照] 来自大陆的报道：夫妻都下岗了，妻子走了，留下一双儿女尚未成人。失意的男人在激烈的就业市场屡屡碰壁后，精神越发脆弱，生存的艰难压得他抬不起头来。 偏偏不谙世事的孩子嘴馋邻居家的肉香，缠著爸爸要吃肉。男人掏出家中仅剩的一点钱，咬牙买下了一斤猪肉。当久违的肉香让孩子们欢呼雀跃时，绝望的父亲在里面撒下了耗子药……

近四年来，各种报纸、杂志、电台、电视节目，以及各种书籍，宣传资料，而且还拍摄了电影，话剧，电视剧等，就依人们的常识，这里面的费用该有多少？

公安部和各地公安局系统为了封堵真相的传播，建立了大量的电脑基地，用以监视封锁网络系统和电话传真等。数以万计的电脑和相关专业人员的费用又是一笔惊人的费用。

[实例] 据2001年2月27日的一条外电报导，江氏一次挪用四十亿元用于监听、窃听法轮功学员电话的系统。

[对照] 据有关方面调查统计：中国大陆大约有180万适龄（7－14岁）儿童少年失学

另外国安部派了许多特务到各个国家收集海外法轮功学员的活动情况，骚扰海外法轮功学员的正常生活；许多网络特务专职在海外中文网站论坛散发谣言；中国驻外大使馆、领事馆收买了许多海外中文网站、中文报纸及中文电台，还邀请各国紧跟使领馆意志的所谓华人领袖归国观光，借以拉拢人心，花了大笔国家得之不易的外汇储备。

[实例] 2001年3月联合国人权会议期间，中国派出由500多人组成的庞大代表团到日内瓦，阻挡国际对中国人权状况恶化的谴责，特别是对法轮功的镇压。

[计算] 中国大陆到欧洲瑞士日内瓦，全程个人机票应当在接近上万元。吃住费用很高，那么这一单项就花费了人民的血汗钱至少数百万元。

由于将法轮功做为头号敌人，调动大批人力物力进行镇压，迫害，使得其它方面的政府机制运转受到很大影响。这些对中国国民经济造成了巨大的损失，对中国经济发展产生了严重的恶劣影响，这一切使得中国市场更加疲软、国库更加空虚、投资环境迅速恶化。这种间接的损失是难以估量的。恐怕绝对不是几千亿元人民币所能涵盖的了了。

更有甚者，由于法轮功已经在全世界70多个国家里受到了欢迎。为了挡住国际间的谴责，为了能在联合国中逃避被追究的窘境，江氏付出大笔外汇讨好各国政府。在其去年数次出访时，更是以极其优惠的条件向其他国家提供中国大陆的资源和市场。

对手无寸铁的、讲求“真善忍”的和平炼功民众斩草除根式的镇压，使得本来百孔千疮的国家经济已达崩溃的边缘。已经或正在给人民群众带来巨大的经济困境。

[对照] 如果按照五千亿元计算，能够使两千万下岗工人和待业人士每人获得二万五千元。或者使180万失学儿童每人获得二十七万元的上学资助，不要说上小学中学，就连出国留学的费用都是绰绰有余了。

江氏病态式妒忌，造成了这一千古奇冤；回顾历史，从来强权镇压面前，人们只有低头认罪，就连前国家主席也不例外。然而，坚持“真善忍”原则的法轮大法修炼群众却毅然维护真理，绝不屈服。近四年的残酷迫害，疯狂诬陷，不但没能封杀正义的声音，反而将江氏推向了“灭绝群体罪”的国际审判台

江氏万万没有想到，一个民间松散的炼功团体，居然有如此强大的力量和如此坚韧不拔的意志。在这近四年之中，数以千万的法轮大法修炼群众不断走向天安门，走向民众讲清真相；真相文字资料、光盘、横幅、标语遍布城市乡村；在国际上，全世界60多个国家里都有法轮功民众在自由的炼功；法轮功赢得国际社会700多个褒奖；真善忍国际促进会成立了，营救被关押法轮功修炼群众国际委员会成立了，追查迫害法轮功国际组织成立了，其下属的“天安门自焚事件”真相调查国际委员会成立了，虐杀〔法轮功修炼群众〕罪行国际调查委员会成立了，追查‘中国劳教所迫害法轮功罪行’委员会成立了……许多国家的领导人和议会领袖公开谴责中国大陆发生的这场迫害，参与迫害的高级官员已有数人在国际上被起诉，一旦他们出国，就面临被押送海外法庭的后果；直至罪魁祸首江氏也在美国、瑞士被正式起诉， ……

有识之士说：“你们的努力我们看到了，你们代表了中华民族的未来！”

越来越多的中国民众清醒了，越来越多的国家和世界人民站出来关注、谴责在中国大陆发生的这场荒谬绝伦的对善良正义的迫害。

得道多助，失道寡助。对法轮大法及亿万修炼群众的镇压迫害再也维持不下去了！

【返回主页】


多国法轮功学员联名向国际刑事法庭起诉江泽民等人

【返回主页】

六国公民起诉大陆独裁者的声明

2002年10月22日

【明慧网】

赵明(爱尔兰)；戴志珍(澳大利亚)；珍妮弗-曾(澳大利亚)；海伦-波替(法国)；李维-布罗德(美国)；泽农-多尼基(加拿大)

在二零零零年八月，北京和香港两位法轮功学员在中国对三名迫害法轮大法的中共高干提出了正式的起诉。今天，我们六位分别来自法国、美国、爱尔兰、加拿大以及澳大利亚的法轮功学员，加入了这两位中国学员的行列以寻求法律正义。

我们向三个国际机构提出对江泽民〔中国国家主席〕，曾庆红〔中共中央组织部部长〕，罗干〔中共中央政法委员会书记及6.10办公室负责人〕正式的起诉，我们也同时起诉江氏恶名昭彰的6.10办公室。6.10办公室是专门针对法轮大法、其创始人、修炼者进行迫害的“国家恐怖主义”组织。三个国际机构分别为：

联合国反酷刑委员会
联合国人权委员会
国际法庭

当北京的王杰和香港的朱柯明先生向中国最高人民检察院对上述三名高干提出起诉时，他们的案件不但没有得到应得的法律诉讼程序，他们的法定权利也未受到任何尊重。更有甚者，在提出起诉的不久，他们在拜访朋友时被十名以上的公安非法闯入私人住宅强行带走。直到今日他们仍被秘密关押在中国，而他们唯一的罪行却是尝试寻求应得的法律程序及正义。

今天，我们将王、朱二人的案件带上了国际审判。我们以五位曾亲身遭受江氏和其手下迫害的法轮功修炼人的身份联合提出起诉。

过去我们曾经以原告的身份，在中国向国家信访办以合法的途径提出申诉。我们也曾致信予中国政府的领导层，要求他们停止镇压。我们曾长途跋涉到中国，以公开和平的方式向善良的中国人民请愿。我们也曾特别针对王、朱二人的案件，向中国最高人民检察院提出完全合乎中国法律的起诉。

然而我们得到的回答却是：被江氏集团绑架；在无任何法定程序下，被判刑延长监禁；被强索价值数千美元的个人财物；被迫为跨国公司进行超负荷劳动；饱受无止尽的殴打、苛刻的凌虐、性侵害、甚至连一位学员挚爱的亲人也被谋杀。我们只是八名来自各国的修炼人，上述这些事件不过是这个残酷迫害的冰山一角。成千上万在中国的修炼人与他们的家人呢？我们遭受这一切仅只因为我们修炼法轮大法，而且告诉大家法轮大法是好的。

多个国际人权组织以及外国政府已经多次公开支持和赞扬法轮大法，认为法轮大法是和平且具高尚道德的修炼方式，他们并将各种残酷迫害的案例分类编辑纪录。为遂行各种迫害活动，江氏严重地滥用了中国各级政府的权力，胁迫各类媒体、教育体系、军队、公共安全系统、洗脑班、司法系统、以及精神病院，配合他成为镇压迫害的共犯。江氏的作为已符合了联合国所定义的“国家恐怖主义”。

我们不对整个中国政府提出起诉是因为我们并不反对中国政府或哪一个政党。我们反对的是满手血腥的江氏集团。法轮大法明确地告诉所有修炼者无论现在或将来，我们决不反对政府。中国的独裁者蔑视了中国的法律从而进行他私人对法轮大法的恐怖攻击，他损害的不仅是受人尊敬的法轮大法、大法创始人、以及众多的修炼者，对于中国社会的整体形象与国际声望也造成了无法估算的损失。国际特赦组织称这个独裁者为“人权恶棍”。江氏与那些积极协助他迫害法轮功的人是无庸置疑的罪犯，他们必须面对公理正义的制裁。

无数无辜的人民至今仍然受着惨无人道的迫害。这份诉讼案旨在要求联合国通过对这些令人发指的罪行的审判。我们要求立即终止迫害，尤其要废除“6.10办公室”。目前我们也对国际法庭提出请求，请求法庭对江、曾、罗三人的罪行展开调查，并使他们受到法律的制裁。

我们与所有法轮大法修炼者透过合法且和平的途径为正义请愿，其精神来自法轮大法对所有修炼人“真善忍”的要求。修炼法轮大法不仅只是应当享有的法定权利，他还带动人们成为具有高尚道德标准的公民，从而为社会上带来了极大的益处。这项事实已在世界各地通过表扬与褒奖的形式，对法轮大法及其创始人带给社会的贡献做出了正面的肯定。同时值得大家深思的是，跨越台湾海峡在中国大陆对岸的台湾，已经将法轮功纳入了教育体系，教师通过学习大法可以获得暑期进修的学分；监狱与感化院也欢迎法轮功学员去教导服刑人员。

在此我们要求释放仍在中国被监禁的朱柯明先生。我们要求将他释放到中国以外的国家，使得他们得以在基本权利被尊重的情况下继续他们合法的诉讼。

我们恳求国际法庭的支持，我们呼吁法庭伸张正义。唯有如此，暴政才能结束。我们希望透过制止这个独裁者泯灭人性的行径，可以使中国老百姓不再受迫害与虐杀。

法轮大法好。大法对个人有帮助，大法也对社会有益。江氏对大法的迫害是确凿的反人类罪行。那些协助江氏进行这场邪恶迫害的人：请注意！这件诉讼只是一个开端。法轮大法及其修炼者们将获得最终的正义！

墨尔本电台采访联名控江的
原告之一——詹妮弗曾

【明慧网】10月23日晨，墨尔本3CR电台对多国法轮功学员联名起诉江XX一案的原告之一詹妮弗曾进行了电话直播采访，以下是采访内容。

主持人：詹妮弗，我了解到你与其他七名法轮功学员一起联名对中国政府采取了一项法律行动，请你给我们谈谈这项法律行动好吗？

詹妮弗：首先我想纠正一个提法。我们这项法律行动不是针对中国政府的，而是针对江XX、曾庆红、罗干三位高级官员。我们认为他们三人劫持了国家权力，非法地发起了这场对法轮功的迫害。无论是根据国际法还是中国的法律，他们的行为都是非法的。政府没有授权他们这么做。因此我们的法律行动不是针对中国政府的，而是针对他们三人的。

主持人：你们向哪些机构提出了申诉？

詹妮弗：我们向联合国反酷刑委员会、联合国人权委员会和国际刑事法庭提交了正式法律文书。我们要求联合国反酷刑委员会、联合国人权委员会对他们的非法行为做出裁决，我们要求解散专为迫害法轮功而成立的“610办公室”，要求释放两年前因为正式向中国人民最高检察院起诉江XX等三人而被非法拘捕并关押至今的本案的另两位原告，我们还要求国际刑事法庭正式展开对三名被告的刑事调查。

主持人：我了解到你曾经被关押被遭受酷刑折磨。你能谈谈具体情况吗？

詹妮弗：是的。我一共被非法拘禁四次，最后一次被送到劳教所关押一年。在劳教所我曾被两根电棍同时电击直到我失去知觉。警察和其他犯人还将我在地上拖拉、殴打。我被强迫蹲在暴烈的太阳底下，最长的时间多达15个小时。我被强迫从事高强度的劳动，为跨国公司制造产品。我每天早晨5：30就起床，时常要干到第二天凌晨两、三点，有时为了使我们的产品能赶上第二天飞往外国的飞机，我们通宵都不能睡觉地干活。

主持人：你提到你们为外国公司制造产品。这种现象普遍吗？

詹妮弗：是的。我们在劳教所干得最多的就是手工织毛衣。这些毛衣都是出口的。2001年2月，劳教所接到一笔为雀巢公司制作10万个促销用玩具兔的订单。制作一个兔子需要十几个小时，劳教所只能拿到相当于六分澳元的报酬，而我们一分钱也拿不到。

主持人：据你所知，一共有多少法轮功支持者被关押？

詹妮弗：在我被关押的北京市女子劳教所里就有一千名，那还是去年的数字。中国每个省市和大城市都有自己的劳教所，再加上拘留所、监狱、洗脑班、精神病院，实际关押人数超过了十万。

主持人：你如何看待诸如美国、澳大利亚等世界各国的政府不但不对中国政府提出批评，反而与他们合作这一现象？

詹妮弗：这是一个很复杂的问题。事实上美国国会前不久全票通过了一项对镇压法轮功的谴责议案，据我所知，澳大利亚总理等政府官员也曾公开谴责这场镇压。从来没有人说过他们认为这场迫害是对的。问题是他们没有采取足够的行动。

主持人：非常感谢你。很遗憾，节目的时间就要到了。祝你们的法律行动取得成功。也祝法轮功学员好运。

【编者注：】该项法律起诉期望能促使国际刑事法庭对上述三名被告进行一次全面国际刑事调查 。

七位原告分别为：香港居民朱柯明、爱尔兰居民赵明、澳大利亚公民戴志珍、澳大利亚居民詹尼弗-曾、法国公民Helene Petit，美国公民Levi Browde，加拿大公民Zenon Dolnyckyj。其中爱尔兰都柏林三圣学院计算机硕士生赵明曾于2000年1月回中国探亲时被非法拘押并送至劳教营，受尽酷刑；Zenon Dolnyckyj于2001年11月20日在北京天安门请愿时被公安非法抓捕并殴打，并被强夺金钱和财物；戴志珍的丈夫已在中共劳教所被迫害致死。

在原告中，来自香港的商人朱柯明先生，早在2000年8月曾向中国人民最高法院递交过一份法律诉讼书，起诉上述三名被告。但在递交这份起诉后不久，超过十名警察闯入了原告的私人住宅并拘捕原告。目前，他仍被监禁在中国，他被告知他的唯一罪行是企图通过适当的法律程序伸张正义。

【返回主页】


日内瓦56届人权会期间 瑞士律师宣布将起诉江泽民

【返回主页】

附：“穷追未受惩罚者组织”给瑞士媒体的公告

相关报道——正义终会战胜邪恶

【明慧网2003年3月19日】日内瓦消息- 3月18日（星期二），总部设在瑞士的国际非政府组织“穷追未受惩罚者非政府组织”（"Track Impunity Always"）与瑞士法轮功协会在日内瓦市中心的卡纳凡酒店联合举行新闻发布会，宣布将在瑞士起诉原中国国家主席江泽民。控告江泽民的三个主要理由是酷刑、反人类罪和灭绝群体罪。

控方律师菲理浦.葛朗 | 戴志珍接受采访 | 新闻发布会

国际“穷追未受惩罚者非政府组织”组织主席菲理浦.格朗律师介绍说，江泽民一手导致了中国对法轮功学员的镇压，并建立了类似盖世太保的专门负责镇压法轮功的组织─610办公室。因此他必须为在近四年的镇压中至少600多名法轮功学员的死亡负责。在新闻发布会上，格朗律师宣布他将代表数个受害的法轮功学员，在瑞士起诉江泽民。一旦踏上瑞士的领土，江泽民就将面临正式的法律诉讼。

除了将在瑞士发生的法律程序外，“穷追未受惩罚者非政府组织”组织还将与世界各地法轮功协会合作，联络世界各地有声望的人权律师形成联合网，共同起诉江泽民，收紧套在江泽民身上的法网，帮助受害者伸张正义。

葛朗律师说，根据证人的证词和大量来自不同来源的资料表明，江泽民政府违背了国际反酷刑公约，他们的所为同时触犯了国际刑事法中的群体灭绝罪。江泽民从2003年3月14日起就已不再是国家主席，不再享受国家元首赦免权。另外，根据1948年联合国预防和处罚群体灭绝罪会议上的决议条例，“任何人，包括国家元首，如果犯下残害人类的罪行，都不能凌驾于法律之上。”

“穷追未受惩罚者”是瑞士的一个非政府组织，旨在致力将那些犯有酷刑罪、反人类罪和群体灭绝罪，但又因多种原因没有受到惩罚的人，告上瑞士法庭或国际刑事法庭，并为受害者在法庭上辩护。

控方律师葛朗先生说，中国批准并签署了国际反酷刑和其他刑罚或非人道残酷对待或虐待的公约。中国应该遵守这些公约。无论中国作为一个国家，还是中国的某一个个人违犯了这些公约，都要因此承担他们该负的责任。违犯国际公约不仅应受本国法庭的约束，第三国也可以对国际犯罪采取法律手段，只要第三国有这样的法律。

曾在中国大陆受到迫害的法轮功学员戴志珍、赵明、王玉芝在新闻发布会上讲述了他们的亲身经历。来自澳洲的戴志珍女士的丈夫于2001年6月被警察折磨致死；在爱尔兰读计算机研究生的赵明在劳教所里遭受了近两年的酷刑折磨；刚被营救到加拿大的王玉芝女士在哈尔宾万家劳教所被酷虐得多次休克昏倒。他们发出同样的信息──为了成千上万受迫害的法轮功学员，一定要让江泽民承担他对法轮功所犯下的罪行。

葛朗律师说，那些参与镇压法轮功的中共官员应该明白，他们有一天要为自己所犯的罪行负责。

＊＊＊＊＊＊＊＊＊

附：“穷追未受惩罚者组织”给瑞士媒体的公告

鉴于：

-中华人民共和国在1988年10月4日批准，5日签署的国际反酷刑和其它刑罚或非人道残酷对待或虐待公约，以及1966年12月16日的联合国关于民事、政治权的国际公约；

-人权是国际法的一部份，因为它体现人类尊严的普遍认知；

-在人权中包括结社和集会自由（公约第22条），尊重生命、自由、人生安全的多种保障（公约第6，9和17条）或禁止非人道的残酷对待或虐待（公约第7，10条；国际反酷刑条约），任意关押和对其它司法程序原则的违反；

受迫害者将出席记者招待会并作证：

赵明先生：爱尔兰大学生，在劳教所被关押两年多，在爱尔兰政府、国际大赦组织等的共同努力下于2002年3月被释放。

王玉芝女士：46岁的企业家，来自中国哈尔滨，因修炼法轮大法在以残忍闻名的中国万家劳教所遭受酷刑。在被折磨得奄奄一息时才被中国当局释放。在得到了加拿大政府紧急签发的特别签证后，她于2002年11月到达加拿大。

戴志珍女士：澳大利亚公民，她的丈夫被酷刑折磨致死，在澳大利亚政府的压力下，她才得以领回她丈夫的骨灰。

张天啸女士：呼吁营救她在中国被迫害的家人。她妹妹现在监狱，并被迫害。她妹夫在一家劳教所被折磨致死，她老母亲在沉重打击后，发心脏病而死，妹妹两岁的女儿无人照顾。她另一个姐妹为了逃脱迫害，流离失所。

司法代表菲力普葛朗律师：

日内瓦法庭出庭律师兼“穷追未受惩罚者非政府组织”（《TRIAL》Track Impunity Always）主席，将对江泽民进行刑事诉讼，并在下次江泽民来瑞士时实行有关法律程序。另外，一个由多名人权律师组成的国际律师工作组正在运作中，以积极保护众多的中国人权受害者，形成全球控告江泽民的网络，收紧套在江泽民身上的法网。

控告江泽民的三个主要理由：

酷刑

反人类罪

灭绝群体罪

相关报道——正义终会战胜邪恶

【正见网】3月18日上午11点30分许，联合国广场前静坐着数百名法轮功学员。这时，广播里传出一条消息，世界各地法轮功协会与“永远追踪不受惩罚者”组织合作，开始在瑞士和其它不同的国家递交对江××的起诉书。

笔者在现场采访了几位法轮功学员，他们畅述了对此事的看法和听到消息后的感受。

饭冢正子，日本东京人。昨天她手拄双拐，艰难地走完了近2个小时的游行。当记者请这位近60岁的老人谈一下感受时，老人顿时泪如泉涌。她说，“我感到正义终会战胜邪恶。这是天意，因为他作恶太多了，看看一张张受迫害的图片，你就知道这个迫害有多么残酷。如果不审判他的话，天下就没有公义了。”

荷兰华裔二姐妹王华鹤，王湘鹤，今天也在联合国广场呼吁中国释放她们的大哥王元鹤先生。王华鹤说：“我听到这个消息，呼吸好像要停止了似的，简直太高兴了。近4年的镇压都是江××一手造成的。”

王元鹤因为严重的胃大出血而修炼了法轮功。镇压开始后就遭到了严重的迫害。他曾被脱光衣服在摄氏零下十五度的夜晚，被双吊大拇指，吊了一夜。目前王被关押在江西监狱。她们在中国的家庭5口人，上至85岁的老人，下至12岁的侄女，都被非法关押多次。警察经常去抄家，并且直接从家中抓走。二哥二嫂在监狱里遭到残酷折磨，二哥被打断两根肋骨，二嫂被野蛮灌食多次。

王华鹤说，“作为独裁者是没有好下场的。对法轮功的迫害不仅是对中国人民的迫害，而且是对全人类的迫害。将江泽民提交给法庭是对人类正义的伸张。”“谎言终究是谎言，总有一天会被戳穿。这件事情也体现出世界人民开始逐渐清醒。”

一位来自比利时的年轻小伙子菲里普说，“江××的迫害不仅仅是在迫害法轮功，他反对的是真善忍，人们都知道真善忍代表的是美好的东西。”

43岁的汉娜来自波兰。当记者请她谈谈此时的感受时，汉娜说：“听到消息那一刻，我的眼泪一下子涌出来了。这个消息深深地触动了我的心，那种感受不是高兴，也不是喜悦，是一种无法形容，说不出来的感受。”这些诉讼案说明法轮功已被国际社会所承认，人们有权利知道法轮功的真相。

“这只是一个开始，也许还有一段路要走，可是我们已经看到了曙光。”

“那一刻我也想起了那些为江××的错误政策效劳的人。是到了用头脑清醒地去想一想的时候了。这是一个机会，赶快悬崖勒马，不要再干伤天害理的事情了。”

采访中，站在一旁来自加拿大温哥华的丽丽也禁不住向记者表达她的感受。她深有感触地说：“你知道吗，我定居加拿大，不仅是因为那里风景美，最重要的是加拿大政府，他站在正义的一边。我热爱加拿大。其实，任何国家，任何政府机构都应该站在正义这一边为善良的人们伸张正义。”

   【返回主页】


江泽民在美国以“群体灭绝”罪被起诉
赔偿金金额高达5千万至17亿元

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

江泽民被诉案法律文件公布

◆江泽民被控案法律诉状

◆伊利诺伊州北区美国联邦地区法院东分院法庭令

◆美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

罪名成立将被课以重罚 赔偿金金额高达5千万至17亿元

4月14日原告律师将回答1月13日的调查庭提问

起诉江泽民 原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江××及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江××及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

2002年10月，在江泽民访问芝加哥期间，一桩法律诉讼案震惊了世界：

2002年10月18日下午，律师泰瑞-马什和弗雷德瑞克-莱恩代表法轮功学员将一份控告江泽民和610办公室的起诉书呈交美国联邦法庭北伊利诺伊州地区法院。

10月21日，上千名法轮功学员在法院对面的芝加哥联邦广场举行新闻发布会，向媒介、政府、人权组织及社会大众控诉江泽民残酷迫害法轮功学员的罪行。他们因为信仰真善忍而在中国受到残酷迫害的事实，以及在非凡魔难中始终坚持和平的大忍精神，成为公众瞩目的焦点。

10月22日上午，在江泽民抵达芝加哥时，法轮功学员在他住宿的宾馆外和平抗议，要求立即停止对法轮功的迫害。律师得到了联邦法院特别许可，获准可以通过江泽民身边的保安人员递交法庭传票，当天下午，传票递交给了江泽民身边的数名保安人员。

法轮功学员在理兹-卡尔顿酒店(Ritz Carlton)前炼功及和平请愿

2002年10月23日美中时间上午十点，在江离开芝加哥的同时，美国人权组织——法轮功之友协会在帕尔莫酒店(Palmer House Hilton Hotel)召开记者招待会，向全世界正式宣布法轮功学员在美国联邦法庭北伊利诺伊州地区法院已经控告江泽民和610办公室。控方律师泰瑞-马什和弗雷德瑞克-莱恩在新闻发布会上代表法轮功学员宣布：

……法轮功学员代表于10月18日在联邦法院北伊利诺伊法庭对江泽民及迫害法轮功的610办公室提出诉讼，这个案子是基于他们所犯下的群体灭绝罪、酷刑罪、任意拘留罪、任意监禁罪、及剥夺信仰自由、言论自由和结社自由的罪行。

……这是一桩重大的历史性诉讼案，选择自己宗教和信仰的权利是基本的人权，与他人结社不应该面临监禁、酷刑及被杀害的威胁，而这些正在中国悲剧性的发生着，这个诉讼案追究中国领导人江泽民酷刑及谋杀法轮功学员的罪行……

本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

此案是依据美国《外国民事侵权赔偿法》和《酷刑受害者保护法》，向美国伊利诺伊州北区联邦法院提出的一桩集体诉讼案(class action suit)。

原告代表 | 原告律师泰瑞-马什


江泽民在美国以“群体灭绝”罪被起诉
赔偿金金额高达5千万至17亿元

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

江泽民被诉案法律文件公布

◆江泽民被控案法律诉状

◆伊利诺伊州北区美国联邦地区法院东分院法庭令

◆美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

罪名成立将被课以重罚 赔偿金金额高达5千万至17亿元

4月14日原告律师将回答1月13日的调查庭提问

起诉江泽民 原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江××及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江××及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

起诉江泽民案：4月14日原告律师将回答1月13日的调查庭提问

2003年4月5日

【明慧网】Plaintiffs' Reply to Issues Posed at the Preliminary Hearing of January 13, 2003 - 就起诉江泽民案，2003年4月14日（星期一）原告律师将回答同年1月13日的调查庭提问，以确认陈述符合伊利诺伊州准则。

在独裁者江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）等将其告上美国联邦地区法庭。2003年1月13日中午法庭与原告方律师在美国伊利诺伊州北区联邦法院进行了第一次庭上会谈研讨下一步日程（scheduling conference），在众多大法弟子的密切关注和支持中，会谈顺利进行并结束。原告律师回答2003年1月13日调查庭提问的最后期限为2003年4月15日。原告律师Terri Marsh将提前一天，于4月14日（星期一）在芝加哥向当地辩护律师（local counsel）进行庭上陈述，以确认陈述符合伊利诺伊州准则。

2003年3月20日，“追查迫害法轮功国际组织”在加拿大国会向加拿大政界及媒体发表声明时指出：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

该组织的报告还列举了一些调查例证，其中提到江泽民一伙花费巨额经费扩建关押法轮功学员的劳教所、建立洗脑中心和基地，以及用金钱刺激和鼓励更大批的人参与迫害法轮功。据明慧网报道，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。一次性奖励马三家劳教所所长苏某5万元人民币，副所长邵某3万元人民币。很多地区，每抓到法轮功学员奖励数千乃至上万元。据2001年澳大利亚广播公司报道，“接近一半”被关押在劳教所中的人员是法轮功学员，大批劳教所进行扩建以容纳法轮功学员，仅山西省阳泉市劳教所搬迁工程总投资就达1937万元。

在江泽民一伙耗费的巨额资金中还包括对海外法轮功进行攻击所用的资金投入。为了阻止海外法轮功学员传播真相，大量中国特工被江泽民一伙送往海外，用来监控、干扰、诋毁海外法轮功学员，收集黑名单等；他们还买通一些海外中文媒体对法轮功进行攻击；在包括加拿大在内的至少十五个国家的使领馆内举办了诋毁法轮功的宣传画展。


江泽民在美国以“群体灭绝”罪被起诉
赔偿金金额高达5千万至17亿元

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

江泽民被诉案法律文件公布

◆江泽民被控案法律诉状

◆伊利诺伊州北区美国联邦地区法院东分院法庭令

◆美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

罪名成立将被课以重罚 赔偿金金额高达5千万至17亿元

4月14日原告律师将回答1月13日的调查庭提问

起诉江泽民 原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江××及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江××及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

起诉江泽民　原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序
【明慧网4月15日讯】2003年4月14日下午芝加哥当地时间两点多，代表法轮功学员控告江泽民及610办公室的原告律师泰瑞-马什来到位于芝加哥市中心的美国伊利诺伊州北区联邦法院，递交了江××及610办公室的罪证材料以及起诉的法律程序证据，顺利地完成了这一步司法程序。
顺利完成递交证据材料后，原告律师泰瑞.马什来到法轮功学员请愿现场
部分芝加哥及美中地区的大法弟子在联邦法院对面的联邦广场上举行大型活动

同时，部分芝加哥及美中地区的大法弟子也在联邦法院对面的联邦广场上举行大型活动，向全社会公开揭露江××及610办公室对法轮功学员所犯的惨无人道的罪行，呼吁全社会关注正在中国发生的悲剧。

去年十月江××访问美国期间收到芝加哥联邦法庭诉状，以群体灭绝罪等被多国法轮功学员告到美国伊利诺伊州北区联邦法院，此案在国际首次曝光。中国外交部发言人随即否认有此案件。据美联社10月24日的一篇报导，中国外交部的一位发言人否认诉讼的存在，声称法轮功在说谎。当美联社记者追问否认的实质时，中国外交部发言人退缩了。当记者详细叙述了在芝加哥提起诉讼并送达了司法文书后，发言人说记者的“理解是对的”。

据海外媒体披露，此案件给中南海带来巨大震动。中国政府正运用外交途径向美国和其它国家透露“江泽民愿意付一切代价阻止此案成立”，中共要求美国动用“元首豁免”条款中止此案。一些国家政府机构官员透露中国外交官员转达表达北京对江在美国起诉案的意见时“非常紧张”，生怕出错，是掏出公文逐字逐句念出北京的“态度”。据一位中国大使馆的官员私下透露，国际有关起诉江××的报道和法庭开庭的资料，大使馆被要求“立即”报送北京，中共政治局常委们需要马上“阅读”。

今年3、4月份以来，海外法轮功学员把江泽民在去年访问芝加哥被起诉的相关材料汇集成册，寄送给多国总统、外交部长、驻外大使、政府官员、法律人士和各界人民。法轮功学员表示，要让全世界政府及人民透过该诉讼案，认清江××残酷迫害本国和海外法轮功修炼群众的凶恶本性以及一系列犯罪事实，进而认识这场迫害就是对世人良知的挑衅和迫害。

大陆独裁者绝不代表中国，也绝不代表中国人民，更不能代表中华民族。相反，这个残忍的独裁者在祸害中国，在迫害中国人民中最善良的一群人，在败坏着中华民族的道德，在威胁着世界人民的未来和福祉。起诉大陆独裁者绝不是针对中国和中国人民，而是针对双手沾满无辜百姓鲜血的刽子手及其帮凶。


江泽民在美国以“群体灭绝”罪被起诉
赔偿金金额高达5千万至17亿元

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

江泽民被诉案法律文件公布

◆江泽民被控案法律诉状

◆伊利诺伊州北区美国联邦地区法院东分院法庭令

◆美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

罪名成立将被课以重罚 赔偿金金额高达5千万至17亿元

4月14日原告律师将回答1月13日的调查庭提问

起诉江泽民 原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江××及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江××及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

江泽民及其海外胁从被指控侵害美国公民及侨民的民事权利
如罪名成立将被课以重罚

2003年3月27日

【明慧网】2002年10月22日江泽民到访美国第一天，接到芝加哥市所在的伊利诺州北区联邦法庭诉讼状。受迫害的法轮功学员及亲属将江泽民等告上美国联邦地区法庭。除灭绝种类罪外，江泽民和610办公室还被指控策划并与他人共同谋划剥夺在美国的许多人的民事权利。尤其是为配合和支持在中国的这场对法轮功的镇压，被告把他们迫害和威胁法轮功学员的活动延伸到美国，违反了42 U.S.C. 1985。

在近四年的镇压中，有至少600多名法轮功学员被迫害致死。迫害也延伸至海外甚至美国公民。学员被恐吓、诽谤、殴打、汽车被烧、美国公民在中国被捕。甚至他们还将法轮功学员和支持者收入一份黑名单，使他们的旅行权利受到限制，人权和信仰自由被严重伤害。为此，法轮功学员要求司法部门严惩迫害的参与者，并调查及冻结江泽民、610办公室成员、参与迫害的间谍、和有关的高官及子女在美国的财产、固定资产等非法所得，用以补偿受害者肉体和精神上的损失。赔偿金金额高达5千万至17亿元。

起诉书第八款翻译如下：

原告的起诉缘由八：在美国司法管辖范围内阴谋侵害民事权利

除构成违反国际法的民事侵权行为外，被告还共同策划，并与他人共同谋划以剥夺在美国的许多人的民事权利，违反了42 U.S.C. 1985。尤其是为配合和支持在中国的这场对法轮功的镇压，被告把它们迫害和威胁法轮功学员的活动延伸到美国，限制美国学员和其它西方国家学员抗议中国政府的镇压和酷刑政策的权利。被告，作为其对在中国的法轮功精神修炼活动及其学员的整体迫害和诽谤运动的一部分，把在其它国家的知名法轮功学员和支持者收入一份名单，并以传递此名单开展活动以阻止支持者和学员们前往冰岛和其它国家和平抗议被告和到访这些国家的其它参与这场迫害的中国官员。例如，由于被告江于2002年6月到访冰岛，被告向冰岛政府、冰岛航空公司和冰岛议会提供了这份备好的名单，并以中国政府的名义正式要求冰岛政府阻止法轮功学员进入该国。这份名单，以及中国政府的要求，对造成损害和本诉状所述的违反法律行为起到了实质的作用。有众多报告说，这份或同类的学员名单，早在2001年5月7日江访问香港时就已经被中国政府用来阻止学员进入香港。

这些在美国发生的民事侵权行为构成了对美国公民以及对生活在美国的外国侨民的民事权利的侵害，违反了42 U.S.C. section 1985，包括旅行权利、自由拥有、信奉和行使精神信仰的权利、自由结社的权利、以及行使言论和表达基本自由的权利。那些名字被被告收入黑名单的人们，大多数是居住在美国的外国侨民，对于他们来说，那些行为构成了对42 U.S.C. section 1985的违背，同时也违背了外国侨民民事侵权条例和酷刑受害者保护条例。

II 赔偿金

被告被指控犯下严重罪行，这不仅是他们本国宪法所承认的，也是全球所有文明国家的宪法及其允准的国际条约所承认的。如果被告不就这些在法院提起的指控进行应诉，原告将向法院提出一项缺席判决申请，并请证人出庭宣誓作证被告犯下了原告指控的罪行。鉴于本案被告犯下的极其不平常的和严重的人权侵害罪行，以及由于他们的行为所造成的伤害程度，我们期望按照陪审团在同类严重侵害人权案件中判给的赔偿金额度，要求赔偿金5千万至17亿元。


江泽民在美国以“群体灭绝”罪被起诉
赔偿金金额高达5千万至17亿元

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

江泽民被诉案法律文件公布

◆江泽民被控案法律诉状

◆伊利诺伊州北区美国联邦地区法院东分院法庭令

◆美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

罪名成立将被课以重罚 赔偿金金额高达5千万至17亿元

4月14日原告律师将回答1月13日的调查庭提问

起诉江泽民 原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江××及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江××及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

伊利诺伊州北区美国联邦地区法院东分院法庭令

【明慧网2003年2月4日】

原告：A，B，C，D，E，F 及其他情况类似者，叶蔚，汪浩
被告：江泽民及中央处理法轮功问题领导小组办公室 （即610办公室）

民事案件编号：02 C 7530

法庭令

应原告关于被告在伊利诺伊芝加哥逗留期间，由任何协助保护被告的保安人员送交传票和诉讼书的法庭令的申请，在审核律师支持其它与此有关的申请而作出的证词后，在此

下令准许原告用替代方式送交传票和诉讼书的请求，

进一步下令，送交的完成是以送达传票和诉讼书于

1. 任何在被告江泽民在伊利诺伊州芝加哥逗留期间协助保卫他的保安人员，包括美国国务院特派保安人员，机密保安服务局特工人员，联邦调查局的特工人员，组成摩托车队的伊利诺伊州警察官员，芝加哥18区警察局局长约瑟夫格利芬，或

2. 被告江泽民在伊利诺伊州芝加哥逗留期间保卫他的旅馆保安人员，或

3. 以中文接受指令的中方保安人员

传送本法庭令，传票和诉讼书的副本给被告江泽民，

进一步下令，以上所列保安人员必须执行本法庭令，在该被告在芝加哥逗留期间，立刻将函内的本法庭令，传票和诉讼书的副本交给该被告，

进一步下令，函内的法庭令是在原告将首先尽力亲自向被告送交的努力后预备的。

进一步下令，本法庭令和原告的文件及法律备忘录，以及在此附加的证据在加印密封下备案，直至送达完成。

[签字]威廉姆 J 希贝瑞
美国联邦法官
日期：2002年10月21日


江泽民在美国以“群体灭绝”罪被起诉
赔偿金金额高达5千万至17亿元

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

江泽民被诉案法律文件公布

◆江泽民被控案法律诉状

◆伊利诺伊州北区美国联邦地区法院东分院法庭令

◆美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

罪名成立将被课以重罚 赔偿金金额高达5千万至17亿元

4月14日原告律师将回答1月13日的调查庭提问

起诉江泽民 原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江××及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江××及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

2003年2月4日

【明慧网】

美国地区法院
伊利诺伊州北区

麦克 W. 道宾斯 （Michael W. Dobbins）
书记官办公室
书记员

特瑞 E. 马什 （Terri E. Marsh）
华盛顿DC

案例号码：1：02-cv-07530
名称：匿名原告A到F诉江泽民
审理法官：尊敬的马修 F. 开那利 （Matthew F. Kennelly）

马修 F. 开那利大人在2002年11月25日设定的日程：
2003年1月7日9点，在法院房间1719号，在法官开那利面前进行初步情形听证。各方将审核并遵守附件中的指令。原告的律师被要求把一份此指令以和将诉状递交到被告手中的同样的方式送到各个被告手中。这是一个邮递的通知。

此摘要记录由书记员于2002年11月25日记录。

注意：此通知根据联邦民事程序条例77（d）和联邦刑事程序条例49（c）发出，是由维持该区民事及刑事记录的自动摘要系统ICMS所生成。如果附有详细的指令或者其他文件，请从这些文件中阅读附加的信息。

请浏览网站www.ilnd.uscourts.gov查阅已定事件，动议业务， 近期意见和其他信息。

查看我们的网站去法院网（CourtWeb），一个法官判决的简要列单。查看对已告知的条文的判决。还有，订阅法院监察（CourtWatch） -- 一个免费的服务 -- 以接收法院网上新登消息的电子邮件通知。

要申请PACER帐户，请电1.800.676.6856

修订于：10/23/00

建立最初指定日程的会议的指令
指派给法官开那利（Kennelly）的民事案件

（非用于按揭取消抵押人回赎权案例，ERISA回收案例， pro se囚犯案例，社会安全上诉，破产上诉，人身保护令案例）

此指令很快在原告在该诉讼中起诉后发出。原告的律师被要求把一份此命令以和将诉状递交到被告手中的同样的方式送到各个被告手中。

法庭会在大约提交的60天后，于早晨9点举行一个指定日程的会议。这个术语和联邦民事程序条例16（b）中一样。此会议将在会议厅（1778房间）中举行。原告的律师和每个被专业递交诉状人递交诉状的或者出席的被告的律师（或两者都包括），应根据联邦民事程序条例26（f），于会议的至少14日前会面。

各方无须提交他们关于建议性查证计划的书面报告。然而，来参加会议的各方应该准备好讨论他们的查证计划和其它根据条例16（b）在制定日程中应包括的合适的主题。各方还应该准备好讨论以下内容：

a. 传票送达的状况；
b. 此案例的通常性质和预计中将辩驳的论题；
c. 已递交的或者可预见的任何回复性抗辩或动议之性质；
d. 争议的数量，损害要素，以及是否有保险分担；
e. 调查的性质，范围和日程，包括调查的终结日；
f. 达成协议的可能性。

于根据联邦民事程序条例16（b）的会议的至少14日前，原告被指令写一份书面协议要求给被告。于会议的至少7日前，被告应书面回应原告的协议要求。

联邦民事程序条例26（a）（1）中的条款将适用于此案例，缺席此条例所要求的查证在此案中是不合适的。反对适用条例 26（a）（1）的任何一方必须在指定日程的会议的至少7天前提交书面反对。法院将就任何这种反对在会议上作出裁决。

法院希望所有被递送诉状的被告或者无需被递送诉状的被告都参与这个程序，无论他们有没有回应这个诉讼。如果任何一方没有律师代理，那么此方应该以个人名义遵守此指令。
附件：原告律师通知被告江泽民出庭听证信

特瑞 E. 马什 （Terri E. Marsh）
律师
华盛顿DC

江泽民
国家主席，中华人民共和国
中南海，北京，中华人民共和国

关于：对被告的通知，有关在法庭前2002年1月13日的状况听证

江主席：

请参见此信附上的一份美国地区法院伊利诺伊州北区法庭对匿名原告A到F诉江泽民，案件号码1：02-cv-07530的案件的2002年11月25日的法庭指令。作为这个诉讼案的其中一方，象法庭指令中指出的，法庭期望你亲自或通过你的法律代表于2003年1月13日上午9点，法院房间1719室，在法官开那利（Kenelly）面前出席制定日程的会议。你作为此诉讼案中610办公室的代表，请注意这个听证还会涉及610办公室的活动。

请注意虽然法庭指令表明听证日期是2003年1月7日，此日期已经被改为2003年1月13日。这个听证将在2003年1月13日上午9点，法院房间1719号。

此信还附上一份诉状复印件，传票复印件，和法庭授权因代理服务指令复印件。为了帮助你及时地参与法庭听证和必须在指定日程的会议至少14天前与原告律师的调查会议，我们还附上这封信的翻译件和法庭指令的翻译件。联邦民事程序条例26（f）要求各方在最初的法庭听证前会面并讨论程序事宜。

谢谢你对这件事的充分的注意。

(署名)
──────
特瑞 E. 马什 （Terri E. Marsh） 律师
华盛顿DC


江泽民在美国以“群体灭绝”罪被起诉
赔偿金金额高达5千万至17亿元

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

江泽民被诉案法律文件公布

◆江泽民被控案法律诉状

◆伊利诺伊州北区美国联邦地区法院东分院法庭令

◆美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

罪名成立将被课以重罚 赔偿金金额高达5千万至17亿元

4月14日原告律师将回答1月13日的调查庭提问

起诉江泽民 原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江××及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江××及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

江泽民被控案法律诉状

【明慧网2003年2月4日】

美国联邦地区法院
伊利诺伊州北区
东分院

原告A，B，C，D，E，F 以及其他情况类似者，叶蔚，汪浩

被告：江泽民及中央处理法轮功问题领导小组办公室 （即610办公室）

案件编号：02 C 7530

要求陪审团

法律诉状

集体诉讼

原告，代表他们本人以及一个受到类似情况伤害的特定集体的其他成员，申诉控告如下：

前言

1. 这是一件民事案，要求就违犯国际及美国法律的侵权行为予以赔偿。该法律是按照特定的“外国侵权索赔法案”（美国法典第28卷第1350节）和“酷刑受害者保护法案”（美国国会法卷第106卷第73法案（1992）），详述如下。此案原告包括三位中华人民共和国居民或现居住在包括美国在内的世界其它国家的难民。作为中华人民共和国居民和公民，及其他们直接受害的家庭成员，或该国的访客，以及所有其它情况类似的受害者，都经历了酷刑，群体灭绝，以及其它主要的人权侵犯。所有原告均为法轮功修炼者，他们或是中华人民共和国的居民或是当时身处中国因而受制于中华人民共和国主席，中国共产党中央委员会主席，中华人民共和国中央军委主席 - 被告江和被告中央处理法轮功问题领导小组办公室（610办公室）的司法管辖。所有原告均遭受了被告官方和半官方的支使和授意下最严酷的迫害和基本人权侵犯以及威胁。原告还包括美国公民或在美的外籍居民，因信仰法轮功修炼并打算大规模和平抗议中国对法轮功的迫害，他们在2002年6月被告江访问冰岛期间，遭到蓄意歧视。所有这些歧视和基本人权的侵犯均由于被告官方和半官方的支使和授意所致。

2. 此诉讼控告被告江泽民和他帮助建立的用以组织和执行对法轮功全面迫害，酷刑折磨和群体灭绝的办公室，自1993年3月以来被告江任中华人民共和国主席和中华人民共和国中央军委主席。1997年9月江任中华人民共和国中国共产党中央委员会总书记。1999年6月以来，该被告利用这些权力策划，命令，落实并指导在中国铲除法轮功的运动。被告江的行为导致了数千法轮功修炼者的被谋杀，失踪，广泛遭受酷刑和群体灭绝，以及残酷的，丧失人性的，毁灭性的虐待，数千未经法庭审理的肆意逮捕和关押。

3. 1999年6月10日，被告江正式成立并授权中央处理法轮功问题领导小组办公室的秘密非法活动，该办公室是中国一直以来唯一的政党即中国共产党中央委员会的一个下属部门。中央处理法轮功问题领导小组办公室，又称为610办公室，以其正式成立之日（1999年6月10日）命名。被告江和被告610办公室在中国镇压法轮功精神修炼中起到了关键性的组织作用。他们使用连续不断及铺天盖地的政策，对法轮功进行广泛而残酷的，官方命令式的非法迫害。他们命令并授权逮捕，关押，酷刑折磨，并肆意杀害拒绝放弃信仰与修炼的法轮功修炼者，以及公开和平抗议这些迫害的人，无论其精神信仰如何。虽然610办公室并不是一个政府机构，但实际上在被告江的非法指使下从事半官方的职能，并在被告江和其它中国政府高级官员的支持下，为了执行并实施他们的迫害目的，组织和指导对法轮功的迫害运动。

I. 司法管辖权与审判地

4. 本法院对原告提出的控告具有司法管辖权，其依据源于美国法典第28卷第1350节，并结合外国侵权索赔法案和酷刑受害者保护法案之条款，该条款为外国人违反国家法律或美国的条约而触犯的民事侵权的任何民事行为，以及在海外针对美国公民或任何他国公民犯下的酷刑犯罪行为提供了联邦司法管辖权和一项诉讼理由。

5. 关于司法管辖权的另一条独立的依据源于美国法典第28卷第1343（4）节和美国法典第28卷第1331节，前者对根据保护民权的国会法案所寻求的损害补偿或同等情况或其它补偿等情况提供了联邦法院的司法管辖权，后者成为依据是因为本案根据美国的宪法，法律和条款立案，并提出了与美国宪法条文，法律及美国签署的国际条约包括美国法典第42卷第1985节相关的重大联邦法律议题。

6. 本案中，被告的行为构成了对一些最基本的和普遍公认的人权的违反，这些人权被吸收入许多广泛认可的国际条约，并成为完全被接受的国际惯例法和强制性法规。这些人权包括不被随意逮捕，监禁和剥夺生命的权利，不遭受酷刑和群体灭绝性屠杀的权利，享受自由和人身安全的权利，与他人结社的权利以及自由从事宗教和精神信仰的权利。原告对这些国际公认的，纳入条约和国际惯例法，并为各国法律普遍接受的人权的行使，由于被告与其同谋在其滥用职权以及其官方、半官方范围内采用的方针和手段而遭到严重而恶意的践踏，他们的行为明显地超出了法律与立法授予的权力范围。被告具体违犯的条约有反酷刑公约，民事与政治权利公约，禁止大规模屠杀公约以及联合国宪章。许多这些同样的标准都包含于国际惯例法和强制性法规，如国际人权宣言中。这些标准的每一条，及被告与其同谋违犯这些标准如何造成对原告的伤害都在本诉状第29段起的正文中加以描述和解释。这些对国际法的违犯，以及由此而造成的对外国原告的伤害，使本司法行动成立于含外国民事侵权申诉法案和酷刑受害者保护法案条款的美国法典第28卷第1350节以及美国法典第28卷第1343（4）节，第28卷第1331节和第42卷第1985节规定的司法管辖权标准范围。

7. 被告610 办公室是江泽民于1999年6月7日建立的中国共产党中央委员会一个分支机构，并根据江泽民的命令由中国共产党中央委员会正式成立于1999年6月10日。作为中国执政党的分支机构，而本身又不是政府的官方机关，它滥用职权并执行具政府性质的法律监督职能。在被告中华人民共和国主席江泽民的命令和控制下，610办公室调配并指使政府官员和其它公共机关，如媒体宣传和法律监督部门，实施对法轮功成员及其家属的谋杀，酷刑，恐怖主义，强奸，殴打及财物毁损的运动。由此，它的行为构成了对许多国际法与条约的践踏与违犯。这些对国际法的违犯，及因此而带来的对原告的伤害，使本状对被告的司法行为归属于外国侵权索赔法案和酷刑受害者保护法案的条款范围。

8. 被告江及由被告江代表的被告610 办公室将于2002年10月来美国，利用美国和伊利诺伊州对其人身和财产的安全保护，从事宴会，会议和其它活动。作为其政党的610办公室一个成员、代表他自己的被告江泽民和610办公室的其它高级官员，既非美国公民亦非美国永久居民，仅在本国作短暂访问的事实，并不取消贵法院司法管辖权。授予联邦法庭这类民事行为的外国侵权索赔法案和酷刑受害者保护法案条款的根本特点，明确本案的许多被告或可能的被告，作为在外国由于民事侵权行为而违犯国际法的外国人，仅是临时性地逗留美国并接受我们的联邦法院的司法管辖权。此外，从伊利诺伊州芝加哥市为其举行的宴会和其他活动可反映出，被告江访问的目的还包括被告江及其610办公室要继续镇压法轮功的运动。这些活动包括有关在中国禁止法轮功的讨论。

9. 根据美国法典第28卷第1391条（b），（d）款要求，审判地宜定于伊利诺伊州北区联邦地区法院，因为作为美国境内的一个地点，被告和/或他们的成员不仅在这次访问期间将亲临此地，同时要出席会议提出他们自己包括关于在中国禁止法轮功的议题，其中被告江，作为他个人和610办公室的成员，在此可收到根据民事诉讼程序联邦规则第4（c）（1），（e），（h）条细则的要求送达被告的诉状，从而启动本诉讼的程序。

10. 根据禁止群体灭绝性屠杀公约的原则，任何人或政府官员包括国家首脑犯了群体灭绝性屠杀罪均不受豁免法保护。其它国际标准也认为，如果国家首脑和其他政府官员严重违犯国际惯例法标准，他们是有罪责的，从而所犯罪行为超越了国家首脑司法与法律的权限。这些法律允许并承认，对中华人民共和国国家首脑的被告江的司法管辖权是国家首脑豁免条例和第28卷第1602节等的外国主权豁免法保护的例外。同样，酷刑受害者保护法也适用于犯下酷刑的任何人与所有官员，无论其地位多高，无论他们是现任还是已卸任的官员。本案既不是反对中国政府，也不是反对中国政府官员的正当合法的行为，因而在此诉讼的司法管辖权问题上，以主权豁免及国家首脑豁免进行的辩护是没有法律依据的。

II. 当事方

A. 原告

11. 原告本身是一群特定的法轮功修炼者集体的成员和代表，他们过去或当前居住在中华人民共和国。在中国政权的司法管辖与控制下，由于被告与其他高层官员运用他们官方和非官方权力，协同采取政策与行动，旨在处罚原告方对法轮功的信仰和炼习，阻止他们修炼，并将法轮功作为精神运动予以消灭，他们受到了各种形式的迫害和虐待，他们的人权受到了严重侵犯。其他个人原告包括美国公民和在美国合法居住的外国人，由于被告连同其它中华人民共和国高级官员在被告江2002年六月访问冰岛期间采取的手段和政策，使原告被有目的地、蓄意地、无理地阻止登上冰岛航空公司的飞机，前往冰岛抗议被告在中国对法轮功的镇压。

12. 请注意字母缩写用于代替某些个人原告的具体身份以保护他们及其家庭免于报复，因为其中有些人仍在中国司法管辖区内。对这些原告来说，确实存在着非常巨大的危险，因为他们起诉并公开揭露和批评被告恐吓法轮功修炼者、竭尽全力清除一切拒绝放弃信仰和修炼法轮功者的政策和手段，被告会对原告和/或其家庭进行惩罚和高压政治迫害。为本诉状提供经过公证和目击公正宣誓书的一些个人原告的身份已从文件中剪辑，可按要求提供给法庭。本诉讼递交后将向法庭提交一份要求批准诉状以及宣誓书附件中不公开个人原告具体身份的申请。原告方的辩护律师将乐于向法庭提供一切可能需要的附加身份文件，包括原告未经编辑的原件副本，只要保证原告的身份不为被告所知，或不被任何其他中华人民共和国迫害法轮功的官员和机构以任何其他方法所获知。

13. 原告A，男， 39岁，美国公民，宾夕法尼亚州居民。他代表死去的兄弟提交本诉讼，他兄弟名叫约翰多(John Doe)，男， 40岁，曾为上海市居民。2000年3月，原告A的兄弟作为旅游者在北京被抓，并与其他法轮功修炼者一起被关进一家位于上海的劳改营--清东国营农场。被监禁一年多以后，原告A的兄弟受伤死亡，时间介于2001年4月1日和14日之间。原告A的父母于2001年4月14日晚确认他的遗体。原告A的兄弟被捕，监禁，虐待并在警察的监禁下折磨致死只因为他信仰和修炼法轮功，并拒绝放弃他对法轮功的个人信仰。

14. 原告B，男，31岁，目前旅居海外。他是爱尔兰都柏林三圣学院的研究生。他是中国公民，家在长春市。1999年12月初圣诞节期间他去北京旅游。当他去北京信访局合法地表示他对法轮功的支持时，警察逮捕了他并将他和其他被监禁者送往长春市警察局。警察没收了他的护照，不允许他返回爱尔兰继续学业。

2000年3月，原告B作为旅游者返回北京。2000年5月13日，警察从他探望的一位朋友宿舍逮捕了他。警察把他关在海淀拘留所一个多月。拘留期间，受警察指使，他被同监犯人殴打，强行按倒灌食。这一危险的虐待曾导致关押在另一个拘留所的法轮功修炼者梅玉兰（音）女士的死亡。

关在海淀拘留所一个多月后，警察又将原告B关押在北京团河劳改所达22个月之久，不让会见任何律师，没有正式的审判，没有出示逮捕理由和逮捕通知，没有履行任何其他手续让他行使中华人民共和国宪法赋予的权利。监禁期间，原告B被警察多次严刑拷打和酷刑折磨。有一次，原告B被绑在木床架上被六支电棒同时电击，每支电棒电压都高达10，000伏，导致巨痛，痉挛和精神刺激。原告B多次被捕，拘留和拷打的原因只因他信仰并修炼法轮功，拒绝放弃他对法轮功的个人信仰。

15. 原告C，女，47岁，中国公民，目前旅居海外。2000年7月26日，原告C到北京旅游。7月29日，便衣警察发现她是法轮功修炼者，将她逮捕并拘留在辽宁省驻北京办事处。7月30日，警察押送她回到辽宁省并拘留在沈阳市龙山拘留所。在龙山拘留所，警察多次用电棒殴打折磨她，多次强行灌食，引起巨痛和伤害。（强行灌食导致内出血，甚至多次几乎窒息）而且，她在大北监狱也被殴打与强行灌食。2000年9月25日，她被转移到臭名昭著的辽宁省马三家劳教所监禁。在马三家劳教所，她经受了一轮又一轮不断升级的，常常是六个人同时对她酷刑折磨和不断的强行灌食。劳教所的警察和犯人，在上级领导直接的压力下日夜殴打折磨她，造成受伤，还威胁她如果不放弃对法轮功的信仰就杀死她。这种情况持续达七个月。2001年4月19日，警察将她和其他九名法轮功修炼者转到沈阳张士劳教所，在那里她被监禁。有一次连续几星期不允许睡觉。2001年5月10日，警察又把她转到沈新教养院。她再次被酷刑折磨并强行灌食，威胁要杀她。她再一次经受了肉体的损伤，连续三天吐血。不久，因为估计她会死亡，害怕承担责任，沈新劳教所的官员释放了她。原告C目前正在申请旅居欧洲或美国难民身份。

16. 原告D，女，53岁，目前旅居海外。到2000年下半年为止，她是中国公民，居住在中华人民共和国辽宁省大连市，这段时间，由被告指挥并实施的迫害法轮功运动遍及辽宁省及中国其他地区。她在1999年和2000年两次被捕并拘留了很长时间，受尽酷刑折磨。她被捕，拘留和受酷刑折磨的原因是因为她参加法轮功活动，她信仰并修炼法轮功。

17. 原告E，女，目前旅居海外。她以本人及父母名义提交本诉讼。她的父母目前仍在中国辽宁省，被关在该省的劳教所里。原告E的母亲在2000年和2001年被捕两次。她的母亲在2000年被长期关押，目前仍被拘留，而且因为她对法轮功的信仰和活动被判刑。她的母亲目前关在以酷刑而闻名的辽宁省马三家劳教所。在那里，2000年10月，18名女法轮功修炼者被扒光衣服后投入男牢房。在马三家劳改所关押期间，原告E母亲受到肉体虐待，酷刑折磨和非常耻辱的待遇与惩罚，包括任意的，长期的拘留和剥夺个人的自由与安全，所有这一切只因为他们对法轮功的精神信仰和他们与法轮功修炼的联系。

18. 原告F，男，39岁，前辽宁省某市居民，目前以难民身份旅居海外。当他1999年去北京支持法轮功修炼者并反对镇压时被捕并拘留多日。其间，他被警察用链子和电棒严刑拷打。2000年4月，他又在辽宁省再次被捕。被拷打至昏迷，血从鼻子和嘴里流出，他的脚被严重损伤。在长期拘留期间，他又被反复拷打，包括在水管上吊了三天。

19. 根据民事程序联邦条例的第23条，以上已经认定的个人原告与一类遭到严重迫害的成员联合提交本诉讼。在被告江通过“610”办公室设计，命令，实施并监督全国性和地方性对法轮功的迫害期间，他们是或曾经是中华人民共和国的公民，或是这个国家的访问者。被告江，连同“610”办公室的其他高级官员，自1999年6月以来一直监视和控制主管迫害与镇压法轮功的“610”办公室。这里与本案有关的事实还有被告江作为中华人民共和国主席，中华人民共和国中央军事委员会主席，中国共产党中央委员会的总书记，集中国三大权力于一身，在对法轮功非法迫害运动的整个过程中，对“610”办公室行使管理监督的权力。原告方，无论是个人还是他们所代表的集体成员，都是法轮功修炼者或相信者，由于他们的信仰和与法轮功的关系使他们国际上公认的人权受到严重践踏，包括随意逮捕，投入监狱，酷刑折磨，大屠杀，剥夺生命，自由，或个人安全，或以上述暴力相威胁，这一切都是由被告江，其他高级政府官员，和与江共谋达成这些行动和目的的被告“610 ”办公室执行的。

20. 该集体受到严重迫害的其他个人成员，已经依照23（a）条法规的要求，通过集体诉讼被包括进本案。由于该集体人数众多无法让每个人都加入诉讼，而且该集体具有共同的法律诉求和事实，原告代表的申诉就是这一集体申诉的典型，而且原告代方将公正而充份地保护该集体成员的利益。此外，依照23（b）条例的要求，分别起诉会造成影响该集体所有成员利益的判决不一致的风险，这种情况的性质是共同的法律诉求和共同的事实主导并影响个人成员的任何问题。使集体诉讼成为裁定所申诉问题的适当方法。此外，该集体许多成员的所在地点和处境，即他们目前还在中国，仍被强行非法关押之中，以及明确他们作为个人原告的身份将对他们和他们家庭造成危险，使他们以个人名义的形式提交诉讼即便可能也不合适且不可行。

21. 原告叶蔚，中华人民共和国公民，目前旅居美国伊利诺伊州芝加哥市。2002年6月11日，他与另外两名修炼法轮功的同修于下午6：00左右抵达明尼安波利斯机场，打算转乘冰岛航空公司飞往冰岛的FI652号班机，他已经通过纽约市的东方快运旅行代理购买机票并预留了位置。他驱车8小时从芝加哥赶到机场。他特意将这次旅行安排在中国江主席访问冰岛的同一时间，以便和平地表达他对中国迫害法轮功运动的反对，并打算在冰岛打坐炼功支持他在国内受到虐待同修，发出正义的声音。当他们来到冰岛航空公司检票口时，Jessica Ginger女士，该航空公司的地面经理，通知说他们一行的名字“在一份名单中，不许登机”。当他们要求对此作出解释时，对方出示了两封信。第一封来自冰岛航空公司，第二封来自冰岛司法部。这两封信表明司法部指示航空公司在江主席访问冰岛期间拒绝那些受限旅客名单上的旅客前往冰岛。基于有关信息和判断，此“名单” 由被告和中国其他官员搜集，整理并散发，旨在阻止任何海外反对中国迫害法轮功的抗议。叶先生当晚留在机场，次日试图说服航空公司能够承认其已出售给他的机票。但是6月13日，他再次被拒绝登机。晚上，他开车返回芝加哥。次日，6月14日，当他听说一些首次被拒绝登机的法轮功修炼者后来上了晚班的飞机时，他再次驱车前往明尼安波利斯机场。他又一次希望说服航空公司职员承认他的机票。但是他又一次被拒绝登机，不得不再次驾驶8小时返回。

22. 原告汪浩，美国公民，麻省波士顿附近Andover的Phillips中学17岁高中生。2002年5月，他和他的家庭计划去冰岛旅游，并拜会那里的法轮功修炼者，一起交流和练习他们所深信的精神信仰，时间上正好是江主席访问那个国家的时候。他们购买了于2002年6月10日出发的冰岛航空公司FI632号航班的机票。机票是通过冰岛航空公司在线旅游服务www.icelandair.com网站购买和预定的。当他和他的家庭抵达波士顿的Logan国际机场时，他被要求签署一封信，信中声明他去冰岛不是为了反对中国对法轮功修炼者的处理。作为一名知晓历史的学生，一个民主国家的公民，为了被允许登机，签署这样的“誓言”答应放弃宪法权利和基本人权，他感到深深地不安。他认为这样的命令是“非美国式”的，尤其是要求他暴露他的宗教和精神信仰及他打算如何修炼。然而，为了继续旅行，他还是签了那份声明。但是侵犯并未到此而止。当他到达冰岛海关时，他家庭的每一位成员，以及其他法轮功修炼者和那些长得象亚洲面孔的旅客都被机场的安全人员分离出来并单独审问。他们被问及“他们是否学习法轮功，是否是法轮功成员”。审问后被带到另一个房间，相互间不允许讲话，又审问了五个小时。这之后那些不在受限名单上的旅客被允许入境。在名单上的旅客，不管他们向海关和安检职员关于法轮功的问题提供了怎样的回答，一律被拒绝入境，并且通知他们将被驱逐出境。基于有关信息和判断，此“名单”有被告搜集，汇总和散发，旨在阻止任何海外反对中国迫害法轮功的抗议。那些名单上的人被拘禁在机场附近的一所学校长达18个小时。最后，2002年6月12日，经历了长时间艰苦的煎熬，他们被释放并允许入境。他们被告知政策有变，允许他们入境，因为冰岛人民和新闻一边倒的支持与抗议。

B. 被告

23. 被告江是中华人民共和国公民及居民。作为1997年9月至今的中共中央总书记，1993年3月至今的中华人民共和国中央军委主席和中华人民共和国国家主席，被告江行使凌驾于中国共产党中央委员会，所有中华人民共和国高级政府官员和政府机构之上的执行权力。这些责任范围包括：制定政策，控制管理国家及地方政府事务，选择，任命，撤销和管理政府及共产党事务的权力。被告江利用了他在中华人民共和国的权力，组织并运作了非法活动，造成了对法轮功修炼者极为严重的人权侵害。

24. 更特别的是，被告江于1999年6月建立了秘密的610办公室，作为一个共产党内拥有最高监视，调查和迫害法轮功的权力精英机构。这个610办公室，作为控制着国家机构但又不属于国家机构一部份的中国执政党的一个分部，超越政府机构职能地，以滥用职权开展迫害法轮功的运动。该办公室受被告江的指挥和控制。它雇用并指导政府官员和其它如媒体和执法机构等的公共机构实施了一场对法轮功修炼者和他们的家人谋杀，酷刑折磨，恐怖主义，强奸，殴打和毁坏财产的运动。

25. 在被告江的命令和指导下，被告610办公室有绝对的权力，可以制定政策指导，设计并推行计划，在共产党，公安部，其他各部委（包括国家安全部，民政部，计划经济委员会，财政部，卫生部，宗教事务管理局，教育部）和其它行政单位的国家级，市级，省级管理机构中建立规范来帮助这场在中国监视，控制，压制和消灭法轮功精神信仰的运动。610办公室的责任和义务是在这个指令下任命，约束和撤销那些不遵守该办公室命令的国家，省，市级政府官员，无论中国宪法和其他法律赋予了这些官员什么权力和权威。该办公室的权威不但包括凌驾于中国宪法和法律上的压制法轮功的权力，而且包括命令调查和判罪任何及所有没有遵守他们办公室命令的政府和党的官员，不论其资格如何。它的权力进一步允许他们要求国家和地方政府官员藐视任何其它有可能干涉该办公室的压制法轮功运动命令的中国法律，条例和规章。

26. 被告江和被告610办公室作为同谋者，指挥所有政府及政党的国家级和地方官员，机构，单位来完成在中国控制，打压和消灭法轮功的活动。

III. 事实综述

27. 作为中国共产党中央委员会总书记，中华人民共和国主席，中华人民共和国中央军事委员会主席，被告江泽民于1999年6月和7月开始实施一个全国性的政策，发动一场运动旨在根除法轮功并消灭其成员。这场运动由被告江泽民在共产党和政府的最高层发动、策划、授权、实施。被告江泽民领先下令取缔法轮功这一精神运动，宣布法轮功及其修炼人违法，并将习炼法轮功者置于一场目的为在中国消灭法轮功的残酷和虐待性的迫害之中。

28. 1999年7月，被告江泽民无视立法机构（全国人民代表大会）的权力和权威，下令宣布法轮功是非法组织和法轮功危胁中国政府和人民因此必须强力压制。根据有关信息和判断，被告江泽民于1999年7月无视公安部的职权，下令他们签署了数条针对法轮功的非法禁令，其中特别把属于中国宪法规定的公民权利的为法轮功上访定为犯罪。根据有关信息和判断，被告江泽民在1999年10月下令全国人民代表大会接受这个“决定”来事后针对“邪教”立法以便使镇压合法化，从而教唆全国人民代表大会做假。所立的法律都没有提法轮功的名字，这些法律不仅已经被用来非法逮捕和拷打法轮功修炼者，而且也已经用来非法逮捕和拷打天主教教徒、西藏人、基督教新教教徒、和其他基督教教派的信徒，那些教派就象与法轮功一样，被被告江泽民集团认定具有针对该被告江泽民集团权威的危胁。

29. 1999年6月，被告江泽民在其身为总书记并亲自控制管理下的中国共产党中央委员会内部组建了秘密的“610办公室”。在其1999年6月7日对中共中央政治局常委的讲话中，被告江泽民说，“中央处理'法轮功'问题领导小组成立以后，要马上组织力量，尽快查清'法轮功'在全国各地的组织系统，制定斗争策略，为进行分化瓦解工作做好充份准备，不打无准备之仗，要迅速查清'法轮功'头子的劣迹及其国外背景，搞出一个有充份事实依据的材料，”（见“江泽民同志在中央政治局会议上关于抓紧处理和解决'法轮功'问题的讲话，1999年6月7日”）。

30. 根据被告江泽民总书记的训令，中共中央立即成立了“610办公室”，在国家和地方作为中共中央的附属部门，并在中华人民共和国各省市成立其分支机构。中共广东省台山市党委签发的一份文件是中国其他省市类似文件中的典型。在这份文件中，中共中央组建“610办公室”作为中共中央的附属部门。其职责包括，“贯彻执行中共中央关于预防、处理法轮功和其它危害社会的邪教及组织的决定；确保上下级的沟通；搜集情报以了解法轮功和其它危害社会的邪教或组织的计划；总结有关情报并上报主要问题；协调有关部门做好反邪教的社会宣传；执行中共中央和上级610办公室布置的任务。”

31. 自从成立以来，被告“610办公室”与被告江泽民及中共中央一起指挥、组织、实施了在全中国范围内对法轮功的迫害。它们在北京市起的作用是它们在中国各地起的作用的典型。北京的公安和保安人员的滥用暴力行为（当然此外还有高级政府官员、司法和其它政府部门职员的滥用暴力行为），都是直接被国家的和北京市的“610办公室”所命令，所组织，所要求，所认可，所设计的。根据国际特赦的简报（2001年9月3日，国际特赦索引：ASA 17/028/2001），“610办公室'下达了非书面指令，允许警察和其它官员在这场运动中超越法律限制，如果有法轮功修炼者在拘留期间被打致死，也不会追究他们的法律责任。”根据华盛顿邮报的文章（2001年8月5日，星期天），“中国有系统地根除该组织，”北京的“610办公室”命令所有的居委会、国有事业单位、和企业启用洗脑班，把活跃的法轮功成员送进劳改营，在那里他们先被拷打和用其它酷刑来“摧毁”。同一篇文章还报导说，“610办公室”在强迫地方官员执行其打击法轮功的命令方面变得越来越有效；他们派工作队去监督地方官员以确保北京市（及中国其它地区）持有针对法轮功的“正确的态度。”类似地，在上海市，“610办公室”命令警察抓了大批的法轮功修炼者并把他们关进“转化班。”（上海的）这场运动打着国家安全的旗号并且配合全国性的使用“转化班。”超过100名女法轮功修炼者被关押在一个妇女劳改营。还有十二名以上男法轮功修炼者被强迫关进劳改营转化。除了逮捕、任意拘留、在警察局和拘留所的酷刑、医院里的强迫灌食、及在精神病院里的进一步折磨，还有许多法轮功修炼者在上海被警察关押期间死亡。

32. 辽宁和黑龙江两省在中国被公认是逮捕和处理法轮功修炼者最严酷和最滥用职权的地区之一。自从1999年7月20日被告江泽民主席下令禁止法轮功并要求打击法轮功修炼者及在该两省建立610办公室以来，至少已有27名法轮功修炼者在辽宁省的劳改营和拘留所中因酷刑而丧生，另有至少29名法轮功修炼者在黑龙江省的劳改营中因酷刑而丧生。这是两个法轮功被拘者死亡人数最高的省份。马三家劳教所位于辽宁省省会沈阳市，是一个最为臭名昭著的劳教监狱，被用来大量关押和折磨法轮功修炼者。报道说这所劳教监狱在2000年6月时关押了427名法轮功修炼者。

33. 被告江泽民和被告610办公室一起，在中国指挥了从国家到地方的各级党、政部门对法轮功进行控制、打击、和根除。例如，1999年6月被告江泽民任命中宣部部长丁关根为全国610办公室的三个组长之一，从而使得610办公室能控制全国的所有媒体和宣传活动。从那时起，被告江泽民与610办公室操纵指挥了一个大规模全国性的媒体宣传造势，直接针对法轮功及其修炼者。他们的主要目的之一就是针对法轮功散布谣言谎言，以解释、辩护和鼓动那些对法轮功的严酷打压，其中包括大规模抓人，广泛使用酷刑折磨，及相当大数量打死在押法轮功修炼者。

34. 媒体宣传造势中的重要一环，就是由政府导演天安门广场的所谓5人自焚。这个自焚搞得逼真以说服中国百姓其不是伪造而是真实的。这一政府宣传造势的结果是，许多中国人被欺骗从而相信法轮功会进行自毁等不可思议的行为。

35. 到2001年4月间，利用其中共中央总书记的权力，被告江泽民已搞出并付诸实施了一套更严厉、更有组织、更系统、而且由当局认可的暴力使用来对付法轮功。高压与暴力的方法，包括地方警察更大范围地抓人和酷刑拷打，更大量地使用劳改营进行囚禁，和对家庭其他成员的连坐式惩罚；连坐式惩罚包括经济制裁，扣发工资或退休金，不予升级，不发给医疗和教育福利和其它任意施加的惩罚。

36. 被告同时还搞了一场新的宣传攻势来配合这种镇压的升级，其中充斥着来自中国社会各阶层对法轮功及其修炼者的谴责和批判。华盛顿邮报在2001年8月以“酷刑折磨正在摧毁法轮功”为题的一篇新闻专题报道中描述了对法轮功镇压升级中的三个主要手段。第一个也是最重要的手段就是增加使用警察暴力来惩罚和威胁那些拒绝放弃法轮功信仰的修炼人。第二个手段就是更系统广泛地使用强制性的“学习班”来逼迫法轮功修炼人悔过、放弃他们的信仰。第三个手段就是发动了一场新的更为猛烈的宣传攻势从而营造了一个齐声谴责式并充满了仇恨的社会气氛来支持对法轮功修炼人使用暴力制裁。

37. 被告610办公室在组织和推行这一更严酷政策中起主要作用。由610下发给地方警察，狱警，以及其他政府官员的命令中要求以任意拘捕、刑罚、性折磨，甚至虐杀等手段更大力度地打击法轮功修炼者。在包括地方派出所的监禁室，拘留所，监狱，劳教所，精神病院等各种拘禁场所，暴力和酷刑成为用来压制及让法轮功修炼者压制和镇压的日常工具。这些暴力包括肉体折磨，强制灌食辣椒水或高浓度盐水，不准吃饭、睡觉、上厕所，呆在极高或极底的温度下，用香烟或烙铁烫，用电棍电。女性法轮功修炼者尤其还要遭受性侵犯，包括强奸、强行堕胎、用电棒电敏感部位。

38. 据法轮大法信息中心估计，自1999年7月以来，在全国范围内有超过10万法轮功修炼者仅仅因为他们与法轮功有关的信仰、聚会和活动而被非法拘禁；其中有超过500人被判刑18年以上，1000多人被不适当地送入精神病院，出于政治目的而被强行治疗，这种行为被国际医学界广泛谴责，并违犯了相关的国际人权公约。估计还有超过20000名法轮功修炼者被非法地不经审判送去劳教。至少有361位被关押的法轮功修炼者被酷刑折磨致死，不计其数的法轮功修炼者仅仅因为他们的精神信仰或是对法轮功的支持而遭受酷刑。

39. 美国政府的各国人权状况报告，特别是在国际宗教自由年度报告中，证实并且详尽地记载法轮功修炼者及其支持者们在中国全国和地方范围内所遭受迫害的严重性和广泛性，国际特赦组织和人权观察等非政府人权观察组织也有类似的报告。比如，2001年12月美国国务院发表的国际宗教自由2001年度报告中举了大量旨在中国彻底铲除法轮功的人权侵害具体事例。报告中提到中国政府将“镇压”法轮功当作“管理控制宗教团体，用以防止任何在中国共产党以外的团体或是权威力量”的努力（122页）。报告还指出“自从1999年来，有大约100名和更多法轮功信仰者在拘留中死亡”（122页）；“有报导说很多人身上有被猛烈殴打或酷刑折磨过的伤疤”；“成千上万的个人正在劳教所服刑”；“数以百计的法轮功修炼者被送进精神病院”，“有大量可靠报告报道拒绝转化的法轮功修炼者被监禁在精神病院里”，“警察掺用暴力对待和平的法轮功抗议者，包括老年人和带着小孩的人”，“酷刑，包括用电棍电以及用一种手脚相连的镣铐铐起来”被广泛地报导（131页）。国务院报告中提到“2000年九月国务卿将中国列为国际宗教自由法案下特别受关注国家，尤其因为它对宗教自由的严重迫害，”包括对法轮功的迫害（133页）。

40. 被告江泽民在1997年9月7日以来一直担任中共中央总书记。因此他对610办公室在全国和地方（省市）各级的秘密运作有指挥权。610办公室是被告江一手创办，奉命对付中国的法轮功问题。他非法下令使得法轮功修炼在中国变为非法，这本身就违犯中国宪法，因为宪法规定只有全国人民代表大会有权通过这样的法律，同时还要保证所有中国公民享有宗教自由，信仰自由，结社和言论自由。从那以后，从很多他的讲话中可以看到，他继续扮演了维持中国对法轮功人权迫害的关键重要角色。

41. 被告江是对法轮功镇压运动最主要的官方负责人，其他中华人民共和国的高级官员要配合他。根据中国法律和国际法，被告江有责任保证高级官员（包括610办公室的和其他党政机构）不得侵犯公民及来访者的权利。作为中共中央总书记，根据中国共产党党章（1994年九月二十九日，第九条），被告江有责任挑选并任命中国最重要的职位，并要管理，监督和指导其行为。根据党章第一章第四条（15届党代会修订本），他还有批评和汇报共产党官员非法行为的职责。作为中华人民共和国国家主席，根据中国宪法的第八十条，被告江的权力包括任命，撤销重要政府部门官员。象所有的官员一样，根据中国宪法前言的规定，被告江还进一步被要求奉行宪法和中国法律，包括保障民权，民主权和中国公民的其他权利和自由。这些职责都在组织和进行对法轮功的迫害运动中被违反了。

42. 在本诉状中，根据事实和判断，被告610办公室在被告江的指挥下与被告江合谋，直接违反法制，积极参与设计执行任意逮捕，监禁，酷刑，杀害，群体灭绝的政策和计划，其罪行构成本诉讼案的基础。这些罪行出现与全国和地方各级，包括所有省，市，劳教所，拘留所，精神病院和医院，都是出于被告江和被告610办公室的指示，命令，监督和策划。

43. 与各种文件中记录的全中国法轮功修炼者遭受的严重人权迫害一样，本案每个个人原告和其家庭都遭受了很具体的伤害和损失，这些都是被告和其他省，市，国家机关官员旨在彻底铲除法轮功和法轮功修炼者的运动造成的结果。

44. 除了在中国组织和推行酷刑，群体灭绝等严重违反国际人权的运动反对所有信仰法轮功的人外，被告还在其他国家极力诬蔑和排挤法轮功。在被告江泽民与其同谋的策划下，被告610办公室与其他不知名的中国机构和官员，搜集了一份海外法轮功“嫌疑分子”和支持者的名单，蓄意有目的地用这份名单来伤害并毁坏他们的名誉，同时也是毁坏法轮功整体的名誉。

45. 2002年6月，被告和其他不知名的中国官员密谋将一份这样的名单送给了冰岛政府和其他国家政府，并鼓动这些国家限止名单上的人旅行或是活动。特别是被告和他们的同谋者要求这些政府禁止名单上的人在2002年6月12到18日冰岛旅行，从而阻止这些人在被告江泽民访问期间进行和平静坐，让国际舆论注意被告在迫害，酷刑，群体灭绝法轮功修炼者运动中的罪行。这些作法事实上导致冰岛政府将这份名单交给冰岛航空公司，指示他们不许名单上的这些人上冰航的飞机。结果导致超过百余名美国境内的居民，其中大部份是外国人订票并付了款，但在美国的各个机场被冰岛航空公司拒绝登记，给他们带来很大的难堪和不公。很多人被示以一份由被告搜集和送交的“黑名单”，并被告知这就是他们的机票被突然无理取消的原因。一些是法轮功修炼者的美国境内的居民，到达冰岛后，被冰岛海关无理由地扣留，查问他们的精神信仰，是否与法轮功有关。这些人被扣留海关时间长短不同，以阻止他们加入在被告访问冰岛期间的和平静坐请愿。

46. 这些对于美国公民和居民以及中国境外人士的限制性和损害性措施和做法，是在被告江泽民和610办公室指示和监督下，为伤害了美国境内的法轮功修炼者和支持者而组织并执行的。

IV.关于侵犯人权标准和国际法以及违反美国居民权利的具体诉讼理由

47. 以下具体的侵权，构成了对原告肉体和精神非常严重的故意伤害和折磨，这些是被告及其同谋者在中国以官方手段认可并要求执行的对法轮功以及其法轮功修炼者迫害，惩罚，恐吓和铲除的政策造成的结果。这些侵权中的每一种类别和方式都违犯了由国际条约和惯例构成的国际法。如下所述，美国和中华人民共和国都要受这些法律的约束。因此，这些就构成了在“外国侵权索赔法案”以及“酷刑受害者保护法案”中所说的侵权，如本诉状关于司法管辖权章节中第3段到第6段所述。这些行为是由被告与其同谋者利用其职权及/或滥用职权共同施行的，蓄意地有目的地用来剥夺，侵犯原告受到国际保护的人权，惩罚，逼迫，并在很多起案例中，因为他们行使自己的权利而遭到杀害，这是完全违反国际法的。部份在第44到第46段所述的违法行为同时也违犯了美国法典第42卷第1985节。

A. 第一条诉讼理由：酷刑

48. 反酷刑公约于1987年6月26日在国际上生效，美国在1994年10月21日签署，国会在1994到1998年间通过立法使其在国内生效执行，中国政府于1998年10月4日签署这一条约，禁止故意使用“严重的痛苦和折磨，无论精神还是肉体”来达到任何目的，包括但不仅限于惩罚，恐吓和威胁。在具有里程碑意义的案例Filartega v. Pena-Irala， 630 F.2d 876 （2d Cir. 1980） 中，美国法庭认为酷刑是第一个在“外国侵权索赔法案”允许索赔的侵犯人权的种类。酷刑在其他国际条例和条约中以及国际惯例法中都是被绝对禁止的，包括世界人权宣言中的第5条和国际民事和政治权利公约的第7条。后一个条约于1976年3月23日在国际上生效，1992年6月8日美国签署，1998年10月5日中华人民共和国政府签署。虽然世界人权宣言不是条约，但是被联合国大会一致采纳为决议案，并被广泛认为是基本的普遍接受的国际惯例法标准的体现。施加于原告及其他被关押法轮功修炼者的虐待行为，包括殴打，长时间的监禁和不让吃饭，喝水，睡觉，以及使用刑具，被迫旁观对他人的折磨，如原告在本诉状第13至第18段，第23至第26段所述，根据反酷刑公约和其他国际文件，构成了严重伤害和痛苦，因此也构成了对外国侵权索赔法案和酷刑受害者保护法案，美国法典第28卷第1350节相关国际法规的触犯。

49. 正如美国国务院在人权国别报告和国际宗教迫害报告中广泛记载的，中国一贯大面积地将被关押的法轮功修炼者施以酷刑。原告A、B、C、D、E、F提供了他们如何被酷刑折磨，如何遭受肉体和精神的伤害，以及被告和与之同谋的政府官员由此而得到升迁或资助的个例。（请参照第13至第18段，第23至第26段。）

B. 第二条诉讼理由：群体灭绝

50. 群体灭绝为1952年1月12日生效，1988年月25日美国政府签署，1983年4月18日中国政府签署的防止和惩治群体灭绝犯罪公约（群体灭绝公约）所禁止。在此公约中，群体灭绝罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：“杀害该团体的成员；致使该团体的成员在身体上或精神上遭受严重伤害；故意使该团体处于某种生活状况下，毁灭其全部或局部的生命等”（第二条，A至C）。被告和与之同谋的政府官员的行为符合该定义是因为他们的行为包括官方认可的，制定的和蓄意施加的政策，对某一精神团体的成员，由于他们的宗教和精神信仰、集会和实践，施以严重的身体伤害而导致的关押中大量死亡的案例，目的在于惩罚、恐吓、威胁这些成员，以达到最终消灭法轮功和法轮功修炼者的目标。

C. 第三条诉讼理由：生命的权利

51. 1976年3月23日在国际上生效，1992年6月8日美国签署，1998年10月5日中华人民共和国签署的国际民事和政治权利公约第六条认定“每个人都具有生命的基本权利”，“任何人不得随意剥夺他人生命的权利”。同一原则在1948年12月10日无异议通过的联合国总会决议--世界人权宣言第三条中提出，被阐述为国际惯例法中世界人权标准最明确的内容。如上所述，相当大数量的法轮功修炼者，根据美国国务院报告，在两年多一点的时间里，经证实有两百多人在关押中死亡，美国国务院证实他们很可能死于酷刑折磨。这些通过酷刑折磨造成的杀害，直接归咎于被告江及被告中央处理法轮功问题领导小组办公室发出的严厉镇压命令。

D. 第四条诉讼理由：人身自由和人身安全的权利，不被任意逮捕和监禁的权利

52. 世界人权宣言第3条和民事与政治权利公约第9条保证，人民享有人身自由和人身安全的权利。公约第9条规定，除非按法律程序，“任何人都不得被随意强行逮捕或拘留”或“剥夺个人人身自由”。另外，与原告提交给本法庭诉讼状的'侵权损害'特别有关的公约第9条还规定，“任何被任意逮捕或拘留的受害者应拥有能监督执行的赔偿的权利。”（第9条（5））。美国国务院2001年世界宗教自由报告中提出，“在本报告年度的一年中有数千个案例，个人因为修炼法轮功，或承认信仰法轮功，或拒绝谴责法轮功团体或法轮功创始人，而受到刑事，民政或超出司法范围的惩罚，”（第125页）及“有300多人。因与法轮功有关联，被判刑最长达18年，”及“数千人在劳教所服刑。”（第131页）。国务院报告指出，根据'中国法律年刊'（官方出版），1998年与1999年期间，因'扰乱社会治安'罪名而被逮捕的人数，由76，500人猛增至90，000多人。这个明显的增加“主要是因为中国政府开始于1999年的对法轮功等团体的镇压”（第129页）。本诉讼原告提出的“被任意逮捕或拘留”表明，被告伙同其他高级官员所执行的对法轮功修炼者滥用司法导致了姿意剥夺个人人身自由，并常造成严重的人身伤亡。

F. 第六条诉讼理由：思想，精神和宗教信仰的自由，及不受干扰表达意见和自由结社的自由

53. 有权拥有“思想，精神和宗教信仰的自由，及不受干扰表达意见和自由结社的自由”被写进世界人权宣言第18，19及20条和民事与政治权利公约第18，19及22条。根据前所列举的例子，美国国务院“世界宗教自由”报告及国家人权报告，被告所采取的政策和行动，禁止法轮功，镇压，严惩和恐吓法轮功修炼者，以达到消灭法轮功的目的，严重违犯了国际公约的人权与保护法。这一“残暴”又“持续的镇压法轮功运动”，包括把“数千”法轮功修炼者送进“劳教所”或“特殊建立的场所”，“转化”拒绝自动放弃其信仰的的法轮功修炼者。“（第129-131页，美国国务院”世界宗教自由“2001年报告）。在这场诉讼中，每一个列出的原告都指出他们被逮捕，拘留，惩治的经过，其中包括酷刑和性侵犯，均由于原告信仰和修炼法轮功并拒绝放弃他们的信仰。

G.第七条诉讼理由：违反以上引述的国际惯例法中的人权与保护法

54. 以上引述的触犯国际条约相关法律的每一条违法行为，还践踏和违犯国际惯例法中A至F小节里列举的同一权利的保护法。众所周知，列举这些具体条约中国际公认的权利与保护法并不排除原告受国际惯例法的保护，而是提供认可他们受国际法保护地位的另一条与国际条约相关的框架。明确这点及受国际惯例法的保护，非常重要，因为它们提供了要求所有国家和政府都遵守国际上接受的人权标准的依据，无论这些国家是否签署了某一具体的人权条约。例如，在Filartega v. Pena-Irilla， 630 F.2d 876 （2d Cir. 1980） 一案， 美国法庭认定，有可能根据国际惯例法及含同一反酷刑标准的条约，将禁止酷刑作为外国侵权索赔法案诉讼的基础。

H. 第八条诉讼理由：违犯美国司法管辖权范围内的公民权利的阴谋

55. 除了他们构成违犯了国际法的'侵权行为'外，被告还与他人同谋剥夺在美国的许多个人的公民权利，而违犯了美国法典第42卷第1985节。具体地说，为了配合，支持在中国镇压法轮功的运动，被告把他们对法轮功修炼者的迫害和恐吓，限制对中国政府镇压和酷刑政策的抗议的运动延伸到美国和西方国家的法轮功修炼者身上。作为镇压和毁谤法轮功运动整体的一部份，被告收集了一份（中国以外）其它国家法轮功修炼者及法轮功支持者的名单，并到处散发，以禁止法轮功修炼者和支持者前往冰岛和其他国家和平抗议在那些国家访问的被告和其它参与迫害法轮功运动的中国官员。例如，被告江2002年六月的冰岛访问，被告将已收集的名单提供给冰岛政府，冰岛航空公司和冰岛议会，中国政府并正式要求禁止法轮功修炼者进入该国。这份名单，及中国政府的要求，对在此诉状中提及的造成的伤害与违犯法律起了相当大的作用。许多报导报告，早在2001年5月7日被告访问香港期间中国政府就利用这一或类似名单禁止法轮功修炼者入境。

55. 这些在美国犯下的侵权行为，构成了对美国公民及生活在美国的外籍居民公民权利的违犯，也就是违犯了美国法典第42卷第1985节的法律条款，包括旅游的权利，自由持有，遵守，行使精神信仰的权利，自由与他人结社的权利，行使基本言论及表达自由得权利。对出现在被告收集到的法轮功‘黑名单’中，及居住在美国的外籍居民中的大部份人，被告的行为构成了违犯美国法典第42卷第1985节，及外国侵权和酷刑受害者保护法。

V. 索赔请求

56.根据以上事实，司法诉求，和法律依据，原告代表他们自己和其他处境类似者请求法庭针对被告：

1） 根据所描述的伤害，对原告进行与证据一致的补偿性赔偿；
2） 根据被告极其残酷的行为以及造成的伤害，对原告进行与证据一致的惩罚性警告被告的赔偿；
3） 做出宣判，确定已经发生的严重人权侵犯的方式和手段的非法性，以及被告伙同中国其他高级官员一起，计划并实施导致原告严重永久性损伤的政策与手段中所起的实质性作用；
4） 提供与法庭司法权一致的禁止性的赔偿，禁止被告对原告和原告所代表集体中的其他人进一步采取造成严重或永久伤害的的非法行为；
5） 提供法庭认为适当的和必须的救济； 以及
6） 考虑到美国法典第42卷第1985节允许赔偿律师费，判决被告赔偿与本案诉讼程序相关的合理的律师费用，成本，包括递送传票，提供有关民事侵权行为的证明，提供他们所受伤害的性质和范围，建立并证明此案中集体诉讼的法律要素。

陪审团审讯要求

根据民事程序联邦条例38（b）中的要求，此案要求陪审团审讯。

日期__________

此呈

──────

弗里德里克 S. 来恩律师
芝加哥，伊利诺伊州

特瑞 E. 马什律师
华盛顿DC


江泽民在美国以“群体灭绝”罪被起诉
赔偿金金额高达5千万至17亿元

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

江泽民被诉案法律文件公布

◆江泽民被控案法律诉状

◆伊利诺伊州北区美国联邦地区法院东分院法庭令

◆美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

罪名成立将被课以重罚 赔偿金金额高达5千万至17亿元

4月14日原告律师将回答1月13日的调查庭提问

起诉江泽民 原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江××及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江××及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

法轮功学员控告江泽民案件原告律师访谈录

【明慧网2003年1月13日】2003年1月13日（星期一）北伊利诺依法庭将举行控告江泽民案件的第一次会谈，届时律师和法官将拟定案件进展的下一步日程。在此我们采访了本案件的主要律师泰瑞-马什（TERRI MARSH）。

问：本案件的主要目的是什么？

答：本案件旨在制止江氏集团对法轮功的镇压。通过美国的司法系统提醒世界一桩群体灭绝的罪行正在中国发生，同时鼓励更多的人也通过非司法渠道来帮助制止这场迫害。

问：谁是原告？谁是被告？

答：这个案件的被告是中国现任主席江泽民及610办公室。610办公室类似盖世太保的机构，是由江泽民创建特别用来迫害及酷刑折磨信仰真善忍的法轮功学员。原告是所有住在中国、曾经住在中国、或曾经去过中国，因信仰真善忍在江泽民及610办公室的手中受过非人折磨的人。另一类人是那些因修炼法轮功被列入黑名单的人。这是一个团体诉讼案（CLASS ACTION），我们有一些受害者个人代表的证词。

问：你向法庭递交诉状后发生了什么？

答：这个起诉在2002年10月18日递交法庭，在江泽民10月22日来芝加哥访问时向他递交了传票。那以后江泽民及中国政府公开否认这个案子的存在，可是国际媒体对这个案子早有许多报道。

问：这个案子的法律依据是什么？

答：这个案子主要依据两个条例。异域侵权索取法案（ALIEN TORT CLAIM ACT）及酷刑受害者保护法案（TORTURE VICTIMS PROTECTION ACT）。这两个法案是美国法案，用以保护在美国及其他地区受到人权侵犯的人。只要某种人权侵犯严重到依照美国国家法律可构成酷刑、群体灭绝、危害人类、随意拘留等罪都列为此条例管辖之内。

还有一项群体灭绝罪的法案也被此案引用，这是一项国际法案，属于自动生效类型，也就是说可以在本诉讼案中用为法律依据。这项法案指明国家元首如果触犯危害人类罪和群体灭绝罪，他将不享有豁免权。

问：能不能谈谈你所说的群体灭绝罪、危害人类罪在中国发生的具体情况。

答：针对法轮功发生的事是这样的。江泽民建立了610办公室，它是一个盖世太保式的机构，用来在中国大陆铲除法轮功，压制信仰，不择手段消灭所有信仰法轮功准则的人。中国是世界上仅有的，将信仰真善忍视为犯罪的国家。在中国，一个人如果举一个真善忍的横幅标语，就会被警察抓走，关进监牢，并可能经受不可思议的各种酷刑。他们还特别针对那些柔弱的法轮功学员，比如：妇女、儿童和老人，六七十岁的妇女被强迫在雪地里爬行，被不断地殴打，如果失去知觉不能继续爬行，他们会被泼上冷水，恢复知觉后会又遭受同样的酷刑，直至被折磨致死；母亲会眼看着自己的婴儿被杀害，妇女有的被强迫堕胎，有的被强暴，女犯被放进男牢，用烟头烫妇女的私处，甚至将刑具插入妇女体内；法轮功学员被吊在屋顶、被剥光衣服、被关进笼子、被使用电刑，他们还被强迫关进精神病院，并被注射各种损伤神经药物，摧毁他们的思维能力，使他们无法正常思考……这是一个地道的群体灭绝运动，它针对所有拥有真善忍准则的人及法轮功学员。

问：你是如何了解这些法轮功学员受迫害情况的？

答：我从国际大赦及其他人权组织的报告中知道一些情况，又从原告及其亲属那儿知道酷刑的程度。我还会见过很多受害者，听他们的经历，作笔记。后来越来越清楚我最初从受害者及国际大赦报告中听到的情况确实在中国发生着。

问：中国似乎离得很远，你觉得这个案子能帮助中国吗？

答：能！如果美国法庭能认真审理这个案子，每一步都做出道义和合法的决定，我认为可以赢这个案子，我们能有一个判决针对江泽民灭绝种类罪及610办公室所犯的酷刑、灭绝种类及危害人类等罪行。这将给中国一个明确的信息：这种罪行是不能容忍的，这是美国法庭的结论。被告将面临17亿美元赔偿费，而且来美国的旅行也将受限制，那些犯过同样罪行的人，我们非常非常欢迎他们到美国法庭来受同样的起诉。

问：你认为这个案子有哪些影响？

答：我认为这个影响是多方面的。它将对不同的地区、不同的人民、不同的政府官员产生不同的影响。我认为中国人民将会震惊，他们会知道江泽民对法轮功学员的镇压与当年纳粹德国对犹太人的灭绝性质一样。我认为在中国不少参预与迫害的人并不了解这是一种什么样的迫害，他们正在无知中帮助江氏集团犯下种类灭绝罪。这个诉讼案将提醒他们认识他们的责任，他们不仅可能面对同样的起诉，并且这种行为是不道德的，违法的，他们必须停止。这个诉讼案也许能使更多的中国人觉醒帮助停止这场迫害。

问：如果被告回应，结果怎样？如果不回应，结果会怎样？

答：如果他来法庭，面对对他的指控，承认这个国家的法律对这个国家是极其有份量的。他将解释为什么、怎样、以及何种程度对修炼法轮功的人进行的酷刑、折磨所犯下的群体灭绝罪以及危害人类罪。我坚持他自己出来回应。

法律上我们有权向他质疑，我可以问他关于许多受害者的问题，（这叫盘问 CROSS EXAMINATION），我可以问他受害者及其家庭发生的事情，对于他们每一个人都犯下了什么罪，他知不知道这些迫害的事情，他为什么做这样的事情，他为什么在中国迫害法轮功。我们还有权传唤在中国的证人，让他们到庭作证。由12个人组成的陪审团，会越来越清楚江泽民和610办公室被指控的罪行成立。然后，我们会有赔偿听证，要求陪审团给予受害者17亿美元，用于赔偿原告及其家人所受到的伤害。

如果他不出庭，我们仍然可以在他缺席的情况下审理这个案子。当一方缺席，法庭可以根据原告所提供的证据，作缺席审判。通过受害者的证据，国际人权组织，如：大赦国际、人权观察和其他第三方的报告提供的证据，可以判他有罪。法官同样可以判定他给予17亿美元的赔偿。


江泽民在美国以“群体灭绝”罪被起诉
赔偿金金额高达5千万至17亿元

什么是群体灭绝罪？

控告江泽民案原告律师访谈录

江泽民被诉案法律文件公布

◆江泽民被控案法律诉状

◆伊利诺伊州北区美国联邦地区法院东分院法庭令

◆美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

罪名成立将被课以重罚 赔偿金金额高达5千万至17亿元

4月14日原告律师将回答1月13日的调查庭提问

起诉江泽民 原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江××及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江××及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

什么是“灭绝种族罪(GENOCIDE)”

文/天平

【明慧网2003年1月10日】在美国的词典里，Genocide ─“ 灭绝种族罪”被解释为对一个种族，一个信仰群体，一个文化群体，或一个政治群体的一种蓄意地有系统的整体毁灭行为。所以对Genocide更确切的翻译应该是“灭绝种类罪”。

最典型的例子就是二战期间对犹太人的屠杀，对所有的犹太人，能找到的就杀，目的就是要在地球上彻底灭尽犹太种族。现在人们一想到“灭绝种族”这个词，马上就会联想到二战对犹太人的灭绝性屠杀。

二战时的东方战场，日本军队杀害的中国人比德国杀的犹太人还要多，可日本军队的所为并不算“灭绝种族罪”因为它并不是有目的、有计划、系统地杀掉所有中国人。

总而言之，“灭绝种类罪”是有组织地对一群人的灭杀（并不仅限于种族），目的是灭除这一个群体。按惯例迫害者是国家机构。

在国际刑事法中，灭绝种族罪是这么定义的：“灭绝种族罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：

1、杀害该团体的成员；2、致使该团体的成员在身体上或精神上遭受严重伤害；3、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；4、强制施行办法，意图防止该团体内的生育；5、强迫转移该团体的儿童至另一团体；”

2002年10月，部分法轮功学员以“灭绝种族罪”控告江泽民。没有比这个法案更确切地定义江氏集团对法轮功修炼群体在过去三年里的迫害了。法轮功学员被迫害致死的报导几乎每天都在网站上读到，还有众多无法越过封锁传到海外的死亡案例。迫害更常用的手段是残酷的折磨，包括电刑、老虎凳、水牢、剥夺睡眠、曝晒、冰冻、火烙、强迫重体力劳动……等等，被迫害致残无数。更有甚者，将健康人强行送进精神病院，注射损害神经的药物，使人遭受精神上的严重伤害。以上已严重触犯了灭绝种族罪的前两条。

另外，江氏集团有系统的在国家控制的电视台、广播电台、报纸等媒体上大量造谣诬蔑和恶毒攻击法轮功，迫使学校、政府部门及各种企事业单位对法轮功学员进行迫害，使法轮功学员无法上学，无法工作，无法有正常的社会交往，无数的家庭破裂，无数人流离失所，众多的法轮功学员无法生存。这正是法案中所说的第三条。

其实这场灭绝法轮功的目的是针对法轮功的信仰。他们所采取的一切手段就是迫使所有的法轮功学员放弃法轮功的信仰，从而灭绝法轮功的存在。他们试图转化法轮功学员的思想，把所有坚持修炼的人都送去洗脑。转化的目的就是要从精神上消灭这种信仰。这场迫害是在江泽民所指导的610办公室有目的、有组织地系统地进行的，极尽灭绝种族罪行的最邪恶手段。

对犹太人的灭绝种族罪行是在迫害结束后二十多年里，才被人们逐渐地广泛认识的。今天，对法轮功所进行的种族灭绝，人们如果能够在迫害进行之中就能认识到它的存在，并尽力制止，人类的美好未来就指日可望了。


【返回主页】
加议员提新法案：对践踏信仰自由国家停止经济外援

美联社:国会提交法案禁止酷刑犯进入美国

新台湾周刊：法轮功控告江泽民　并求偿十七亿美元

对人间邪恶之首的审判

审判人间败类

黎明前的大审判已经开始

对人间邪恶之首的审判

2003年1月18日 文/京岩

【明慧网】美国芝加哥市伊利诺州北区联邦法庭，于2002年10月22日在江XX到达美国第一天，由来自加拿大、美国、法国、澳洲、爱尔兰和香港等多个国家及地区受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。

以“群体灭绝罪”、“酷刑罪”等起诉前任中共党总书记江XX自1999年7月以来对法轮功学员犯下的罪行。

据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界―― 一桩灭绝群体的罪行三年前就发生在中国一直延伸到现在，同时鼓励更多的人或国家也通过各种渠道来帮助制止这场迫害。这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江XX及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江XX及610办公室的手中受过非人折磨的人，以及因修炼法轮功信仰真善忍被列入黑名单的人。而610办公室则为类似纳粹盖世太保的机构，1999年6月10日由江XX创建由罗干执行，专门用来迫害及酷刑折磨坚持信仰真善忍的法轮功学员。

在国际刑事法中，群体灭绝罪（Genocide）的定义是：“指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：1、杀害该团体的成员；2、致使该团体的成员在身体上或精神上遭受严重伤害；3、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；4、强制施行办法，意图防止该团体内的生育；5、强迫转移该团体的儿童至另一团体。”任何人，包括国家元首，如果犯下对人类进行群体灭绝的罪行，都不能凌驾于法律之上。

1999年7月20日镇压公开以来，江氏集团奉行“名义上搞臭、经济上截断、肉体上消灭”政策，有系统地控制和利用整个国家的电视台、广播电台、报纸等大小媒体大量造谣诬蔑和恶毒攻击法轮功，用剥夺经济利益、搞全国范围的“人人表态过关”、“连坐”等手段胁迫整个国家卷入并参与这场群体灭绝的迫害，并持续进行大规模舆论宣传，在全社会乃至国际社会制造并挑拨对法轮功的恐惧与仇恨。

号称三个月要在中国把法轮功消灭。经过三年多的操作，“对法轮功不讲法律”、对法轮功学员可以“打死白打、打死算自杀、不查身源直接火化”的内部指令在中国的公安和司法系统和有关个人中已成为“常识性”准则。

为了对法轮功和法轮功学员进行群体灭绝，江氏集团用独裁铁腕强制全中国的各级党政军系统，民警军警特务系统，信息产业、学校、生产单位、科研单位、甚至外企公司等各种官办或私营企事业单位，街道居民委员会，等等，配合其对法轮功学员施行“名义上搞臭、经济上截断、肉体上消灭”政策，企图使所有坚持信仰的法轮功学员无法上学、无法工作、无法有正常的社会交往和家庭生活，无数的家庭破裂，无数人流离失所，众多的法轮功学员被非法关入拘留所、精神病院、劳教所、监狱，遭受酷刑、强体力劳动及精神折磨，失去了生存条件。

这场灭绝法轮功的目的是针对法轮功的信仰。江氏集团所采取的一切手段是为了迫使所有的法轮功学员放弃对法轮功的信仰，从而灭绝法轮功的存在。他们特别着力转化法轮功学员的思想，试图把所有坚持修炼的人都送去洗脑“转化”。而所谓“转化”的目的就是要从精神上消灭这种信仰。这场迫害是在江XX所指导的610办公室有目的、有组织地系统地进行的，极尽灭绝群体罪行的最邪恶手段。

已经曝光的事实材料中常见的酷刑包括超标电刑、老虎凳、水牢、长时间剥夺睡眠、曝晒、冰冻、火烙、强迫重体力劳动、竹签钉手指、摧残妇女及男人的私处、强迫堕胎、长时间吊在屋顶、被剥光衣服、被关进笼子、关进精神病院并大量注射损伤神经的药物等等，其中很多酷刑用在了妇女、老人，甚至未成年者身上。

如果你或你的亲朋好友听信中共造谣媒体的宣传曾参与迫害、强制“转化”法轮功学员，或者思想中有敌视法轮大法，仇恨“真善忍”的念头，请立刻停止，弃恶从善将功补过，来为自己争取一个好些的未来，因为这场迫害的元凶已经被起诉，法网恢恢，“它们所干的一切坏事都得偿还，这一点是肯定的。这个宇宙的理对任何生命都是绝对的合理的，所以它们做的一切，它们得去偿还。”无数的事实已经证明了，在人类历史上，不论是谁，都要为自己犯下的罪行去承担，其中包括曾经权极一时的独裁者，如意大利战争罪犯莫索里尼，前南斯拉夫独裁者米勒舍维奇，前罗马尼亚独裁者齐奥塞斯库等罪犯，都没有逃脱法律的制裁或人民的公审，所谓的国家元首豁免权也救不了这些血债累累的独裁者。

【返回主页】


【返回主页】
加议员提新法案：对践踏信仰自由国家停止经济外援

美联社:国会提交法案禁止酷刑犯进入美国

新台湾周刊：法轮功控告江泽民　并求偿十七亿美元

对人间邪恶之首的审判

审判人间败类

黎明前的大审判已经开始

审判人间败类

2003年4月6日 文/美国大法弟子

【明慧网】为一时妒忌，上演四载残暴。为一己私利，不惜世人悲剧。阴谋算尽，欺天害世，淫暴极施，几人尽知？秦桧之阴，尼禄之恶，纳粹之狠，无一比之。这就是当代邪恶之首──江泽民。

只因修炼真善忍，647有名死难，难计无名冤魂，妇女无端遭暴，老弱难逃酷刑，无数美满家园，受逼妻离子散；精神摧残，肉体折磨，名誉污蔑，经济勒索，尽受无名苦难。

邪恶之首诸恶施绝，难以名数，天理不容，必有终日。江XX已经被已群体灭绝罪起诉，此丑即将面临人间和历史的公正审判并从各种意义上都得到应有的惩罚。

【返回主页】


【返回主页】
加议员提新法案：对践踏信仰自由国家停止经济外援

美联社:国会提交法案禁止酷刑犯进入美国

新台湾周刊：法轮功控告江泽民　并求偿十七亿美元

对人间邪恶之首的审判

审判人间败类

黎明前的大审判已经开始

加议员提新法案：对践踏信仰自由国家停止经济外援

【明慧网2003年3月22日 】2003年3月20日星期四，加拿大西卡尔加利国会议员罗伯-安德斯（Rob Anders）在渥太华国会提出一项法案──对践踏信仰自由的国家停止经济援助。此项法案为“特殊经济衡量法案”的修正案。安德斯说：“一些接受加拿大经济援助最多的国家，其实是践踏人权最严重的国家。”“如果这项立法被通过，加拿大就不会支持迫害人权的暴君。”

该修正案指出：有必要根据国会常务委员会提交的关于对外事务的报告，确定剥夺信仰自由国家的名单，要求制定规则阻止加拿大的公众资金流向和名单中的任何国家有关的活动基金，这些活动基金包括：货物供给、技术信息、金融和其他服务，以及航空、航海专业。

该修正案还指出，在是否提名一个国家为不允许宗教、信仰自由的国家时，常务委员会认定的依据是《联合国宣言》和外交部长提供的任何证据或抗议，以及必要的信息和证据。

安德斯在当天的公开讲话中还特别指出，“今天我在国会提议了一个法案，加拿大的对外经济援助正在帮助一些独裁者折磨和镇压一些的言论和信仰自由者。” 安德斯说，“在人权和对外经济援助之间必须建立一些联系。”“一些接受加拿大的经济援助最多的国家，其实是践踏人权最严重的国家。”

安德斯说，“比如，中国政府是加拿大对外经济援助的第二大接受者，但却是尊重信仰自由方面表现最差的政府。中国百姓不能自由信仰他想信仰的宗教，只有政府支持的教堂才能被注册。除此之外的宗教、信仰都被认为是反政府的。如果你坚持这样的信仰，就会被投入监狱，受到酷刑折磨。在过去两三年中，中国政府对修炼法轮功的群众迫害非常严重，现在迫害更加严重。上千人被逮捕和折磨，数百人被迫害致死。”

“如果这项立法被通过，加拿大就不会[在经济上]支持迫害人权的暴君。”这一法案一旦被通过，即会成为加拿大法律条文。安德斯在接受采访时说，“我希望这个法案能够通过，但是，大约会在秋季被讨论。”

[ ]为编注。

【返回主页】


【返回主页】
加议员提新法案：对践踏信仰自由国家停止经济外援

美联社:国会提交法案禁止酷刑犯进入美国

新台湾周刊：法轮功控告江泽民　并求偿十七亿美元

对人间邪恶之首的审判

审判人间败类

黎明前的大审判已经开始

黎明前的大审判已经开始
——残杀中国人民的凶手江XX被控群体灭绝罪

2003年1月17日 文/钟延

【明慧网】有人曾将法西斯战犯或人民公敌比喻成“核废料”，中国人的比喻更加生动，“老鼠过街人人喊打。”据中国网报道，德国负责起诉前纳粹战犯的检察官，2002年9月30日宣布，他们准备对11名二战时期纳粹国防军军官提起公诉，罪名是二战末期他们在希腊凯法利尼亚岛涉嫌参与杀害了5000名意大利战俘。逃到德国以外的纳粹战犯的日子也不好过。2000年11月24日，意大利维罗纳军事法庭以9项罪名判决纳粹暴徒迈克尔·塞弗特无期徒刑，其罪行包括他1944年秋至1945年在意大利北方城市博尔扎诺设立的集中营亲手杀害了18人。2001年5月14日，纳粹战犯卡雷吉斯坐着轮椅来到澳大利亚墨尔本地方法院受审，现年87岁的卡雷吉斯被控于二战期间在拉脱维亚境内犯有战争罪行。前西德司法部长汉斯·恩格哈德早在1983年就曾经对西德《快报》画刊的记者说：“即使在大战结束38年之后，纳粹罪犯也得不到宽赦。”看来，清算纳粹暴行的工作绝对不会中止。

岁月的流逝，不会使在战争中受到伤害的人和他们的亲属忘记曾遭受过的肉体和精神的伤害；岁月的流逝，也不会使战争罪犯们的罪恶减少几分。也许当年他们只是在“执行任务”，但无论他们当初是否出于本意，他们必须为自己所做过的一切承担后果。

2002年10月23日，人类历史上，另一个屠害人民的刽子手以犯有“群体灭绝罪” 被起诉。这是人类道义、良知与强权、暴力抗衡的新的转折，一个历史性的全面的审判已经开始，它标志着遵循真善忍信仰的人们将始终如一地采取理性与文明的方式面对暴力和伤害，这一事件也为人类的文明与发展开创了一个全新的理念。

笔者估计伴随这场诉讼案而来的，将是更大范围内，全球的正义力量对参与迫害的恶人的法律指控和制裁，以及进一步的道义谴责。这些罪犯会包括负有血债的各级政府官员和各级610办公室人员，拘留所，劳教所和监狱中的恶警，暴徒，利用国家媒体诬蔑造谣，蓄意煽动仇恨的所谓记者等等。

当初参与迫害法轮大法和学员的人基本上分为三类，一部分人，是在不明真相或被胁迫的情况下干的，一旦知道了真相，就不再参与迫害了。还有一部分，是想利用对法轮功学员的迫害获得实际利益的，并借口“执行上面的命令”而变得有恃无恐，已经不顾忌做人的基本道义和良知。这些人在法轮功学员讲清真相，权衡利弊后有些也不参与迫害了。最后一部分是人性全无，极端仇视真理的人，劝善已无法使其改变，这样的人最危险，其下场也是最可悲的。

俗话说“法网恢恢，疏而不漏。”无数的事实已经证明了，在人类历史上，不论是谁，都要为自己犯下的罪行去承担，其中包括曾经权极一时的独裁者，如意大利战争罪犯莫索里尼，前南斯拉夫独裁者米勒舍维奇，前罗马尼亚独裁者奇奥塞斯库等罪犯，都没有逃脱法律的制裁或人民的公审。

如果你本人曾参与迫害法轮功，请立刻悬崖勒马，弃恶从善，或许还有机会；如果你的某个亲朋好友参与了迫害，请转告他/她不要再被人利用，因为这场迫害的元凶已经被起诉，正等待着法律的严惩，告诉他/她：迫害真修向善的人会给自己和家人带来可怕的后果。

为了每个中国人的切身利益，为了中华民族的长治久安，希望您支持正义，帮助停止这场民族浩劫。

【返回主页】


【返回主页】
加议员提新法案：对践踏信仰自由国家停止经济外援

美联社:国会提交法案禁止酷刑犯进入美国

新台湾周刊：法轮功控告江泽民　并求偿十七亿美元

对人间邪恶之首的审判

审判人间败类

黎明前的大审判已经开始

美联社：国会提交法案禁止酷刑犯进入美国

【明慧网2003年3月29日 】美联社3月26日华盛顿DC报导：根据国会一项刚刚提交的两党联合法案，在海外曾参与酷刑折磨和虐待他人的外国人将不会获准进入美国。

参议院司法委员会主席犹他州共和党参议员奥润-海什(Orrin Hatch)说：“美国不是容忍邪恶的国家，我们绝不会这么做。”这项法案将使那些犯有严重侵犯宗教自由罪行的外国官员不能进入美国并会面临驱逐。参议员们说，这种人也不能获得美国国籍。

大赦国际估计目前至少有100名犯有侵犯人权罪行的外国人居住在美国，但是这个数字可能高达1000名。

一些参议员投票反对放逐萨达姆-候赛因的努力。司法委员会民主党领袖佛蒙特州参议员派克-李(Patrick Leahy)说：“我们不能一边同伊拉克作战，而另一边却让世界上那些人权恶棍安然进入我们的国家。”

佛罗里达州共和党议员马克-佛利(Mark Foley)和纽约民主党议员加里-艾克曼(Gary Ackerman)在众议院提出了相同的法案。佛利说：“我们不能允许其它国家的酷刑犯和杀人犯在美国逍遥法外。”

【返回主页】


【返回主页】
加议员提新法案：对践踏信仰自由国家停止经济外援

美联社:国会提交法案禁止酷刑犯进入美国

新台湾周刊：法轮功控告江泽民　并求偿十七亿美元

对人间邪恶之首的审判

审判人间败类

黎明前的大审判已经开始

新台湾周刊：法轮功控告江泽民　并求偿十七亿美元

【明慧网2003年1月31日】新台湾周刊第357期国际眺望专题的文章[文：路遥，第357期]

至今除赵、李之外，已有周永康、刘淇、夏得仁、丁关根、江泽民、罗干和曾庆红等九人，先后在海外挨告，而江泽民是主谋首犯。

法轮功和中南海斗法的模式，从一九九九年七月中国当局宣布法轮为非法组织之初的静坐抗议，逐渐趋于多样化、普及化和国际化，到二○○三年一月二十日成立「追查迫害法轮功国际组织」，俨然有犹太人追索纳粹气势，至今已有九名最高层官员分别在欧美被告或被捕。[更正：“或被捕”为误传。]

其中，在美国被控「种族灭绝罪」的江XX案，已在一月十三日由两造律师商定三月十三日为第一次聆讯时间。三月正是江卸下国家主席职位的时候，一旦出国很有可能和智利前军事独裁者皮诺契特一样，被国外的法院传讯或被捕。

◆国家机器广泛迫害法轮功

根据「追查迫害法轮功国际组织」的声明，该组织成立的目的是要「邀请和协调全球的社会正义力量」，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行，以及相关的个人、机构和组织，包括江XX及其领导下的直接迫害法轮功的各级六一○系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院；包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功学员及其家属进行精神、肉体和经济迫害的人员。

该组织「呼吁中国人民、各国政府、国际组织、社会各界团体和正义人士，向我们提供证据、线索，以及人力和物力支持，参与或协助这个为了人间正义和公理的追查行动」，以完成「追查迫害法轮功的一切罪行，以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义」的使命。

声明中所提到的「六一○办公室」，全称为「处理法轮功问题领导小组办公室」，以成立于一九九九年六月十日得名，不但以副总理李岚清担任组长、中央政治局秘书罗干负实际执行责任，更在获得二○○八年奥运主办权后提升为局级机构，是中国官方迫害法轮功的最高机关。

六一○办公室常设于中共中央政法委员会内，下设决策与执行机构，直接操控党、政、公、法、国安机构和司法厅所属的劳改与教改部门，利用在各省、市、自治区、直辖市所设有的办公室，指挥各地新闻传媒对法轮功发动舆论攻势和构陷，并直接部署公安便衣监控和逮捕法轮功修练者。从六一○办公室的组织架构和由中央到地方形成绵密的独立体系，并对各级党政与司法机关拥有绝对操控权力来看，它和文革时期的「中共中央文革领导小组」一样，是个专门从事政治迫害的国家机器。

◆发动批斗花费近天文数字

中国对付法轮功的经费，部分来自专款和地方政府，部分来自对法轮功学员的经济掠夺，如对学员个人和学员工作场所的钜额罚款，几年下来究竟花了多少钱不得而知，但从二○○一年几则消息不难见其梗概。

二○○一年一月初公安部内参消息指出，单是天安门广场的制服警员便衣，每天开支就在一百七十万到二百五十万人民币之间，二月二十七日外电说江XX挪用四十亿钜款用于监听法轮功学员电话，十二月公安部内参消息又说江再动用四十二亿国库，在全国各地兴建专门关押法轮功学员的监狱和「洗脑」基地。加上全国各地的六一○办公室、警察和公安盯、看、陪学员，以及发动各式反法轮功集会活动等，估计花费不下千亿。如果加上中国驻外领使馆印制反法轮功文宣、召开批斗大会，收买中文网站、报纸和电台，派特务搜集和骚扰学员的开销，花费已几近天文数字。

据法轮功网站「明慧网」引述中国官方内部在二○○一年十月底的统计指出，全中国至少有六千名学员被判刑、数千人被强迫送入精神病院接受破坏中枢神经的摧残、无数学员被绑架到各地「洗脑班」、被捕学员死亡人数高达一千六百人，无辜受牵连者不计其数。

针对中国官方的滥捕严打，法轮功也从消极的静坐抗议，透过遍布各地的学员广设网站，甚至创办报纸和电台，成立研究机构，利用各种机会让国际社会了解中国迫害法轮功的问题，逐渐由争取自身生存权利的特定成员团体，转型至为宗教自由和人权奋斗的团体，使国际舆论、国际政治组织和人权团体注意到中国侵犯人权的事实。

◆侵犯人权一状告到美法院

法轮功反迫害活动多样化、普及化和国际化的撒手锏是，透过海外正当司法程序控告中国高层领导人，把北京当局侵犯人权的作为公诸于世。这就是自二○○一年七月十七日向纽约南区联邦法院控告赵志飞，到二○○二年十二月四日李岚清在巴黎被控「酷刑罪」，一波接一波的海外控诉行动，至今除赵、李之外，已有周永康、刘淇、夏得仁、丁关根、江XX、罗干和曾庆红等九人，先后在海外挨告。

不消说，在这些被告人当中，江XX是主谋首犯，被控罪名包括灭绝种族、酷刑、剥夺宗教信仰等，并被求偿十七亿美元。

这宗法轮功海外控告中国最高领导人的案件，中国全面封锁，矢口否认有这回事，台港媒体也鲜有报导。去年十月江XX访美，台港中媒体称为江卸任前的「毕业旅行」，报导侧重在他如愿以偿到小布希在德州的农场吃烤肉，却没有提到他吃官司的事。事实上，受迫害的法轮功学员及其家属在十月十八日江飞抵芝加哥当天，就一状告到伊利诺州北区联邦法院，并在十月二十二日由控方律师亲自到江下榻的旅馆把诉状递交中方保安转交江XX。此外，法轮功学员同时也在十月十七日向联合国反酷刑委员会、人权委员会和国际刑事法庭递状子，控告中共组织部长曾庆红和中央政治局秘书罗干，指称他们在发起和推动迫害法轮功运动也有不可推卸的直接责任。

◆追究责任中国高官怕出国

第一起在海外被控的案件是湖北省公安厅长赵志飞，由法轮功学员彭亮授向纽约南区法院控告赵非法致死、酷刑、反人类罪及多项违反国际人权公约的罪行，并求偿五千万美元。院方在去年七月十七日赵在纽约旅行时，将传票送到他下榻的旅馆，去年十二月由曼哈顿区联邦法院对赵进行缺席审判，结果判定被告罪名成立。

第二起被告四川省委书记周永康，也是在芝加哥旅行时收到伊利诺州北区联邦法院传票，在二○○一年八月二十八日，被控罪名是酷刑折磨、非法监禁、非人道的虐待等。第三起发生在去年二月七日，北京市长、奥运组委会主席刘淇率团参加盐湖城冬季奥运时遭一名美国公民、二名瑞士公民、一名法国公民和二名中国公民共六人，以刘纵容北京武警对法轮功学员进行有计画的迫害，犯有折磨、酷刑、非人道待遇及虐待行为、非法监禁、反人权、剥夺宗教自由等罪行。另一位被告夏得仁是辽宁省副省长。

第四起被告中宣部长丁关根，由「世界反酷刑组织」代理法轮功学员在去年五月十七日向檀香山地方法官提诉，罪名是酷刑、屠杀、剥夺生存与自由权利、任意监禁、剥夺宗教与信仰自由等。丁是第一位中国中央一级官员因迫害法轮功在海外遭起诉。

第五起是前述的江、罗、曾三人。

第六起被告李岚清是在去年十二月四日率申办「二○一○上海世界博览会」时，由四位分别来自法国、爱尔兰和加拿大的法轮功学员，向巴黎法院控告李犯下酷刑罪。

据「法轮大法信息中心」表示，在中国对法轮功学员及其家属造成直接或间接伤害的迫害者与凶手、在迫害中负有法律责任者约为二万人，日后该组织会陆续透过国际团体、人权律师和正义之士的协助与支持，在恶人出国访问、旅游或探亲时，在各国一一展开法律追诉行动。换言之，今后中国高层官员外访，不论到哪个国家，都有吃上官司或被捕的可能。

◆国际法院　江泽民吃定官司

法轮功学员在欧美两地先后控告九名中国官员，主要的依据是《异域侵权索赔法》（Alien Tort Claim Act）、《酷刑受害者保护法》（Torture Victims Protection

Act），以及灭绝种族（Genocide）罪相关法律。

前二者是美国国内法，旨在保护在美国或其他地区受到人权侵犯的人，凡依美国国内法观点已构成灭绝种族、危害人类、任意拘留等罪，均受二法保护。至于灭绝种族罪则是《国际刑事法庭公约》里最重要的精神，旨在制裁集团杀害、战争犯罪、人道罪行等国际犯罪，原本是针对卢安达和前南斯拉夫纷争中所发生的种族屠杀罪行而发，但实际上它是指有目的、有计画、有系统地杀害一个群体，并不是单指「种族」而已。

国际刑事法说得很清楚，灭绝种族罪「指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：（一）杀害该团体成员；（二）致使该团体成员身体或精神遭受严重伤害；（三）故意使该团体处于某种生活状况下，以毁灭其全部或局部的生命；（四）强制或意图防止该团体内的生育；（五）强迫转移该团体的儿童至另一团体」。本法属自动生效法律，且没有追诉期限，只要犯下残害人类的罪行，任何人都不能凌驾于法律之上，即便是一国元首也没有豁免权。

几年前，智利前军事独裁者皮诺契特因主政时期白色恐怖血腥镇压，一度在英国被捕。目前，国际刑事法庭已经在审理前南斯拉夫总统米洛塞维奇的灭绝种族罪，赤柬头目也将被押上国际法庭。这些都是江XX前车之鉴。

江XX已经吃定官司，现在他还在位，美国政府当然会尽量设法降低江被起诉的冲击，但他卸任后的情形可就难说了。届时，江即便窝在国内，美国法院还是可以依受害者、「国际特赦组织」、「人权观察」等人权组织与其他第三方所提供的证据对江进行缺席审判。

【返回主页】


「追查迫害法轮功国际组织」在美成立

相关通告：

成立声明

关于调查所谓“天安门自焚事件”的通告

关于“追查虐杀罪行及成立专项调查委员会”通告

关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

关于“追查迫害法轮功中国官员及其家属在海外非法资产”通告

专访「追查迫害法轮功国际组织」负责人

对「追查迫害法轮功国际组织」律师魏斯曼先生的采访

【明慧网】「追查迫害法轮功国际组织」宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

「追查迫害法轮功国际组织」成立声明

鉴于天理和人权神圣不可侵犯；

鉴于人皆有信仰、思想和言论自由等人权；

鉴于江泽民凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行“名誉上搞臭，经济上搞垮，肉体上消灭”的“群体灭绝”的国家恐怖主义；

鉴于数以千万的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所；

鉴于亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的“洗脑”；

鉴于以江氏统治政权策划的对法轮功的迫害已经历时四十二个月；

鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

“追查迫害法轮功国际组织”于二零零三年一月二十日宣告成立。

本组织邀请和协调全球的社会正义力量，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织，包括江泽民及其领导下的直接迫害法轮功的各级610系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院；包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功修炼者及其家属进行精神、肉体和经济迫害的人员。

本组织在事实的基础上，将罪犯送上法庭，严惩凶手，警醒世人。

我们呼吁中国人民、各国政府、国际组织、社会各界团体和正义人士，向我们提供证据、线索、及人力和物力支持，参与或协助这个为了人间正义和公理的追查行动。

本组织的使命是：追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

追查迫害法轮功国际组织
二零零三年一月二十日


「追查迫害法轮功国际组织」在美成立

相关通告：

成立声明

关于调查所谓“天安门自焚事件”的通告

关于“追查虐杀罪行及成立专项调查委员会”通告

关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

关于“追查迫害法轮功中国官员及其家属在海外非法资产”通告

专访「追查迫害法轮功国际组织」负责人

对「追查迫害法轮功国际组织」律师魏斯曼先生的采访

【明慧网】「追查迫害法轮功国际组织」宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

「追查迫害法轮功国际组织」关于
成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

【明慧网2003年2月25日】

一、立案原因

二、迫害案例

三、追查对象

四、 附录

一、立案原因

【返回】

中国的“610办公室”，全称为“处理法轮功问题领导小组办公室”，以成立于1999年6月10日得名，是中国官方制订和执行迫害法轮功政策的最高机关，是为了针对以修炼“真，善，忍”为原则的无辜的法轮功学员的镇压和迫害为目的而专门设立的恐怖机构。也由此开始了对法轮功和法轮功学员系统、周密、根除式的暴力迫害和精神迫害。

“610办公室”常设于中共中央政法委员会内，由当时的副总理李岚清任组长，政法委书记罗干和中宣部长丁关根任副组长。在处理法轮功问题上，“610办公室”不仅凌驾于法律，党、政机关及公、检、法、国安机关、司法厅以及其他任何国家机关之上，而且有权指挥各地新闻媒体机构。从中央到地方自上而下地形成了一个严密、独立运作的体系，成为了江泽民集团系统迫害法轮功及无辜百姓的总指挥部。“610办公室”直接策划，操纵和参与了江氏集团对于法轮功和法轮功学员迫害和造谣诬蔑的非法政策，特别是在迫害法轮功的过程中实行了“名誉上搞臭、经济上拖垮、肉体上消灭”、“打死算自杀”、“不查〔死亡者〕身源，就地火化”的极端恐怖主义政策，对于中国国家主席江泽民镇压和迫害法轮功所犯下的“种类灭绝罪”，“610办公室”起到了配合，协助和直接执行非法迫害罪行的作用。“610办公室”在对于法轮功镇压和迫害的过程当中，所发挥恐怖组织的破坏和伤害作用，丝毫不逊色于当年二战期间，希特勒领导下的盖世太保在迫害犹太人的过程中所造成的破坏和伤害。

“610办公室”成立后首先控制官方媒体和大众传播媒对法轮功进行构陷式的宣传，蒙骗群众，在国内对全民洗脑。当这些宣传遭到越来越多的质疑的时候，“610办公室”转而制造恶性事件，（如本组织已立案追查的“天安门自焚”案），在官方媒体上大肆渲染，利用人们的善良挑起群众对法轮功的仇恨，让不明真相的群众在被欺骗中认同或参与了江罗发动的这场对法轮功的迫害。到目前，“610办公室”仍是禁止国际上独立的新闻媒介或国际机构对其所公布的这些事例进行独立的调查和证实。

“610办公室”在过去的三年半中，不断转发江泽民镇压法轮功的各种密令。比如，2002年初，中央“610办公室”的刘京在长春南湖宾馆召开部署镇压法轮功的会议，在会议中刘京竟下达了“彻底铲除”以及“可以开枪打死”法轮功学员的命令。这些指令使得地方警察不受约束地酷刑折磨、甚至谋杀中国的法轮功学员。对每一位具体的法轮功学员的所谓起诉、审判的决定包括判刑的刑期也都是由省级“610办公室”直接作出。三年多来，经人权组织和法轮大法信息中心证实被迫害死亡的法轮功学员已有526人，而中国公安部门内部消息说死亡人数实际上已超过1600人。数千法轮功学员被强迫送入精神病院受到大剂量破坏中枢神经药物的摧残，6000多名学员被非法判刑，10万多学员被非法劳教。

“610办公室”同时还指令各县、区政法委要成立强制洗脑班，对不放弃修炼的法轮功学员进行强制洗脑，如不服从就送劳教所、精神病院、戒毒所进一步迫害。并加紧对法轮功学员经济上的掠夺，分别处以千元至几万元不等的高额罚款。

“610办公室”不仅对法轮功学员进行迫害，而且把迫害扩大到法轮功学员的亲友、单位和地区。家里有人坚持炼法轮功，其家人就会失去工作，或中断学业，甚至也要被送去洗脑；单位有人坚持炼功，或去北京上访，单位领导就要受到处罚，撤职、罚款，甚至影响整个单位的评选先进、奖金等等；社会还要采用联保制，派出所管辖区内有法轮功学员上访，派出所干警就要受罚、失去工作，地方政府官员也同样要被罚款甚至被罢免。

“610办公室”在全国范围内大搞文革式的群众运动，强迫全民在规定的时间收看诬陷、诽谤法轮功的电视，学习诬陷、诽谤法轮功的报纸、文章，实施全民洗脑；要求人人表态，是否和江泽民镇压法轮功保持一致；在全国大搞签名运动，连小学生都不放过；在一些关键的交通要道，路过时必须骂法轮功才能过去，甚至把法轮功创始人的像放在地上，踩了像才可以通过等等。

“610办公室”剥夺全中国人民的知情权，不仅报纸、电台、电视一律封锁法轮功的真实消息，还设置网络警察，封闭国外网站，封锁法轮功在国外的消息。610办公室在中国制造白色恐怖，一旦发现有人访问被禁网站，就会被公安抓走。

江泽民指使“610办公室”把造谣与迫害延伸到海外，指使中国驻各国的使领馆在领馆区举办诋毁法轮功的展览、座谈会，在华人社区煽动不明真相的人们对法轮功的仇恨，甚至雇用打手，企图直接破坏海外法轮功的合法活动；利用驻各国的使领馆对海外法轮功学员监听、跟踪甚至雇打手骚扰法轮功学员，任意吊销法轮功学员的护照。通过在海外对法轮功的诋毁和造谣，欺骗了世界上的几十亿人，实际上这是一场对全人类的恐怖主义迫害。

有鉴于上述种种原因，【追查迫害法轮功国际组织】即日宣布成立【追查“中国610办公室”迫害法轮功罪行委员会】，对中国“610办公室”系统对法轮功的迫害全面展开调查，并从即日起开始对北京市，河北省，山东省和湖北省的“610办公室”和政法委员会进行重点追查。

本委员会邀请和协调中国和世界各国的正义人士，系统地追查所有中国“610办公室”迫害法轮功的一切罪行以及相关的个人和机构，我们呼吁中国大陆和海外的正义人士，向我们提供迫害证据，配合我们的追查行动顺利进行，匡扶人间正义。

联系办法：
电子邮件：contacts@upholdjustice.org
举报联系办法：
电话：1-617-325-3481 传真：1-617-325-8729
电子邮件：jubao@upholdjustice.org
信箱：PO BOX 365326， Hyde Park， MA 02136， USA
网页：http://www.upholdjustice.org

【追查迫害法轮功国际组织】追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

追查中国“610办公室”迫害法轮功罪行委员会

二、迫害案例

【返回】

北京市，河北省，山东省和湖北省的各级政法委员会和“610办公室”，自2000年初以来在其所辖地区内举办了多期洗脑班，他们与地方公安局、检察院、法院、派出所、街道居委会等相互勾结，以各种非法手段，哄骗、绑架了数以万计的法轮功学员到洗脑班强行洗脑，非法逼迫法轮功学员写“决裂书”、“揭批书”和“保证书”（即所谓的“三书”），对在洗脑班不屈服的法轮功学员直接非法劳教或判刑，许多人在被拘押或劳教期间遭到酷刑虐待，甚至被迫害致死。

根据最新举报并核实：湖北省武汉市政法委和“610办公室”正式传达文件，要将武汉市所有炼过法轮功的学员全部重新登记并要求全部写“三书”，否则就抓到洗脑班强行洗脑并计划进一步迫害，包括失去人身自由、甚至生命受到威胁。（该案极为严重，涉嫌与国际上的“群体灭绝罪”相关的严重犯罪行为，本组织已决定立即另行立案追查）

案例1：

王博，女，19岁，河北省石家庄人，中央音乐学院学生，法轮功学员。因去北京为法轮功请愿，被河北“610办公室”非法关进石家庄市劳教所五大队。因不承认被指控的罪名，被严管。2001年4月被石家庄市劳教所当作“顽固分子”强送北京劳教所强制洗脑。在北京劳教所期间，王博被“隔离”，连续六天六夜不让睡觉，它们采取逼迫、引诱、暗示各种手段，灌输一系列的颠倒黑白、混淆是非的谎言，看歪曲法轮功的录像，强制洗脑。强迫王博放弃对真、善、忍的信仰，放弃法轮功修炼。无形的恐怖给王博的精神和心理带来极大压力。再加上多日不让睡觉的精神摧残下，使王博迷迷糊糊神志不清，使她的精神彻底崩溃。在如此车轮战式的所谓“帮教工作”下，王博被强制洗脑。一段时间后被接回石市劳教所304中队。

王博在后来见到她父亲时说：“爸爸，我在劳教所里极其痛苦，没有一点人身自由，不许通信、不许亲人探视。它们把我绑架到北京新安劳教所，在途中的火车上，我差点跳车，我不知道我在后面遇到的迫害中是否能承受的过去。到北京新安劳教所，它们用24小时每天都不让睡觉的办法，连续6天不让睡觉，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：我们就是用对付间谍的办法使你精神崩溃！……爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉象60多岁的人，在我精神当中死过好几次了，爸爸，我非常想念你……”

王博的父亲王新中（也是法轮功学员）在回家看望女儿时，也被早已埋伏的警察绑架到了河北省石家庄的洗脑班，并用同样方法被强制洗脑。此事曾被“610办公室”在其控制的报纸和电视上大肆宣传。（详见附录1： 王新中的证词）

由于王新中在证词中揭露了“610办公室”对法轮功学员进行强制洗脑的内幕，于2002年10月在山西再度被绑架。

本案主要相关取证人及单位：

河北省“610办公室”主任： 王永志
石家庄市公安局副局长（ 洗脑中心主任）： ：郭锁山
石家庄“法制教育培训中心”（ 洗脑中心）： 李爱国 ， 孔繁运、袁书谦，崔彦芳
中央电视台《焦点访谈》节目组； 新华网北京记者：　邬焕庆 吕国庆 董智永
中央音乐学院
王博高中班主任： 郎德强
石家庄铁路机务段
山西省公安厅；太原市政法委；
太原万柏林公安分局： 吴长安、王健

案例2：

陈子秀，女，58岁，山东省潍坊市人。2000年2月21日，因为不肯放弃法轮功信仰，被潍坊市政法委及610人员活活毒打致死。为揭露这一残暴行径，伊安-约翰逊先生2000年4月20日在华尔街日报发表了题为“陈女士直到最后的日子仍说，修炼法轮功是一项权利”的采访报道（详见附录2）。报道中说：“在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。 ”

而陈子秀之女张学玲为了揭露迫害、给母亲伸冤，却于2001年4月24日未经审判被判处劳教三年（详见附录3）。

本案主要取证人：

梁斌： 潍坊“610办公室”
王继美，男，50余岁，原潍坊市潍城区政法书记
高新功，男，40余岁，潍坊市潍城区城关街办任政法委书记
邓萍，女，40余岁，任城关街办胡家牌坊居委会主任
刘光明，男，30余岁，曾任南关派出所联防大队长

据不完全统计，已有73名法轮功学员在山东省被迫害致死，仅潍坊市竟有29名，案情极为严重。本委员会将重点追查。山东省部分“610办公室”和政法委负责人及“610办公室”的工作人员名单（详见附录4）

三、追查对象

【返回】

北京市，河北省，山东省和湖北省及其所属区，市，县的“610办公室”和政法委的负责人及所有“610办公室”的工作人员。收集他们的姓名，住址，照片，电话，传真，电子邮件等。追查每人是否参与过或正在参与对法轮功学员进行精神上，肉体上和经济上的迫害，收集涉嫌人员的迫害事实及犯罪证据。

中共中央“610办公室”主要负责人：

罗干: 中央政治局常委，国务委员，国务院党组成员，中央政法委员会书记，中共中央610办公室实际执行主管 | 李岚清：中共中央政治局常委，国务院副总理，中共中央610办公室主任(组长)，已于2002年12月4日因酷刑罪在法国被起诉(详见附录5) | 中共中央“610办公室”副主任: 袁隐

北京地区部分“610办公室” 相关取证人员：

王振华 北京市昌平区委副书记，610办公室负责人 | 王书合 区委常委 ，分管政法工作, 兼任区委政法委书记 | 蔡长敏 －北京市海淀区副区长，参与610事务 | 侯君舒－区委副书记，主管区政法委、司法局、公安局

北京市委“610办公室” 主任： 王黎明

四、 附录

【返回】

附录1：王新中的证词

央电视台在2002年4月8日《焦点访谈》播出了《从毁灭到新生──王博和她的爸爸妈妈》的节目。我就是这个节目的当事人，王博的父亲，叫王新中，原中共党员，石家庄铁路机务段干部，因修炼法轮功被开除党籍、撤销职务，于2001年5月被迫流离失所。今年1月被绑架到河北省所谓的“法制教育培训中心”，也就是法西斯洗脑班，达4个多月，被强行洗脑。我不堪忍受各种精神摧残，于5月12日摆脱了对我的监禁，在这里我必须揭露《焦点访谈》和新华社用谎言欺骗世人的行径，澄清事实，还真相于天下。

我先介绍一下我是如何被所谓的“转化”的。

在新华社2002年4月8日所刊发的通稿《生命·深渊·新生──原“法轮功”练习者王博的人生轨迹》文章中这样描绘：“其中最催人泪下的是今年1月底时的“骗请”父亲的经过。”

经过是这样的：我听说在2002年1月20日王博要回家，我非常牵挂我的女儿，在回家看望她时，却被早已埋伏的警察绑架到了河北省会的洗脑班。在那里，我和所有被绑架的法轮功学员一样被监禁在“谈话室”，24小时不让睡觉，天天如此。刚一进去，它们就威胁我说：“告诉你，这里是法制教育中心，抓你抓了一年了，终于抓到了，进来就别想出去，除非转化，否则送劳教……，转化是对你女儿有利的……。”它们采取逼迫、引诱、暗示各种手段，灌输一系列的颠倒黑白、混淆是非的谎言，强迫我放弃对真、善、忍的信仰，放弃法轮功修炼。无形的恐怖给我的精神和心理带来极大压力。在被断章取义、偷梁换柱（偷换概念）的种种谎言，被诽谤录像的谎言欺骗，再加上多日不让睡觉的精神摧残下，我迷迷糊糊神志不清，就这样被所谓的“转化”了。这绝不是我的本愿。这不是我的真实思想，是对我的精神迫害。

难怪我女儿王博被强行洗脑后，竟然丧失了起码的是非判断能力，达到六亲不认的地步。我爱我的女儿，洗脑中心对我女儿的摧残令我愤怒。

这就是《焦点访谈》和新华社所说的党和政府“春风化雨”般的“关怀、教育、挽救”的结果。所谓的“春风化雨”其实是“腥风血雨”。

那么《焦点访谈》“轨迹”节目又是怎么出台的呢？

我被强行洗脑后，王博也在不久解教，我们同样被监禁在洗脑中心里，失去人身自由。有时我看到王博精神不正常，她经常一人呆在屋里，不想见任何人。有些解教的人陆续离开了洗脑中心，而唯独迟迟不放王博，没有自由的她经常为此落泪。

当我向洗脑中心主任李爱国提出放王博回家时，他却说：“王博这个事和别人不一样，必须经河北省610办公室主任王永志说了算，这里安全，外面不安全，先在这里呆着吧，领导在给王博联系复学的事。”对王博实施变相关押。

然而，蓄谋已久的阴险图谋终于出笼。

2002年3月下旬，中宣部、新华社、中央电视台、省市610组织一伙人来到了河北省洗脑中心。其中一些干部对我说：“中央很重视王博的事，你们配合好这次采访，对王博回校复学很有利，如果配合不好，复学之事就没希望了……”它们反复地做着我的工作。

我想让王博早些离开这里，解除她的痛苦，就动了心，接受了采访。

回首这一切，才知道被卷进一场早已预谋已久的骗局。

当我看到《焦点访谈》播出的节目后，为《焦点访谈》如此卑鄙的嫁祸、歪曲诬陷的“偷梁换柱”手段而感到震惊。《焦点访谈》实质上是《焦点谎谈》。

尽管我在当时被洗脑后曾误入歧途，但我后来一直在修炼，没有放弃修炼。

我在与中央电视台的记者交谈中，谈到我们家的修炼和我在单位遭610毒打的情况却被删掉了，并对我的访谈作了移花接木、改头换面的重要删节，有意将节目制作成丑化修炼人，恶意攻击大法，方向完全不同的内容。正如记者所说：“有些内容是不能报导的，政治的需要吧。”

那么我就把我们全家修炼的真实情况作一介绍。

96年前，我和我爱人感情不和，准备在96年王博上高中后协议离婚，家庭出现了危机。95年王博停止了学习钢琴，我的身体很不好，神经衰弱、心肌炎、肠胃炎，我爱人也神经衰弱、肩周炎，我们因一点小事经常争吵不休，互不相让，矛盾发展到了极点，我从单位申请了房子，做好了离婚的准备。

有一次我们对王博透露了准备离婚事情，当她听到之后，抱头痛哭，这件事情对于一个14岁的孩子来说是沉重的精神打击。看到这个场面，我们赶快去安慰她。为了王博，我们只有勉强维持着这个家庭。

就在1996年7月我爱人开始修炼法轮功，通过修炼我发现她从思想、性格、身体各方面变化非常大，也改变了对我的看法和态度，随后我也开始了修炼。我们按照真、善、忍去做，事事为别人着想，遇事找自己的不足，我们夫妻相互沟通，互相理解，生活重新出现生机，我们的家庭和睦了。各种疾病不翼而飞，扔掉了多年存药的大箱子，退掉了准备离婚住的房子。王博有了欢乐的家庭，这个家庭的变化，使她认识到了修炼做好人的意义，严格要求自己，在修炼与学习两不误的情况下，王博又重新开始了学习钢琴。大法在她的身上体现出了超常的智慧，学习成绩稳步提高，并在1999年高考中以优异的成绩分别被“中央音乐学院”、“天津音乐学院”、“河北师范大学”三所院校录取。

法轮功给我们将要破灭的家庭带来了光明和福音，使我们这个家庭获得了新的生机。

就在我们对美好的幸福生活充满信心的时候，99年7月20日江泽民政治流氓集团开始肆意歪曲迫害法轮大法，迫害因炼功身心受益的广大法轮功学员。我们法轮功学员感到有责任向政府表明我们的意见，曾经依法进京上访，却遭到残酷迫害。两年多来我先后被开除党籍、撤销职务、调离工作、停发工资。以致2001年5月在单位无辜遭市610一伙警察毒打，电棍、警棍拳脚相加，将左眼打出淤血，后腰受伤，被迫流离失所。我爱人也被银行开除公职，多次被非法拘留、关押，后被劳教3年；王博上大学一年后，因不放弃修炼法轮功，被迫退学，后因依法进京上访被非法劳教3年。我们只为说一句真心话，不放弃真、善、忍大法修炼，却遭到了如此迫害，使一个好端端的家庭支离破碎，家破人亡，如果没有江泽民政治流氓集团的迫害，我们将在不同的岗位服务于社会，是个美满幸福的家庭，而《焦点谎谈》却说：“这个家庭因修炼法轮功而名存实亡”，不顾法轮大法使我的家破镜重圆、幸福美满这一被许多人所了解的事实，嫁祸于法轮功，颠倒黑白，混淆是非，欺骗世人。

《焦点谎谈》又误导观众说：2001年11月，王博被提前解教，她回家了，但是家里空荡荡的，王博的父母为了护法，离开了单位，离开了家。实际上，我们是被迫流离失所的，王博并没有被放回家，现仍被长期变相关押在洗脑中心。——我和我爱人是因不放弃对真、善、忍的信仰而被迫害的，我爱人是被开除公职后，“610”警察多次到家中骚扰，多次抄家，被迫流离失所有家难回；我也被“610”无端迫害在单位遭毒打，被迫漂泊在外。

《焦点谎谈》为了粉饰“教育、转化、挽救”，它们借领导看我们一家的名义，用汽车把我们拉到劳教所，拍摄了一张全家在一起的照片和几个镜头，以后我们再也没见过面，却用这样的一张照片在报纸上肆意歪曲事实，说我们“不久”团聚，目前，我爱人仍然被劫持在劳教所，我在未出来之前，一直被监禁在洗脑中心。

至于新华社的署名文章更是无稽之谈。我从来就没有接触过新华社的任何一个记者，不知新华社的文章是从哪里编造出来的。

新华社文章中还说：“琴声被‘法轮功’掐断。然而，一场劫难就在这只音乐的精灵展翅欲飞的时候降临了。”这又是颠倒黑白。因96年我们家庭离婚危机险些给王博造成沉重打击，全家修炼后家庭欢乐，王博受益于法轮功修炼，高考的优异成绩对王博也是刻骨铭心的，为向政府说一句大法好却被投入了劳教所，是谁掐断了王博的琴声呢？把王博长期关押在劳教所，进行精神摧残，强制洗脑，使一个19岁不成熟的孩子心灵扭曲，忘掉了家庭曾发生的重大转折，把莫须有的罪名认可在自己身上，被利用来欺骗老百姓，说明迫害一个学生的手段如此毒辣，使我感到当权者的野蛮，也使我为我的女儿感到痛心。

把一个学生的心灵扭曲到丧失起码的是非判断能力，要从王博的所谓的“转化”说起。我现在就说一下王博是如何被所谓的“转化”的。

王博被精神摧残后，幼小的心灵被扭曲

新华社通稿中确认了这样一个事实：“2001年4月，顽固的王博被送到北京新安劳教所接受教育转化。”那么为什么要送到北京新安劳教所“接受教育转化”以及在北京新安劳教所是如何被转化的却只字不提。

我见到了与我骨肉分离已久的女儿王博，女儿在长期被折磨的情况下，见到了自己的父亲，失声痛哭，对我说：“爸爸，我在劳教所里极其痛苦，没有一点人身自由，不许通信、不许亲人探视。它们把我绑架到北京新安劳教所，在途中的火车上，我差点跳车，我不知道我在后面遇到的迫害中是否能承受的过去。到北京新安劳教所，它们用24小时每天都不让睡觉的办法，连续6天不让睡觉，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：我们就是用对付间谍的办法使你精神崩溃！”

她还跟我说：“爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉象60多岁的人，在我精神当中死过好几次了，爸爸，我非常想念你……”

我听了心如刀绞。

一个年仅19岁的女孩子，从没有离开过父母的情况下，被送进劳教所，孤身一人被摧残被洗脑，使我感到愤慨和震惊。

我知道，我的女儿在被绑架到新安劳教所后，经历了她人生中最黑暗、恐怖的一幕。各种见不得人的手段，使她的精神彻底崩溃。

我现在就揭露河北省会洗脑中心是如何残酷迫害法轮功学员的。

河北省会洗脑中心位于石家庄市北城街，原市劳教所三大队，也就是过去的监狱。高墙深院，铁门紧锁，门口内外设有摄像监视。关押法轮功学员的楼房铁网封闭，所有学员都是被绑架进去的，一进去就被关进“谈话室”，连续24小时不让睡觉，天天如此。它们灌输颠倒黑白的谎言，封闭强制看歪曲法轮功的录像、光盘。把人折磨到神智不清时，它们再用断章取义、自欺欺人的邪悟谎言，使你顺水推舟的放弃你的信仰，放弃法轮功修炼。对于超过5天以上的不放弃信仰的法轮功学员，它们更是残酷，扒眼皮、弹眼球、揪耳朵、浇凉水、灌白酒、打人、不让去厕所等──大法弟子丁立红耳朵被揪出血，大法弟子姜帆的手被打火机烧出疤痕，不让刘慧娥去厕所，竟逼得她把大便拉在了裤子里。它们往法轮功学员脸上、手上、胳膊上写大法师父的名字，在地上写满师父的名字，逼学员用脚踩。它们让学员站在高处，大声恐吓学员。它们对被迫“转化”的人不许串屋。

恶警孔繁运对已“转化”的人说：“什么时候我看到你们打人、骂人才算真正转化彻底了。”这里就是用这样的标准来“挽救、教育、转化”的。

就是这样一个充满邪恶的集中营，却经常有外地参观者前来，学习着如何残害扭曲人性的“经验”。就是这样一个灭绝人性的地方，却能被中央“610”树为全国的“典范”。

通过以上我谈到的和我们家修炼的实际情况，96年前我们家庭面临破裂，而修炼法轮功后家庭和睦，身体健康，幸福美满，99年7.20后为说一句大法好，却被江泽民政治流氓集团迫害到家破人亡的地步，我现在澄清这一事实，揭露焦点谎谈和新华社的谎言欺骗。同时我也为我在洗脑中心被强行洗脑后，对师父对大法不符合实际的言论，感到万分痛心与悔恨，并声明作废。我对不起师尊，对不起大法，对不起被蒙蔽的广大世人。望广大世人擦亮眼睛，认清是非，呼吁政府停止迫害法轮功。还社会稳定，还美好家庭。

王新中
2002年8月

附录2：华尔街日报：陈女士直到最后的日子仍说，修炼法轮功是一项权利

《华尔街日报》2000年4月20日报导—

《华尔街日报》记者伊安-约翰逊撰稿

[中国潍坊消息] 在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。

暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。

一年以前，中国以外只有很少的人听说过法轮大法及其养生的功法。法轮大法以法轮功这个名字为人所知，它包含了调息、打坐以及阅读功法创始人李洪志劝善、有时颇为超常的著作。

尽管法轮功已经在中国数百万人中流行，他在国际上引起注意还是去年4月25日的事。那天，10000多名信众汇聚北京，围住了政府领导所在地中南海，要求政府停止在国家报纸杂志上将他们描述为宣传迷信的X教。这一人群构成了奇异的景象：大多数是中年人，劳动阶层，当日离开北京市中心回到各地自己的家之前，他们只不过安安静静地在那里打坐。

但是，在一个对其威权的公开挑战没有足够包容力的政府眼里，这个抗议是一次无法原谅的挑衅。政府逮捕了数百名法轮功组织者，并发现其中一些人是中央政府、警察甚至军队中的官员。由于担心一个迅速发展的宗教会影响这个无神论的国家，北京在去年7月宣布法轮功为“X教”并正式予以取缔。

面临着政府安全部门的全力打压，法轮功本应该迅速消亡。但与偶尔挑战共产党的异见者不同的是，法轮功的活动并未因为大规模的逮捕、殴打甚至残杀而停止。相反，一个强硬的核心仍然继续抗议。在北京的市中心，每天有数十人因试图展开呼吁恢复这一团体合法性的横幅而被逮捕。一年以来，法轮功信仰可以说是对共产主义统治的50年威权最持久的挑战。

代价过高的胜利？

陈女士的故事是极端的例子之一。一方是共产党，它如此坚决地取缔法轮功，并已采用了自1989年在天安门广场镇压由学生领导的反政府运动以来最大规模的公共安全手段。政府在这场斗争中，如果可能获胜的话，将付出极大的代价；它的铁腕手段已使上百万的普通群众对它不报幻想，比如陈女士的女儿，她在发生去年的事件以前是不关心政治的。同时这也损害了中国的国际地位，因为它需要外国的帮助来解决一系列紧迫的经济问题。

附录3：华尔街日报：法轮功学员的女儿未经审判被送劳教所

《华尔街日报》记者查尔斯-哈兹勒（Charles Hutzler）2001年5月10日撰文报导陈子秀之女儿未经审判被处以三年劳教。

文章说，一位妇女，未能成功地说服中国官僚让警察承认他们将她修炼法轮功的母亲折磨致死，现被处以三年的劳教。这是政府正在加强对法轮功精神运动镇压的又一个迹象。

纽约法轮功女发言人和香港人权与民运中心称，在4月24日，东部城市潍坊的警察决定了对张学玲的处罚，将她送到临近淄博市的王村劳教所。香港信息中心星期三说，她被控为“利用XX破坏法律实施”，这是一个非常模糊、嘲骂式的指控，被经常用在法轮功修炼者身上以便将他们送到劳教所。

关于张女士被监禁的报告无法被独立证实。警察和劳改所的官员拒绝作任何评论，而且张女士的家庭成员也无法通过电话联络上。但是她的命运是与政府日益凶猛的铲除该群体的运动相吻合的，政府往往通过强迫追随者们放弃他们的信仰并监禁那些拒绝放弃信仰者来达到铲除该团体的目的。

张女士的母亲，陈子秀，是一名忠诚的法轮功修炼者，曾因试图抗议政府于1999年7月颁布的对法轮功的禁令而被关押两次。在她被第二次关押时，也就是去年的二月，一同被关押的同修们和她的家人都说，警察为逼迫她放弃信仰而将这位58岁的妇女毒打致死。警察否认了对陈女士的折磨，称她属于自然死亡。

张女士起初支持对法轮功的禁令，几个月后开始逐渐怀疑政府的镇压。她妈妈死后，她不断地请求警察和政府能够出具她妈妈的死亡证书，但未能成功。在这个过程中，张女士从法轮功修炼者们那里得到了支持，她自己也成为了一个法轮功修炼者。陈女士的死和她女儿寻求正义的经历曾被亚洲华尔街日报连续报导，这些报导在上个月获得普利策（Pulitzer）国际报导奖。

附录4：山东省“610办公室” 及政法委取证人员名单（部分）：

张高丽－原山东省长
刘玉祥(山东省委610) | 扬守仁(610办公室) | 花兆贤(昌乐县委)
邵春雷(原济南市中区610) | 王增实(青岛市市委) | 魏景瑞(青岛政法委)
刘化文、张继轩(泰安市610) | 张桂芬(招远市610) | 林涛, 冯 书贵(招远市610)
高树贞(潍坊青州市610) | 刘志柱(招远市公安) | 黄潍连(潍坊市坊子区)
李国忠(济南市历下区政法委) | 梁斌(潍坊610) | 张树琛(潍坊市坊子区)
刘作金,刘学东(胶州政法委) | 谷志勇(潍坊610) | 张正泉(莱芜市政法委)
葛江、贾宝臣(安丘市610) | 惠建华(诸城610) | 宋瑞亮(诸城政法委)
杨永平,张海东、韩勇 (博兴县610) | 范涛(昌乐县610) | 潘光磊(平度市610)
刘长江(淄博市610) | 谢传仁(济南市政法委) | 明照江( 昌邑市610)
李玉妹(莱芜市莱城区610) | 刘建国, 李 星五 ( 临朐610) | 于瑞珍(莱西610)
吕其平，刘敏(莱芜市莱城政法委) | 崔学光,张 瑞红(聊城市610) | 刘玉祥(垦利县610)
庄廷敦(临沂市委政法委) | 杜焕常(莱芜市610) | 类延成(蒙阴县610)

烟台地区610： 张 健，王 健， 王成会， 马道堂， 于永禄， 戚壮大， 金汝歧， 刘晓力
安丘市610： 王子清、王加利、蕃孝鲁、胡绍群
寿光市公安局和610： 孙向前、姜冲， 李同忠、田庆春、孟庆江、夏学虎
临沂市 610： 王永君、宋伟， 王加清 ， 王 明光
龙口市610：王成会、戚大状、赵强
胶州610：王 强
蒙阴县610： 类延成， 李君卿
冠县610：任 广民
即墨市610： 徐可爱
海阳市610： 于正高、王英杰、乔成关

潍坊地区追查名单（部分）：

尹照杰，马波，翟建涛，魏天魁，宫志强，刘界松，管国峰，赵杰，崔希贵，张广柱，王庆桂，魏奇，张明礼，毛有东，程宝田，马青平，郭廷和，郭。黎光，段兆煌，张国宝，马瑞福，王全峰，刘文学，赵新坤，邵伟华，王传峰，王东升，郭启军，李警伟，李传胜，孙钥新，王爱之，于明春，张永杰，王德全，王作华，褚玉升，张凤英，王新民，谭春起，郭星跃，陈龙山，陈永华，董洪涛，陈庆春，马洪振，吴斌，高树贞，郭文杰，王格胜，李全玉，刘玉瑞

附录5：

法国国际广播电台：法轮功学员在法国控告中国“610办公室”负责人李岚清

法国国际广播电台2002年12月8日上午对中国大陆和巴黎大区华语广播新闻节目：

欧洲法轮功信息中心将于12月10日下周二“国际人权日”在巴黎一区RIVOLI街156号召开记者会，届时将有两名律师介绍四名法轮功学员在本周三委托他们向法国尼斯法院起诉中华人民共和国副总理李岚清的诉讼案。在四名法轮功学员中有一名法国女性，他们指控刚刚访问过法国的李岚清做为中国“610办公室”的负责人涉嫌对法轮功学员遭受酷刑折磨负有责任。

据法轮功欧洲信息中心昨天发出的文传说，两名律师一名是波尔冬（BOURDON），另一名是波迪埃（BEAUTHIER）。他们曾经在法国和比利时参与过控告智利前独裁者皮诺切特的案件。

另据法新社的报道说，这两名律师指控李岚清的依据是，法国签署的1984年国际反酷刑公约。波迪埃律师还向法新社表示，他已经收集到一些有份量的证词。

法新社2002年12月8日报导，来自法国、爱尔兰、加拿大的四名法轮功学员最近向法国法院起诉中国副总理李岚清，指控他是中国政府专门对付法轮功的“六一零办公室”的负责人，指挥镇压法轮功。

明报12月9日引述法新社报道，来自法国、爱尔兰、加拿大的4名法轮功学员通过两名知名的人权大律师，日前向法国法院起诉中国副总理李岚清，指其是专门对付法轮功的「610办公室」头子，须对镇压法轮功负责。

代表原告办理此案的大律师波提说，他们对迫害人权的中国官员的起诉不会就此完结，他们的工作将持续下去，直到把一定数量的中国迫害人权的官员绳之以法。

李岚清日前率「中国申办2010年上海世界博览会」代表团往法国。


「追查迫害法轮功国际组织」在美成立

相关通告：

成立声明

关于调查所谓“天安门自焚事件”的通告

关于“追查虐杀罪行及成立专项调查委员会”通告

关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

关于“追查迫害法轮功中国官员及其家属在海外非法资产”通告

专访「追查迫害法轮功国际组织」负责人

对「追查迫害法轮功国际组织」律师魏斯曼先生的采访

【明慧网】「追查迫害法轮功国际组织」宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

「追查迫害法轮功国际组织」
关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

(A-2003-003)

【明慧网2003年2月15日】

2001年6月，发生了震惊中外的 “万家惨案”，黑龙江省哈尔滨万家劳教所长期的残酷迫害导致三名法轮功修炼者死亡和另十二名法轮功修炼者濒临死亡；2002年1月，又有五名法轮功修炼者在万家劳教所被逼致死；2000年11月王丽萱女士和年仅八个月的儿子在北京团河劳教所被双双折磨致死；2001年4月，法轮功修炼者郑巍先生, 一名残疾人, 在辽宁大连教养院被迫害致死；2000年10月辽宁省沈阳马三家劳教所强行将十八名女法轮功修炼者剥光衣服投入男罪犯牢房；2001年8月一百三十多名法轮功修炼者在马三家劳教所不堪折磨，被迫绝食请愿……

自1999年7月，江泽民违反宪法、国际人权公约，在中国系统、全面镇压法轮功以来，中国数百多个“劳教所”对超过十万的法轮功修炼者监禁，肉体上酷刑乃至消灭、精神上摧残和经济上掠夺。并且劳教所对外严密封锁残酷消息，通过威胁家属、将凶手调离岗位等方式，掩盖、推卸责任（部分劳教所迫害案例及图片参见附一）。

到通告公布之日，至少有10万以上法轮功修炼者被劳教所非法关押，直接被劳教所迫害致死的法轮功修炼者高达136名，占本组织核实迫害致死的570个个案（部分姓名仍在追查之中）的24%，直接导致法轮功修炼者被迫害致死的劳教所多达69所(详见附二)。上至65岁的老人，下至8个月的婴孩，甚至连残疾修炼者都无法幸免。

鉴于，至少131名法轮功修炼者直接被劳教所迫害致死；
鉴于，至少十万法轮功修炼者被非法关押在劳教所，劳教所使用迫害手段极其残忍、集古今中外酷刑之大全；事发后，劳教所严密封锁消息，掩盖、推卸责任；
鉴于，中国劳教所未经任何正常法律程序即可关押法轮功修炼者长达三年之久，并可肆意延长期限；
鉴于，现居海外的王玉芝女士、赵明先生、林慎立先生、张昆仑教授等直接经历并见证了劳教所之残酷迫害；
鉴于，联合国等国际组织谴责中国劳教所对法轮功修炼者实行的残忍迫害，并要求中国废除用以迫害法轮功修炼者的劳教体制；
“追查迫害法轮功国际组织”即日宣布成立“追查‘中国劳教所迫害法轮功罪行’委员会”，对中国劳教所迫害法轮功罪行展开系统、全面地调查，并立即对迫害致死高达15名法轮功修炼者的黑龙江省哈尔滨万家劳教所、辽宁省沈阳马三家劳教所进行首例追查（首批取证名单参见附三）。

本组织邀请和协调中国和世界各国的正义力量，系统地调查所有中国劳教所迫害法轮功的一切罪行以及相关的个人和机构，并将重点追查对于迫害法轮功极其残忍的劳教所，包括：辽宁省沈阳马三家劳教所、北京市团河劳教所、吉林省长春长林子劳教所、辽宁省大连教养院、河北省石家庄劳教所。

我们呼吁中国大陆和海外的正义人士，积极向我们提供劳教所以及相关人士、单位的联系电话、地址、传真等，以及迫害图片、有关证据，配合我们追查行动的顺利进行，制止这场毫无人性的迫害，匡扶人间正义。

特此通告，并从即日开始实施。
2003年2月12日

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”

【追查迫害法轮功国际组织】联系办法：
电子邮件：contacts@upholdjustice.org
电话：1-617-325-3481 传真：1-617-325-8729
信箱：PO BOX 365326, Hyde Park, MA 02136, USA
网页：http://www.upholdjustice.org

附一：部分被劳教所迫害的案例及图片：

赵雅云女士生前照片 | 赵雅云女士在哈市万家劳教所被酷刑之死后，腰部大面积淤紫的惨景。
李景华女士被马三家折磨得精神失常。 | 李慧琪女士被石家庄劳教所无理拒绝保外就医，残害得全身瘫痪。
肖劲松 生前照片 | 肖劲松先生被吉林市欢喜岭劳教所及九台饮马河劳教所酷刑导致昏迷状态，眼窝深陷，骨瘦如柴，肚子高凸，大腿根部粗肿吓人，最后被残害致死。
吴玲霞被佳木斯市西格木劳教所等迫害致肝硬化腹水，被送回家时的照片。 | 吴玲霞被迫害前与儿子的合影。


「追查迫害法轮功国际组织」在美成立

相关通告：

成立声明

关于调查所谓“天安门自焚事件”的通告

关于“追查虐杀罪行及成立专项调查委员会”通告

关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

关于“追查迫害法轮功中国官员及其家属在海外非法资产”通告

专访「追查迫害法轮功国际组织」负责人

对「追查迫害法轮功国际组织」律师魏斯曼先生的采访

【明慧网】「追查迫害法轮功国际组织」宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

对「追查迫害法轮功国际组织」律师魏斯曼先生的采访

2003年4月10日

【明慧网】大纪元4月8日报导，2003年1月20日，“追查迫害法轮功国际组织”(简称“追查国际”)宣告成立。他的宗旨是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”

今天，我们有机会对“追查国际” 的史都华．魏斯曼律师进行采访。

记者[记]：魏斯曼先生，能否告诉我们的读者您为何加入“追查国际”呢？

魏斯曼[魏]：虽然我不是一名法轮功修炼者，但是，作为一名致力于反对歧视、维护民事权利的律师，我接受了“追查迫害法轮功国际组织”的邀请而成为其律师。在我与“追查国际”的合作期间，我接触了来自不同种族，不同国家的许许多多的优秀人士，他们做事求真，与人为善，宽容他人的观点。这些准则毫无疑问是崇高的追求，这也正是为何“追查国际”的宗旨“保护法轮功学员的人权，追查并揭露对这些权利的侵犯行为，再现公道，匡扶人间正义”是至关重要且必不可少的。

记：您觉得“追查国际” 会对中国产生何种影响？

魏：“追查国际组织”至少在下列三个方面能取得成果，对此我非常乐观。首先，“追查国际”将曝光所有参与由江氏集团所策划的犯罪勾当的恶人，以此取得正义感和稳定感，再现社会的和谐。其次，一个追查性质的组织的真实存在能起到减轻、更希望能灭绝迫害行为的作用。再次，“追查国际”的努力能帮助中国人民了解到这场毫不理智的暴行的实质，他们的同胞仅仅因为他们的信仰而遭受这样的暴行。由此，人们的态度会毫无疑问地发生改变，对法轮功修炼者的敌对情绪会消失。

记：美国公民，法轮功学员李祥春医生被中国当局逮捕并随后被判了三年徒刑。作为一名律师，您对此案有何看法？

魏：简单地说，我非常气愤。不管中国政府在李医生一案上使用了什么样的谬论，或还会出笼什么样的谬论，一个基本的事实是，李医生被逮捕、扣押、如今又有可能面临三年的监禁，仅仅是因为他的个人信仰，。这类行径是文明国家所无法容忍的，尤其是历史已翻到了２００３年。

记：“追查国际” 已采取了，并将进一步采取什么行动呢？

魏：一开始，“追查国际”代表李医生奔走呼吁，与许多重要的、有影响力的政府代表，特别是在美国的政府代表进行联系。来自各界的大量的支持让我们深受鼓舞。除了寻求政府、非政府组织及社会各界的支持外，“追查国际”还在进行一系列直接或间接的与李医生一案有关的特殊追查工作。我们深信我们的努力会起作用的。

记：谈到“追查国际”的特殊追查，最近有报导说“追查国际”发起了一项特殊追查，追查中国政府官员，尤其是那些参与对法轮功的迫害的官员在海外的非法财产。能否请您在此给我们说得具体一些？

魏：至关重要的是要认识到这一点，象江泽民这样的暴君挥霍人民的财产，挪用国家急需的金钱、物资、人力，在国内乃至全世界其他许多国家里压制某些部分的民众，这是生活中很不幸的一部分。如此邪恶的统治者，说实话，还找不到更合适的词汇形容江泽民了，还强迫这场迫害的受害者为他们自己所遭受的惩罚付钱，例如，收取非法罚款，投入劳改营。然而，这一切中最恶的结果是那些被无止境的宣传攻势所洗脑后心灵被腐蚀的人，或者为了生存而不得不睁一只眼闭一只眼，甚至在迫害中助纣为虐的人。

有许多资料显示，在中国，法轮功修炼者被一次次地抓捕，他们的家人被迫一次次地交钱以换取亲人的自由。同时，大量的中国官员将赃款偷带出境。他们中许多人是江对法轮功修炼者实施群体灭绝政策的随从。如果这些官员害怕他们的资产被没收的话，他们就应向他人施压以停止对法轮功修炼者的迫害，释放那些被不正当关押的人士，诸如我们先前提到的李祥春。

记：“追查国际” 欲将如何展开这类行动？

魏：总的来说，我们要没收这些人的财产，清算后的财产归受害者所有。我们还将继续收集证据并将罪犯绳之以法。具体地说，“追查国际”正在寻求有关联邦政府机构，诸如联邦调查局等的帮助，对有关的人员进行证据收集，启动刑事诉讼，依照适当的联邦法律冻结其资产，并确保那些被证明有罪的人受到应有的审判。最近，来自佛蒙特州的联邦参议员Patrick Leahy于2003年3月在推出２００３年反暴行遣送外国人法案时所作的声明也是非常鼓舞人心的。这项法律提案将弥补我国移民法的漏洞，这些漏洞曾让一些战争罪犯和人权践踏者得以进入并滞留在我们国家。

目前已经有若干民事诉讼案启动，其中包括正在进行之中的提交到伊利诺州法院的状告江泽民并要求对他的邪恶行径索要巨额赔款的案子。同时，一个总部设在瑞士的国际非政府组织，“穷追未受惩罚者非政府组织”正在致力一项多国准备控告江泽民的行动。根据“穷追未受惩罚者非政府组织”的律师费尔.格兰特先生所说，一旦江泽民被定罪，他将面临终生监禁。我们还将邀请一些机构，如国际反酷刑组织，以及其他非政府组织来加入我们的行动。

记：从纽伦堡大审判以及波斯尼亚战争罪犯审判中我们能学到什么呢？

魏：我认为问题不是我们从这些著名的大审判的结果中能学到什么，而是江氏集团没有把这些作为前车之鉴。这些前车之鉴是，所有犯下群体灭绝罪和反人类罪的统治者，政府官员或个人，都直接负有刑事责任，无论时日多久，终将受到起诉。在这一点上，我们借鉴其他致力于将违犯国际法的罪人绳之以法的组织，诸如在追踪纳粹战犯方面有丰富经验的魏森绍中心(Wiesenthal Center) 。

记：魏斯曼先生，非常感谢您在百忙之中拨冗与我们交谈。我们祝愿您和贵组织取得成功。

魏：很高兴能与你交谈。谢谢。


「追查迫害法轮功国际组织」在美成立

相关通告：

成立声明

关于调查所谓“天安门自焚事件”的通告

关于“追查虐杀罪行及成立专项调查委员会”通告

关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

关于“追查迫害法轮功中国官员及其家属在海外非法资产”通告

专访「追查迫害法轮功国际组织」负责人

对「追查迫害法轮功国际组织」律师魏斯曼先生的采访

【明慧网】「追查迫害法轮功国际组织」宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

「追查迫害法轮功国际组织」关于
“追查迫害法轮功中国官员及其家属在海外非法资产”通告

【新生3月26日讯】

根据举报，在中国大陆参与迫害法轮功的政府官员绝大多数是贪污腐败分子。这些腐败官员在残害善良百姓的同时，大肆盗窃国家(人民)资产或以各种方式讹诈，勒索，非法罚款和收取贿赂，并伙同其家属将赃款转移海外，或进行涉外的权钱交易。

本组织为伸张正义，特成立“追查迫害法轮功中国官员及其家属在海外非法资产委员会”，立案追查有关人员的犯罪事实和赃款去向，并严厉追究其法律责任。

江泽民和他操纵的“610办公室”系统在过去三年多时间里对数以千万计的信仰真善忍的中国民众进行了血腥的迫害。在实行“名誉上搞臭、经济上拖垮、肉体上消灭”的极端恐怖主义政策下，对法轮功学员在经济上进行疯狂的掠夺。大量举报证实：数十万法轮功民众被开除公职，强迫下岗，冻结合法收入，没收家庭财产，非法高额罚款，非法绑架法轮功学员去强行洗脑而向其亲人勒索赎金，甚至被迫害致死后竟强行火化并逼迫其家人缴火化费!

为了依法制裁迫害法轮功的大陆不法官员，阻止对法轮功进行迫害的犯罪行为的继续和蔓延，本委员会在立案追查这些不法官员迫害法轮功学员的犯罪事实的同时，还将与各国政府相关机构和独立专业调查人士合作，采用合理合法的手段，对这些人及其家属在海外的非法资产及不法商业活动进行详细深入地调查，在掌握确凿证据后，将通过各种媒体进行曝光，并与有关司法机构合作，依法索取赔偿，没收其非法资产，并追究法律责任。

欢迎海内外知情人士提供线索，勇于举报这些迫害善良百姓的贪官污吏，同我们一道制止犯罪，匡扶正义。

与追查迫害法轮功国际组织联系办法：
电子邮件：contacts@upholdjustice.org
举报联系办法：
电话：1-617-325-3481传真：1-617-325-8729
电子邮件：jubao@upholdjustice.org
信箱：POBOX365326，HydePark，MA02136，USA
网页：http://www。upholdjustice.org


「追查迫害法轮功国际组织」在美成立

相关通告：

成立声明

关于调查所谓“天安门自焚事件”的通告

关于“追查虐杀罪行及成立专项调查委员会”通告

关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

关于“追查迫害法轮功中国官员及其家属在海外非法资产”通告

专访「追查迫害法轮功国际组织」负责人

对「追查迫害法轮功国际组织」律师魏斯曼先生的采访

【明慧网】「追查迫害法轮功国际组织」宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

「追查迫害法轮功国际组织」通告：
追查虐杀罪行及成立专项调查委员会

【明慧网2003年2月5日】1999年7.20以来的三年另六个月中，通过可靠途径能够核实的已有526名法轮功修炼群众被迫害致死，迫害致死案例在中国各个省、自治区、直辖市都时有发生。另据2001年10月底中共官方内部统计，拘捕中的法轮功修炼群众死亡人数高达1600人。经过对已述死亡案例的广泛取证及调查，众多法轮功修炼群众被迫害致死的事实，引起了国际社会的关注。

未经任何法律程序，大批法轮功修炼群众即被非法关押和拘禁，并长期遭到肉体和精神折磨，导致众多死亡案例，甚至集体被虐杀事件；被迫害致死的法轮功修炼群众和相关人员中，有上至70岁以上的老人，下至仅八个月大的婴儿；被迫害致死的原因仅仅为不放弃修炼法轮功信仰。

然而中国大陆有关方面对相关消息极力封锁，不允许死者家属与被害者见面、拍照或录像，乃至不通知家属，即将被害人匆匆火化。甚至制造及传播谎言；对家属和欲追查死因的善良人士进行威胁、非法拘禁及殴打。

在众多案件中，至今尚无一例被中国司法部门立案调查，所有凶手（不包括意外死亡者）仍逍遥法外；这表明目前中国大陆公安司法部门对涉及法轮功的案件，已无法行使法律公正，并无意去法办凶手。

目前这种迫害仍在继续，随着死亡案例的增加，中国大陆各地每天都有更多无辜群众面对酷刑和死亡的威胁；

根据上述原因，为维护法轮功修炼群众的基本生存权，匡扶正义，本组织特设立专项调查委员会──虐杀(法轮功修炼群众)罪行调查委员会，全力和全面追查虐杀法轮功修炼群众的凶手个人及相关责任部门、单位。希望知情者能够理智和智慧地与我们联系合作。

举报方式
举报电子邮件：jubao@upholdjustice.org
电话：617-325 3481
传真：617-325 8729
信箱： Mr. Frank Wang
PO BOX 365326
Hyde Park, MA 02136

追查迫害法轮功国际组织

[附录]

从1999年8月16日至2003年2月4日，被核实确认(有姓名)的死亡人数共计：526人附部分死难者照片


「追查迫害法轮功国际组织」在美成立

相关通告：

成立声明

关于调查所谓“天安门自焚事件”的通告

关于“追查虐杀罪行及成立专项调查委员会”通告

关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

关于“追查迫害法轮功中国官员及其家属在海外非法资产”通告

专访「追查迫害法轮功国际组织」负责人

对「追查迫害法轮功国际组织」律师魏斯曼先生的采访

【明慧网】「追查迫害法轮功国际组织」宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

专访「追查迫害法轮功国际组织」负责人

【新生3月26日讯】据“大纪元”日内瓦报道－2003年3月19日，今年元月份才在美国成立的「追查迫害法轮功国际组织」应邀参加第59届联合国人权会，这个非政府组织对多数人来说还很陌生。为此，大纪元记者特别采访了该组织主席约翰.赵（John Jaw），希望对该组织的宗旨、运作方式等有所了解。

记者：追查迫害法轮功国际调查组织是今年一月份成立的，对大多数人来说还不是很熟悉。您是否能简要介绍一下该组织的情况？

赵先生：可以。正如您说的，追查迫害法轮功国际调查组织还是很新的。这个组织成立的背景是法轮功在中国已经被迫害了近四年了，有名有姓的被迫害致死的已经有六百人以上，而在中国没有一例法轮功学员受迫害的案例受到公平，独立的调查。我们的追查组织的目的有三，第一个就是开展独立调查，第二个目的是在适当的时机起诉迫害法轮功的个人和组织，那么另外一个目的是调查迫害法轮功的中国官员在国外的个人资产，希望能通过有关的外国政府冻结其财产，我们还希望外国政府不许这些官员入境。因为我们通过调查发现，迫害法轮功的中国官员都有贪污腐败，以权谋私的问题。我们希望通过调查和冻结他们的存在外国银行的他们贪污来的资产能够震慑他们，告诉他们不能为所欲为。

总而言之，我们要结合所有的社会中的正义力量，通过具体的行动对正在迫害法轮功的官员警告，不要为江泽民卖命，停止对法轮功学员的迫害。并且对他其罪行追查到底，无论时日长短，无论天涯海角，我们追查到底，并诉诸于法律手段！

记者：您刚才提到在适当的时机起诉迫害法轮功的个人和组织，您是指在国外还是在中国？

赵先生：现在在中国还不现实，但我们的目的是最终把罪犯送上包括在中国的法庭。现在在中国以外已有九个中国的高官被告了。其中包括江泽民和专为迫害法轮功而成立的６１０办公室，此案子正在审理中。这九个人中湖北省公安厅厅长赵志飞的案子已经结束，赵志飞被缺席审判被定为有罪，如果下一次他来美国，就会被逮捕。

记者：您认为还需要多长时间能把迫害法轮功的中国官员诉上中国的法庭？

赵先生：我想举个例子，当初在二战中的时候，１９４３年的时候苏美英三国外长就发表联合声明，要严惩包括希特勒的德国战犯，而且初步拟定了名单。后来的著名的审问二战的德国战犯的纽伦堡审判为什么在德国呢？就是要告诉人们，犯了罪的人就是要在全世界的人面前受审讯，包括他们国家的人。直到今天，二战结束已经近六十年了，而追捕德国战犯的事还在继续。我们也是这样，无论迫害法轮功的人跑到哪里，就是逃到天涯海角，也无论时日长短，我们也要把他们追拿归案，伸张正义和公道！

记者：这个追查组织现在有多大规模？

赵先生：欧洲分部已经在５９届联合国世界人权大会期间成立了。澳洲和亚洲的分部也在筹备中。

记者：关于迫害法轮功学员的具体消息的来源是怎样的？

赵先生：举报大部分是来自中国大陆，处于保护受害人和证人的角度，我在这里不能透露过多的消息。在适当的时机我们会公布的。还有这样一个情况，在中国政府中大部分官员是不赞成镇压法轮功的。所以我们希望中国政府中正义的官员能和我们联系，把有关人员的犯罪事实告诉我们。

记者：追查组织如何和各国政府及联合国合作？

赵先生：近期我们将把我们收集的第一批事实资料系统地发给联合国，各国政府和人权组织。

记者：您想对５９届世界人权大会说几句话吗？

赵先生：我呼吁联合国多关注中国的人权状况，在日内瓦的几天我发现现在大会的注意力在战争上。但人权的问题是同样的重要。希望联合国不要重蹈去年大会的覆辙，只把注意力集中在一个问题上，而忽视另外的问题。现在中国一大批人在受迫害，人数是相当庞大的。这是联合国和各国政府和人民应该密切关注的问题。


「追查迫害法轮功国际组织」在美成立

相关通告：

成立声明

关于调查所谓“天安门自焚事件”的通告

关于“追查虐杀罪行及成立专项调查委员会”通告

关于“成立‘追查中国劳教所迫害法轮功罪行’委员会”的通告

关于成立“追查中国6.10办公室迫害法轮功罪行委员会”的通告

关于“追查迫害法轮功中国官员及其家属在海外非法资产”通告

专访「追查迫害法轮功国际组织」负责人

对「追查迫害法轮功国际组织」律师魏斯曼先生的采访

【明慧网】「追查迫害法轮功国际组织」宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

「追查迫害法轮功国际组织」
关于调查所谓“天安门自焚事件”的通告

【明慧网2003年1月23日】2001年1月23日发生在北京天安门广场的所谓“自焚事件”直接涉及到数人死亡且死状凄惨，该事件随即被江泽民集团着力广泛宣传并借此促成了镇压升级，间接涉及数百乃至数千人失去生命。鉴于此案疑点重重，“追查迫害法轮功国际组织”所属的天安门自焚事件调查委员会宣布即日起开始追查，并公布了第一批事件当事人和相关者作为取证人名单。

自所谓“自焚事件”发生时起，中国当局对被其取缔的民间炼功团体──法轮功所进行的镇压明显加剧；中国大陆民间对法轮功修炼群众敌视的情绪有大幅度上升趋势；在各种关押炼功群众的地方（如：监狱、劳教所、精神病院、各种转化班、洗脑班）及在追捕过程中炼功群众发生人身死亡的事件数骤升。

中国官方通讯社新华社在事件发生两个小时后，立即向全世界宣布此事件为“法轮功学员”所为；中央电视台焦点访谈节目随即对该事件做出了综合追踪述评，对事件做出了权威性定性结论。

在另一方面，法轮功发言人发表了声明：自焚者不是法轮功学员。海外法轮功学员对焦点访谈节目进行了慢动作细节分析。指出该事件是彻头彻尾的阴谋，是中国有关当局有组织有预谋构陷法轮功的弥天大谎。情节特别严重，手段特别恶劣。

华盛顿邮报记者在事发之后，立即前往在事件中死亡的刘春玲原居住地进行采访，随后在邮报上发表了采访结果：指出刘在酒吧做服务性工作，她的邻居没有人看到她炼过法轮功。

国际教育发展组织于2001年8月14日在联合国会议上的正式声明，指出：“中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”

有鉴于“天安门自焚事件”直接涉及到数人死亡，且死状凄惨；

有鉴于该事件被江泽民集团广泛宣传并借此促成了镇压升级，间接涉及数百乃至数千人失去生命；

有鉴于在有重大疑点的情形下，该事件对中国大陆乃至世界范围产生了重大震动；

鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

所有正义人士都在关注上述的一切，国际社会必须对该事件进行严肃客观公正的调查。

下列第一批事件当事人和相关者作为取证人名单向社会公布，在适当时机本委员会将通过各种方式直接或间接向其取证，作为本委员会调查行动的一部分，从即日起开始实施。

追查迫害法轮功国际组织
2003年1月21日

*****

“天安门自焚事件”第一批取证名单补充资料

中华人民共和国公安部、北京市公安局、天安门分局、周边派出所、新华社、中央电视台、中央电视台焦点访谈节目、中国国际电视总公司、北京市积水潭医院、新华社网路中心、北京市急救中心、事件当事人的亲友等。

取证名单（事件当事人与相关人员）
原公安部部长贾春旺 | 公安部部长周永康 | 原公安部副部长刘京
原北京市公安局局长 | 北京市公安局党委书记刘德 | 北京市公安局局长马振川

中华人民共和国公安部
地址： 北京市东长安街14号
邮编： 100741
联系Email： 110@mps.gov.cn

北京市公安局
地址：北京市东城区前门东大街９号，电话：010-65128871 邮编:100740
电子邮件 webmaster@bjgaj.gov.cn
北京市公安局办公室信访处
邮政地址：北京市公安局办公室信访处
邮政编码：100740
电子邮件地址：110@bjgaj.gov.cn

北京市公安局天安门分局局长: 武顺发
天安门分局处长: 李丙恒
天安门地区分局：东城区东郊民巷37号院，邮政编码100031，电话：010-65129617，010-85222685
天安门地区分局中山公园派出所：东城区公园南门内东侧，邮政编码100006，电话：010-66055229，010-85222685
天安门地区分局文化宫派出所：东城区公园南门内东侧，邮政编码100006，电话：010-65251821，010-85222685
天安门地区分局故宫派出所：东城区公园北门内东侧，邮政编码100009，电话：010-65131882，010-85222685
地下地铁分局天安门东站派出所：地铁天安门东站西厅，邮政编码100006，电话：010-65297629

中华人民共和国公安部公共信息网络安全监察局 案件侦查处处长 赵世强

中央电视台台长

新华社社长田聪明

新华社副社长马胜荣

新华社总编辑南振中

中央电视台台长、罗明副台长、张长明副台长
中央电视台焦点访谈节目摄制组
制片人：陈虻 柏杨
编辑： 李玉强、 余伟利
摄像： 钟实 、张雪峰
节目统筹： 孙宏
责任编辑： 李长胜
技术制作： 杜莲英 、姬雨、 马玉燕、 陈浩海
合成： 杨涛洲 、肖静
监制： 李挺、 张宝安
节目总监： 罗明
（010）68348899　呼“焦点访谈”
热线： （010）68506760，电子邮件地址：ab30@mailcctv.com

新华社网路中心主任　周锡生

中国国际电视总公司董事会董事长: 吴达审、总经理: 庞健

北京市急救中心
北京市急救中心 地址：崇文区前门西大街103号 邮编：100031 电话：(010)66014433(总机)
急救科主任罗怡

北京积水潭医院
地址：北京市西城区新街口东街31号 邮编：100035
电话：010—66167631(总机)
传真：010—66183542
Http://www.JST-hosp.com.cn
E-mail:Yuanban＠JST-hosp.com.cn

北京积水潭医院烧伤科
李迟　北京市积水潭医院烧伤科副主任
专家咨询热线: 010-66167631 转
6231，李迟 (副主任)
地址： 北京市西城区新街口东街31号
邮编：100035

焦点访谈节目主持人：翟树杰 | 中国官方声称的“自焚未遂者”：刘葆荣 | 中国官方声称的“自焚未遂者”：刘云芳（河南开封） | 采访刘葆荣、刘云芳的女采访人 | 采访警察的女人
天安门分局执勤民警：警号051835（男） | 天安门分局执勤民警：警号051656（男） | 天安门分局执勤民警：警号051724（男） | 蔺锡候 北京市积水潭医院院长 | 李迟 北京市积水潭医院烧伤科副主任
海秀芳 北京市积水潭医院烧伤科护士 | 北京市积水潭医院烧伤科诊治医师和护士 |  | 崔丽 所称的“自焚”死亡者陈果的四姨 | 郭清连 所称的“自焚”死亡者陈果母亲的好友
手持灭火器对向刘春玲的三名警察 | 同时从旁边走过穿军大衣的武警 | 将所称的刘思影抬上急救车的数人，其中有两名穿红坎肩白衣裤的女性