谎言的瘟疫

»


卷首语

2002年11月，一种神秘的高传染性致命疾病——非典型性肺炎（SARS）在广东佛山悄然出现并迅速扩散，然而就在这亿万百姓的安危悬于一线的关键时刻，江泽民与其属下的贪官污吏组成的利益集团竟然丝毫不顾及人民的生命安全，封锁消息，极力掩盖疫情，继续营造歌舞升平的假相。在谎言的掩护下，SARS在第一时间迅速蔓延，从广东到全国各地，又搭乘香港频繁的国际航班，祸及全世界。

当世界卫生组织向全球发出警告，全世界如临大敌并严厉谴责江氏集团掩盖真相之时，江泽民一伙仍继续在全世界的目光下冠冕堂皇地撒着弥天大谎，隐瞒事实真相。SARS疫情被列为“绝密”消息，对外发布由江泽民直接控制的一个特别宣传小组负责，国务院部门不得插手。

五个月时间中，一种也许可以尽早得以控制的疾病，已经发展成为威胁到全世界七十亿生命的可怕瘟疫。

迫于世界舆论和国内疫情迅速恶化的压力，中国政府不得不改变姿态，承认了事态的危急，透漏出接近真实情况的部分疫情，并罢免了卫生部长、北京市长等官员。然而逝去的时间和消殒的生命永远都无法再追回，人类永远失去了可以在初期有效控制瘟疫的宝贵时机。

SARS病毒，正在江氏集团邪恶谎言的温床上滋生蔓延。

非典——一场江氏谎言的瘟疫。

»


目录

谎言的瘟疫

●谎言的瘟疫毒害的是人的灵魂

●加拿大报纸披露瘟疫蔓延的源头

●北京医生指斥当局隐瞒疫情

●中国持续延误提供最新病情通报令世界望而却步

●多名医务人员揭露当局欺骗世界卫生组织

●海外企业家： 人不重德，必遭天谴

●大陆官方媒体如此报道用心何在？

●从疫情真相看欺世谎言

●SARS国际消息被封江××幕后操控媒体误导观众

●论在当前形势下继续提高看报水平的必要
●北京高层在压力下开始改变态度 ●卫生部长、北京市长成替罪羊
●揭开中国SARS危机的面纱 ●江氏集团撒谎成性：“有效控制疫情”与“自焚”栽赃案

外界评论

●谎言比非典更可怕

●中共官方隐瞒成性难再取信国际社会
●中共隐瞒「非肺炎」实情害人不浅 ●SARS病毒来源不简单
●生活在被隐瞒的恐惧中 ●中国政府掩盖的不止是非典型肺炎

参考资料：●“天安门自焚”——惊世骗局


谎言的瘟疫毒害的是人的灵魂

2003年4月19日 文/正言

【明慧网4月19日讯】现在整个中国最热门的话题恐怕要算“非典”(学名叫SARS)了，这种传染性非常强、目前还没有找到任何有效治疗办法的恐怖传染病其实早在去年11月就在广东省出现，当时就有5人丧命，300多人被感染（2月份官方媒体的数字），但中国官方媒体仍全力声称“疫情获得控制”，称民众间流传的消息为谣言，破坏稳定云云。直到最近，此病在全国各地乃至整个世界迅速蔓延开来，连北京也成为疫区，人们才从官方媒体口中得到了一些象挤牙膏似挤出来的冰山一角的“真相”，这时人们才恍然大悟，原来问题有这么严重。人们不禁纷纷质疑官方当初对真相的掩盖行为，这时恐怕也没有人会认为当初以“稳定”作借口来遮掩真相的“有关部门”是真的为国家的“稳定”立功了，相反，正是由于他们的掩盖，造成了人们对于此病缺乏足够的重视，没有采取合理的预防措施，才造了成今天的严重局面。

如果时间倒退两个月

可是如果把时间倒退两个月，那个时候如果有人能够智慧的预见到“非典”正在流行这一事实被隐瞒的严重后果，站出来大声把不同于官方消息的事实真相告诉人们的时候，将会如何呢？恐怕更多会遇到的周围人们的漠不关心甚至白眼吧。再进一步假设如果是相当多的一群人，他们预见到了掩盖事实真相的严重后果，同时又因为良知使他们无法保持沉默，坐视病毒的肆意传播而无所作为，他们将遇到什么“待遇”？恐怕国内媒体的口诛笔伐，御用“海外华人社团”的愤怒声讨是断断少不了吧！如果他们坚持良知，不肯把嘴巴闭上，作为专政工具的“有关部门”为了“稳定”也必然会强力介入，然而善良而不明真相的普通百姓恐怕也会说：你们这是干什么呢！政府都说了，已经控制住了，只死了个把人，没什么问题了，你们这么造谣是不是想搞乱中国，你们这么搞不是在反华吗，这不是在搞政治吗。

这些话好象似曾相识，的确，这些正是被当权者和麻木不仁者加诸于努力告诉人们事实真相的法轮功弟子身上的“说词”。其实，时至今日，不但海外，国内的很多普通民众也都通过各种渠道知道了法轮功弟子们讲的都是事实真相，可是一些人还是固执地在想“这和我有什么关系？”，甚至满腹狐疑的问：“你们干嘛告诉我这些，你有什么目的？”一些人也会“好心”地劝法轮功的弟子们：国家“稳定”最重要，政府这么做一定有它的原因，你们就顺从一下呗，不要说了不就一切都好了嘛。

谎言毒害的是人们更本质的灵魂

可是真的只要不说，装作什么也没有发生就一切都万事大吉了吗？在“非典”出现的头五个月里面，很多事实的真相都被指责为谣言，甚至被扣上了“别有用心”、“破坏稳定”的大帽子，可是“非典”还是一夜之间（官方媒体开始报道是在实在无法遮掩下去后突然开始的）成了威胁到每一个生命安全的瘟疫。其实，江XX独裁政权对法轮功的迫害对中国而言是一场更加严重的“瘟疫”，江集团的那些被不断制造出来的恶毒谎言就好象今天的SARS病毒一样在人群中不断的传播，只是SARS病毒毒害是人们的物质身体，而谎言毒害的确实人们更本质的灵魂。法轮功弟子正是那种有足够的智慧与良知的人，他们清楚地知道由江XX所一手发起的这场“瘟疫”是何等可怕，也清楚的看到了那些恶毒的谎言是如何在不知不觉中四处泛滥，肆无忌惮地侵蚀着这个社会上本来就已经不多的真诚、善良和正义，以及这会将给我们的国家和民族带来何等的深重灾难。可是很多善良的人们或者受蒙蔽而不知真相，或者知道其可怕，却屈服于它的淫威，天真的想“委曲求全”，以自己的退缩希望换取这可怕病毒不要降临到自己的头上。可是正如SARS不会因为你不知道它或讨好它而停止感染和毒害你，这场由暴露和谎言导致的“瘟疫”也不会因为你的不知道或回避而不降临到你们的头上。

这场“瘟疫”已经持续的太久了，为了制止这场“瘟疫”的蔓延已经有600多和你我一样的普通百姓因为坚持说真话而被制造“瘟疫”的坏人迫害致死，10000多人被关进了劳教所，监狱，遭受酷刑折磨使其放弃说真话的良知，而更更多人则顶着会被“瘟疫”吞噬的巨大危险，用自己纯洁的心去告诉人们事实和真相，其实也就是告诉人们如何避免和远离这场可怕的“瘟疫”，因为真相就好比是“阳光”，是谎言和污蔑的“病毒”最最见不得的，一旦人们心中有了“阳光”，就等于有了对欺世谎言的免疫力。他们的目的其实只有一个，那就是出于良知要把人们从“瘟疫”的威胁中解救出来。

正如那位顶着压力用良心勇敢地讲出SARS真相的老军医蒋彦永代表了中国的脊梁，代表了白衣天使这个神圣称谓；同样，千千万万敢于在极端残酷的压力下面讲真话，告诉人们这场关系着每一个人的未来的可怕的“瘟疫”真相的人，他们更是中国的脊梁，他们被别人辱骂而依然微笑；他们毫不在意别人的眼光而依然真诚。人们从中看到了两个字──“伟大”！

真心的愿您敞开心扉，让我们共同抵制这场可怕的“瘟疫”，不仅为了你我，也为了我们祖国的未来。


北京医生指斥当局隐瞒疫情

北京301医院蒋谚永大夫关于政府隐瞒SARS的证词

【新生4月9日讯】新世纪编者按/中国人民解放军总医院（301医院）的蒋大夫(蒋谚永)，是一位有五十多年党龄的老共产党员，今年七十二岁了。

关于正在流行的SARS。中国卫生部长4月3日宣布：“北京有12 例SARS，死亡3例”。蒋大夫用铁的事实揭露了这位部长的谎言，因为“仅309一个医院，已经收治了60例SARS病人，到4月3日已有6 人死亡。”蒋大夫还进一步指出，这是一种有领导有纪律的行为，他说：早在今年三月初人大和政协刚开会时，“卫生部找了各院的领导去开会，意思是北京已经有了此病，但作为纪律，不许宣传，要为开好两会创造安定的条件。”

“我是完全按宪法办事的，没有违反宪法的地方。我说的每句话我都负全责。” 蒋大夫说得真好！这份证词的宝贵价值，毋需编者赘言。现特公布于此，供一切关心SARS事件的人们阅读和研究。我们对蒋大夫凛然正义的大无畏精神表示敬意，我们也由衷地关注著他当前和今后的处境。

~~~~~~~~~~~~~~~~~~~~~~~~~~

蒋大夫关于SARS的证词

各位：

近日来有关SARS的报道已经充斥香港新闻，国际上也是十分重视，对这一危害人类生命健康的大事做了大量的宣传，以使大众对此问题有个正确的态度，这是对人类负责的很正常的工作。

4月3日中国卫生部长在新闻发布会上说了中国政府已经十分认真地对待了SARS的问题，目前该病已经得到了控制。他提供的数字，北京有12 例SARS，死亡3例，我看了后简直是不敢相信。张文康曾是第二军医大毕业的一个医生，但他连做医生最基本的人格标准都不要了。他大概可以算是林彪最得意的学生了，林说：“不说假话，做不了大事”。我想他大概很想做大事，所以就一定要说假话。今天我到病房去，所有的医生护士看了昨天的新闻都非常生气。所以我就给各位发此信，希望你们也能努力为人类的生命和健康负责，用新闻工作者的正直呼声，参加到这一和SARS斗争的行列中来。

下面我给各位提供一些我了解的很局限的情况：

301 医院在两会刚开会时，遇到一位老人来看病，当时他的病情相当重，因疑为SARS就转到302传染病院去治疗。当时302 医院也没经验，在对该病人诊治过程中就有近十位医生护士被传上了。那位老人因病太重，入院两天就病故了，他的夫人也很快入了302 医院，但也在短期内病故。就在此时，卫生部找了各院的领导去开会，意思是北京已经有了此病，但作为纪律，不许宣传，要为开好两会创造安定的条件。不久，301医院的肝外科收了一个肝胆病人，人院后表现出SARS的情况，转309医院后不治身死。不幸的是肝胆病房有2位医生、3位护士被传上此病，幸好得到及时治疗现在都在康复中，肝胆病房被迫关闭。301医院还有其它几个病房也有类似情况，有些医护人员被传上，病房关闭，301医院的幼儿园也已关闭。

我看了新闻后就打电话向309医院（现在是总后指定收治SARS的医院）咨询，他们也看了新闻，说张简直是胡说八道，309医院已经收治了60例SARS病人，到4月3日已有6 人死亡，到4月5日已有7人死亡。因309的病房已满，总后又让302医院再收治。另外，在武警医疗系统中数十名SARS病人中，病情较重的5例也转到302医院治疗。

- 蒋大夫

（新世纪）

BBC报道：

严重急性呼吸系统综合症在香港和新加坡等地的疫情仍然严重，中国当局则一再重申，这种严重传染病的疫情已经在中国得到有效控制。

但在北京，中国人民解放军总医院（301医院）的蒋大夫(蒋谚永)向媒体发信，指斥中国卫生部门隐瞒事实。这位医生表示，单是解放军309医院，直到上周四已经接收了60个感染严重急性呼吸系统综合症的病人住院，其中七人死亡。

根据中国卫生部长张文康公布的数字，北京只有19个有关的病例，其中四人死亡。而全国的感染病例就有1,279个，53人死亡。

据报蒋彦永加入了XX党已经超过50年，象他这样资深的党员公开批评领导干部是很少有的事，这可能会导致他被清算甚至下牢。

回应

对于有关的批评，中国卫生部发言人回应说，军方医院不在张文康的管辖范围。

这位发言人对路透社表示：“在中国，军方医院是独立的，张文康无权控制军方医院。”

北京副市长张茅不愿意正面回应有关蒋彦永的批评，只是说中央和地方政府会定期公布有关的数字。

他说，卫生部每天都向世界卫生组织报告最新的情况。

张茅说：“严重急性呼吸系统综合症的病例，并没有影响北京人的生活及工作，所以在北京工作和旅游都是安全的。”

不过，有多位北京医生表示，他们工作的医院的传染病房已经住满了怀疑感染严重急性呼吸系统综合症的病人，所以说北京只有19个病例根本没有可能。

要求全面交待

由于在北京不断传出这类的消息，在北京调查严重急性呼吸系统综合症的世卫小组表示，他们会审慎处理有关的传言，但强调这些传言还没有得到证实。

不过，世界卫生组织就再次促请中国政府，对严重急性呼吸系统综合症的死亡和感染数字提交一个全面和公开的报告。

中国政府一直被批评在处理有关的疫症时反应缓慢和不公开。中国在去年11月首先在广东省发现这种致命肺炎，到今年2月才对外公布有关的消息，以至病毒旋即在香港等地蔓延。

到近日中国当局答应对外公开疫情的最新发展，但仍然被外界质疑中国公布的资料的真确性。


多名医务人员揭露当局欺骗世界卫生组织

2003年4月19日

逃避世卫检查　转移SARS病人

【明慧网4月19日讯】美国的《时代》杂志发表报道，披露中国政府向世界卫生组织(WHO)隐瞒北京的非典型肺炎疫情的情况。报道说，北京多家医院在世卫专家前往视察之前搬走非典型肺炎病人。

《时代杂志》星期五引述北京多间医院的医生同护士透露，在星期二，当世卫专家抵达解放军309医院视察前几个小时，医院就将46名证实患了非典型肺炎的病人送到一间酒店，只是剩下大概10名非典病人在医院内。

而当世卫专家突然决定视察中日友好医院的时候，医院就匆匆忙忙将31名非典病人转到多部救护车内。在世卫专家巡视医院期间，这几辆救护车就在北京市内兜圈。根据向时代杂志告密的医生透露，他们的医院一共有56名非典病人，但是当局只是向世卫汇报了41宗个案。这名医生又透露，今次被带走的31人全部都是医生同护士等医务人员。

另外，时代杂志在星期二收到知情人士来信，说解放军302医院在世卫抵达医院视察前夕，将原本分别住在两个传染病院的大部分非典型肺炎病人搬走，只是剩下几个已经康复或者正在康复的病人。

时代杂志并在报道中引述一名曾经治疗过党内高干的退休医生表示，她看过卫生部的内部文件，显示北京市的非典型肺炎患者高达2百至3百人。另一份文件更显示，过去10日北京的新增个案超过一百宗。

中日友好医院一名医生向时代杂志表示，由于担心会失去工作，所以不能透露过多的细节。但是这名医生就批评说，政府处理非典的手法极其不负责任。

北京解放军301医院一名医生早前曾经向包括时代杂志在内的西方媒体披露，北京多间解放军医院的非典感染人数比官方公布的数字高出好多。

看到上面的消息，很多老百姓义愤填膺，一个政府怎么能耍流氓至此？！然而对饱经魔难的法轮功学员来说，对这种行径是太熟悉不过了，在对法轮功近四年的残酷镇压中，江氏集团无时无刻不在使用诸如此类的造假、造谣、诽谤等流氓手段，以达到颠倒是非、混淆视听，对法轮功学员实行“群体灭绝”的目的。下面的文章是从邪恶的劳教所闯出来的法轮功弟子写的揭露劳教所黑幕的文章。希望各位读者在亲身体验了江氏集团掩盖疫情的邪恶招术之后，对法轮功学员四年来顶着铺天盖地的谎言向世人讲清真相的超凡勇气有一个更深刻的理解。

北京团河劳教所画皮背后的凶残（节选）

2002年10月7日 文/大陆法轮功学员

【明慧网】恶鬼戴上画皮把自己打扮成一个美女，但画皮背后却是极端的丑恶和凶残。……

在99年时，团河劳教所还只有几排平房，路也是泥土路。后来，劳教所关的人越来越多，路也变成了水泥路。劳教所那一大块白色的孔雀屏雕刻（正大门往里走约77米处、水泥路中间，见图）下最后几句话“风水兴、人气旺，……劳教事业更发达”。在劳教所对别人说反对封建迷信的同时，自己却还在深信“风水”，祈祷“人气旺”。北京团河劳教所在短短的一年多的时间由平房变成了高楼，由杂草丛生的地方变成了“花园式”的单位，成了所谓的“市级文明劳教所”，后又成了所谓“部级文明劳教所”，为掩人耳目的变化真是欲盖弥彰。且不说为了申办“文明劳教所”临时拨款建了多少房子，买了多少设备，在申办“文明劳教所”时不知做了多少虚假的事，谎报了多少材料，临时拼凑了多少材料。每当上级要来评“文明劳教所”时有多少警察在加班，有多少劳教人员在帮警察写假材料。那里的新楼、花草树木、还有那条路和那些地沟不知渗透了多少大法弟子的血和汗。那里的环境是大法弟子和其他普通劳教人员血和汗的积累，是他们受迫害的历史见证。那是又一个“纳粹集中营”，那是人类的耻辱。

在那里，“文明”的招牌和美化了的环境不过是为了欺骗大陆民众和国际社会，就如同一个恶鬼戴上画皮把自己打扮成一个美女。而不法警察们怎样对内，尤其对坚定的法轮功学员野蛮摧残，这就是外面的人（包括里面不知情的人）不得而知的了。 邪恶是怕曝光的，所以需要披着“文明”的外衣以掩盖其内部的罪恶。但邪恶终究是邪恶，必然会去做邪恶的事，只是更加熟练和隐蔽而已。

在2001年4月份以前是在班里、筒道里赤裸裸地残酷迫害（如“军蹲”，“坐死人床”，“坐飞机”等），明慧网曾有过报导。2001年4月以后那种赤裸裸的迫害的现象减少了很多。到后来就见不到了，但是见不到并不等于没有迫害，是因为恶警对大法弟子的迫害变得更加隐蔽而已，警察绝对不会当着其他人的面打人、骂人，反而会装得非常友好。 在劫持着法轮功学员的队，能看到的是“文明”的景象。所以很多新被绑架来的大法学员很容易被虚假的外表所迷惑。警察们真的对新来的学员“非常好”，只不过采用人难以认识到的迫害方式，如所谓的“帮教”，所谓的“耐心教育”。实质是精神摧残，践踏公民信仰权利，逼人看不愿意看的录象、VCD，逼人听不想听的谎言，逼人接受那些偷换概念、误导人、迷惑人的鬼话，当然还有各种人身攻击和恐吓，不让充份休息，考验人的意志力的极限，只是不打人。刚来的人一般要到晚上11、12点才能睡觉。对于刚被绑架来团河劳教所的人来讲，这与团河调遣处相比真是巨大的区别，那真的看不到明慧网上揭露的那些邪恶的酷刑。这给人一种很大的心理反差，心理学上对这种方法叫“震慑法”。有些人因此而被迷惑了，有些人没有亲眼看到就不相信，邪恶的事能让人轻易看到吗？有的人背离真善忍之后便与大法学员隔离了，也就更没有机会知道警察是怎么对待那些坚强不屈的大法学员的了。

如果大法弟子坚强不屈，过一段时间就只能到早上2、3点钟才能睡觉。再后来恶警就原形毕露了，什么手段都会用，软的、硬的（暴力）都会用。当然那绝对不会在公开场合，会被隔离，甚至会被找各种理由（诬蔑人不服从管教，如他们要你看那些诬陷大法的录象，你不看，那就是“不服从管教”）送到集训队，还有可能会被送到普教队。

北京团河劳教所掩盖其罪行的主要方法有：

1、对每一个坚定的大法学员单独用刑，有时是只有警察在，有时是几个已背弃信仰者。因为这些人是不会揭露他们自己的邪恶的。到现在，劳教所里面知道他们的罪恶的人已非常少了。

2、对大法弟子用刑的地方也改到了“集训队”、“西楼”。这两个地方是绝对不让参观的。

A、“集训队”就如法西斯的“纳粹集中营”。明慧网对该队的邪恶曾作过报导。这个队有一道铁门。这道铁门掩盖了无数的罪恶，外面的人是无法进入的。即使是劳教所的警察未经允许也不能进入。这里对外面参观人员是不开放的。这里面用铁笼子关押人。里面的人就象动物一样被关在笼子里。有的笼子高度很小，只能躺着，坐起来都不行，很多人都是整天躺在里面。每天24小时都有劳教人员值班。相互间都不允许说话，没有任何的自由。团河劳教所所有队都是固定时间上厕所，如果拉肚子，或尿频，能否去上厕所就只有看队长的脸色了，如果在集训队那是绝对不行的，只有忍着。集训队吃的东西都是“窝窝头”，没有馒头吃，米饭就更不可能了。这里面经常有打人的事发生，尤其是对待法轮大法弟子，很多大法弟子被绑架进去后都被用过电刑。……

B、“西楼”：大部份的所谓的“帮教”都是在这里进行。这栋楼只有警察认为不会揭露他们的已“洗脑”者才能进入。每当有外界来参观的人，警察就把那些他们认为是“危险份子”的坚定的大法弟子关到这栋楼，以免邪恶被揭露。当然这栋楼也不对外开放。所谓的“攻坚班”也设在这里。上个冬天，一些坚定的大法弟子就是被逼睡在这里，没有床，只有一块木板，也没有暖气，只有一床薄薄的棉被。恶警们就是用这种“文明”的不见血、不见伤、不容易抓着证据的方式迫害大法弟子。……

3、把坚定的大法弟子隔离。他们不敢让这些被“特殊对待”的坚定的大法弟子和其他法轮功学员在一起，他们怕大家知道他们是怎么对待这些坚定的大法弟子的。他们将这些学员分散在各个普教队。

4、让背弃信仰者和冒充大法弟子的“托儿”24小时监视大家，如果有人揭露恶警是怎么虐待学员，如果有人揭穿他们的谎言，如果有人从正面谈论修炼的事，如果有人谈论一些神奇的事，如果有人谈论国家的腐败现象，如果有人敢说政府的不足……只要一有不符合他们的要求的言论马上就会被秘密报告到警察那，甚至会被当场阻止。那些坚定的大法弟子都是有两个他们认为可信任的背弃信仰者包夹着，不让其他任何人接触。以免其他人知道他们是怎么样对待这些坚强不屈的大法学员的。那里面有冒充学员的“托儿”，有背弃信仰者，什么样的人都有，所以即使有一些知道邪恶之徒迫害大法学员真相的人也没机会把学员被迫害的真相告诉其他人。

5、利用监控器24小时监视大家。吃饭、睡觉、上厕所等一切活动都在他们的监视之下。没有任何个人隐私权。打着为了“安全”着想的幌子，实质是为了监视大家，不让大家自由说话，不让大家接触那些坚定的大法弟子，以免大家知道恶警的凶残。

……

吉林黑嘴子女子劳教所酷刑折磨法轮功学员　并勾结央视欺骗公众

2002年10月5日 文/大陆大法弟子

【明慧网】我在吉林黑嘴子女子劳教所被非法关押两年多，下面就把我在被关押期间耳闻目睹劳教所恶警迫害法轮功学员的事实公布于众。

在劳教所里，法轮功学员每天都有遭到毒打的，被迫超强度劳动，从早四点多起床干活一直到半夜，有时干到后半夜两点钟，有时还干通宵。只要法轮功学员坚持信仰，就被毒打。恶警毒打学员经常用电棍、棒子、竹板子。有时直接拳打脚踢，甚至把法轮功学员的上衣扒光，把双手铐在床栏杆上，用电棍电上身。这类事情经常发生，到后来不让睡觉。

四大队金敏就因坚修法轮功，恶警连续半个多月不让她睡觉，她好几次被关进小号，这样还经常遭毒打。恶警还觉得不够狠，又把她绑在死人床上长达数日。还有何华、杜红方、朱鹅、李淑影、王秀兰、吴秀琴等人，几乎每天都遭到毒打。恶警还用专人看管她们，不许家属接见。

七大队坚修的法轮功学员遭到同样迫害。薛桂荣就曾经被恶警王丽华用电棍电击乳房，然后又罚蹲又罚站。纪文绢、刘百仁、王明娟等人被恶警把四肢绑在床上，一动也不能动。恶警并吩咐犯人看着，如果她们闭上眼睛，犯人就大打出手（犯人打法轮功学员，恶警可给她们减刑期）。

六大队还有一种体罚，罚站而且不让睡觉，如李春环、孙淑芬、薛桂荣、刘双会、裁红艳、崔鲜花等人都被如此体罚过。在劳教所里，被毒打昏死过去的事件经常发生，那些恶警为了立功受赏，用尽各种狠毒的手段迫害法轮功修炼者。以上都是我在劳教所时的所见所闻，而且我自己曾遭恶警毒打数次。

我所说的这些事都是真实存在的。可是中央电视台竟然在“焦点访谈”节目中，明目张胆地在全国乃至全世界人民面前撒谎，说“吉林省女子劳教所虐待法轮功学员事件根本不存在”。为此谎言，他们还在继续编造故事。记者采访六大队管教刘涛，记者问：“你是怎样’挽救感化’这些法轮功修炼者的。”恶警刘涛说：“从认罪认错这方面教育她们的，在生活方面来关心她们，等等……”这是明显利用国家宣传机器信口雌黄。这不是在欺骗老百姓吗？恶警在精神上、肉体上折磨、迫害法轮功弟子。王可非就是被恶警迫害致死的一例。

王可非是从六大队调到七大队的，她亲口跟我们说过，她在六大队被那些恶警打昏死过去，然后恶警用水把她泼醒。还有陈天吉、安英姬、刘文文、孙桂芝、崔鲜花、王红玉等人都是从六大队调到七大队的，她们都遭到过各种各样的毒打、残害。王红玉就曾经被恶警刘涛毒打长达三个小时，这只是举了我知道姓名的几个人的例子。

还有一次，电视台又报导了关于吉林省女子劳动教养所是否虐待法轮功修炼者的报导，并找了六大队的在残酷迫害下承受不住的李小红，让她证实说劳教所不打人。这完全是撒谎。我在劳教所里被非法关押了二年多，劳教所里的情况我都知道。

2001年6月中旬，全劳教所突击搞卫生，管教们连星期天都不休息，把我们住的地方布置一新，还给每个人穿上了统一的服装，这时我们每个人都意识到肯定又要来大头目了。过了几天，中央来了人。当到我们屋时，走在前面的一个年纪大的人问到我：“今年多大了？”我说：“25岁。”又问：“决裂了没有？”我说：“没有！”“管教对你好不好啊？有没有虐待你呀？打没打过你呀？”我说：“挨打过！”回想起那些善良的法轮功弟子在劳教所里遭受的非人虐待，一件件一幕幕，我的眼泪流了出来。当时屋子里一片寂静，一直持续10多分钟，连呼吸都能听得见，在这一刻没有一个人说话。劳教所里陪同检查的头目一下子从这屋子都退了出去，后来检查的人也从这个屋里退了出去。检查结束后，大队长刘瑚把我找去训了我一顿。晚上值班管教又把我找去，我一进办公室，他就说：“你真行啊，挺厉害呀！”上来就打了我几个耳光。随后他指使犯人王丽、刘雪华，一边打一边骂，一边问“还敢不敢乱说话了”，以此报复我在检查团面前讲真话。

被劫持在六大队的法轮功弟子说，就在同一天，她们整个六大队全部调出去看电影了，为的是避开检查。六大队在劳教所里打人出名，哪个大队“转化”不了的就被送进六大队迫害。六大队恶警怕把他们见不得人的事说出来，所以就把整个大队带出去。六大队还给来检查的制造一种假相，门口摆放了很多西瓜和其它水果，好像法轮功学员在这里生活很好似的，其实都是骗人。

事后，恶警们还把中央电视台“焦点访谈”节目播放出来让我们看。我们看到中央电视台根本不尊重事实，完全是造假。节目中没有把检查的人和我的真实对话播出来，反而编造假新闻用欺骗老百姓。我今天把这真实情况说出来就是让全中国以及全世界的人们都知道，江泽民政治流氓集团利用中央电视台造谣欺骗百姓。

常言道：纸是包不住火的。天网恢恢，疏而不漏。在此，我们正告那些迫害法轮功弟子的犯罪恶警，悬崖勒马，回头是岸。

中国领记者“参观”严禁的劳改营（译文）

【明慧网2001年5月27日】中国正试图再一次欺骗世界。

我还记得6月3日晚天安门广场的枪声和那可怕的景象。自那时起，我几乎再也不看中央电视台或新华社的新闻，因为我知道如果他们可以把一次残酷的镇压吹捧为平暴胜利的话，在他们那里就不会得到什么真相，而且也没有人会公开说任何与党的调子相左的话。

我还记得去年四、五月回国时在北京遇到的年轻的法轮功修炼者。他刚刚从北京的拘留所中放出来几个星期，非常瘦。他身受过数轮电刑。他来自福建，是我的同乡。

我还记得江西省九江市的一位女士，她绝食将近一个月，也经受了残酷的折磨。还有江西省瑞昌(音译)的修炼者，他的妻子因为拒绝放弃修炼法轮功而被劳教。他被剥夺了会见她的权利。他告诉我如果不是因为他们的两个年幼的女儿，他也会去北京上访。

当我与妻子去年十月在中国仅仅因为拥有法轮功资料而被拘留时，我们再次亲眼见证了中国人们拥有何等有限的自由。警察告诉我们他们“教育”去中央政府上访的修炼者的手段。

然而去年，江泽民政治流氓集团宣称没有法轮功修炼者被拘押在劳改营里并受到酷刑折磨。他们还在人权组织纪录了200例因警察的凶残暴力而致死的案件时，宣称没有人被折磨致死。本周，他们向外国记者“展示”了臭名昭著的马三家劳改营。

按照美联社的报导，当时，“记者们不能采访打篮球或在两个教室中听心理健康与中国法律课的囚犯”。另外，新华社新闻二月份说，有超过1000名女性法轮功修炼者被关押在这个劳改营中，然而这一次，劳改营官员宣称“只有483名法轮功修炼者”，而且记者只见到了“其中三分之一的人”。

如何解释数字中的差异？当劳改营外的普通民众仍需要鼓足勇气才能说出与政府调子不同的话，囚犯们怎么可能在“被安排”采访时不按照台词做答？

如果这个劳改营真是那么乾净，我想知道为什么江泽民政治流氓集团没有在今年3月和4月联合国人权会议期间，他们最需要精彩表演之时，将这里开放给公众审查。实际上，许多国际人权组织的记录显示，该劳改营就是“警察电击女性法轮功修炼者，将她们剥光衣服投入男牢房”的地方。它被称为“人间地狱”。也许政府需要很长时间洗去墙上的血迹，等待新的油漆干透。

如果警察可以在天安门广场公开殴打法轮功修炼者，且这种暴行已经被很多人见证和记录下来，我们毫无理由相信在一个劳改营不会发生拷打和折磨。请记住：劳改营是当局可不经过法律程序将人关押3年的地方。我猜想那里讲授的心理健康或中国法律课是关于如何认可这种迫害，每天做12至16小时苦工，并仍然可以有心情和精力去打篮球和为该法律唱颂歌的。

给记者安排的这次参观与江氏政府邪恶的欺骗和否认模式相吻合。当局否认在文革和天安门事件中杀了人，现在又否认杀害了法轮功修炼者。他们甚至想抵赖在马三家劳教所发生的酷刑。

二战年代的德国纳粹政府上演过参观集中营的伎俩以转移不断增长的注意力。正是这个政府主办了1936年的奥运会，以操纵国际舆论。现在，数十年后，我看到江泽民政府在劳改营系统上演了类似的把戏。同时，中国毫无顾忌地去赢得2008年奥运会的主办权。江泽民意识到，奥运会将会象这次参观劳改营一样，给予他这个残暴政权所需要的合法性。

大熊猫和长城属于中国这个伟大的国家和中国人民，而不是这个暴君。如您所知，当奥委会成员来北京视察时，公园的草坪被漆成绿色。

美联社报告的标题一语中的－－中国领记者“参观”严禁的劳改营。

关于马三家劳教所的一些背景材料

2001年5月30日 文/横河

【明慧网】十五年来，国际红十字会一直要求按国际常规视察中国监狱(包括美国在内的很多国家监狱接受该视察)，遭到中国方面的拒绝。1993年，为了掩世人耳目，中国有关方面精心装修了20所监狱供开放参观之用，马三家就是这20所开放监狱之一。

监狱部分的对外正式名称为“马三家劳教所”，企业部分叫“马三家新生农场”。建于1957年8月31日，位于沈阳市西，占地面积23，800亩，包括16，000亩农场和果园、年出圈3万多头猪的猪场、一个养鸡场、一个机械和一个服装加工厂。1997年产值为一亿零四百万元人民币。1957至1997四十年间共关押过三万六千人，有部分女子监狱。1999年镇压法轮功后，成为辽宁乃至全国最大的关押法轮功学员的中心之一，并因其手段残忍而著名于世。

中国有关当局将20所开放展览的监狱名单交给国际红十字会后，让国际红十字会左右为难。因为第二次世界大战前，1936至1937年间，纳粹曾邀请国际红十字会参观关押犹太人的集中营；纳粹让被关押的犹太小姑娘穿着洁白的衣服在集中营门口列队拉小提琴欢迎来访的红十字会官员，使这些官员们大为感动；战后，国际红十字会承认受了欺骗，客观上起到了为希特勒宣传的作用，这次，他们不想再犯同样的错误了，可又不知该怎么办。这时，他们得到了一份“劳改基金会”编写的“劳改手册”，手册有包括马三家在内的中国一千多所监狱的名单和背景介绍(Laogai Handbook, www.laogai.org/hdbook/)。根据这个手册，红十字会向中国政府提出了希望能去参观的另一份监狱名单。这个请求理所当然地被中国政府严辞拒绝。


大陆官方媒体如此报道用心何在？
【新生4月11日讯】

居心叵测－－新华网：滥戴口罩对身体有副作用

大纪元编者按：非典型肺炎(SARS)全球蔓延，在一些地区闻SARS色变。但在SARS的发源地中国却是另一番景象。在中国政府的刻意舆论导向下，老百姓对SARS病毫无戒备。以至出现海外留学生打电话回国发现国内亲友认为海外SARS流行比中国严重的多。几位海外读者向本报反映，他们关心国内亲人健康安全，苦口婆心劝说亲人加强预防措施，但亲人宁信党的宣传，不认为亲人的话对，有的人甚至急得掉眼泪，忧心如焚，国内亲人偏偏不信。

那么中国官方的宣传是如何达到这种超越亲情的魔力的？第一是信息封锁，第二是“一言堂”的宣传。如：世界卫生组织发出中国旅游警告，中国政府则多次公开宣布去中国旅游是安全的。就连世卫组织和专家建议、世界其它各地普遍认同的“戴口罩预防非典型肺炎”，中国官方也有“对抗”的“宣传妙招”，如下文。法新社此前报导，世卫组织赴广东考察期间，该社记者在广东实地走访，发现大陆警察在街上拦截戴口罩的行人，要求摘掉口罩。可见官方的用心是“稳定压倒一切”，而人民的生命健康则在考虑之外了。

请欣赏新华网的“奇文”：

“医学专家：滥戴口罩对身体有副作用

新华网 （2003-04-10 18:31:04） 来源：新华网

新华网深圳４月１０日电（记者 李南玲）深圳市疾病预防控制中心的专家９日在东门广场举行预防非典型肺炎大型咨询活动，“口罩、凉茶、消毒、学生上课”等成为市民咨询的主要问题。记者在现场看到，许多戴著口罩来咨询的市民，经过咨询后放心地摘下了口罩。

一位戴著口罩的女士忧心忡忡地坐在深圳市疾病预防控制中心副主任张顺祥面前。张顺祥关心地问她：“你发烧、咳嗽了吗？”这位女士说：“没有。”“那你为什么戴口罩？”“我害怕感染，我想尽量多地知道一些预防非典型肺炎的预防措施。”张顺祥耐心地对她解释以下几种情况才需要戴口罩：到医院看病；病人本身；医务人员；周围有非典型肺炎病人。目前，深圳非典型肺炎病人很少，这些病人已经被隔离治疗，传染病源非常有限，我们周围的环境是安全的，一般情况下市民无需戴口罩。

张顺祥还特意指出，滥戴口罩反而对身体有副作用，一是加重自己的心理恐慌；二是加重周围人的心理恐慌；三是呼吸不方便，不利于氧气交换和二氧化碳的排泄。围绕市民们提出的问题，医学专家一一作了解释。（完） ”

【编者注：】香港病毒专家指出ＳＡＲＳ病毒正急速变种，病征已有不同，病人出现肚屙、腰痛似肾病，也有病人无咳嗽、无发烧等隐形病征。他说，「隐形病征」最危险，既难以预防亦增加临床断症的困难。请参见下文：

香港病毒专家指ＳＡＲＳ病毒急速变种

【新生4月11日讯】（中央社记者卢健辉香港十一日电）发现「冠状病毒」为严重急性呼吸道症候群（SARS）元凶的香港大学微生物学系教授袁国勇表示，临床诊断和基因测试显示，病毒正极速与动物基因「洗牌」变种。

明报今天引述袁国勇指出，SARS病毒最初爆发时，病征包括高烧、发冷、肌肉痛、流鼻水、咳嗽等，但疫情发展至第二波，病征已有不同，病人出现肚屙、腰痛似肾病，也有病人无咳嗽、无发烧等隐形病征。他说，「隐形病征」最危险，既难以预防亦增加临床断症的困难。

袁国勇指出，港大研究病毒基因排列测试显示，病毒基因接近牛只和老鼠，研究有助诊断和研制疫苗。他说，从老鼠或类近老鼠的动物，抽取血清测试抗体的研究有助研制测试剂，改善临床诊断及研制疫苗。

他说，港大掌握的数据显示，相信导致多人染病的冠状病毒源于动物，现时病毒正与其他动物基因「洗牌」及变种。港大曾将病毒的基因一段一段排列测试，并将构成病毒的三个抗原组逐一剔除，测试显示病毒接近牛只和老鼠的基因。

袁国勇认为，致病的冠状病毒正迅速变种，但科学界仍未能确定病毒的发展方向，是愈变愈毒或是愈变愈弱，因此必须对病毒日夜追踪，尽快破案找出病毒源头，以预防和研制疫苗。


SARS国际消息被封 江××幕后操控CCTV误导观众

SARS国际消息被封
江××幕后操控CCTV误导国内观众
2003年4月13日

【明慧网】中央电视台无视瘟疫蔓延，高姿态向国内宣传SARS获控制。由于海外陆续出现染病者，消息在社会流传，有来自中国的美国留学生家长忧心如焚地从中国来电“询问”美国瘟疫情况，必要时催子女返国“避灾”。

另外，中央电视台在北京和一些著名旅游城市采访外国游客，这些游客大多先前订了机票来中国，中央电视台采访时只问名胜风景等情况，不涉及SARS病。这类采访却被附在SARS病在中国“已受控制”等特别报道中，误导国人，相信外国人认为中国“没问题”放心来旅游。目前，海外关于中国SARS病的报道一律被封锁。

据北京消息，中央电视台近日派来一位来自江泽民系统的“钦差大臣”，主管伊拉克和SARS新闻，江还表扬CCTV对伊拉克战况的报道。关于SARS疫情在中国已属“绝密”消息，对外发布消息，由江控制下一个宣传小组负责，国务院部门不得插手。据悉，北京高层对如何报道SARS出现分歧，胡锦涛和温家宝曾主张如实报道，遭到拒绝。

严重急性呼吸系统综合症(SARS)在香港和新加坡等地的疫情仍然严重，中国官方则一再重申，这种严重传染病的疫情已经在中国得到有效控制。在北京，一名医生向媒体发信，指斥中国卫生部门隐瞒事实。这名医生是中国人民解放军总医院301医院的蒋彦永大夫。

据BBC报导，蒋大夫表示，单是解放军309医院，直到4月3日已经接收了60个感染严重急性呼吸系统综合症的病人住院，其中七人死亡。根据中国卫生部长张文康公布的数字，北京只有19个有关的病例，其中四人死亡。蒋大夫发信给记者表示，他与许多一起工作的医生和护士听到张文康公布的数字时都很愤怒。

蒋大夫还进一步指出，早在今年三月初人大和政协刚开会时，「卫生部找了各院的领导去开会，意思是北京已经有了此病，但作为纪律，不许宣传，要为开好两会创造安定的条件。对于有关的批评，中国卫生部发言人回应说，军方医院不在张文康的管辖范围。

有多位北京医生表示，他们工作的医院的传染病房已经住满了怀疑感染严重急性呼吸系统综合症的病人，所以说北京只有19个病例根本没有可能。

时代杂志、美联社、美国之音等都进行了报导。世界卫生组织再次促请中国政府，对SARS的死亡和感染数字提交一个全面和公开的报告。

中国政府一直被批评在处理有关的疫症时反应缓慢和不公开。中国在去年11月首先在广东省发现这种致命肺炎，到今年2月才对外公布有关的消息，以致病毒得以在香港及世界各地蔓延。中国一些知识分子和海外中国问题评论家认为，江泽民执政十三年，中国政府在众多重大事件上均采用欺瞒的手段误导舆论，如“六四”、南京中毒事件、法轮功问题、中美撞机事件等等，包括最近的对伊拉克战争报道。因SARS病波及全球，性命攸关，中共欺骗手法终被彻底曝光。


亚洲经济面临考验 北京高层在压力下开始改变态度

综合报导：亚洲经济面临考验
北京高层在压力下开始改变态度
中国官方已将“非肺炎”定为一级传染病，即俗称的瘟疫。海外媒体猛烈抨击中共隐瞒疫情，指责中国官员的谎言要全世界赔上沉重的经济及生命代价。

台北4月21日报导 -- 大陆SARS疫情出现震撼性发展，在世界卫生组织（ＷＨＯ）及国际舆论的压力下，中共卫生部20日公布根据ＷＨＯ计算标准的SARS病例统计，截至四月十八日止，大陆感染SARS病例为一八○七例，死亡七十九人。为防止SARS蔓延，中共国务院也宣布取消今年的「五一」长假，预料将对大陆旅游业造成进一步的打击，北京市政府更下令禁止商店举办大规模促销活动。

在中共卫生部副部长高强，更正最新疫情资讯后，中共国家主席胡锦涛与国务院总理温家宝等新领导班子，也立即对失职人员做出行政处分。过去一直被外界认为刻意隐瞒疫情的卫生部长张文康，遭免去卫生部党组书记职务，孟学农的北京市委副书记、常委、委员职务，由现任海南省委书记王岐山接任。

高强昨天在记者会上坦承北京在疫情统计存在疏漏，没有做到准确地上报疫情数字。从廿一日起，大陆将从过去每五天公布一次疫情，改为每日公布最新疫情资讯。为避免因民众大规模流动而造成SARS疫情进一步扩散，高强也宣布，即将到来的「五一」长假今年将取消。

大量医务人员染病

4月16日，北京武警医院、中日友好医院两家大医院已经实行戒严。

近日一位心脏病患者发病，送医急救，不治。但参与抢救的医务人员几乎全部染上SARS（萨斯病，也就是中国官方所说的“非肺炎”），后发现这位心脏病患者，是因为现染上SARS，引起心脏病发作。此事在北京传开，再加上大量医务人员染病，北京人开始恐惧上医院了。

据悉，北京大量医护人员染病，原因主要是很多急性患者，是因SARS引发其他病症，因急救时没“设防”，造成大量医务人员染病。北京光大银行一位职工昨日染上SARS，是因她丈夫是医生，在医院先染SARS。

大中小学校陆续出现病例 相继停课

（中央社台北十七日电）据北京市各大学通报的疫情显示，北京十三所高校师生陆续出现疑似严重急性呼吸道症候群（SARS）症状，其中北京大学传出四个疑似病例，中国财经大学一名老教授因SARS病逝，曾去探望者都被感染。

据中央社记者周慧盈北京16日报道，北京大学经济学院教授李梅感染严重急性呼吸道症候群(SARS)，李梅母亲于三月二十三日从内蒙古到北京治病，四月十五日去世，确诊为SARS。李梅于四月十五日开始出现症状，已被隔离治疗。李梅之女就读北大附小，目前没有症状，但被隔离，与李梅有密切接触的经济学院三十多名教职员同时隔离。北大校方已针对此事召开紧急会议。此外，经济学院昨天开始停课。

香港文汇报报导，为防范疫情扩散，北大经济学院、北京中央财经大学和首都师范大学，十六日起同步停课。

早几天，北京市海淀区中关村第一小学、中关村第三小学以及三里屯一家学校因发现疫情已经停课。

中央社16日另一则报导说，北京权威人士透露，中国大陆中央电视台一名记者昨日确诊感染了严重急性呼吸道症候群(SARS)，现已隔离治疗，这是北京首例感染SARS的记者。

香港文汇报引述来自北京的消息说，这名记者不久前在北京一家医院做阑尾炎手术，出院后第三天开始发烧乾咳，经医院确诊为SARS。

另悉，中国社会科学院前副院长、知名学者李慎之因患肺炎发烧，日前已经住进北京协和医院，院方发出了病危通知。他在美国的亲属，正在赶回北京途中。李慎之这次住院，正值非典型肺炎在中国闹得满城风雨之际，院领导与北京市防治SARS的有关负责人都极为关注，前往会同诊断。但医生不肯透露李慎之是否被确诊染上SARS。

美国允许驻华外交人员撤离

俄罗斯已经通知国人不要去中国和东南亚相关国家，并规定大使馆人员凡处理一个“中国护照”个案，要按照医务要求将手消毒。在此之前，据美国之音记者4月4日报导，美国国务院已表示，考虑到非典型肺炎蔓延的情况，美国政府决定把美国驻香港和广东省外交人员的自愿撤离计划扩展到中国全国的4个使领馆。

美国驻中国的所有非必要外交人员及其家属可以自愿返回美国，政府将支付一切费用。另外，以色列外交部决定，撤离以色列驻中国、香港和越南的外交人员的家属，以防感染非典型肺炎。

与此同时，外国机构和团体纷纷取消或推迟访问中国计划。

北京部分商号放长假，无奈笼罩北京

现在，北京商业写字楼每日都进行消毒处理。商务往来淡静，一些商号干脆放假了，很多人终日呆在家中，不敢出门。

大量人染病，医院戒严，每日染病者剧增，人心浮动，无奈情绪笼罩北京人。很多北京人说：“没有办法了，现在就看谁的抵抗力强，能抗过去。”

香港的SARS发病情况，陆续传到北京，北京中关村一位讲师说：“香港非典比北京发现得早，情况还是每况愈下，北京情况就更难说了。”北京一些医院开始拒绝接受SARS病人，理由是“医院没有设立防传染系统”。病人抱怨不已，责医务人员害怕传染“见死不救”。

工商时报：SARS发威　大陆商务休克

【明慧网4月21日讯】中国第一季经济成长九．九％，但北京等大城市的严重急性呼吸道症候（SARS）病例暴增及取消「五一」七天长假后，已开始对经济造成冲击，其中观光业和商展业面临前所未有的困境，许多展览纷纷延期或取消，旅行社停止出团并进行减薪裁员，专家预估中国大陆今年GDP可能减少一到两个百分点。

SARS已令中国大陆的商展经济造成重大损失，北京中建华硕展览有限公司总经理殷明照表示，境外参展商的退展要求毫无商量余地，但一个专业国际展览的外商比例一般达到一五％至五○％，外商退展意味着展览会将停摆。象四月下旬将在上海举办的国际通信数据展，四○％展位由台湾组团参展，现在这些公司表示不来，展览只能延期。

二○○二年中国会展业的直接收入近五十亿元人民币，拉动其他相关产业如住宿、餐饮、通信、旅游、购物等经济收入高达三百六十亿元人民币，占GDP的○．○四％，每年并以二○％的速度成长，SARS疫情如无法在一两个月内控制，将重创商展行业。

观光业则面临十年来最严重的危机，大陆去年五一假期共创造三百三十一亿人民币的收入，旅游人数达八千七百一十万人次。在取消五一长假后，一名广东旅游部门的匿名官员说，「全面崩溃，不用想了」。中国经济时报引述大陆康辉旅行社总经理李继烈的话说，因为旅行客源在减少，目前康辉五月份已经全部退团，六七月大部分也已经退团。浙江部分旅行社已开始减薪。

高盛公司首席中国经济学家胡祖六说，象大陆这么大的经济体，短期的影响可能微不足道。但他担心的是长期的冲击，包括外界对中共政策透明度的看法。

疫情继续扩大 亚洲经济受到严重冲击

〔自由时报综合四月十八日外电报导〕ＳＡＲＳ继续蔓延，香港十八日又有四人死亡，中国又一人不治，世界人口第二多的印度，也证实出现第一个病例。中国国家主席胡锦涛十七日主持中共中央政治局常务委员会紧急会议，「中国日报」转述他的谈话，警告政府各部门与卫生当局对疫情务必要据实报告，必须尽快通报，让民众充分了解。

过去两个月来，ＳＡＲＳ病毒由亚洲蔓延到世界各地，迄今已至少造成一百七十三人丧生，超过三千人感染，波及约二十五个国家。其中中国疫情最严重，死亡六十七人，感染人数一千四百八十五人，不过由于中国隐瞒疫情，世卫组织估计实际人数可能五倍于此，并紧急呼吁中国改善，提出完整报告。依中国官方的报告，在北京一地就有四十起证实感染病例，四人死亡，不过世卫组织的专家估计，北京ＳＡＲＳ病例可能高达两百人，并有一千多人「在观察中」。

中国最新一起ＳＡＲＳ死亡病例，出现在内蒙古，对中国而言，这是一项重大挑战，因为中国内地医疗资源缺乏足够的医生与医疗资源来因应ＳＡＲＳ疫情。

中国当局隐瞒疫情的作法引起各国强烈批评，欧洲联盟执行委员、前香港总督彭定康说，因为中国隐瞒去年广东省初传的疫情，才导致香港遭到如此严重的感染。

ＳＡＲＳ疫情已对亚洲经济造成严重伤害，观光业与旅游业受创尤重，东南亚国协十国将于二十九日在曼谷召开紧急会议。

世卫说中国当局没有如实报告所有受感染的病

在中国调查SARS（严重急性呼吸系统综合症）的世界卫生组织小组星期三（4月16日）在北京召开的新闻会上说，中国官方数字所报的死亡和感染人数和实际数目相差很大。中国当局没有如实报告所有受感染的病例。

在过去的数周里各媒体说，中国当局试图掩盖疫情的传播，避免引起恐慌。海外媒体继续猛烈抨击北京当局隐瞒疫情致病毒扩散全球，指责中国官员的谎言要全世界赔上沉重的经济及生命代价。

到目前为止，香港严重急性呼吸道症候群（SARS）死亡人数已攀升至六十一人，与中国大陆的六十五人相去不远。与全球各地比较，香港和大陆都是SARS的重灾区。香港卫生署4月15日公布，又有五人死于SARS，死亡人数已上升至六十一例。因中国政府隐瞒真实情况，大陆实际死亡人数还不清楚。

中共高层分歧导致疫情被掩盖？

据海外媒体报道，SARS发展到今天，已经成了继六四事件以来，西方国家对中国抵制情绪最为激烈的一个事件。它们抱怨中国一直试图隐瞒，导致疫情一发不可收拾。

据悉，对于如何处理SARS疫情的宣传问题，北京高层一直存在严重分歧，胡锦涛和温家宝等主张如实报道，但受到来自江系人马的巨大阻力。江泽民认为公布SARS疫情会助长西方反华势力的气焰，并将SARS疫情列为“绝密”。四个月来，SARS疫情的对外发布均由江泽民控制的一宣传小组负责，政府部门不得插手。


时代杂志：揭开中国SARS危机的面纱（图）
2003年4月17日

图为4月16日的上海 (AP Photo/Eugene Hoshiko) 。由于官方刻意掩盖，越多中国人生命危在旦夕却不知情。

【明慧网4月17日讯】时代杂志记者Hannah Beech4月14日星期一发自上海的报导：Unmasking A Crisis。这里是中国卫生部门不愿让你们看到的医院病房。

在北京友安（You'an)医院传染疾病区，有超过100名的SARS病患挤在一间间的小房间里。一位曾在人民解放军301医院工作的张姓（Zhang)护士说：「在这栋楼里的每一个人都是SARS病患」。11天前，当她被诊断出感染SARS时住进了这里。「这里没有数百，至少也有100名SARS病患，这里的情况真的很糟。我们不准离开房间。我们大小便都在这个房间里，连吃饭也在房间里。目前我所知道的，这里至少有一半的病患是来自其他医院的医生跟护士。」由于时代杂志的报导员持续进入病房，另一位不愿透露姓名的护士阻止他来，并解释：「你看，不是我要赶你走。我这么做是为了你好。这里实在太危险了。这真的是很可怕的疾病，即使我们在这里工作，我们都不知道我们是何时被感染的。这个医院没有一个地方是安全的。这里所有的病房全都是SARS病患，至少超过100名。不要相信政府，他们从不会跟你说实话。他们说致命的疾病只有4％出现死亡。这不是在开玩笑吗？死亡率至少25％。单单这个医院，至少已有10名患者死亡。」

根据中国政府的说词，多数的患者——全国也许数百甚至数千名——并不存在。在记者被粗野地赶出友安医院集体隔离病房前，张护士警告说：「绝对不要相信卫生部门说的话。」

中国在沉醉于赢得主办2008年北京奥林匹克运动会跟2010年上海世界博览会后，也许想要向世人展现其乐观、改革的新面孔。但是这个国家在处理致命的SARS传染病（据信源自去年11月南部广东省）所表现的态度，让人感到在禁闭的门后，北京保持神秘及掩盖事实的本性没有改变。过去数周，地方医生提出许多的报告建议国家卫生保健系统维持附属于一个视权力在人类生命之上的政府。上海一位担任传染病谘询委员会委员的呼吸器官疾病专家说：「你们外国人比我们还看重每一个人的生命，是因为你们国家的人民没有那么多。」「我们主要关切的是社会稳定，若掩盖少部分人死亡的消息有助于维持安定，这么做是值得的。」

图为北京用口罩蒙眼睛的男孩

问题是：在这传染病成为社会稳定的威胁前，还有多少死亡能被保持秘密？数十年来，中国卫生部处心积虑的隐瞒致命疾病的爆发，希望这死亡性的疾病会在国际医疗团体介入细查之前自行消失。毕竟中国是一个大国，突然出现一两个瘟疫或狂犬病的案例是很自然的，为何不必要地去担心民众呢？但是北京的紧急计划可能与SARS招致相反结果，到上周末SARS已打破大陆国家疆界，全球有116人死亡和2,890人受感染。即使这死亡性肺炎在非洲大陆以外的世界各地不断的增加，中国仍然很少报导SARS疫情。在大都会的北京和上海，当地的医生和护士都在传说有上百个病例堆在传染性病房里。一些数十年来对中国健康照顾系统有信心的民众已经开始怀疑他们长期拥有的信托基金是否已经被危险地滥用。

到上周六，即使中国总理温家宝拜访的友安医院医护人员声称所有病例还没并入统计数字，中国卫生官员仍坚持数据为1,300个SARS病例和60位死亡。为努力减轻民众的担心，上周四北京最近指派的市长孟贵农声称，中国卫生官员已全面控制非典型的肺炎。同时医术的权威主张多数在中国广州以外地区的SARS都是“进口的”，证明北京与上海本身不是这疾病的繁殖的土地。

但即使政府持续否定的政策，已有一些揭人短处者开始对北京的数字有争论。一位退休军医院外科医生在星期二声称，单在北京一家医院就有60位SARS病人，而且有七人死亡于这疾病。一位来自深圳的干部告诉时代杂志，在他们上周的内部会议中，一位市卫生官员指出他们那儿到目前为止至少有六位死亡但仍公开否认有任何病例。在上海，当地医生指出在一家医院有14个病例，而上海肺病医院的厉爱梧医生证实有七位外国人士曾因此病被治疗，跟市府之前所说没有任何外国人被怀疑患有SARS完全矛盾。“我猜那代表我不存在”，一位被扣在14楼隔离病房一周的中年英国人开玩笑说。

这位曼彻斯特人利用手机与外界联络。“这里的照顾很好，但我必须承认我感到有点被真实世界隔绝。”

中国的继续模糊导致美国发布旅游警告──没有必要不要到中国去旅游。大约同时，马来西亚禁止中国大陆和香港的所有游客。在香港，政府面对不断增加的当地病例和批评处理疾病太慢做出的反应是终于下令接触确定病患的家眷全待在住家隔离。旅客希望飞离香港赤腊角机场，必须先量体温才会被允许登机。在大陆，上海高级饭店的住房率由每年此时的超订房率120%大幅降落到30%。高阶旅游，如美国前总统乔治布希，新加坡总理吴作栋，和世界经合会已被延后或取消。“旅客的滑落比1989年天安门严厉行动，外国人大批离去还惨。”一位上海外交官员喃喃自语。

在一个大规模反叛通常造成统治和政权瘫痪的国度，共产党担心会引起人们的恐慌。目前大陆蓬勃的经济比任何时候更依赖外来投资──例如，上海54%工业产量由外资公司或中外合资公司获得──中共双倍关心维持稳定的外观。“看看香港发生的，每个人都吓得戴面罩。”一位上海副市长的资深助理解释，并抱怨外国媒体激起对致死病毒的神经紧张。“我们不希望每个人无来由的象那样惊慌，而毁了我们的经济。”此外，随着主要的五月一日休假周快速逼近，当地观光主管担心SARS惊吓会阻碍中国人外出旅游花钱。

中国长久以来就不愿面对它的医疗问题。在SARS之前，众所周知这国家就不愿公开承认爱滋病的发展。当新闻慢慢回到三年前，在中国中部有上万个农夫因使用感染的器具卖血给商人而感染了爱滋病，政府延迟至一年后才勉强承认这事实。即使在当时政府仍坚持病毒只污染河南省的那一个小小村庄。终于在2002年，中国领导者在一天内修正其爱滋病估计数由30,000病例增加到一百万例。类似的“黑蒙蒙”策略使当局对上个月在东北部的辽宁省因喝了污染的酸牛奶导致有三位学童死亡和3,000人生病的事件同样保持沉默。即使有几百个学生成群结队地到医院，几周来当地官员仍否认有任何差错。

大多数医生因惧怕失去工作而不敢将隐瞒的真相说出来。一名医生告诉时代周刊的记者，在北京的３０９人民解放军医院的肺结核隔离区有数十位SARS病人，他说：“我因不能跟你讲话而感到尴尬，我真想说出来，但我还年轻，不能承担失去工作的风险。”但其他勇敢的人有勇气讲出来。上周首先由时代周刊报道，一名退休的军医蒋彦永称在３０９医院有６０个SARS病例，７人死亡，３０１军医院（张护士工作的地方）至少１０名医生、护士从病人那传染上该病，蒋最初将他的声明寄到国家的中央４台，但没有回信，他报告更准确的数字是因为他对卫生部的只有１２个病例、３人死亡的数字感到愤怒。据蒋说，另一军队医院３０２承认在该院有两个在三月初由３０１医院诊断的SARS病人，那时正是北京召开政治敏感的人民代表大会的时间。蒋说，只有当两名病人都死的时候，卫生当局才召开了一个会议，但不是指导医生如何通过公共教育控制疾病，而是告诉医生，“为了维护稳定”“禁止对外宣传”SARS死人的事。

上海的医生同样面对类似的政治干预。上星期初，在黄浦区一家医院的医生被其主管单位召集讨论由市政卫生署直接起草的一项新政策。在过去几个月以来，医生们都暗中的在网路上搜寻有关SARS的讯息，希望为他们的主管获得可靠的资讯。他告诉他们在医院不要戴口罩，留给隔离的病房和一些少数选择的诊断病房。聚在一起的医生被搞乱了。一位高阶行政人员温和的说，“我以为戴口罩是为避免把SARS传染给医护人员。”他们的主管简短的回答，“戴口罩会吓到病人。尤其是自从SARS已经在控制之中，我们不希望有惊慌。”

因为没有来自上级的监督，地方卫生部门可以钻漏洞百出的政策的空子，卫生部长张文康实际上在政府体系中的职位比上海，广东省的党委书记要低。这就造成当地的党领导比卫生部长，甚至在医疗政策方面都有大得多的权力。而且，每个城市的疾病控制中心(cdc)首先向当地的党领导汇报，然后才是卫生部，目前疾病控制中心负责更新中国的SARS疫情。每个城市的卫生局长是由当地的党委任命，而不是卫生部。这种结构意味着当地的卫生工作人员不会积极主动地提供真实的危机情况。

甚至工作在第一线的医生也不知道真相，有时这会对他们造成伤害。如，在北京友安医院，张护士估计隔离区一半的患者是来自其它地区医院的医护人员。更复杂的是，在中国唯一有权诊断ＳＡＲＳ的人是疾病控制中心的研究人员，而不是处理病人的医生。位于上海一个树叶茂盛区域的医院，一位在此工作的医生说：“我有一个病人，此人明显有SARS症状，但当我与疾病控制中心联系后，这名病人突然在我不知道的情况下被转移了，我永远都不知道他到底患没患SARS。”这名医生认为该病人确实得了SARS，不然为什么被秘密地转走了呢？他说：“我们医生有许多疑惑，我认为不让我们知道正在发生的是可耻的。”信息封锁已经导致了一些不必要的死亡，因为当地医生采取不断摸索的方法处理病人，而不是使用已经在其它医院证明相当有效的疗法。如广东省的医生们被北京方面告知，处理SARS，就象治疗支原体肺炎，衣原体肺炎，它们是由病毒感染引起，尽管，他们已经发现抗滤过性病原体药物和类固醇结合效果更好。

部分困惑来源于中国的统计方法。目前诊断SARS的方法还不可靠，世界范围的医生主要通过观察症状，并与其它SARS病人的症状相近比较来诊断。但象北京这样的地方拒绝说出感染的病人数字，这就使证明一个人是否接近SARS病人变得困难，因为那些受害者不应该在现场离开。另外，在确定是SARS之前还有一个更严格的要求，即在世界其它地方许多将被诊断为带有这种病毒的人在中国只能算做“可疑”。如，上海肺结核医院的一名英国病人被隔离了一星期，那儿的医生告诉他没有办法检查出他是否染上SARS。他干咳着，然后说：“在其它国家，我就听说他们能在几天内诊断出来，但为什么诊断不出我们的病例，真奇怪。”（英国人的医生说他正在把病当SARS来治，疾病控制中心也确认这是一例SARS。）

上个星期四，卫生部长甚至也不相信国内关于SARS的统计数字。在新闻发布会上，卫生部疾病控制中心主任齐肖求说，中国的官方统计数字包括“确认的和可能的病例”。只数分钟后，卫生部副部长马晓伟告诉记者那些数字只是确认的病例。不管怎么说，专家们一致同意，部里报的数字还是太低。大陆的医生对于该疾病仍被忽视感到忧虑，病毒会传播的更远。错误的信息四处散播：一个叫张孙湘的深圳卫生官员上周警告人们不要带口罩，说那要会妨碍正常呼吸，并引起社会恐慌，这与几乎世界各地人们被告知的相反。大陆由国家控制的报纸建议富含蛋白质的蝉壳和蚕俑子是对付SARS的万能药。更让人担心的是这种疾病在一亿民工社区中传播的可能性，他们没有医疗保险。医生已经怀疑北京的第一例SARS是由在广东打工的人带过来的。如果病毒真的在中国广大流动人口中传播，专家担心病毒很快就会传染到内陆不发达地区。随着广大的中国人口仍不知道这杀人病毒的存在，最糟的情况就要发生了。


加拿大报纸披露瘟疫蔓延的源头——中国政府一贯掩盖真相

加拿大报纸披露瘟疫蔓延的源头
——中国政府一贯掩盖真相

2003年4月15日

【明慧网4月15日讯】加拿大环球邮报2003年4月5日报导，佛山是这次萨斯病爆发的发源地。根据所能掌握的情况，11月16日，在这座工厂密集的富饶的珠江三角洲城市，有两、三名居民感染上一种“非典型性肺炎”，现被称作严重急性呼吸道症候群综合症(SARS)。这几例最初的死亡没有引起注意。对有十四亿人口[的政府]来说，人命是不值钱的。

广东省疾病防治中心的官员说：“刚开始时我们并没有把它当回事。”

这一至今尚未识别的病原体找到了最佳培养皿进行潜伏，或发生基因突变，然后再传播。佛山是拥有三百五十万人口的都市，被临近的广东省省会的城市扩建所吞食。然而它又保留着传统农村的习惯，人和猪居住在同一屋檐下。

因此，佛山是一座有着所有常见卫生问题的第三世界城市，但那里许多居民的富裕程度又足以使之经常外出旅游。

从这个集灯火辉煌的摩天大楼与出售活鸡活蛇的农贸市场为一体的地方，神秘病原体载道来到省会的一家医院，那里的一名中国医生又把它带到香港一家酒店，触发了一连串灾难性事故，导致全世界2200多人受感染，78人死亡，其中多伦多有7人。

中国[政府]到底对此有多了解，又是何时知道的？为什么竟然不把它公诸于世？这可不是一个古代农作业与21世纪科技共存的故事。这是一个掩盖真相的故事。

在旅游业和扩大外资的利欲驱使下，北京退回到有数百年传统的官僚保密和排外方式。带着这种骇人的短视行为，当局决定扣押萨斯病的新闻。

正在中国安装现代化的实验室的传染病专家，马里兰州的国际健康顾问公司总裁斯蒂文.坎宁安(Stephen Cunnion)博士说：“如果他们早一点承认萨斯病，并且当此病在中国南方刚出现时我们就能发现该病毒的话，我们或许会在病毒失控之前就将其隔绝。但他们却完全将其隐瞒。他们隐瞒一切，你连历次地震死了多少人都不得而知。”

本周，北京终于承认有1190个怀疑病例和46例死亡，远远超出它原来承认的。北京第一次报告在上海和广西、四川、湖南等三个省发现萨斯病病例。星期三，在将国际卫生组织流行病专家小组堵在北京达人命关天的九天之后，中国终于允许该团进入广东。

在国际卫生组织发出了罕见的全球警报之后，每个有萨斯病传染的国家开始提供每天更新通报，独缺传染病的发源地中国。随着萨斯病传到17个国家，并使香港、新加坡和多伦多瘫痪，一些批评家认为中国迟迟知情不报是玩忽职守，甚至是犯罪。

北京不合作的话，对付萨斯病就象试图把一个缺了一半拼块的拼板拼出来，而且每次耽搁都导致致命性的后果。

就中共而言，官方掩盖真相不是新鲜事。早在60年代初，北京就掩盖毛在大跃进期间由于愚蠢的经济政策而导致大饥荒的真相。再近一点，当局封锁上海爆发甲型肝炎的新闻。多年来中国否认有爱滋病，而与此同时，农民卖血作血浆并被污染的血液交叉感染。

至于萨斯病，疾病的爆发是飞快的。11月中，广东的五个城市据报受感染。至12月，在其中一个城市已经引起了恐慌。河源的7名医务人员被感染。

但消息并没有通报给这个有着8千万人口的省份的其他卫生部门。相反，河源的报纸在1月3日刊登了当地卫生局的声明：“河源没有流行病在传播……类似咳嗽、发烧等症状是由于天气相对较冷造成的。”这显然是中国媒体有关萨斯病的首次报导。同月，病人开始到广州的医院求治。一个养猪专业户，一个海鲜贩子，一个10岁的男孩都染上了急性肺炎。男孩死后，医护人员给他取绰号叫“毒皇”，因为他传染了他们中五个人，其中一名救护车司机和一名医生后来都死在了广州，第二中山医院的医务人员后来把那个海鲜贩子称为“会走路的生化武器”，他似乎传染了他身边的每一个人。

然而，中国官方仍然没有作任何声明。相反，他们命令记者不准报导这次疾病爆发。深圳一家报社的记者说，当禁令下来的时候，他的经理正在给他们发中药，准备对付该疾病。

一月下旬，受到传染的城市之一，中山市的一份报纸刊登了省政府的一条简要消息：“这一病毒已经在广州出现已一个多月，这类传染病已经受到了有效的治疗和控制。群众没有必要惊慌。”

谣言开始流传，有人通过手机发出了这条短消息：“广州爆发了致命流感。”另一个谣言说生物恐怖分子袭击了广州的世贸中心，100人得病。那里的经理们作出反应，通过通风系统对整个大厦进行了消毒和熏醋。

到2月1日农历新年，中国南方发生了抢购醋的风潮，因为它被认为是一种消毒房间的好方法。本恩.莫(Ben Mok)是可口可乐公司中国东北区的加拿大人籍总经理，他说：“当你走进广州的某些办公室，整个该死的建筑物从入口到电梯直到办公室都闻起来象醋。”

2月9日，瑞士的制药巨头罗氏集团在广州看到了一个巨大的商机。它召开了新闻发布会并散发了一份兜售它的抗病毒药Tamiflu的说明书。销量非常之好，以至罗氏从它的上海工厂中运出更多的药。

广东的执法机关警告罗氏：“如果发现它散布广东爆发肺炎和禽流感的谣言，它将受到严惩。”罗氏否认它散布谣言，争辩说Tamiflu的销售在新闻发布会前就一直很好。

直到2月10日前，外部世界一直是一无所知。在那一天，传染病专家坎宁安医生在国际传染病协会主办的网站ProMed-mail上发出了第一个质询。

坎宁安医生将消息从一个朋友传给另一个朋友，他问：“有人知道任何关于这个问题的情况吗？你听说过广州的一种流行病吗？我从一个教师的聊天室里认识的一个人住在那里，他告诉我说医院已经关闭，人们在死去。”

科隆坡的一名翻译杰克.苏(Jack Soo)在同一天回复并贴出了来自中国的非官方的报导。秘密终于泄露出来了。

就在马里兰州的坎宁安医生同苏先生来回发帖子的同一天，北京正式向国际卫生组织求救，但这并不意味着北京希望世界卫生组织真的出现在中国。在一个多星期中，北京和世界卫生组织为了要派出专家的问题进行讨价还价。2月11日，广东省卫生厅召开了它的第一个新闻发布会。卫生厅称，在11月16日到2月9日之间，305人被感染，5人死亡。但这次爆发“已经得到了控制”，还是那句套话：没有问题，不用担心。

香港每周销售第一的下周刊(Next Magazine)决定派出记者进入广东。他们到了第二中山医院，那里据说有5名医生和护士已经死亡。

下周刊在二月中刊登了它关于这种神秘的非典型肺炎的报导。“我们把它登在封面上。当时没人把我们当回事。”杂志的发行人Yeung Wai-hong说。

与此同时，一位叫刘建伦（音译）的医生正在第二中山医院长时间地医治非典型性肺炎的病人。2月15日，他接到了一个电话邀请他参加他侄儿在香港的婚礼。那时，医院中的45个人已经死于萨斯病，64岁的刘医生自己也有几天觉得不舒服了，但他不想错过婚礼。他同时也想利用这个机会拜访一下香港大学的研究者们，和他们讨论一下这种已经夺去了他几位同事生命的神秘疾病。

刘医生和他夫人在香港一家叫Metropole的三星级酒店预订了房间。2月21日，他们乘公共汽车前往香港。在他登记入住的时候，他已经在发高烧和干咳了。登记处的职员把他安排住在九楼。那天下午，刘医生睡了很长时间，然后挣扎着准备与他姐姐全家共进晚餐。专家们现在推测，刘医生在九楼等候电梯的时候肯定至少传染了其他七个人。他们包括一名正准备结帐的78岁的多伦多妇女，一名来自温哥华的男子，一名美国商人，3名新加坡妇女和一个看望朋友的26岁的香港男子。他们全都被刘医生传染上了，他们把病菌传染到全世界。第二天，刘医生病得很厉害，因此去了酒店旁的Kwong Wah医院。在医院里他警告医务人员他是高度传染性的。他要了一个口罩和一间在双重密封门后的减压隔离病房。那时，刘医生告诉了吓得目瞪口呆的医生们这种病的简史，然后就彻底病倒。

萨斯病很快搭上了前往河内、新加坡和加拿大的飞机。2月26日，那个美国商人飞到河内，在那儿他病倒了，约翰尼.陈(Johnny Chen)传染了那儿的20名员工，其中包括卡尔.乌巴尼(Carl Urbani)，他是最早发现萨斯病爆发的世界卫生组织医生。

陈先生被送回香港，住进了马格丽特王妃医院。他在3月13日死去前将疾病传染给了几十位医务人员。乌巴尼医生死于3月28日。

3位新加坡妇女活了下来，但也传染了当地的医务人员，包括一位后来飞去纽约，最终在德国被送进医院的医生。

26岁的香港男人被送往威尔士亲王医院，他传染了第三家医院的几十名医务人员和病人。

世界卫生组织马尼拉地区办公室发言人彼德.考丁雷(Peter Cordingley)说：“如果香港能了解更多它处理的最初病例，它就不会传染。当病情发展并加速时，有关键性的两星期时间，而没人知道它是什么。”

在多伦多，Kwan Sui-chu 传染了几名家属和她的医生，她死于3月5日。她的儿子在3月13日死于斯卡伯罗的慈济医院。从那以后，在加拿大又有5人死去，160多人怀疑被萨斯感染。

由于多伦多萨斯病的爆发，WHO发出了它几十年来第一次全球性警报。3月12日，它把萨斯病称为“世界性威胁”，至今尚无检测、治疗和疫苗方法。同一天，刘医生的医院把所有的萨斯病人转移到一个特别传染病医院，16楼3号病房被仓促废弃，以至在上星期脏被单还留在床上。

但WHO的警报在中国并没有被报导。北京正在开为期两周的年度全国人大会议，在这一敏感时期，媒体是极少报导坏消息的。

3月16日，中国将其第一份数据交给了WHO的科学家。这些数据燃起了希望，因为它显示萨斯病在自己慢慢减弱。外交部发言人孔泉宣布这次爆发已经被“有效地控制了”，而就在同一天，刘医生的姐夫成为香港萨斯病的第六位丧身者。

国际压力开始增加。3月25日，加拿大卫生部加强了它的旅行警告，建议不要去香港、广东、新加坡和越南。而世界卫生组织则首次开始将萨斯病与中国南方的流行病联系到一起。

作为回应，中国戏剧性地提高了它的数据，承认在广东有792个病例和31例死亡， 加上在北京有3例死亡。但它仍然拒绝让世界卫生组织的专家组进入通常对旅游者和商人开放的广东省。

[中国]官方媒体仍然保持沉默。本周，当在北京一家公关公司工作的多伦多人保尔.杨(Paul Yeung)被问及有关萨斯病时，他在电子信件里回复说：“现在北京的一切都正常，几乎没有公布什么信息。所以，似乎在这里萨斯病根本就不存在。”

星期二，中国日报没有报导任何关于SARS的消息，除了提及滚石乐队取消了在北京和上海的演出。但在星期三，这份报纸终于在头版报导了萨斯病，并向读者保证说病情已得到控制。

本周，刘医生工作过的医院仍拒绝发表评论。一名接受电话采访的广州第二中山医院的女士说：“对不起，我们不是很清楚。我们不太清楚。”

新泽西布特勒(Butler)的商人和专栏作家格里高利 J. 伦莫(Gregory J. Rummo)本周在中国南方领养一名女婴，当他问他在南宁的导游怎么对付萨斯病时，导游笑着对他说：“我想你不用担心萨斯病。吃好，睡好，避免压力。”

美国国务院开始担忧，它宣布在香港和广州的所有非关键外交人员及家属都可以撤离，只要他们愿意。位于亚特兰大的疾病控制中心已经把整个中国大陆列入不建议前往旅游的地区。

同时，由于萨斯引起的经济冲击已经波及从阿姆斯特丹到苏黎士的航空公司、旅馆和饭店。在多伦多，一个大型的国际癌症研究组织取消了它原定于今天召开的年会。该市的经济损失至少有一千五百万加元。

由联合国在1948年成立的世界卫生组织没有执行权。在礼貌的鼓励不见成效后，它显然决定要使用一种北京能听懂的语言，星期三，其专家小组仍被堵在北京，世界卫生组织发出了不要到香港和广东旅游的建议，这是它有史以来的第一次发出由于传染病而不要到一个地区旅游的全球性警告。


综合消息：中国持续延误提供最新病情通报令世界望而却步

综合消息：中国持续延误提供最新病情通报
令世界望而却步

外国团体纷纷取消访问中国计划

VOA REPORT: SARS China impact APR 9, 2003 (舒捷华报导)

鉴于目前非典型肺炎(SARS)在中国构成的危险，很多外国机构和团体纷纷取消或推迟到中国访问的计划，以致商业、政治、文化和学术等各方面的国际交流活动受到广泛影响。

联合国机构国际劳工组织决定推迟原定这个星期在北京举行的关于中国就业问题的论坛。很多国家的部长级官员原本要参加这个会议。另外，原定4月15号在北京召开的世界经济论坛的两天“中国商业高峰会议”被推迟，暂时决定改期到秋季进行。

美国高技术公司英特尔取消了这个月在中国大陆和台湾举行巡回展销会的计划。升阳公司宣布推迟原定4月8号到9号在上海举行的升阳网络亚洲会议。与此同时，移动电话业原定4月10号到11号在北京举行的第2届国际TD-SCDMA会议也被临时取消。

另外，美国一些大学相继取消了学生这个月到中国访问进修的计划，包括明尼苏达大学、乔治梅森大学和维吉尼亚大学等。很多学校正在考虑是否取消今年夏季的交流计划。与中国兰州结为姊妹城市的澳大利亚城市扬取消了市长率领的代表团的两次访华计划。

美国前总统布什取消了到上海参加中美环保会议的计划，但是有关官员没有透露他取消计划的原因。另外，继滚石乐队和卡洛斯.桑塔纳取消了在中国的音乐会之后，一些演出团体也陆续取消访华演出计划。

为防范伊拉克战争、恐怖袭击和严重急性呼吸道综合症，美国已经从17国家的34个使领馆撤回了1千3百余名外交人员和家属。

暂停雇员旅行计划

VOA REPORT: SARS China impact APR 9, 2003 (舒捷华报导)

另外，瑞士银行集团UBS、雀巢集团、日本佳能公司等多家公司都暂停或削减了雇员到中国和亚洲其他一些地区的旅行计划，并且把在这些地区召开的很多会议改为电话会议和因特网会议。美国在线时代华纳公司亚洲分公司允许非紧急雇员在家里工作。微软公司部份雇员也被允许在家工作。

美国海军第7舰队取消了到中国南方和香港的港口访问计划。美国驻韩国军人得到命令，需要特殊批准才能到中国和香港旅行。

美国大陆航空公司决定把香港到纽约之间的航班停飞到5月底。日本航空公司宣布将取消飞往中国、香港和印度尼西亚的航班。

在中国举行的国际赛事受到影响

VOA REPORT: SARS China impact APR 9, 2003 (舒捷华报导)

由中国科建公司资助的英国埃弗顿足球俱乐部取消了参加5月在中国深圳的足球锦标赛的计划。目前，有关方面十分关注定于今年9月到10月在北京举行的世界女子足球锦标赛是否也会受到影响。

美国排球协会星期二宣布取消邀请中国青年女排到美国的访问比赛，美国排球协会的官员表示，目前现实的问题是不要冒任何可能传染严重急性呼吸道综合症的危险。

国际冰球联合会（简称国际冰联）周日（3月30日）宣布，取消4月在北京举行的世界冰球锦标赛比赛，原因是"极度关注"急性呼吸道综合症导致的健康风险。瑞士、瑞典、俄罗斯和德国队已经在上星期抵达北京，而美国、加拿大和芬兰队原先计划在本星期出发。当局已经敦促已在北京的四支女子冰球队尽快回国。国际冰联总裁法泽尔说：“目前（北京）的情况是我们极度关注的理由。……国际冰联必须首要关心选手们的健康。……关于肺炎的最新报道、和收到的医疗建议，取消比赛是唯一能做的决定。”

华尔街日报指应断绝与中国的旅游关系

（中央社记者张声肇纽约三十一日专电）美国一家大报华尔街日报今天社论呼吁「全球隔离中国」，以逼迫北京采取负责任的行动。

华尔街日报说，非典型肺炎（又称严重急性呼吸道症候群）不是北京第一次把问题「扫到地毯底下」，佯装没事的传染疾病，它处理民众输血感染爱滋病已有往例。

社论说，关于非典型肺炎，对大家来说仍是一团神秘，但为何它迅速传遍全球则不是什么神秘――就是中国政府在它初发时期以掩饰态度处理。

华尔街日报说，「中国拒绝对这疾病发布警告，这是至为明显的怠忽职责；接著，它又对自己的公民压抑有关资讯，也不屑要求外国帮忙找出病源。即使到了今天这步田地，它仍不让世界卫生组织取得它所需要的资讯」。

社论表示，鉴于北京连最基本的公共防疫措施都拒绝采取，防止非典型肺炎扩散的最佳方法实在也是非不得已――所有国家都取消前往中国的旅行，直到中国实施透明的公共卫生政策。

它说，旅行禁令得包括香港才有效，因为过去两周以来，大家都看出香港是这怪病的主要传染路径，而不幸的是，香港政府太晚才体会到隔离病患及接触病患者的必要。香港今天终于开始隔离患者，新加坡上周已开始隔离。尽管如此，为慎重计，进出香港的班机仍宜暂停。

社论从好几个层面解释暂时禁航的道理。首先，也是最重要的理由是，唯有暂时禁航才是保命之道，因为非典型肺炎比当初大家所想像的还更具传染性，患者咳嗽喷出的口液很久过后仍带菌，患者触碰过的东西也可能传染。

华尔街日报说，隔离中国这么大的国家，当然会对个人与企业造成经济损失，可是，不这么做的代价是不是更高，这是大家必须衡量的问题――从香港的例子看纽约、伦敦和东京就可明白，若不及早采取防疫行动，后果将会如何。

它指出，香港的学校已经关闭，商店和餐馆乏人光顾，公司行号要员工在家上班，有些乾脆外移他迁。就算这场病疫可很快控制的住，香港承受的损失，已经高达数十亿美元。

忧心SARS疫情 世界经济论坛延后中国会议

世界经济论坛官员表示，由于担心「严重急性呼吸道症候群（SARS）」疫情，该组织已延后预定本月在北京举行的二○○三年中国商业高峰会。

世界经济论坛发言人索菲亚发布声明说：「世界经济论坛已决定将今年的高峰会延后至九月或十月。」

索菲亚在说明此事时表示，自爆发 SARS 疫情以来，「世界经济论坛一直积极地与国际卫生当局和相关地方政府官员进行讨论。」

中国仍迟迟不提供有关致命神秘肺炎的进一步消息，直到昨天仍没有提供有关这种病菌的充份讯息。各地方当局仍维持三月二十六日发布的疫情死亡统计，指全国死于非典型肺炎的人数为三十四人。

世界经济论坛表示，今年的中国会议预期将审查资金市场、银行与电信业、中国的智慧财产与企业管理、全球与区域贸易、中国公司的全球化，以及爱滋病与其对商业的影响等事务。

非典型肺炎促使台湾关闭马祖小三通

为了防堵非典型肺炎从中国或香港传入，台湾政府宣布即日起，暂时关闭马祖离岛与中国的小三通，人和货物一律不准进出大陆，防止疫情随旅客进入这些地区，至于要关闭多久要看疫情发展再决定。台湾行政院表示，关闭金门马祖的小三通是因为中国大陆的防疫系统不完备，经由小三通来台湾的台商或大陆人士，对疫情资讯不充足，台湾必须加强把关。

SARS疫情引起世界范围更大恐慌

自由亚洲电台2003年4月9日综合消息，严重急性呼吸道综合症不仅使全球2700多人受到感染，其中超过100人死亡，更让世界为之恐慌。罗马尼亚总统伊利埃斯库星期三决定推迟对中国的访问。新西兰驻北京大使馆同一天也暂时关闭了签证处。马来西亚驻华使馆停止向旅行者发放签证。菲律宾政府告诫国民不要前往香港和中国广东旅行。定于4月24号在北京举行的一个有关知识产权的国际会议已经取消。北京国际机场的官员表示，五月第一个星期的旅客流量预计将比去年同期减少百分之十。另外，台湾的旅游团也大量取消前往中国大陆和东南亚的旅游项目。

自由亚洲电台4月8日综合消息：香港星期二证实又有2人死于严重急性呼吸道综合症，使死亡人数增加到25人。世界卫生组织的官员表示，香港当局怀疑病毒通过粪便、厕所和下水道传染。香港因为疫情在星期二取消了142个航班，占香港国际机场进出航班的百分之二十七。

纽约时报：恐惧使买主不敢参加中国广交会

据纽约时报记者 KEITH BRADSHER，4月15日发自广州的报导（Apprehension Deter Buyers From Attending China Fair），以往吸引来自世界各地成千上万买主的中国广交会，在开幕当天差不多大厅全空。大部份顾客都因为惧怕新的呼吸综合症(SARS)而待在家中。

从全国各地到来的参展者把他们公司的产品--从睡衣到实验室用示波器--陈列在充斥整个市中心展览馆和周围五桩大楼的摊位上。当天快结束时，许多商家在抱怨生意跟以往比，下降了90%还不止。

身边放着一大叠小册子，坐在一个装满饮料的机器旁的Gary Lee抱怨说，他还没见到一家买主，“通常，广州广交会是我们生意的关键。”他公司一半以上的生意是在这里成交的。Lee先生说，“也许我们会参加其它国家的交易会。”

Bradley Xu站在另一个墙上挂满了100多样淋浴喷头和浴室装置的摊位中。他说，去年开幕的头一天，他就签了40个顾客，今年一个还没有。他生意的20%在这里成交。他说，“也许顾客们不来光顾广交会，但还会通过网络来订货。”

在以往的展会中，买主通常要排上10个人以上的队，才能跟商家谈上一句话。可是今天，买主面对的是空空荡荡的展厅，偶尔站起来给走过来的客人递小册子的闲着无聊的推销员。

“上一次，人多得你在走廊里走都走不动。”Saed Qawasmi 说。他是一位住在当地，为中东的服装和家用品批发商购货的商人。


海外企业家：人不重德，必遭天谴

2003年4月15日 文/海外企业家

【明慧网4月15日讯】SARS（严重急性呼吸道综合症），一种新的法定传染病（中国称非典型性肺炎），起于祖国，却也祸害祖国不浅。新加坡航空是亚洲地区经营仅次于日本航空的航空公司、一家模范的华人经营的航空公司，在SARS传开短短几周内，已经减班20%、裁员一千余人。初步统计祖国境内已有一百多家知名旅游业者倒闭。而且据海外媒体报导，祖国SARS疫情还在持续扩大中。

海外企业，已通告人员非必要不得出差到祖国。再者，因为新变种的SARS已不只是飞沫传染，听说SARS病毒还能附在物体上传染。扮演「世界工厂」重要角色的祖国，其生产的物品，已经开始引起世界各国的担心疑虑，纷纷减少订单，甚有国际著名厂商已在考量把工厂移往其它一样是工资低廉的地区。当这些维系祖国经济的订单与投资抽离后，祖国经济将可想而知的要面临一场严厉挑战。

SARS这到底是天灾还是人祸呢，个人认为这个天灾是小，人祸是大。早在去年十一月，祖国便已发现SARS的威力。可是呢？担心造成经济影响，中央控制了媒体不让报导、甚至对外隐瞒，香港媒体就说：「被祖国出卖」。

看惯了祖国操控媒体、隐瞒事实、甚至用来打压异己、保护少数人利益的一贯伎俩。我印象很深的就有两个事件：一是六四事件、二是镇压法轮功。六四事件发生时，我在海外很快的就已经看到了坦克车如何压过大学生等残暴画面，可是事后中央相关领导与媒体报导，竟然能说成「没有所谓六四事件」、「没有死任何一个人」。当然，纸包不住火，大家还都是知道了六四事件。经过了六四这样「把有的讲成没有」的经验，中央这几年镇压法轮功，能「把正的讲成邪的」就没什么困难的了。

「人不重德，必遭天谴」正是适切的说明SARS的这一现象，法轮功发源于祖国，现已洪传世界六十余国，使人身心受益匪浅，到处都受欢迎、褒奖不断。就是没有任何一个地区有象祖国媒体污蔑所说的那些情事。祖国媒体这样没有道德的经营，正是造成原本SARS小小天灾，扩大成大大人祸的元凶！而这还仅仅是个小小的警告，若再不重德、再不好好的正确报导，接踵而来：个人与国家的更大灾难才是我所担忧的！

如何因应SARS祸害祖国？短视者，行续隐瞒实情之道，瞒一天算一天。但纸是包不住火的，只怕问题大到无法控制时所带来的无法补救的伤害！正本清源：重德、媒体全面的报导真实真相、开放媒体自由报导，才是挽救这次SARS祸害祖国之解决之道。


大家谈：从疫情真相看欺世谎言
2003年4月13日 文/竞进

【明慧网】江泽民操纵的集团终于在一阵扭捏后，开始承认在非典型肺炎疫情上有处置不力和迟缓的问题，也就是说迂回承认了对于疫情真相隐瞒未报，并承诺及时通报疫情。这是在疫情隐瞒不住、病毒流向世界和巨大国际压力下，包括来华国事访问被取消，多个国际活动停办以及大量对于中国的旅游访问停止等等之后，才作出的一点表示。而对于官方作出的疫情通报，世界两家著名杂志包括德国的《明星杂志》和美国的《时代杂志》都同时指出，该疫情通报仍然未能如实反映中国的严重形势。《时代杂志》刊登北京一名医生签署的声明指出，被指定为主要治疗单位的北京309医院承认共有60个病人感染这种病毒，其中7人已经死亡，已大大超过政府宣布的北京总共只有4人死亡的人数。对于这样一个人命关天的疫情，中国政府为何要刻意隐瞒真相，用谎言来欺骗中国百姓和世界公众呢？

我们可以从很多历史事例中发现中共政权有隐瞒真相和利用谎言欺世的“传统”。在60年的3年自然灾害中，按照当时国家主席的说法是三分天灾、七分人祸，据国外有关专家测算发生了两千万人口的非自然减员，即饿死了两千万中国老百姓。君不见全国报刊一盘棋，尽是“总路线”、“大跃进”、“人民公社”三面红旗高高飘扬，伟大光荣的党永远正确。几亿中国人民在欺骗与高压下连大气都不敢出，何况谈论饿肚子饿死人的真相。

十四年前的天安门广场事件更是记忆犹新。全世界几十亿电视观众都看到了中国军队向手无寸铁和平请愿的学生和市民开枪扫射的血淋淋场面，坦克车碾向群众的恐怖场面，而政府发言人却大言不惭地说天安门广场上没有死一个人，瞪眼说瞎话的本领表演得淋漓尽致。西方社会在强大民意支持下对中国实行经济制裁，并允许中国学生寻求庇护。

在近几年来对法轮功及法轮功学员的残酷镇压事件中，中国当权者开动全部国家机器编造欺世谎言煽动人们对善良修炼人的仇恨，极力封锁法轮功真相，其流氓本性达到了登峰造极的地步。成千上万的老百姓炼功、修心性做好人，于国于民有利，就因为触犯了江泽民的妒意，举国讨伐，大肆打杀。据澳大利亚记者报道中国劳教所关押人员中有一半以上是法轮功群众。从中央到地方城镇还专门成立了专门从事镇压法轮功的610办公室，豢养一大批打手帮凶。据报导，近四年来有十万以上的法轮功群众被关押，一两千人被迫害致死，凡此种种为了迫害法轮功耗去了国家四分之一的财力。

以上种种掩盖真相、散布欺世谎言的劣行，却一而再，再而三地发生。大概一个独裁寡头政府只有靠谎言欺骗百姓，高压掩盖真相才能生存。可以预期的是，人类已经进入了二十一世纪，中国百姓日益觉醒，世界各国也日益关注这个地球村中人口最多家庭的问题，中国种种冤案真相大白的日子已经指日可待。

——原载《正见网》


大家谈：论在当前形势下继续提高看报水平的必要
2003年4月20日 文/天河

【明慧网4月20日讯】十岁那年，正赶上76年“四五‘反革命’暴乱”。那时候本来脑子里整天琢磨的就是怎么样在上体育课时装病，好与同桌一起留在教室里看她从家里偷出来的《西游记》，“国家大事”是一窍不通、一概不问的。

无奈家里的墙破旧得不象样，母亲便搞了些报纸将墙壁团团糊上，我躺在床上向这些报纸望过去，上面的字个个都认得，于是便一张一张读过去，就这样开始关心起了“国家大事”。

报上说，“反革命暴徒”冲击了人民大会堂，焚烧了军车，拿棍棍棒棒打了军人，等等，总之是作恶多端，千刀万剐。我看得咬牙切齿，怒火中烧，直到看到“解放军叔叔”将“反革命暴乱”“平定”了下去，这才安心地睡去。

几个月之后，墙上的报纸刚刚有点发黄，“四人帮”“粉碎”了，“四五运动”平反了，母亲又换了一批糊墙的报纸。

这一次报纸上说，“四五运动”不是“反革命暴乱”，是广大人民群众自发纪念周恩来、不满万恶的“四人帮”的英雄壮举，后面还附了好多著名的“天安门诗抄”，什么“于无声处响惊雷”、“扬眉剑出鞘”等等，我就是在那时第一次看到的。

然而，我瞪着双眼看着这些报纸，心中所感到的伤害和恐惧却无以言表。如果这一次报纸上说的是真的，那么上一次说的岂不全是假的？报纸居然会骗人？！“国家大事”居然说变就变？！

我不敢问母亲，不敢问老师，甚至不敢跟我无话不说的同桌讨论。我十岁的心打着寒颤，已经知道了这种事情是不可以随便乱问的──世界很险恶，可不是什么童话故事。

后来长大了，跟许多中国人一样，渐渐学会了怎么看报纸：反着看、侧着看、从字里行间看、往字的后面看、往话里面藏着的话看……等等，总之是不能只看字面，否则你就是一个童叟无欺的大傻蛋。学会了这一套“本事……之后呢，只要能灵活运用，“去粗存精，去伪存真”，不管它是假话套真话，真话套假话，还是通篇假话，抑或是通篇真话（毛主席保证！有时候也有！），都能看个八九不离十。咋办呢？咱老百姓在中国讨生活，不练出点本事来，难道还象十岁的小孩子一样动不动就为了谎言受伤到打寒颤？

本来第一次大规模实践这种本事应该是在“六四”屠城之后，但那个时候亲历其事，悲愤过度，在满天不知是焚烧坦克还是尸体的滚滚浓烟之中仓皇逃离北京之后，有很长一段时间都戒看电视、戒读报纸，倒失去了一次提高“业务水平”的绝佳良机。

再下一次的谎言大观大概就数得上对法轮功的宣传了。这一次我留上了心。第一个引起我注意的消息是中共中央发布的命令，“共产党员不准修炼法轮大法”。我用多年的经验一分析，便知除非已经有了太多的共产党员在炼法轮功，否则绝不会来这么一条通令。

下一篇特别著名的是《人民日报》社论“法轮功就是X教”。一看到这标题我就想笑，想起了小时候很起劲地唱过的革命歌曲：“无产阶级文化大革命，嗨！就是好！就是好呀就是好，就是好！……”但凡什么东西要加一个“就是”来拚命强调的时候，说这话的人就已经心虚得很了。

再后来报上说有200万人炼法轮功。200万！确实多得吓人，怪不得下那么大的宣传力气，电视报纸都给占满了。

忽一日报上又说，武汉破获三个法轮功书籍销售点，“非法”销售收入达1亿多。1亿多！什么概念？按一本书十几元计算，一个城市的三个点就售出书籍一千多万册，怎么是全国才只200万人炼法轮功？

再后来报上又说了，200万炼法轮功的已经“转化”了98%，那么也就是只有4万还在炼了。过了没多久报上又说中国人权代表团整了160多万人的签名到联合国去，表示中国人民对镇压法轮功的支持。这时我便知道一定是外国人民很不支持镇压了，否则对付区区4万人，焉用得着160万人去签字？

我正自得意自己的看报水平越来越高，岂知就忘了中国的一句老话，“常在河边走，焉得不湿脚”，终于在自鸣得意的时候，当了一回名符其实的“傻冒”。而终其原因，还是因为“心太软”。

这件事就是著名的“法轮功学员”“天安门自焚”事件。电视里冒着滚滚浓烟的人体焚烧的镜头一出来，我就一阵恶心，再一看烧得满脸是泡的小姑娘一声一声凄惨地叫着“妈妈”，我立刻就闭上了双眼，从此后只要一演“自焚”就坚决不看，心里不免却想：林子大了，什么鸟都有，兴许炼法轮功的里面，真有几个“走火入魔”的也说不一定。

几个月以后，朋友给我一张光碟，说是“天安门自焚”真相。我心想，“自焚”就“自焚”了呗，人都死了，还有什么“真相”？朋友问我，我问你，天安门广场那么大，从来没有人背着灭火器巡逻，怎么可能在火点起来之后一分钟内几十个灭火器、灭火毯、摄影师一起到齐？自焚的拍摄画面远、中、近景俱全，多部摄影机多角度同时拍摄，不是事先安排，岂能如此完备？

招啊！是这个理儿啊！等到我把光碟一看，慢放镜头中，刘春玲后脑勺挨的那一闷棍明明白白、清清楚楚地展现在我眼前──她分明是被那一闷棍打死的！而这个画面是从中央台的新闻节目中录下来的！……

我的眼又一次瞪得象十岁那年一样的大。不过这一次我人长大了，决不再在心里打寒颤，只是咬紧牙关，下定决心，排除万难，在艰难困苦之中，时时提高警惕，决不让这样的充当傻冒事件再次出现！

机会又来了，“非典肺炎”“谣言”满天飞。怎样从报上得到咱想知道的信息呢？随手举例说明：

新华社4月18日消息：“温家宝检查北京大中小学幼儿园非典防治工作”。消息说，温家宝在视察时说，“要以对人民高度负责的态度，及时发现、报告和公布疫情，决不允许缓报、漏报和瞒报。”

温家宝是谁？总理！总理亲自过问，大、中、小学和幼儿园都检查到了，说明疫情已大、中、小学、幼儿园都传遍了；“决不允许缓报、漏报和瞒报”就说明这之前咱得到的消息都是“缓报、漏报和瞒报”之后剩下的。

新华社4月17日消息：“教育部：防非典　高校可改变教学和学习方式”。什么叫“改变教学和学习方式”啊？乖乖不得了，这不是明着说学校都已经因为非典关门了、而且一段时间内还得关门下去吗？

新华网4月18日消息：“北京每日可向市民提供10万瓶防‘非典’瓶装中药”。十万瓶！死了多少人政府才会下这么大狠心啊？

新华网4月17日消息标题：“贵州全省尚未发现‘非典’患者”。这算什么新闻？！咱家没死人从来都不是新闻，咱家死了人才该报导呢，只怕是贵州疫情不轻。

新华网4月18日消息：“深圳拨2500万防治‘非典’，服刑罪犯无一染‘非典’”。同“贵州全省尚未发现‘非典’患者”理，只怕是“非典”连监狱那与世隔绝之地都没放过，比咱党还狠！

新华网4月18日「证券」栏消息：“牛市不可逆转　‘非典板块’有望走强”。乖乖！连“板块”都出来了，还要“走强”！这瘟疫啥时候才过去啊？

……

所以呀所以，──白痴才会相信卫生部长张文康的“中国是安全的”！在危难之中，广大人民群众只有迅速提高看报水平，才能对瘟疫形势作出正确的判断从而保命；当然最好同时在瘟疫发作期间，多睡觉少出门，多喝水少吃荤，多做好事少伤人。


卫生部长北京市长成替罪羊
2003年4月21日

【明慧网4月21日讯】自从去年底严重急性呼吸道症候群 (即SARS，中国大陆称非典型性肺炎)在中国扩散以来，中共一直掩盖疫情，信誓旦旦地说疫情在中国已被有效控制，直至谎言被揭穿。在强大的国际压力下，中共选择了将忠实执行其内部保密政策的卫生部长和北京市长作为替罪羊。

据法新社北京二十日电，中共今天向国际压力低头，承认北京的严重急性呼吸道症候群 (SARS)病例比原先宣布的多出几百个，同时取消长达一周的五一假期，以防SARS疫情蔓延，另外将卫生部长张文康和北京市长孟学农革除党职。

目前中共承认的是，单北京一地，就有三百四十六个SARS病例，其中包括五个外国人，另有四百零二个「疑似」病例，而且至今有十八个人病故。在此之前，当局原本声称北京只有四十四个病例，其中四人死亡。 至十八日为止，已知全中国因SARS死亡人数增至七十九人，确认病例则增至一千八百零七个。但是北京今天又增加七个病例，总数累计为三百四十六个，使全国病例总数增至一千八百一十四个。

然而，中共承认的是否就是真相了呢？

4月18日大陆民间报道中有一封题为“转自一位朋友的信件”，称“北京被列为一级疫区！！！”“本周与下周乃至五一国际劳动节期间是北京第一次高发期。现在透露的消息，请大家自己知道就可以，不要外传，有部分消息来自国家安全系统、卫生系统和中央机关，禁止外露，请各位朋友注意保护自己就可以了。”

这则民间报道说，“目前北京被隔离的人数已经超过1000多人，形势相当严重，有的医院已经全面封锁进行内部观察，仍有很多外省病原在进入北京，目前各市级医院已经接近满员。区级医院已经开设了隔离营，病人种类现在出现在各行各业，潜伏期在2-16天不等，症状为咳嗽、发烧、胸痛、呼吸困难……”

“下周开始北京进入上升高发阶段，另外有来自内蒙的部分病原正在试图进入北京准备救治，他们听说北京救援免费因此进京，引发国家安全部门高度重视和不安。下周至5.1期间估计仍会有数千人被隔离。目前各区医疗已经设立敢死队，和就地隔离措施。”

“此病的爆发比例是1:10 传播速度之快令国家卫生部门和国家有关部门震惊。目前各省都在继续蔓延。由于病原已经流入社会各行各业北京上升速度非常快。而且此病潜伏期不固定。因此尽力减少与其它人的接触。下周开始是传染病学的上升阶段，预计要在2、3个月北京会出现高峰。此外由于大陆人口流动大，各省都处于上升阶段，北京可能会出现几次高峰。”

苹果日报2003年04月21日发表社论说，想用纸来包住火固然不会成功；想用「走鬼」的方式来隐瞒非典型肺炎病例的数目同样是不会成功的！

近来诸多海外媒体均猛烈抨击中共隐瞒疫情，指责中国官员的谎言“要全世界赔上沉重的经济及生命代价”。

近四年来，江XX在中国制造并推行国家恐怖主义，下令对法轮功学员“杀无赦”，以致众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。中共还在试图欺瞒世界说并无此事。这场迫害的反人类性质，以及这场迫害给全世界带来的巨大道德和经济损失，也将被逐步揭开盖子。我们相信纸永远也包不住火，真相大白于天下的日子已经不远了。


江氏集团撒谎成性：“有效控制疫情”与“自焚”栽赃案

江氏集团撒谎成性：
“有效控制疫情”与“自焚”栽赃案

几个月来，在非典型性肺炎已经在世界范围内肆虐，而中国国家媒体却还以“有效控制疫情”来搪塞中国百姓之时，一年逾古稀的老者愤然而起，在一份提供给“时代杂志”签订声明书上指出，单在一间北京医院，有六十名患有SARS 的病人被接收，其中有七人已经死亡。

中国成语“讳疾忌医”的典故如今再度成真，而如今的病人却成了“隐瞒疫情”的中共当局。在渐入膏肓的“媒体谎言”的绝症中，毁掉自己。媒体造假从来也没有如此时一样让老百姓感到切肤之痛。

俗话说，冰冻三尺非一日之寒。中共当局自始至终的“稳定压倒一切”的“媒体报道”政策，早已为谎言宣传制造了温床。无独有偶，前不久，美国国务院发表的年度人权报告对中共当局人权状况“不佳的表现”予以曝光，尤其再次以翔实的材料揭露了中共当局践踏法轮功学员信仰自由及对法轮功学员滥施酷刑的大量案例。新华社立刻对其口诛笔伐，并以一反常态的工作效率完成了“2002年的美国人权报告”，对其自定义的“人权法官”大加抨击。但却只字未提美方人权报告中的具体内容，这一狂轰滥炸的目的不外乎掩人耳目，在将焦点转移到煽动民众的反美情绪上的同时，而将中共践踏基本人权的罪行一笔勾销。并找来几个如埃及等国的大使，对中国人权状况唱赞歌。然而，这些国家自己的人权状况又如何呢？

目前中国大陆领导人已经更换，但江泽民仍然把持着独裁的权力，操纵着宣传媒体。

江氏集团最害怕曝光的其实还不是SARS，该集团在过去三年多的时间里所极力掩盖的是其残害无辜法轮功学员的事实。据不完全统计，1999年7月20日迫害开始以来，通过民间途径能够详细核实的已有655名法轮功学员被迫害致死，迫害致死案例在全中国30多个省、自治区、直辖市都时有发生。这些迫害致死的案例，在江氏集团所操纵的喉舌媒体上从来没有得到过报导，杀人凶手也没有任何一人受到过任何处罚。相反，任何向民众透露、传播这类信息的人都可能遭到抓捕、判刑、甚至虐杀。在所谓的国家机密的幌子下，江氏集团掩盖着多少肮脏和罪恶。

江集团在SARS染病人数上都能一再撒谎，关于迫害法轮功学员的事实，更是不停地欺骗大陆公众、欺骗国际社会。近来，江集团又一次炒作早已被揭穿的自焚栽赃案。可笑的是，4月7日，新华社抬出亲自编导的所谓“天安门广场自焚”伪剧的主角──“王进东”的自述，再次为三张照片就可以戳破的谎言伪剧增加脚本。江集团的喉舌媒体这次推出的身分不明的所谓“王进东”的言论仍然是以前的漏洞百出的谎话。显然，江集团这次炒作自焚栽赃案是为了紧急转移国际社会和大陆民众对SARS的关注，因时间仓促，都没有来得及修改“王进东”的谎言。

“王进东”的三张对比照片证明自焚是伪案

焦点 访谈 还是 谎谈？！

1 2 3

1.2001.1.23，天安门自焚事发4小时后，新华社发布新闻并公布王进东本人自焚前的标准照片

2.2001.1.30，中央台焦点访谈专题报道

3.2002.4.10，中央台焦点访谈专题报道

对三人的面貌骨骼特征分析对比
   1 | 2 | 3
眉骨 | 高耸 | 下塌收进 | 下塌收进
耳 | 大而长方 | 小而圆 | 呈锥形
嘴 | 轮廓清晰方正 | 厚而大 | 阔大无形
下颚 | 端正 | 明显粗壮 | 短极内收
鼻 长高而挺 短粗 鼻头大
鼻梁塌
体态 | 中等 | 明显粗壮 | 稍瘦小
脑颅 | 长方前额有黑痔 | 圆顶而正方 | 平顶而锥形

国家媒体之所以敢于冒天下之大不韪，一而再、再而三地散布弥天大谎，直到走到今天完全置国人之性命于不顾的地步，其实与每个中国人都有关系。试想，如果面对国家媒体的谎言和遮掩，人人都认为与自己无关，甚至知道被欺骗了之后，还麻木置之，只能为纵容谎言的滋生和流传提供土壤和环境。每一个对谎言漠视的人，其实都在为谎言的制造者助纣为虐。如果中国多一些蒋彦永般仗义执言、敢于揭露谎言的人，也许当权者就再也不会、也不敢利用国家媒体、人民的财富行欺骗人民的勾当。我们应为蒋彦永老人的勇气、正义、与胆识喝彩！

让我们回顾一下，马丁.尼莫拉(Martin Niemoeller)牧师的一首关于纳粹大屠杀时期的话：

一开始他们来抓犹太人
我没有说话
因为我不是犹太人。
然后他们来抓共产党
我没有说话
因为我不是共产党。
然后他们来抓工会成员
我没有说话
因为我不是工会成员。
然后他们来抓我
已经无人能留下来
为我说话。

真的不希望悲剧重现，在若干时间后，也许会有人做出如下的忏悔：

文革时，当他们用媒体给知识分子定罪“右派”时，
我保持沉默，因为我不是知识分子；
当他们用媒体造谣，掩盖“六四”屠杀时，
我保持沉默，因为我不是学生；
当他们在天安门现场杀人，诬陷法轮功“自焚”时，
我保持沉默，因为我不炼法轮功；
可是当我不明不白地躺在非典型肺炎急救中心的床上时，
同样没有人为我说话，
我忏悔自己自私的沉默，如果一切还不算太晚……


谎言比非典更可怕

（[注]本文为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

2003年4月18日 文/寒山

【明慧网4月18日讯】

就在非典型肺炎把全世界弄得心惊肉跳的时候，就在人们为中国政府千方百计隐瞒真实病况而愤慨的时候，从辽宁省海城市传出一个更令人恐怖的消息：三月十九日，两千五百名小学生饮用了由鞍山市宝润乳业公司生产的“高乳学生营养豆奶”后发生集体中毒，分别出现了肺炎、肝炎、脑膜炎和心肌炎等症状，据海外中文报纸转载，到四月初已有一人死亡，很多人病情还在恶化之中。

食物中毒在全世界并不少见。一定范围内的食物中毒，成百上千人同时中毒在历史上也有先例。就中国大陆目前食品工业缺乏管理，各地一哄而上杂乱不堪的现状而言，出现食物中毒甚至群体性食物中毒的事件更不是奇怪的事，甚至还有故意下毒发泄私愤的事件，如去年发生在南京下关的早餐中毒事件就是一例。但这一次两千五百名小学生集体中毒，其规模之大和受害对象之特殊，使得人们在震惊之余，不得不思考一个问题：大陆目前食品卫生和与此相关的社会安全究竟已经危险到了一个什么程度？

生活在国外的人或许会奇怪：为什么会有这么多小学生同时中毒呢？答案是他们饮用的是同一种饮料。然而这个答案只会让他们更奇怪：为什么这么多学生饮用同一种饮料呢？如果他们分别购买不同的饮料的话，不就可以大大减少中毒的人数了吗？这个问题就接触到了中国种种社会问题的核心：权力、腐败和不负责任三位一体。

造成食物中毒的豆奶是由区教育委员会推荐的。那么问题是：教育行政和食品生产完全是风马牛不相及的部门，它凭什么向学生推荐食品呢？它凭的当然是权力，而不是对生产厂家的了解和监督，更不是对市场竞争的尊重。而在中国，政府部门如果推荐什么，那就是一种强制。那么它又为什么要推荐或者强制销售某种食品呢？对中国问题熟悉的人不难想象那些幕后的交易和提成。而有了区教育委员会的后盾就等于垄断了学校市场，生产厂家当然就不愁没有销路，于是对产品的监督和检验便随之放松。这就是权力加腐败加不负责任的后果。这个公式可以应用到许多被称为“中国现象”的问题上。

然而还有比这更令人恐怖的。据报导，当许多记者闻讯赶到海城采访时，很多学生告诉他们中毒事件发生后学校对他们说没有什么大不了的，有一点肚子痛不要告诉家长，不要乱说话，如果告诉了会被学校开除。因此很多学生等到肚子实在痛得吃不消了才告诉家长，耽误了就诊的时间。在学校之外，有一个叫做“三一九领导小组”的机构发表通知指定了几家医院让中毒的学生就诊，如果未经指定医院同意就到外地医院就诊，由此引起的一切后果由自己负责。很多学生家长要带着孩子上北京和沈阳等大医院看病，但他们被当地的小学校长，村长和其他一些“不知道是什么人的人”拦了下来，甚至连当地的火车站也被控制了起来。只有一些事先得到通报的学生家长开车直接冲上了高速公路才闯出了被重重封锁的海城。记者在采访时受到跟踪，要拍照时被不明身份的人拦住镜头。在回答记者的问题时，许多家长十分害怕，说不了几句话人就不见踪影了。

这些都说明，海城当局在事发之后拼命掩盖事实，甚至不惜威胁受害人。他们当然会打出维护海城“安定”的旗号，但在他们心目中，他们在海城的权力，当然也包括垄断学生豆奶市场的权力，要高于几千名受害学生的生命。然而，海城当局的这种卑鄙手段并不是他们发明的，只要看看中央政府是如何掩盖非典型肺炎的手段就可以知道了。有这样的中央政府就会有这样的地方政府。反过来也是如此。这就是今天中国的现实。


中共隐瞒「非肺炎」实情害人不浅

（[注]本文为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

◎龙延（有删节）

【新生4月4日讯】神秘的非典型肺炎自从中国传出以来，已经在世界上许多国家发现了病例或死亡情况，许多国家政府都非常紧张。据4月2日BBC报导，非典型肺炎已经扩散到世界上21个国家和地区，如中国，香港，澳门，新加坡，台湾，越南，泰国，菲律宾，美国，英国，德国，法国，意大利，瑞典，瑞士，加拿大，澳大利亚和比利时等。就目前的情况来看，神秘肺炎的扩散没有被截住，还在继续向更多的国家和地区扩散和蔓延。据法新社报导，3月28日世界卫生组织将中国标定为「严重急性呼吸道症候群」(SARS，即非典型肺炎，在北京简称为「非肺炎」)的全球散布中心。

自一开始，中共就封锁和隐瞒致命的非典型肺炎的实情，从而导致肺炎疫情迅速在世界扩散和扩大。在国际社会要「全球隔离中国」的强大压力下，中共才吞吞吐吐地说出了一些情况，说在2002年11月在广东就已经发现了非典型肺炎的病例。可是最近据媒体报导，北京「中国人民解放军总医院（301医院）」1000多张床位因「非肺炎」而爆满。北京内部消息指北京的病毒是由西北地区传来的，并不是来自广东地区。那么北京的病毒到底是从哪里传来的呢？什么时候在“西北地区”发生的呢？

毫无疑问，中共对非典型性肺炎的隐瞒已经严重地危害了世界。对于中国这样的重灾区，情况就更糟糕了，中共不仅掩盖疫情，而且还长时间阻碍世界卫生组织前往调查。据从国内内部传出来的消息称，非典型性肺炎在广东、北京、上海、福建和山西等省市地扩散。由于信息被中共封锁，真正有多少病人死亡外界还不得而知。

1、要钱不要命，害怕吓了外国人

据香港苹果日报报导，今年一月卸任外经贸部副部长职务，现任博鳌亚洲论坛秘书长的龙永图，3月28日针对香港神秘肺炎流传曾经说过：香港这样报导病情「谁还敢来」？会吓怕了外国人，破坏香港的经济。他还说：「如果六百万人中有五十万人得了这个病，我觉得应该恐慌，但现时才三百多个就搞成这个样子了，我觉得有问题。」

龙永图的态度实际上是中共官僚阶层的通病：中国人死了不要紧，别吓坏了外国人，影响外来投资和旅游收入。所以中共就隐瞒实情和封锁真实消息。不过现在真的让外国人吓坏了，对于这样一个对人民生命毫不关心和不负责任的政府，谁不害怕呢？

美国国务院3月31日向美国公民发布劝告，劝大家现在不要轻易去中共大陆、香港、新加坡和越南去旅游。4月2日BBC报导，世界卫生组织警告旅游者不要到香港和中国广东省，以避免感染非典型性肺炎。世界经济论坛4月1日表示，由于担心神秘肺炎病毒的蔓延，将推迟原定于本月在北京举行的2003年度中国高峰会议。

看来，外国人确实被吓坏了，只是中国人还被傻乎乎地蒙在鼓里，“临危不惧”。

2、煽动反战情绪，转移国人对致命肺炎的注意力

当世界各国政府对非典型肺炎高度重视和采取积极与有效措施的时候，中共却在继续误导民众，掩盖事实真相，声称非典型肺炎疫情在中国已经得到控制，并把它列为“国家机密”。在中国现在除了少数知道内情的人之外，绝大多数民众都对致命肺炎的实情知之甚少，对此缺乏防备和戒心。

为了转移民众对致命肺炎和两会不满的注意力，在美国攻打伊拉克的时候，中共的宣传媒体开足马力，趁机极力煽动民众仇美情绪，反对美军攻打萨达姆。现在民众被官方煽动得对美国是群情愤怒，恨不得亲自去和萨达姆并肩战斗，“抗美援伊”，而对致命肺炎麻痹大意。

3、8%的感染率是中共认为事态严重的标准？

为什么中共对神秘肺炎视而不见呢？熟悉中共的人知道，中共的官越大，离民越远，把老百姓看得越小。从上面提到的前外经贸部副部长龙永图的说话中人们可以得到一点启示。

香港人口大约为六百万，五十万人染病，即大约是总人口的百份之八的时候，这位前副部长才「觉得应该恐慌」。按照龙永图的逻辑和比例，中国大陆要有多少人感染上致命肺炎，中共才觉得可怕和恐慌呢？中国人口为十三亿人左右，用百份之八的比例，就是一亿人左右，即有一亿中国人感染上致命肺炎的时候，中共才会觉得事态严重。因此，只要中南海大院里没有肺炎病毒，中共就可以“泰然自若”，坐等一亿中国人感染上神秘肺炎的到来。

4、中共封锁致命肺炎信息是草菅人命行为

对于神秘致命肺炎在中国的蔓延情况，现在的信息还是少得可怜。从零星的报导中，人们可以看得这种致命肺炎已经在广东、北京、上海、福建和山西等地扩散。从报导出来的肺炎传播速度和广度来看，有可能会演变成在全国范围内流行的严重流行病，这并不是耸人听闻。

在信息缺乏的情况下，人们不知道非典型性肺炎的危害性，对非典型性肺炎没有充份的认识和了解，就会降低警觉度，不知道如何保护自己，不知道如何预防，不知道对感染症状的识别。如果在稀里糊涂的状态下被感染，而又不能及时得到治疗，就有可能在稀里糊涂的状态下被夺去生命。

只是当局还在粉饰太平，还在极力封锁和隐瞒非典型性肺炎在中国的传播和扩散真实情况，这是严重剥夺人民知情权的违法犯罪行为，是草菅人命的行为，危害性极大。

5、打破中共信息封锁的必要性和紧迫性

有些人还记得，在1987年和1988年之间，上海(和附近的一些省)发生了大规模的流行肝炎，影响了许多工厂的正常生产，有一些病人由于病情太重而死亡。但是由于当局封锁了消息，最后有多少人在那场流行肝炎中死亡，现在外界还不得而知。

其实在中国，流行性疾病时有发生，但是都被中共掩盖住。对于这一次致命肺炎的流行，中共还想依法炮制，能封锁就封锁，只是这一次的肺炎流传到了其它国家，在国际的压力下，中共才迫不得已挤出一些信息。

面对中共的掩饰，可以看出打破中共信息封锁是非常必要的，而且也是非常紧迫的。全国人民有权尽快知道和致命肺炎有关的所有信息，让人民对此有充份的了解，知道如何来防御和保护自己及亲人。全球华人应该一起打破中共对信息的封锁和垄断，让人们知道真相，少受损失。

2003年4月4日

（大纪元）


生活在被隐瞒的恐惧中

（[注]本文为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

2003年4月18日 文/郑义

【明慧网4月18日讯】

如今，“非典肺炎”已经成为与伊拉克战争并驾齐驱的世界性新闻。被感染的国家、人口、死亡数字一日一变，世界处在极度的恐惧中。

4月13日的《纽约时报》写道：“严重急性呼吸道症候群（SARS）自发现以来至今仍是一个谜。它有可能象1918年西班牙流行性感冒那样造成致命的后果，也可能象退伍军人症那样成为隐秘的杀手，或者仅仅在2003年造成恐慌，然后在历史中隐去。但是有一点医学界非常确定：如果中国政府不将此事当成肮脏的秘密隐瞒了四个月之久，SARS也许不会那么令人恐慌，甚至也不会演变成致命的威胁。”

全世界都在指责中国政府当局的新闻封锁。对于我们中国人，这种对新闻尤其是灾难性新闻的严密控制，早已成为生活的常态。许许多多的问题，正是在这种封锁之中最后发展成难以解决的巨大灾难。

比如淮河特大水污染。这是一种史所未见的毁灭性污染。数亿立方米的高浓度污水形成上百公里长的“污染带”，顺流而下。所到之处，停水停电、工厂停工、商店关门、社会生活顿时陷于瘫痪，军队紧急出动运水救灾。这种可怕的特大水污染首次发生是在1978年。当时的蚌埠市委书记黄某极为沉痛，含泪指示秘书“要把真实的情况告诉给人民！”但是，一个小小的市委书记如何顶得过新闻控制的国策？在宣传机器的集体沉默中，淮河水污染迅速恶化：七十年代一共发生了3次，八十年代大约每两年发生1次，进入九十年代之后年年发生，而且每年都在2次以上，1994年发生4次。只是在这一年，中国的宣传机器才首次公开报导。而且，开头还遮遮掩掩，把污染说成是“旱情”。这个时候，距离首次特大水污染已有16年之久。淮河已经成为一条毒河、黑河、死亡之河。巨大灾难已经形成。即使以最严厉的手段加以抢救，其苦果也将够我们的后人消受漫长岁月。

再来看黄河三门峡水库。早在六十年代初，三门峡水库的失败已成定局。这对于政府当局并非秘密，但对民众却实行了长达30多年的封锁，包括“最高权力机构”的全国人大代表在内。人们只能从“体现了社会主义优越性”的伟大的三门峡水库逐渐消声匿迹中感觉到“出了什么问题”，真实情况却不得而知。1992年，长江三峡工程即将在全国人大上进行表决之际，宣传机器才打破封锁，透露出事实真相：早在30年前，三门峡工程就已经被泥沙淤废了！这条迟到了30年的“新闻”在会议上引起了极大的震动。有的代表目瞪口呆，面如土色。许多还有点责任感的人大代表拼命阅读一切能找到的材料，频频向有关专家和官员提出咨询，但为时已晚，将对中国生态环境造成重大灾难的三峡工程迅速获得通过。

对难以隐瞒的重大事件，当局的控制手段则是延迟报导。中共历史上最开明的总书记胡耀邦曾说：“新闻究竟早登还是迟登，这个时间性问题必须从政治上考虑。”换言之，为了某种政治利益，以延迟报导的手段来削减重大事件的影响力，并因此而剥夺社会大众及时反应的能力，恰恰体现了新闻的时效性原则。1987年5月发生的大兴安岭特大森林火灾是个好例子：卫星立即就发现了情况，中国国家气象总局的卫星云图上先是显现出三个红色的火点，很快又变成了5个。在彩色的卫星云图上，火灾的规模和演变一清二楚。时间是5月6日下午。然而，直到5月9日，《人民日报》才发出全国第一条消息，说大兴安岭发生森林火灾，有四个林业局的铁路、公路和有线通讯已经中断。实际上，著名的漠河县城早在7日黄昏烧成一片火海。各种车辆疯狂奔逃，公路上铺满了被压扁的自行车。大火趁风，其蔓延之速度高达每小时四、五十公里。几小时之后，又有两座城镇相继毁灭。直到5月12日，宣传机器才告诉全国百姓漠河县城已经毁于大火。也就是说，这条消息迟发了整整4天。最宝贵的时间白白耽搁了。全国“如梦初醒”，数万军民在毫无思想和物质准备的情况下，只能以血肉之躯奔赴已蔓延数百公里的冲天烈火。其艰苦卓绝，笔墨难以形容。最后的结局大家都知道了：大火燃烧27昼夜，70万公顷森林，三座城镇被摧毁，6万多人无家可归，193人丧生……

几乎每一个长期生活在大陆的中国人，都可以找出许多有关新闻控制事例。以至于民间流传一句笑话，说：“除了日期是真的，报纸上的新闻全是假的。”

当然，似乎也没有哪一位英明领袖说过要实行新闻封锁，要制造假新闻。曾集党政军大权于一身的江泽民是这样说的，“我们所说的新闻的真实性同新闻工作的阶级性是一致的。”这等于是说，没有独立于政治利益的客观的真实。为了某种政治利益，隐瞒甚至编造事实恰恰体现了新闻的真实性原则。因此，为了“安定团结”，为了防止“唱衰”改革开放伟大事业，类似于“非典肺炎”、艾滋病、淮河污染、大兴安岭火灾、三门峡水库等重大新闻，如果能隐瞒住，就将永远隐瞒下去。

只是在新闻已经不再是新闻之后，我们才有知道的可能。但在当时，我们只知道我们被隐瞒，我们只知道那肯定是又一场灾难，但不知道那到底是什么。于是，我们只好生活在某种模糊的如噩梦般的恐惧中。


中央社：中共官方隐瞒成性难再取信国际社会
2003年4月21日

【明慧网4月21日讯】(中央社记者周慧盈北京特稿)中国大陆卫生部今天更新严重急性呼吸道症候群(SARS)最新疫情，病例由前两天的一千四百多例暴增到一千八百多例，其中关键是北京市病例呈十倍成长。不过，由于中共官方先前对疫情多所隐瞒，导致在北京的各国媒体不再信任官方数字，质问卫生部「有什么理由要我相信你？」

大陆广东去年底发现SARS病例以来，卫生部自今年四月初开始公布疫情，并且强调疫情已获有效数字。由于民间传出的实际情况与官方说法有相当差距，加上外籍媒体及世界卫生组织陆续揭发军医院隐藏病例不报，因此外界一直不肯相信中共官方公布的疫情。

在国际舆论压力下，卫生部今天再度公布最新疫情，并在记者会中承认，由于有关部门的统计、监测与追踪等机制不健全，导致疫情统计存在疏漏，没有准确上报疫情数字。

事实上，除了统计的问题，官员的心态才是让疫情不透明的主要原因，例如卫生主管官员近一个月来屡屡公开说谎，包括明知国际劳工组织官员派克阿罗因SARS住进北京地坛医院，却仍口口声声公开指称『外国人士在中国大陆工作、旅游是安全的』；以及明知军医院收有SARS病人不报，却表示疫情数字包括军医院。

尤有甚者，日前世界卫生组织专家参观北京三０九等军医院时，为了怕专家发现隐匿的病患，院方竟将病患暂时移往其他医院或旅馆。经媒体揭发后，震惊国际社会。

虽然官方表示，今天公布的疫情中已将军医院的病例纳入，但是澳洲电视台记者今天在会中当场质问卫生部副部长高强，指官方先前种种不实的说法，有什么理由再让各界相信卫生部公布的疫情？

就像放羊的孩子，谎话说多了，终于无法再取信于人，中共当局今后要想让人信服，除了开诚布公，别无他法。中共官方表示，明天开始，每天都要公布疫情变化，各国媒体已准备要对中共当局「听其言、观其行」，看看官员是否真能从善如流，将疫情摊在阳光下。


SARS病毒来源不简单　疫情对亚洲的冲击史无前例
2003年4月17日

【明慧网4月17日讯】作为一种传染病，严重急性呼吸道症候群（ＳＡＲＳ）正对亚洲造成史无前例的冲击。俄罗斯科学院的科学家卡雷辛可夫四月十日在西伯利亚召开记者会指出，ＳＡＲＳ的病毒是由两种分别导致麻疹与腮腺炎的病毒合成而成，这两种病毒只能在实验室之中被合成。

台湾新闻周刊4月17日发表文章说，ＳＡＲＳ危机彻底暴露中国政府管控信息体制已难以适应时代需要的麻烦。

新闻周刊说，作为一种传染病，严重急性呼吸道症候群（ＳＡＲＳ）正对亚洲造成史无前例的冲击。过去一个月，从香港传出的ＳＡＲＳ，业已在国际社会引起轩然大波。作为一种传染性疾病，ＳＡＲＳ所带来的冲击可谓空前，造成的社会恐慌、政府警戒与媒体监视热潮，完全与亚洲遭受大规模破坏性武器的生化攻击不相上下。

整场ＳＡＲＳ危机，从传染病危机出发，最初的焦点在香港。在历经一个月之后，业已演变成经济危机，原本已经欲振乏力的香港经济首先应声被击倒，并因此进一步演变成香港慢性的政治危机。一九九七年七月一日香港接受中国统治以降，最严重的一场政治危机。

同样的模式也在其它国家出现，尤其是掩蔽疫情的马来西亚与中国。其中，中国的危机最为严重。面对这场危机，中国政府最初的作法是掩饰真相，虽然这种作法符合专制国家的惯性，但在国际社会的巨大压力下，中国政府再也无法掩饰疫情而被迫公开为「延缓处理」道歉。但是，在具体的疫情问题上，中国政府仍采取文过饰非的政策，并因此导致越来越多的国际不满与国际压力。英国等三国领袖取消在四月上中旬访问中国的行程，世界卫生组织集体对中国政府的反弹，即是此一国际压力的具体表征。

ＳＡＲＳ的病毒来源相当吊诡。俄罗斯科学院的科学家卡雷辛可夫（Sergei Kovesnikov）四月十日在西伯利亚召开记者会指出，ＳＡＲＳ的病毒是由两种分别导致麻疹与腮腺炎的病毒合成而成，这两种病毒只能在实验室之中被合成，因而是一种生化武器研发过程中所发展出来的病毒。据此，卡雷辛可夫推论，这个病毒应该是在意外的情况下流出而导致灾难。

这项主张尚未获得任何证实，中国政府对此三缄其口。但意味深长的是，美加等国的情报部门已经注意到一个事实，亦即病源地的广东，确实有中国人民解放军特殊的生化武器研发单位长期在该地从事生化病菌的研发与实验工作。

病毒来自实验室，而广东当地有人民解放军的生化病菌实验室，再加上去年十一月病源出现而中国政府一直刻意遮掩却暗中通知党政高干回避疫区等因素，使国际情报界近日来开始流传一种理论：整个灾难由人民解放军在去年十一月不慎引爆，中国政府当局知道这一点，但当时正是进行权力接班的敏感时期，人民解放军的高层怕会影响到整个权力布局与分配，不敢声张，暗中通知党政高干避难，但对外界保守秘密，因而疫情未获控制，持续恶化，流入香港，再通过香港密集的班机而变成全世界的灾难。

迄今为止，外界尚无法验证这个「理论」的真伪，尽管接受这个「理论」的人有越来越多的趋势。无论真相为何，SARS病毒出现的背景应当不单纯。


中国政府掩盖的不止是非典型肺炎

（[注]本文为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

【新生3月30日讯】因中国政府因延迟公布SARS的确切疫情，致使全球十余国感染的病例激增至逾一千余例，感染致死人数则达五十多人。在国际舆论抨击及世卫组织的压力下，中国政府26日才公布SARS(「严重急性呼吸道症候群」)最新疫情资料，遭到来自各地的严厉批评。但中国政府掩盖的疫情何止是非典型肺炎，在中国还有更多更大的黑幕没有揭露出来。

两则短新闻

3月27日国内网站上登载：

* 中国煤矿灾变频传，引起中共高层关切，中国总理温家宝今天主持国务院会议时要求指示加强公安工作。

* 国土资源部称，全国各风景名胜区、铁路、公路沿线附近的矿山，将在今年八月底前全部关闭。

这两则只有几十个字的新闻却反映出中国政府处理此类事件的态度来。第一则中，煤矿灾变却要加强公安工作，是准备以国家暴力来对付那些不满意政府隐瞒的处理手法的死亡人员家属。第二则中就是不能让外界看见真实情况。将名胜区、铁路、公路附近的矿山关闭并非为了安全，而是防止被太多人知道而无法「处理」。

中国死亡事故黑幕重重

中国官方数位：2002年1─11月份全国共发生各类伤亡事故886041起，死亡112562人。这个数位令人惊心，但中国官方向来擅于隐藏数位，所以这个数位应该还要大得多。

官方统计数位显示仅小型煤矿就近三万个，加上其他的如金矿、铜矿等将不计其数。虽然年年都「整顿」、「关闭」，但事故死亡事件每年都有大量发生，象2001年的广西南丹煤矿事故死亡上百人的重大事故每年在不同的地方上演。这些死亡惨剧都有一个共同点，就是有官方权力为背景。在事故发生后，当地政府一定会马上赶赴现场，不是为救人，而是想办法怎麽掩盖死亡人数及事故原因，并威胁死亡家属不能对外界透露任何情况。在2002年6月22日，山西义兴寨金矿发生了爆炸事故，县里书记县长等赶到现场，对整个矿区进行停産整顿、疏散作业人员，声称“确保不漏掉一人，不留一处死角，不放过一个细节”。然而这一复杂过程进展却出乎意料的神速，仅仅过了一夜也就是到6月23日就已经向市政府交了《关于“6•22”事故的情况报告》，报告称：“经初步查明：井下作业人员40人，死亡两人，伤4人，其余34人安全撤离现场”。报告还称，一天之内，为了金矿抢险，出动警车29辆，警力116人次。事实是这些领导们或者还有公安到达现场时，37名爆炸罹难者的尸体仍在井下，当天晚上才运出毁尸灭迹。受害者家属在受到金矿主威胁，不敢向警方求救，不敢向政府求救，而向去采访的记者寻求保护！也许正是在受害者家属向记者寻求保护的背后显示出隐瞒真相的真相！

又如3月24日中国新闻网上称山西吕梁矿难之后，国家安全生産监督管理局局长王显政透露业主孟兆康是很有“背景”的。孟兆康当过乡长、孝义市煤炭局局长和吕梁地区能源公司经理，又到这里当矿长。一个只有3万吨生産能力的小矿，竟然无偿地划拨了12平方公里的煤炭资源；该矿的生産许可证已过期，且超层越界开采；吕梁地区一个半月内接连发生三起重大煤矿事故，全地区的煤矿正处在停産整顿期，煤矿安全生産监督部门曾三次下达停産指令，但煤矿竟然撕掉封条，砸了链锁继续生産。

如上述中国黑幕多不胜数，其惨烈是没有亲身体验的人无法想象的。

掩盖的其他情况

中国政府除了向外界隐瞒非典型肺炎等疫情外，在几个大的社会领域都隐瞒了巨大的问题，如果这些「疫情」爆发出来，才是真正的危害。

经济问题

审计问题。2001年的中国审计署报告内容摘要：审计12个省级国税部门，查处违法违规金额84亿元；审计10个直属海关，违法违纪金额9.11亿元，影响国家税收收入454亿元；审计银行系统，违法违纪金额6.77亿元；审计国务院63个部门和单位预算和执行情况，查出违法违纪金额56.22亿元。主要问题是15个部门擅自调整支出预算41.93亿元，34个部门隐瞒收入，转移资金6.48亿元；39个部门挪用财政资金5.16亿元；24个部门应缴未缴收入2.65亿元。

国家债务问题。中国现在全部国家债务，包括外债、国债、债转股的坏帐、社会保障基金缺口、银行的坏帐、股市的坏帐、还有基层政府的财政赤字，加起来是12.8万亿元，相当于中国每年GDP的140%。中国近几年的GDP大约是10万亿左右。全部国家资产的总价值也就是9万亿元。中国现在的资产负债表实际上已经是资不抵债了。

资金外逃问题。根据国家外汇管理局每年公布的「国际收支平衡表」可以推算出从1990年到2000年，中国的资本外逃数额总计达到880亿美元左右。因为有许多人还利用假贸易结算、假投资等种种手段混在正常的外汇支出专案中，所以这里所做的估计只能算是中国资本外逃的最低估算额。仅2000年一年，我国非法外逃的资金就达480亿美元，超过了当年外商对华投资的407亿美元。

社会问题

中国的各个行业存在很大问题。农民的微薄收入永远填被不了各项不合理的税收和摊派，涌向城市成为极廉价的劳动力受尽剥削，还被称为城市的「不安定因素」。工人失业数目每年在增加，一家人要靠数百元过日子，个别地方已经出现工人上街示威的情况。而军队的权力日增，利用部队运输能力进行走私的腐败情况更是日益严重。

精神领域

改革开放之后，原有的社会福利保障制度被逐步取消，旧的价值观念失效，又没有新的精神价值来支撑人们的心灵。精神上的空虚，随著物欲横流，政府道德沦落，不守信用，成为深刻地影响中国的问题。80年代末，中国人民追求自由民主的希望被「六四」的枪声击碎；90年代末，静静修炼的法轮功学员被残酷迫害。中国没有正当的申诉渠道，所有人想说的真话都被黑手捂在口中。

中国还有官员腐败等其他很多的问题，在此不一一列举，留待后人去评判。

谎言不可能永远掩盖

对许多人和他们的家庭来说，他们的生命或许将在染上这场可怕的瘟疫十天后终结。人们越来越深切地认识到，谎言正在现实地危害他们的健康乃至生命。江氏集团惯于使用谎言愚弄人民，让中国人的心中满忿恨和嫉妒，这种情况继续下去，有朝一日中国人必然无法承受重压而爆发，这才是最可怕的疫情。在当前人类道德水平普遍低下的情况下，谎言一但流传开来，不亚于充满诅咒的潘多拉魔盒。

相比较而言，非典型肺炎与江氏流氓政治集团极力掩盖的黑幕相比而言，只不过是冰山一角，为了向我们自己和国际社会负责，一定要在爆发之前将黑幕揭开来。

（大纪元）


“天安门自焚”——惊世骗局

天安门“自焚”事件的疑点：

自杀与圆满 | 刘春玲 | 刘思影
王进东 | 刘葆荣 | 陈果与郝惠君
灭火器 | 摄影机 | 自焚动机
新华社的反映速度 | 其它疑点 |

我善良的同胞：你们好！

法轮大法在中华大地上广泛传播已十年。之前您也许没听说过法轮功，但自从99年7月以来，在全国范围内持续的镇压当中，您应该知道法轮功是江泽民要打压和铲除的一种民间修炼功法，在中国境内是不允许炼的。除此之外，您对法轮功还知道多少？您所知道的是否都来自官方的传媒？您可从身边的法轮功真修弟子那里，或者真正自己看过法轮功的书籍而了解到更多？也许您会说：法轮功关我什么事儿？我也不信，我也不练。但是自从2001年除夕发生了天安门广场“自焚”事件之后，江泽民发起了对法轮功更大规模的铺天盖地的诬蔑和陷害，您再也无法真正置身事外了，不管您是被强征签名、在各种会议上发言、在各种活动中表态、还是私底下与三五知已闲聊，不管您是口头上的附和、还是内心里的认同，您都必定要有所选择：您是站在邪恶者一边支持镇压还是站在善良者一边反对镇压？！

同胞们，对于震惊世人的天安门广场“自焚”事件，善良的人们无不痛心，一些不明真相的人因而对“法轮功”产生了敌视心理。然而，您可知道，这触目惊心的画面后面，却是一个无耻的骗局——被江泽民及其同伙设计、操纵的骗局！他们编导、上演了这样一出血淋淋的残忍事件，就是要嫁祸“法轮功”，为他们残酷镇压“法轮功”制造借口，煽动起不明真相的人们对法轮大法这宇宙大法的仇恨，从而彻底摧毁人们心中的善念，否定人们对“真、善、忍”的向往，最终使人们在谎言的欺骗下随同他们一起走向痛苦的灭亡。

让我们来看看骗子们精心而拙劣的表演吧！自焚事件疑点分析：

1 关于自杀与圆满

在事件发生一周后，导演们通过新加入的演员——“自焚未遂者”刘葆荣的口试图告诉人们，自焚者的目的是为了“升天、圆满”，“去天国世界”。可惜的是导演们在法轮大法的书籍中根本就找不出所谓“让弟子自焚以达到圆满的目的”这样的论述，只能是编造出来欺骗世人。

法轮大法明确指出“杀生”和“自杀”都是罪，大法弟子决不会做这种事。下面是李洪志老师的话：

“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看得很绝对，都不能杀生，这一点是肯定的。”（《转法轮》）

“问：那第三个问题就是书里边说到杀生问题。杀生是一种很大的罪业，一个人他自杀算不算罪呢？

答：算罪。......自杀了还有一个罪。因为人的生命是有安排的，你破坏神的整体全局的顺序，通过你做的对社会尽的义务，人与人之间有这样的关系连带着。死了，那么整个这个顺序是不是打乱神的安排？你给他打乱了他不放过你呀，所以自杀是有罪的。”（ 《法轮佛法----在悉尼法会上的讲法》）

因为法轮大法是修炼的大法，其中有圆满之说不足为奇，但是圆满与去死是两回事。其实世界上所有的正教都有圆满之说，如佛教的涅槃，西方宗教讲的上天堂，西藏喇嘛教的虹化，都相当于圆满，但没有人讲要自杀。同胞们哪，您知道修炼人的圆满意味着什么吗？那是放下了一切执著，那是达到了无私、高尚、健康、自由、快乐和永恒，那是永远脱离了世俗纷扰的无比殊胜与美好。而在身上浇上汽油自焚能实现吗？真正的修炼者怎么会把残酷丑恶地结束自己的生命与殊胜美好的修炼圆满混为一谈呢？李洪志老师告诉我们，要修成“无私无我，先他后我”的正觉；老师还告诉我们，修炼最主要的是修心性，要修得执著无一漏，包括对自己圆满的执著，那才能达到圆满的标准。

江泽民歪曲事实，把圆满和“自杀”、“放火自焚”之间划上了等号，无非企图愚弄经历过多次政治运动的人民，您又怎会再上一次当？！

2 关于刘春玲

新华社关于刘春玲的报道也是前后矛盾。按照新华社记者2001年1月30日“自焚事件始末”的长篇报导，刘思影“在妈妈的影响下，1999年3月她开始在家练习法轮功。”也就是说，刘思影的妈妈刘春玲最晚也得在1999年3月已开始练习法轮功，是法轮功遭到镇压之前开始练习的老学员，如果真是这样，那她应该很清楚“法轮功”不能杀生，自杀是有罪的法理，又怎会自寻死路而且还带上年幼的女儿？她应该很清楚“法轮功”打不还手，骂不还口的法理，又怎会“不时殴打自己的养母和幼女，并将养母赶出家门？”这决不是“法轮功”弟子所为！

2001年2月4日，著名的华盛顿邮报在头版发表题为“自焚的火焰照亮了中国的黑幕——当众自焚的动机乃为加强对法轮功的斗争”的惊世调查文章，华盛顿邮报记者菲力蒲.潘(Phillip Pan)亲自到刘春玲的家乡开封实地调查，邻居们说从来没有人看见过刘春玲练法轮功，刘不是开封本地人，是从外地到河南的，有个老母亲和12岁的女儿，无依无靠，生前在夜总会靠陪吃陪舞谋生；刘春玲曾不时殴打老母和幼女。华盛顿邮报的这篇报道广为流传，新华社记者被迫改变说法来圆慌，2月8日新华社记者在报导中说刘春玲是镇压以后才练习“法轮功”的，躲在家练，害怕被别人看见。新华社的报道为何前后如此大相径庭呢？

慢镜头分析中央电视台的录像，发现自焚中的刘春玲不是被烧死，而是在现场被打死！！！

如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人用物体猛击她的后头部，刘春玲立即倒地，打击用的条形物体反弹，从死者脑后飞出数米远，不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的警察飞去，以极快的速度从空中落下，没有飘动感，说明这个物体不是灭火器冲下来的发辫或衣物等，而是一件重物。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，一位身穿军大衣的警察正好站在出手打击的方位。

刘春玲身上的火已被扑灭，
这时一个手臂向她头部击来

刘随之猛然倒地

一个重物随打击之势弹起

重物逆着灭火器气流方向飞升

重物落入人群

这个歹徒还保持着
两秒钟前用力的姿势

在刘春玲被打死的镜头中，我们可以看到她正在燃烧的头发，没有烧完的部分还很长，这说明她烧着的时间很短，最多不过几秒钟，而那几个性急的警察在她刚点火时就开始灭火，此时灭火她肯定是死不了了，也就只好采取补救措施——重物击头了。

3 关于刘思影

广场上，在救火救人的紧张时刻里，12岁的刘思影生命危在旦夕，应赶快送医院，但在上救护车这么紧急的关头，居然有摄影师要拍刘思影的大特写，而且还要录下刘思影在痛苦中呼喊妈妈这让人心碎的声音，那平静的清晰的录象有好几秒钟长。但您想过没有，别说是火烧了，您遇到过孩子烫伤没有？他会怎样的哭喊？您能想象一个被烧伤的孩子会忍得住极大的痛苦而不紧不慢地喊妈妈吗？ 另外，刘思影躺在广场的镜头显示脸部有几个近镜头，脸上白一块，黑一块，也就是脸上有的地方被烧焦了，而有的地方却还是白嫩嫩的皮肤，甚至没有烧红，也没有任何一点血丝，这也不合常理。

新华社2001年1月30日各大媒体报道称：“……思影想说话，因气管切开装了插管，显得费力，但发声仍然清晰……”（在经过十几句言语流畅思路清晰、诸如“天国是金子的”对话后），思影还说：“阿姨，我要唱歌。说着，思影竟轻声哼了起来：‘5月里，端阳到，汨罗江上好热闹，好热闹……’这是思影最喜欢的一首儿歌《看龙船》。”“儿歌唱完了，思影也累了。她轻轻对护士说：‘阿姨，我饿了。……’”这段文字看似逼真感人，但一个医务工作者立刻能看出其中破绽百出。

新华社报导说：“12岁的小姑娘刘思影全身烧伤面积达40%，头、面部四度烧伤，双眼睑外翻，呼吸困难，颜面、双手基本毁损。”焦点访谈中也播放了几个医生描述烧伤状况，说气管烧伤，需要切开喉管做手术。大家知道，人身上汽油着火，身体周围的气体温度非常高，这时人呼吸吸入灼热气体，必然会烧伤舌头、声带、气管。但广场上躺在地下的刘思影却是声音清脆，丝毫没有声带、气管受损的迹象，又刚好被电视台记者录下，这难道不蹊跷吗？众所周知，气管插管有三种方式：经口腔、经鼻腔及气管切开插管。而前两种方式都需经声门进入气管，患者是绝不可能发声的。气管切开插管的切口通常在第三和第四气管环之间，在声带（发音器管）的下方，12岁的儿童患者在早期是难以开口说话的，因呼吸气体主要是通过气管插管与外界相通而很少或根本没有气流通过声带。而刘思影经过气管切开手术后，仅仅在第四天就可以恢复讲话能力，唱歌能力，语音清晰，底气十足地与护士谈论着“自焚去天国世界”、“做法王可以被人伺候”等与“法轮功”完全无关的荒诞的话，让医学专家都跌破眼镜。难怪一位美国西医大夫看完此报道后说，“气管切开手术后，人是绝不可能在这么短时间里恢复讲话能力的。新华社要么在撒谎，要么在创造医学奇迹。”

即使是在病情稳定的后期，气道水肿、喉头水肿消退后，患者只能发出口齿不清、四面漏气的声音，绝不可能清晰发音的。所以，说话的声音究竟是不是躺在病床上的人发出的？自焚者的病情是否严重到真的做了气管切开术？这不得不令人严肃思考。文章中讲陈果，郝惠君为重度烧伤，面积达80%～90%，其中三度烧伤为40%～50%，刘思影重度烧伤，面积为40%，医疗专业人员都明白，三度烧伤面积大于20%即属重度烧伤，易合并严重并发症。患者早期需经历脱水、休克、感染、肾衰、呼衰、多脏器衰竭等危险，患者应在严密监护下治疗，病人早期应处于严重应激状态下伴随的极度衰竭或昏迷状态，怎么可能象刘思影、陈果这样精神饱满、思路清晰地接受记者采访呢？

重度烧伤病人危险期后应尽早削痂植皮，理论上48～72小时为宜，做为常规治疗（尤以治疗烧伤见长的积水潭医院）在实施全麻术后，应将患者送至ICU监护，等患者生命体征平稳后再送至病房，而且应被安置到无菌间严格隔离消毒，原则上即使是医务人员也应少进少出，减少感染机会。怎能允许一名记者不穿隔离衣、不戴口罩帽子、手拿话筒进行现场采访、拍近距离特写镜头呢？甚至还把话筒伸到患者嘴边？！不知是积水潭医院烧伤科的医生们的失职，还是记者的残忍？或者是剧本的需要？更让人佩服的是新华社记者的勇气，接触过大面积烧伤患者的人都知道，病人身上坏死组织的异味是一般人难以忍受的，即使是医务人员戴口罩都不得不经常屏住呼吸，通常要等到查房之后出来再讨论病情，而我们这位记者却似乎忽略了这种令人窒息的气味，在病房里谈吐自如，其敬业精神令医生也大感汗颜！还有很重要的一点，大面积烧伤的病人他的创面是要尽量的暴露，如果裹的太严实了，护士换药、清创非常的麻烦，而且很容易造成创面的化脓感染。而镜头上的烧伤者都全身包扎得严严实实。

不穿隔离衣，不戴帽子口罩， 话筒伸到嘴边，无异于故意杀人！ | 治疗烧伤全身包裹？？？！！！

当时有人给积水潭医院烧伤科病房打电话问这几个人的病情，接电话的护士冲口而出的话是：“没事，都好好的！”这是一句没有经过官方调教前的回答。此话是真是假，大家心里都有数。

当全国同胞都希望“救救12岁的孩子刘思影”的时候，对于一个失去了母亲，又严重受伤的孩子来说，亲情无疑是最重要的，可为什么有关部门却不允许包括小思影在内的所有自焚者的亲属探望，甚至威胁思影的老祖母不可以接受采访？这背后到底想掩盖着什么样的事实真相？

在自焚的几个人中，最有可能泄漏机密的就是刘思影，因为她年龄比较小，威胁利诱起的作用不如成年人可靠，其他人可以被判刑，可以暂时与外界隔绝，而刘思影则不够判刑的条件。虽然有报道说大法小弟子被关进劳教所，但邪恶是怕被曝光的，对于这么大影响的人物，公然把她关押，势必造成不良的影响。但如果将其释放，则很难保证她不会说出事实真相。于是只有置之死地而后快了。这就是为什么最后刘思影‘因病去世’的真正原因。明眼人完全可以看出她是死于罪恶、卑鄙、残酷的谋杀。

4 关于王进东

在现场录像中，只有“这次事件的组织者”那个王进东看上去与法轮功有关。新华社在其长篇报道中就是依据王进东的打坐姿势和喊的口号，证明自焚者是法轮功学员。然而令人不可思议的是，这个自焚的王进东，从喊的口号到炼功动作都不是法轮功的。

大家看照片，在王进东的结印动作中，两个拇指上下重叠在一起，不是按法轮功要求的两拇指指尖接触，而这是法轮功最基本的炼功动作。王进东号称自己是辅导员，修炼法轮功5年。辅导员是要辅导和教别人炼功的，可是却连新学员都知道的一个最基本的结印动作，他都做不对，说明他根本就不是法轮功学员。法轮功要求的是双盘，至少也得是单盘。王进东算是一个所谓“痴迷者”，自96年开始，修炼好几年了，可至今双腿不但双盘、单盘不了，连散盘都把腿翘得高高的，完全是一个门外汉。如果您对部队生活熟悉的话，王进东是以中国军人标准的盘腿姿势坐在地上。所以有人怀疑此人很可能是个公安的内线。

自焚的王进东结印的两拇指相叠， 真正的炼功结印是两拇指指尖相触。 | 王进东散盘的腿高高地翘着，连 腿都不会盘，怎会是炼功人？！

大家看右图这个镜头，是由在王进东正前方的摄像机近距离拍摄的，灭火毯是静止下垂的。拿灭火毯的警察为什么犹豫不决？原来他在等王进东喊所谓法轮功的口号。“好，准备就绪，呼口号，”表演完毕，灭火毯终于盖了上去。

王进东坐在广场上，火已熄灭了，却声如洪钟地大喊：“宇宙大法是世人必经之法”，此口号被新华社奉为至宝，却根本不是法轮大法里的内容，因为佛家讲，法度有缘人，法轮功非常讲缘分，这个法不是人人都能得的，怎么能是人人必经的大法？一个所谓“老弟子”怎会喊出这种完全不是大法中的话？！俗话说，外行看热闹，内行看门道。真正对法轮功有了解的人，从王进东的动作和他喊的这句话，就能看出他不是法轮功学员。而且，新华社报道称： “王进东等人也都有吸入性损伤和严重的烧伤”，但是电视上却显示王进东声如洪钟，底气十足，哪有烧伤的样子！为什么他事后被单独转移到公安医院？

请注意录像上的一个细节：王进东的两腿中间还放着盛汽油的塑料雪碧瓶。官方报导说王进东是用塑料雪碧瓶浇汽油后点燃的且被严重烧伤，但是大火烧过40秒后盛过汽油的塑料雪碧瓶居然完好无损，这在世界上成为一大笑话。如此明显的伪证，表明整个事件完全是一场骗局，全是假的、是预先导演好的，目的是蒙骗世人，栽赃陷害法轮功。

王进东两腿间那个世界著名的 不怕火的雪碧瓶 | 自焚的王进东是圆耳朵，真王进东是 长耳朵。假王进东经火烧后齐刷刷的 头发边缘，明显是戴了假发或面具。

所谓的自焚者真是全家都修炼“法轮功”的王进东吗？从官方提供的自焚前王进东的照片，真正的王进东脸颊消瘦、小骨架，而自焚的“王进东”却是大脸盘、大骨架，齐刷刷的头发边缘，比例失调的面部象是戴了假发或面具。再好好看看两个人的耳朵，真的王进东是长耳朵，而假的是圆耳朵。王进东本是河南人，而坐在广场上的这个自焚者却操着一口的标准京腔喊口号。很明显，王进东被掉包了，自焚的王进东并不是真的王进东。

农村居住过的人，大多有这样的常识：人的头发、眉毛很容易被火烧着，而且烧的速度非常快。特别是在中国北方地区，很多农村地区烧柴取暖，有时因为柴草放得太多，造成火焰喷出。有很多人在这瞬间喷出的火焰中被烧着头发、眉毛，但此时不会伤到皮肤。头发燃烧的速度非常快，如果不迅速扑灭，在几秒钟内就会烧光。在自焚录像中，我们可以看到王进东的头发几乎完好无损，而他的脸被“烧”成了灰色。在后来播放其它内容的一些镜头中，可以看到他的脸“被严重烧伤”，还有明显的植皮痕迹。也就是说，王进东的脸被火焰烧伤，而火焰却没有烧到最容易燃烧的头发，可能性实在太小了，更别说象真相录像中“齐刷刷的头发边缘”了。

这说明：王进东根本就没有点火自焚，而只是化装；或者王进东在变魔术，使用的是酒精或者其它一些特殊燃料，能让人看到火焰，却不会伤人；或者王进东的头发根本就不是真正的头发，而是一个假的面具。

5 关于刘葆荣

至于那个后加入的演员刘葆荣，更是漏洞百出：一会儿说“表不准，见没人动，就拿出了包里的雪碧瓶”，一会儿又说“看到别人冒出黑烟，于是产生了怀疑”。刘葆荣原本很“痴谜”，但自焚时马上就“醒悟”，紧接着投入到中央电视台的“深揭猛批”的宣传中。在这一自焚悲剧中，刘葆荣的表演增添了一丝令人哭笑不得的闹剧色彩。

刘葆荣声称在自焚前打开瓶子“喝汽油”！如果要自焚，应该是向身上倒汽油呀，怎么会先“喝了半瓶，然后向身上倒”？不知道人的智商要低到什么程度才会在想要自焚的时候把汽油可笑地先喝到肚子里，而不是倒在身上。经查阅资料，口服汽油每公斤7.5克可以致人死亡，刘葆荣的体重经目测不会超过75公斤，考虑到汽油的密度低于水，那么她的口服汽油致死量应该是550毫升左右，而半瓶雪碧（以1.25升为例)的容量为625毫升,足以致刘葆荣于死地。即使经过及时抢救之后，患者也必会出现口腔、咽部、胸骨后烧灼感及恶心、呕吐、腹痛腹泻、消化道出血等症状，因汽油在血液中溶解度低、经胃肠道吸收饱合后主要以原形经肺排出，部分氧化后与葡萄糖醛酸结合经肾排出。故口服大量汽油可出现类急性吸入中毒症状，如支气管炎、肺炎、中毒性肝肾损坏及汽油性癔症，表现为幻觉、妄想、不自主哭笑、恐惧感等类精神分裂症状。刘葆荣在电视中的表现与正常口服汽油的症状表现极不相符，不但身体正常，思维正常，且马上“醒悟” ，深有“体会”，完全违反医学的规律，因此根本就是不可能的。这表明她所说的一切都是谎言。一切不过是正在表演的骗局！

刘葆荣说：“按照‘大法’说的，达到一定境界，圆满升天时烟应该是白的，一瞬间就达到了，元神走了，肉身留下，变成舍利子。可她们烧的时候全是黑烟。没想到会那样！”她这儿有个非常可笑的逻辑，她觉得德燃烧应该冒白烟，因为德是白色物质；业燃烧才冒黑烟, 因为业是黑色物质。但是法轮功里面从来没有把德和燃烧联系过，因为德和业力是另外空间的物质，这边的火根本就烧不着它。而且按照一般的理来说，也没有说白色物质就是冒白烟、黑色物质就是冒黑烟。衣服不是先烧起来的吗？那冒什么烟呢？白衣服会冒白烟吗？这位老大妈啊，以这种非常可笑的逻辑，就否定了在几秒钟之前，还要为之付出生命的坚定的信仰。

一个95年10月就开始修炼的大法弟子，既然能“放下生死去自焚”，又怎会说出这样完全和法轮功无关的鬼话？另外舍利子也不是法轮功的东西，而是佛教里的内容，是佛教中和尚百年后火化时出现的东西。而法轮功不是宗教，不走丹道，不炼丹，而是修炼一个法轮，跟佛教没有任何的关系，这是法轮功学员的常识。无论修炼什么功法，修炼人的最基本常识之一就是修炼要专一，就是宗教之间都明白不能互相掺着修。而刘葆荣号称自己95年就开始修炼法轮功，却连修炼法轮功的基本常识都不知道，这说明她根本就不是法轮功学员。她这种拙劣的表演表明这一切都是预谋好的，整个事件完全是假的、人为制造的，目的就是栽赃陷害法轮功，为进一步镇压制造借口。

刘葆荣既然“在离开开封时就知道去干什么”，已有了充分的“舍身殉道”的思想准备去面对，而且作了周密的计划，可见其信念之坚定。然而不到一个星期，就否定了自己五年半的修炼实践，开始反戈一击，忙不迭地表示自己的后悔，表明自己的走向反面，而且十分彻底。从她的前言后语不一致，和所言所行不一致来看，刘葆荣是否真是个法轮功学员，几乎是不打自招的。您对她的演技评价如何？

这几个内线有个共同的特点，他们不了解法轮功的内涵，法轮功除了炼功以外，还有一个很重要的部分，就是每天要读书，读大法的书。这叫做“以法为师”，这个刘葆荣张口闭口说她是按照大法说的，那她说的话就应该在大法书的里面都有。可是她说的话和大法都不沾边。

6 关于陈果与郝惠君

还有大学生陈果和母亲郝惠君。在新华社长篇通讯里，其中一段写道: “郝惠君……自打1997年练习‘法轮功’以后，渐渐变得少言寡语，痴痴呆呆，常常精神恍惚，萎靡不振。……受她的影响，正在北京学习音乐的19岁的女儿陈果也痴迷‘法轮功'，并同她一起到过天安门广场闹事。”而后面的另一段又写道: “19岁的陈果……然而 ，当她母亲迷恋上‘法轮功’后，在母亲的影响下，1996年起，她也练起了‘法轮功'。”

可见，在97年开始练功的母亲的影响下，女儿居然96年（提前一年）开始跟随母亲练功。时间居然出现倒流，简直就是笑话。剧本在时间上出现了这么大的纰漏，导演竟没有发现，只顾着用有音乐才华的漂亮的陈果的照片唤起人们的痛惜、怜悯之情。这再次表明整个故事完全是假的、编造的骗局。

7 关于灭火器

焦点访谈中有一个镜头：一个着火的人蹒跚着向前走，三个警察分别在自焚者的左边、右边和前面站着，手里拿着灭火器，左边的警察首先开始灭火，然后几乎同时，右边和前面的警察开始灭火，从左边第一个警察开始灭火到火被三个警察合力扑灭，整个过程大约2秒钟。

警察的灭火器可能有两个来源：一是IVECO警车上配的灭火器，二是人民大会堂里的灭火器。而从焦点访谈录像上看事发地点始终只有两辆IEVCO警车。一般一辆小型车里配一个灭火器，而且是小型的，大型车可能会配两个灭火器，但一辆IVECO里绝不会配三个大灭火器。也就是说三个灭火器应该是从不同的地方拿来的。试想当时的情况，自焚者向身上倒汽油，这时警察不会立刻就去拿灭火器，因为在天安门广场自焚，史无前例，警察决不会看到一个人向自己身上倒东西就立刻去拿灭火器。然后自焚者点燃身上的汽油，这时三个警察开始反应，分别从远近不一的三辆警车的座位底下或旁边，或从人民大会堂，取出灭火器，在奔向自焚者的过程中，拔掉灭火器保险栓，冲到自焚者面前，实施灭火，先到的警察先开始灭火，然后其他两个警察先后赶到，分别开始灭火。镜头显示离自焚者最近的一辆警车距离不到十米，其他警车都在几十米开外，然而奇怪的是，从镜头上看，第一个警察开始灭火时，其他两个警察并不是从别处狂奔过来，而是已经站在自焚者的左边、右边和前面，然后几乎同时开始灭火，在大约2秒钟时间内，把火扑灭。这个场景更合理的解释应该是：警察先到位，然后自焚者才开始点火。

新华社报道，王进东首先点燃火焰，“4名警察立即取出灭火器”“不到一分钟，迅速扑灭了火焰”。在天安门广场上没有灭火器，警察也不会背着灭火器巡逻。怎么可能4个人立即拿出数个灭火器？各位有谁知道，广场上的警察随时都带着灭火器吗？甚至还有灭火毯？因为总共才“不到一分钟”，可见是神速。若不是有备而来，恐怕很难在“不到一分钟”的时间里就将火扑灭的吧。

另据2001年2月16日《北京晚报》报导：“每个自焚者身旁，都有三四名民警围着灭火。”如此推算：对5个自焚者救火共有近20个灭火器，如算上灭火毯恐怕要有近30个灭火器材。如果灭火器来自这几辆巡逻警车，那么每辆车上要备有约十个灭火器材才够，警车岂不成了消防车吗？

8 关于摄影机

记者简直太幸运了，居然捕捉到了如此突发、短暂的焚烧镜头，我说的不是那几个远镜头，而是视角是从地面拍摄的几个近距离镜头。自焚案的拍摄者“恰巧”在广场，“恰巧”离自焚者不到20米，“恰巧”摄影机处在待机状态（不然从点火到灭火几秒钟的时间，摄影师根本没有时间调整摄像机）。对这一条更合理的解释是，摄影师是事先安排好来广场拍摄自焚的。

从画面上看，拍摄自焚现场的长焦距镜头是从高处拍摄的，摄像机镜头是移动的，并且跟踪拍摄了整个事件。镜头首先跟着警察，然后随着警察移动到事发地点。这说明整个拍摄过程是事先安排好的。

王进东右边拿着灭火毯的警察，没有紧急扑火的运动感，他拿的灭火毯是静止下垂的，好象是为了拍照而摆好的姿势，这样的镜头场面发生在整个突发事件的一两分钟以内，而且摄影机处在最佳的拍摄角度，世上哪有这样的巧事？ 这表明，整个事件是在专门安排好的情况下拍摄的，根本不是什么突发的自焚事件，完全是个骗局。

中国政府声称那些特写画面是美国 CNN 记者拍摄的。但是 CNN 国际部负责人指出，CNN 记者并没有拍摄到任何画面。因为在事件的一开始，他们的摄影师就已经被逮捕，摄影器材被没收，他们绝没有机会拍到任何自焚镜头。如果自焚者是“法轮功”，又恰有外国记者目睹事实，江泽民为什么不让 CNN 记者拍摄而广泛报道呢？这不正好可以在全世界说法轮功不好吗？为什么还要没收人家的器材呢？明摆着它们内心有鬼、做贼心虚。想必是，这一切都是编造的，如果让 CNN 拍摄到正在导演闹剧，那就要全部穿帮了，所以才要逮捕记者！

9 关于自焚动机

事件一发生，法轮功即声明此绝非法轮功修炼者所为，并呼吁允许第三方国际机构进行公正调查。而江泽民则遮遮掩掩，只允许中共喉舌独家报道。中国有句话叫“群众的眼睛是雪亮的”，如果自焚真是法轮功学员所为，让第三方国际机构进行公正调查不正好可以澄清事实，让老百姓看清法轮功究竟是好是坏吗？不是可以“教育人民”吗？为什么江泽民不敢呢？这不更说明它们内心有鬼吗！最害怕人们了解真相。

10 关于新华社的反映速度

新华社在事发两小时后就向全世界发布了英语新闻。如此重大的命案，本该由司法部门侦查、甚至在法庭审判之后才有定论，北京的官方喉舌却抢先进行了“舆论定罪”，使人们感到其中的案情并不单纯。新华社历来每一篇报导都要经过上级的层层批准，对敏感新闻发稿都需要经过一稿、二稿，甚至五稿六稿。而这次对天安门自焚的报导却一反常态，发稿非常快，似乎稿件提前写好了一样，连驻京外国记者都惊讶不已！其后在应大大炒作时又没有了这方面的报道，直到1月30日，宣传工具CCTV经过一个星期的精心准备之后，才将事件在焦点访谈中又重放了一遍，并将自焚人数由原先报道的五人变为七人。

11 其它疑点

相信大家对这一段录像印象极深：一个满身是火、体态臃肿的人张着双臂蹒跚前行。这如果是《火烧少林寺》中的电影镜头，倒是可以接受的，因为那是在演员身穿防火隔离衣的情况下拍摄的，但即便是这样的拍摄过程也是极其危险的。大家知道，人体对温度觉、痛觉敏感的神经末稍主要分布在真皮层。相信每一个有被烫伤，被烧伤体验、即使被开水或被菜油溅伤的人都了解那种烧灼所带来的剧烈疼痛，更何况烈焰焚身时的巨大痛苦了。我们在韩国学生以自焚抗议全斗焕政府的录像中可以看到，自焚者经历了点火、狂奔、尖叫、直至倒地不动等几个动作。我们知道，从汽油的燃烧特点看，汽油属易燃易爆有机物，挥发性很大，当燃烧时人体周围空气灼热，呼吸时易吸入油雾，所以汽油燃烧时极易合并气道烧伤、从而引起早期呼吸道水肿、痉挛、狭窄、导致窒息死亡，故自焚者在疼痛、窒息及热浪包围下多以奔跑来缓解痛苦。因在奔跑过程中，火焰被风吹向身后的同时可吸入较凉空气以缓解窒息感和烧灼感。那么韩国学生在烈火焚烧所带来的巨大痛苦下，那种近乎癫狂奔跑的表现才是正常的和必然的，决非天安门自焚者所表现出来的“胜似闲庭信步”。

新华社还发了自焚者的照片。除了五个被烧伤的是旧照外，那两个未及点燃者都是现照。可笑的是，那个刘葆荣，也就是那个喝汽油的，拍照时手里居然还拿着一个雪碧瓶子。不知道里边是汽油还是真的雪碧。难道还要让她再次点火不成？而那个刘云芳，拍照时双手合十。令人不懂的是，如果他已经被转化，那么他就不会再做这个动作。如果他还未被转化，那么为什么又允许他在拍照时做一个法轮功的动作呢？这不是在宣传法轮功吗？想来想去，只有一个答案：也许一切都是在演戏，只是演得不太自然。

* * * * * * * * * * * *

邪恶之徒在一门心思干坏事的时候是愚蠢的，江泽民万万没想到自己精心策划的阴谋到头来给了自己致命一击，搬起石头砸了自己的脚。2001年8月中旬，为掩人耳目，它又重新祭起自焚的黑旗，装模作样的把几个演员判刑，中央电视台匆匆播放了所谓的“自焚伪案”审判实况。在播放中还插播了“自焚”现场录像。结果是，所有被外电和分析家们指出可疑的地方全部被剪切掉了。特别是刘春玲被重物击中头部的镜头，更是剪切得干干净净。真是“此地无银三百两，隔壁江孬不曾偷”！

然而公道自在人心。2001年8月联合国倡导和保护人权附属委员会（The United Nations Sub-Commission on the Promotion and Protection of Human Rights）在日内瓦召开第53届会议。在大会的第三项议程，“司法正义的实施”，中国对法轮功的迫害及人权侵犯的问题再一次被讨论。国际教育发展组织（International Educational Development, IED）2001年8月3日发言谴责中共当局对法轮功的迫害及人权侵犯。之后，国际教育发展组织(IED)8月14日在会议第六项议程中再次发言，强烈谴责中国当局的“国家恐怖主义行为”。

IED八月十四日的声明中说：“政府对人民施行的国家恐怖行为所导致的严重人权迫害远远超过任何其他形式的恐怖主义行动。当一个政权施行国家恐怖行为时，国际社会就将面临大量人权侵犯案例和难民而不知所措的困境。中国对法轮功修炼者的残暴迫害就是这样的例子。”

“我们在八月三日的发言中描述了我们对法轮功的观察了解。中国政府代表在随后的答复中企图以诬陷法轮功残害生命破坏家庭来为其国家恐怖行为辩护。我们的调查表明，真正残害生命的恰恰是中共当局。是中共当局对法轮功修炼者的虐杀而导致家庭破裂。伤害生命的不是法轮功，而是极端残暴的酷刑、精神病院里的摧残、劳改营的奴役、以及其它类似的迫害。正如‘国际先驱导报’八月六日报导，连中国政府都承认施行酷刑折磨以消灭法轮功的政策。中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”

“联合国‘关于酷刑折磨’的特派专员在他最新的年度报告中指证了中共当局对成千上万法轮功修炼者的拘捕和折磨。联合国‘关于非法、任意或集体屠杀’的特派专员，‘关于对妇女暴力’的特派专员也做出了类似的指证。我们正在整理的证据表明至少有五万名法轮功修炼者被关押在监狱、劳改营、或精神病院里，至少数千人遭受殴打并有很多人被折磨致死。几十万上百万人的安全受到严重的威胁。联合国的人权机制明显已经无法处理如此大量的人权侵犯案例，国际社会也将很难容纳如此多的难民。因此，联合国‘保护人权附属委员会’以及整个国际社会应当紧急干预中共当局的国家恐怖主义行为。”

IED的发言引起轰动，许多人前来索取声明的文本和自焚真相的录像。IED的这个声明也进入联合国官方的记录。中国代表团在8月3日曾对IED的指控加以抵赖。这一次，面对凛然的正义之声和确凿的证据，中国代表团噤声不得，连抵赖的机会都放弃了。

2002年2月，江氏集团又一次抛出“自焚”续集，让几个演员再次登台，企图继续诬陷法轮功蒙骗群众，但是因为前面出的漏子太大了，实在是圆不上，只好对上述的致命疑点避而不谈。

善良的同胞啊，请您认真思考下面的问题：

1、法轮大法在全世界60多个国家洪传，修炼者有亿万之众，给各国带来巨大的社会和经济效益，因此被各国政府、议会、民间等组织授予近1000个奖项；有数不清的学士、硕士、博士、博士后、专家、工程师、科学家、学者、教授、议员、政府官员、各界人士等都在修炼法轮功，为什么从来没有听说过其它任何一个国家的学员有这样异乎寻常的举动，而偏偏在中国却有这样的悲剧事件发生？

2、从目前中国的舆论导向来看，江泽民是真正关心爱护那些可怜的受伤者，还是在利用他们达到诬蔑“法轮功”，引起群众对“法轮功”的仇恨呢？

3、作为一个政府，应不应该首先对这样的悲剧负责？江泽民有没有讲过一句内疚、自责的话？

4、当您心中充满仇恨时，您觉得这对您是好事吗？是谁把这仇恨装进您的心中？为什么要把仇恨装进您的心中？文革时，红卫兵和很多对情况缺乏全面了解和独立思考的人上了舆论宣传的当，干出很多伤害同胞、甚至杀人害命的事来。当多年后真相大白时，他们内心里产生的是更深更永久的恐慌和痛楚，然而悔之晚矣。

5、非法镇压以来，面对不符合事实的报导，法轮功学员一直在向政府上访、向人民说明真相，这不是什么“闹事”，这是宪法赋予每个公民的权力。自1999年7月至今，法轮功学员前赴后继，用自己的正气呼唤着人们的良知，却遭到了江泽民及其爪牙的严酷打压，很多法轮功学员就是因为坚持信仰而被江泽民之流残酷迫害，目前查实的已有至少662名(2003年4月统计)法轮功学员被迫害致死，而据2001年底中国官方内部统计，拘捕中的法轮功学员死亡人数高达1600人。无数学员被劳教、判刑、拘押。在劳教所里，江泽民的爪牙们显露出魔鬼一般的本来面目，用尽了一切邪恶手段，对法轮功学员用尽酷刑；在公共场合，他们却带上伪善的面具，制造着种种假象、谎言，欺骗着人民。

善良的同胞们，全世界法轮功学员在呼唤着您的良知，等待着您的正念。请您擦亮双眼，不要再被江泽民的谎言蒙蔽。法轮大法的一切都对全世界公开，所有的资料都可以在明慧网上查到。我们诚挚地希望您来了解法轮功真相、了解我们的真心，这里有一片明净的天空，这里有一方圣洁的净土，这里有一群信仰“真、善、忍”的好人。用您自己的双眼和心灵去寻找真正的答案吧。

从某种意义上说，法轮功学员们顶着巨大的压力，冒着被抓、被打、被拘、被判、甚至被杀的危险，不求名不图利，舍弃一切地坚持不懈地前赴后继地去北京上访，不遗余力地向广大善良的同胞们讲清真相，也正是为了您今天不致被谎言所欺骗而做出永远无法弥补的错误选择。

“真善忍”中包含着人世间的一切美好。万望您清醒地分辨大是大非，本着最善良的人性和正念，用您的良知和理性，认清邪恶，制止镇压！


“看！这就是你掩盖的后果!”——加外长答记者问中共封锁SARS疫情（图）

“看！这就是你掩盖的后果!”
——加外长答记者问中共封锁SARS疫情（图）

2003年4月16日 文/加拿大温哥华学员

【明慧网4月16日讯】四月十三日，加拿大外交部长比尔·格莱姆（Bill Grahm）在温哥华Westin大酒店接见了本市社区领袖，并举行了讨论加拿大外交政策的圆桌会议。会后，一家中文媒体记者提问加拿大政府对中国封锁SARS疫情的看法，比尔·格莱姆部长作了精彩的回答。

当地一家中文媒体记者提出，“在过去四个月中，中国封锁所有媒体，并欺骗国际社会有关SARS的疫情，此手法与中国掩盖严重的侵害人权问题一样，例如四年来对法轮功的迫害的事实所用的种种欺骗和隐瞒手法。请问部长先生，我们从中获取了什么经验？今后加拿大对中国的外交政策有何影响？”

部长说：“我认为这是一个很好的观点，虽然目前我还没有机会与中国的新外交部长会面，但与他会见的时候我一定会提出这一观点。以前我曾向中国外交部长唐先生提出过法轮功问题，我们一直持续向中国提出人权问题。SARS的爆发使我们可以向中国政府直言——‘看！这就是你掩盖的后果！’民主社会虽然显得复杂化，但好处是会带来很高的透明度，人民会清楚地知道究竟发生了什么问题。就如同艾滋病，如果不承认它发生，我们就没办法采取措施。所以我们可以以此为例，向中国政府提出，‘让我们一起更加开放，让国际社会一起帮助你解决问题。因为从长远来看，你的问题必将成为我们的问题，所以我们必须要和你一起解决。’”