海内外清华校友

2004年2月


海内外清华校友寄语：

悠悠清华，百年校史，象一面镜子，映射出中国近百年的兴衰荣辱，浓缩了中国人在寻求真理的路途上数不尽的辛酸与魔难。

1992年，法轮大法开始在中华大地上广为流传，也传入了清华大学，“真善忍”的种子深深扎在了清华学子的心田。1995年，清华大学建立了第一个校内法轮功炼功点，到1999年镇压开始之前，校区内共有九个炼功点，四百余名师生修炼法轮功。在这群人中间，没有勾心斗角、尔虞我诈，在人人为名利奔走的社会中，这里是一片难得的净土。

然而，1999年江氏流氓政治集团开始了对法轮功的残酷迫害，信仰“真善忍”的修炼人无一例外的成了被镇压的对象，一时间谎言铺天盖地、全中国一片红色恐怖。到目前为止，在坚持修炼法轮功的清华人中，已有1人被迫害致死,至少有50多人被监禁或送入洗脑班，18人被非法判刑（最高刑期高达13年），至少18人被非法劳教，无数学生和教职工被强制休学、退学、停职甚至流离失所（详情参见清华大学师生因坚持信仰遭受迫害的案例）……

也许人们还记得已经过去30年的那场“文化大革命”，为了迎合个别人的私欲，全国陷入一场空前的浩劫之中，清华在一夜之间成了“革命”的“主战场”，学校停课、大字报满天飞、百日大武斗、昔日的师长变成牛鬼蛇神，三千余名教职工被发配到血吸虫病重疫区接受所谓的再教育……一切过去之后，人们在反思，闹剧为什么能上演？我们有没有能力让这一切永远不要再发生。

然而当历史再一次重演，有多少人能清醒面对，明辨是非，不畏艰险地讲真话，不惜付出一切地揭露事实真相呢？又有多少人敢于舍弃一切，和平理性地为捍卫人类的良知而抗争呢？——在这群历尽魔难的清华修炼人身上，我们找到了这种可贵的坚毅与正直。

让我们伸出援手，用我们的善良与智慧去帮助这些敢于以生命捍卫真理的年轻的清华学子们。一个电话、一封家信、一个电子邮件，让我们把这不平凡的经历，告诉我们的亲人、朋友，让我们把这发生在21世纪中国最高学府的黑暗一幕告知世界，让我们共同携手制止这场残酷的迫害！


图：法轮功在中国被镇压前
清华大学大法弟子在清华学堂前集体晨炼

1992年，法轮大法开始在中华大地上广为流传，也传入了清华大学，“真善忍”的种子深深扎在了清华学子的心田。1995年，清华大学建立了第一个校内法轮功炼功点，到1999年镇压开始之前，校区内共有九个炼功点，四百余名师生修炼法轮功。在这群人中间，没有勾心斗角、尔虞我诈，在人人为名利奔走的社会中，这里是一片难得的净土。


铁证如山——江氏集团对清华学子的残酷迫害

清华大学师生因坚持信仰遭受迫害的案例

迫害法轮功修炼者的清华恶人榜

江氏集团迫害清华学子犯罪时间表

清华修炼人在恐怖镇压中的故事

风华正茂的清华人袁江被迫害致死经过

清华大学六位优秀学子被非法判重刑

“修炼真善忍没有错”——赵明谈狱中经历

清华大学校友张孟业致信清华学友

人民日报所载“一个博士生与法轮功的决裂”是篇假材料

一位品学兼优的清华大学硕士生的遭遇

月圆之夜人不归——忆虞超褚彤夫妇

清华大学讲师褚彤回首一年半的铁窗生涯

兄弟二人遭受迫害的经历

清华学子纪事

为清华人呐喊

为清华人呐喊

清华校方对得起“自强不息，厚德载物”的校训吗？

德国学员致中国国家副主席

海外法轮功学员在中国副主席胡锦涛访美时发表新闻声明

美国60所大学法轮功学员致中国知识分子的公开信

对真正科学的严肃探索

科学——破除愚见

论科学的态度

人类的新科学

一个清华学子的跌宕人生

清华人的呐喊

全球紧急营救清华法轮功学员委员会成立(2003年)

“全球紧急援救清华法轮功校友筹备委员会”倡议书(2002年)

在欺诈与杀戮面前请不要保持沉默

清华大学法轮功修炼者致社会的公开信

清华人的自豪与骄傲在哪里？——致清华校友

海外校友2001年的呼吁书一

海外校友2001年的呼吁书二

海外校友2001年的呼吁书三

海外紧急援救行动

专题：紧急营救清华学子虞超、褚彤、王为宇

台湾三十七所学校学生跨海援救中国清华学子

英国博士呼吁中国释放未婚妻

哈佛女毕业生寻求营救遭受非人迫害的母亲

一封无法寄达的情人卡

关于袁江被迫害致死一案的调查取证

清华博士生遭国安绑架失踪一年　在美亲人吁营救

德国清华校友呼吁紧急营救清华学子王为宇

营救三圣学院学生赵明走出中国劳教所 的活动圆满结束(译文)

国际人权日美国麻省理工学院二十多位师生 致信清华大学校长呼吁尊重法轮功人权

国际特赦组织旧金山分部支持清华大学修炼法轮功的学生

在美清华校友致信布什，要求演讲提及法轮功

法轮功及支持者伦敦大游行 呼吁国际阻止中国国家恐怖主义蔓延

爱尔兰、英国法轮大法学员致朱鎔基总理李瑞环副总理的信

清华校友会访加 法轮功校友递信劝善

呼吁国际人权组织及国际教科文组织 关注清华大学法轮功学员的情况

诗以咏志——两地清华


清华大学学生因坚持信仰遭受迫害的案例

清华大学师生因坚持信仰遭受迫害的案例

1999年7月22日以来，清华大学党委部分人积极配合江氏镇压法轮功的行动，采取威胁、利诱、强制休学、退学、软禁、洗脑、下岗等种种手段迫使学生及教职工改变其对法轮功的信仰，给法轮功学员造成了严重伤害，使清华大学蒙羞，同时也严重败坏了国家形象。

由于江氏流氓政治集团及其帮凶极力封锁消息、掩盖事实真相，更多清华师生受迫害的事实无从知晓，仅据不完全统计，至2003年4月，清华大学修炼法轮功的师生中，已有：

1人被迫害致死
至少18人被非法判刑
至少18人被非法劳教
无数学生和教职工被强制休学、退学、停职、非法拘禁和洗脑，甚至流离失所……

电子工程系

袁江

袁江，29岁，1995年7月毕业于清华大学电子专业。法轮大法甘肃义务辅导站站长。在兰州市电信局所属的信息技术工程公司曾经担任过副总经理。后因他不放弃法轮功信仰被解职，改任技术总监。2001年8月30日在甘肃敦煌附近被捕，遭到甘肃省公安厅警察酷刑折磨，于11月9日去世；

孟军，男，30岁，清华大学电子工程系助教，清华大学电子系硕士。1999年9月、10月两次被派出所和北京市公安局扣留，因为坚持信仰而在单位实行岗位聘用制时被迫失业。后因2000年6月去天安门广场为法轮功和平请愿被拘留，2000年12月31日午夜，在贴大法真相资料时被中关村派出所匪警抓走，遭到酷刑折磨，后关押于北京市公安局七处看守所，2001年12月13日北京市中级人民法院以“使用互联网传播大法真相资料”、“以放飞气球的方式挂大法条幅”、“散发大法真相传单”等罪名，非法判处孟军10年徒刑。

姚悦，女，31岁，清华大学微电子所96级硕士研究生，党员，本科毕业时曾被评为北京市优秀毕业生。清华大学热能系97级硕士研究生（大法弟子）刘文宇的妻子。1999年9月3日因在学校内公开炼功被清华大学派出所强行带走，审问至第二天凌晨。被开除党籍、学籍，档案被校方强行转走。2001年1月1日凌晨，被中关村派出所匪警破门而入抓走。后关押于北京市公安局七处看守所，2001年12月13日北京市中级人民法院以“使用互联网传播大法真相资料”、“以放飞气球的方式挂大法条幅”、“散发大法真相传单”等罪名，非法判处姚悦12年徒刑；

褚彤

褚彤：女，33岁，清华大学微电子所硕士，讲师，清华大学精密仪器系90级学生（95年毕业）虞超（大法弟子）的妻子。1999年10月27日去天安门城楼上为法轮功请愿，遭到警察的野蛮殴打。被绑架后被关押在北京市公安局七处，被非法判有期徒刑一年零六个月。出狱后在明慧网刊登“严正声明”表示继续坚修大法，随后被迫流离失所。2002年8月与其丈夫（虞超）一起在北京住所被秘密绑架，此次迫害由专案组专管，被认为案情重大，曾被国安和610秘密送到“北京市法制培训中心”迫害了近5个月，后秘密非法关押于北京市看守所，最后转至北京市朝阳区看守所，2004年1月9日，北京市朝阳区法院秘密开庭非法审判了褚彤、虞超、王为宇等三名清华大学大法弟子，因为开庭的消息被曝光，审判前一天法庭临时秘密更换开庭地点，截至2004年2月初，尚无关于审判结果的信息；

精密仪器与机械学系

王欣，男，26岁，清华大学精密仪器与机械学系99级博士生，曾获校优秀干部奖学金、优秀学生二等奖学金、好来西校友奖学金、细越育英奖学金，并担任过班长、系科协副主席等职务。本科毕业后免试直接攻读博士研究生。1999年10月被清华大学强令回家休学，并被告知“不从思想上脱离就不能回校”。2001年4月被抓，后关押于北京市公安局七处，2001年12月13日北京市中级人民法院以“使用互联网传播大法真相资料”、“以放飞气球的方式挂大法条幅”、“散发大法真相传单”等罪名，非法判处王欣9年徒刑；

黄奎，男，26岁，清华大学精密仪器与机械学系99级博士生。曾获郑格如奖学金、优秀学生一等奖学金，并获清华大学优秀毕业生称号。曾担任班长、系科协副主席等职务。本科毕业后免试直接攻读博士研究生。1999年10月，学校强迫其休学3个月。2000年6月因在校园内炼功，被派出所警察在校园内当众殴打，后被清华大学勒令退学。曾被国家安全部人员非法绑架。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第二看守所，珠海市香洲区法院于2001年8月进行非法审判，据2004年1月16日明慧网消息，黄奎被非法判刑5年；

王为宇

王为宇，男，30岁，清华大学精密仪器与机械学系96级博士生。曾获优良毕业生、优秀学生奖学金和飞利浦奖学金等多项奖学金，曾担任班长、团支书、科协副主席、精仪系团委副书记、97级本科生辅导员等职务。清华大学本科毕业后免试直接攻读博士研究生。99年9月和10月两次因参加修炼心得交流会被清华派出所扣押，被罚蹲4～5个小时，并被威逼讯问至深夜。后被迫休学长达四个多月，2000年6月再次被休学。2000年7月22日在天安门与他人交谈被警察无理拘留一周，2000年下半年，被迫离开学校流离失所，2002年8月在其打工的公司上班期间被国安特务秘密绑架，此次迫害由专案组专管，被认为案情重大，曾被秘密非法关押于北京市看守所，最后转至北京市朝阳区看守所，2004年1月9日，北京市朝阳区法院秘密开庭非法审判了王为宇、褚彤虞超夫妇等三名清华大学大法弟子，因为开庭的消息被曝光，审判前一天法庭临时秘密更换开庭地点，截至2004年2月初，尚无关于审判结果的信息；

许志广

许志广，男，26岁，清华大学精密仪器与机械学系99级博士生，曾获优秀学生一等奖学金，担任过班长、系科协主席等职务。清华大学本科毕业后免试直接攻读博士研究生。99年7月25日因上访反映有关法轮功的真实情况被北京市公安局无理扣押一天，99年10月因坚持法轮功的信仰被强令回家六周，并被告知“不从思想上脱离就不能回校”。2000年6月被告知“若再有行动立即休学或退学”，2001年4月被校方强行绑架至洗脑班，后即被迫离开学校，流离失所，2002年4月在网吧被非法绑架，其后曾在“北京市法制培训中心”被非法关押半年之久，并被送入在团河劳教所的洗脑班强制洗脑，辗转多处关押后，最后被关押于北京海淀分局看守所，2003年5月左右被非法秘密判刑一年半，审判是在北京市海淀区进行的；

虞超

虞超：男，31岁，清华大学精密仪器系90级学生（95年毕业），网络工程师，清华大学微电子所讲师褚彤（大法弟子）的丈夫，清华大学经济管理学院讲师虞佳（大法弟子）的弟弟。2000年因在天安门广场打开大法横幅表达心声，被非法劳教一年（所外执行），后被迫流离失所，2002年8月与其妻子（褚彤）一起在北京住所被秘密绑架，此次迫害由专案组专管，被认为案情重大，曾被国安和610秘密送到“北京市法制培训中心”残酷摧残了近5个月，后秘密非法关押于北京市看守所，最后转至北京市朝阳区看守所，2004年1月9日，北京市朝阳区法院秘密开庭非法审判了虞超、褚彤、王为宇等三名清华大学大法弟子，因为开庭的消息被曝光，审判前一天法庭临时秘密更换开庭地点，截至2004年2月初，尚无关于审判结果的信息；

水利水电系

张孟业，清华大学59级水利工程系河川枢纽电力专业的学生。国家主席、中共中央总书记、中央军委副主席胡锦涛的同班同学，曾任广东电力学校讲师。2000年3月被广州市公安局非法劳教两年，关押在广州市第一劳教所。在劳教所，张孟业为要求无条件释放，曾3次绝食。直至2002年2月10日被释放时，张孟业已被摧残得骨瘦如柴，体重还不到70斤。回家后，张孟业因不堪骚扰迫害，被迫离家出走。张孟业于3月20日和5月4日在明慧网发表两篇文章，陈述自己在20多年前患乙型肝炎，久治不愈，炼法轮功8个月即完全彻底根治好的事实，以及在1999年因写信给中央谈对法轮功的认识而被劳教遭迫害的经历。这两篇文章发表后，广东610办公室遂投入大量人力到处搜寻他，并且扬言，一定要抓到他，抓到后不是送劳教就是送去洗脑班。2002年5月18日由于被出卖，夫妇二人被双双强行送到黄埔戒毒所洗脑班，受尽种种非人折磨，被强制喝拖地脏水、把头按到马桶里、长时间不让睡觉等等迫害。610邪恶之徒和保安对他进行的毫无人性的、不计后果的迫害导致他的腿被打断；

林洋

林洋，男，26岁，清华大学水利水电系94级学生。曾获校优秀一等奖学金，校“挑战杯”科展三等奖，校科技活动“优秀个人”称号。因品学兼优被推荐免试攻读硕士学位。1999年9月初开学时，因未写对法轮功的揭批材料与不炼功的保证，校方不予注册，不给办理一切入学手续（受到同样不公对待的新入学研究生共有7名）。1999年10月27日与同学二人去找人大代表反映情况，被强加以“非法聚集，扰乱社会治安”的罪名处以刑事拘留，后被两度休学。2000年6月初又因去天堂河监狱反映情况被非法拘禁十天，期间他绝食九天，获释后被清华大学非法开除。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第一看守所，珠海市香洲区法院于2001年8月进行非法审判，2002年8月左右被非法判刑3年；

蒋玉霞，女，25岁，清华大学水利水电系95级学生。1999年10月，去信访办反映自己对法轮功的看法。清华大学以其毕业设计答辩不通过为由不给毕业证，以肄业处理。2000年10月1日国庆节到天安门游览，又无故被强行拘捕关押3日。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第一看守所，珠海市香洲区法院于2001年8月进行非法审判，被非法判刑5年；

热能工程系

俞平，男，31岁，热能系1995级硕士研究生，1997年3月因成绩优异提前攻读博士学位，曾获清华大学一二九奖学金，西门子奖学金。曾任系研究生会主席，研究生工作小组副组长。1999年6月初学位论文答辩时评委一致通过（承担国家863计划航天领域高科技项目），并被评为优秀毕业论文，但因6月20日到天安门广场为法轮功和平请愿，学位被清华大学搁置不授予，以博士肄业处理。已获俄亥俄大学全额奖学金，却失去深造机会。后被非法判刑四年，目前情况不明；

刘文宇，男，31岁，清华大学热能系97级硕士研究生，清华大学微电子学研究所96级硕士研究生姚悦（大法弟子）的丈夫。曾任热研7班班长，获清华大学优良学生奖学金。1999年5月因成绩优异提前攻读博士学位。2000年1月15日到30日，被清华非法软禁在200号核试验基地，强迫其改变信仰。2000年6月到天安门广场为法轮功和平请愿，以“涉嫌非法聚集”之名被非法刑事拘留一个月。被清华勒令退学。2001年1月1日凌晨，被中关村派出所警察破门而入抓走。后关押于北京市公安局七处看守所，2001年12月13日北京市中级人民法院以“使用互联网传播大法真相资料”、“以放飞气球的方式挂大法条幅”、“散发大法真相传单”等罪名，非法判处刘文宇3年徒刑；

建筑工程系

马艳，女，26岁，清华大学建筑系94级本科生，清华人文学院传播学第二学位。1998年7月开始修炼法轮功。2000年4月25日去天安门和平表达心声“法轮大法是正法”，被非法刑事拘留一个月，被拘数天都无人通知其父母，令其家人承受了极大的精神痛苦。随后校方来电话通知其退学，被其拒绝后，校方又电话通知其被“除名”——开除学籍。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第一看守所，珠海市香洲区法院于2001年8月进行非法审判，2002年10月份被非法判刑5年；

王志强，男，32岁，清华大学建筑系97级研究生，因为修炼法轮功而于1999年10月被学校强迫休学，后失踪多时，半年后，家属得知，关押于北京市公安局七处，现下落不明；

工程物理系

李春艳，女，25岁，清华大学工程物理系本科生。1999年9月因拒绝写不炼功的保证校方不予注册。99年10月因参加修炼心得交流会被校派出所扣留、审问至凌晨，期间被体罚。因其早晨在校内公开炼功，多次被清华派出所迫害，被北京市公安局十四处警察非法审讯。后被勒令休学，但是清华大学不同意开书面的休学证明，理由是怕她对外公布真相。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第二看守所，珠海市香洲区法院于2001年8月进行非法审判，审讯结果原定在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判；

化学工程系

柳志梅，女，24岁，清华大学化学工程系97级学生，1999年9月校方不予注册入学。10月因参加修炼心得交流会被校派出所扣留、审问至凌晨。2000年7月份去天安门和平表达心愿，被非法拘留20多天，期间一直绝食。2000年8月被清华大学强令休学并且不出示任何书面证明。2001年5月被非法抓捕，其间辗转了几个看守所，后关押于北京市公安局七处看守所。受到酷刑折磨，头被打变形，胸部被打坏，多个指甲被摧残掉，被扣上十几项罪名，并于2002年11月份被非法判刑12年，从北京被遣送回原籍，现被非法关押在山东省济南市女子监狱；

核能技术设计研究院

李艳芳，女，28岁，清华大学反应堆工程与安全专业硕士研究生。1999年9月因在学校内公开炼功被清华大学派出所强行带走，讯问至第二天凌晨。10月下旬，因参加修炼心得交流会再次被校派出所扣押，并被强行没收随身携带的法轮功书籍，因抗议被施以“背铐”刑罚。2000年6月她去天安门和平表达心愿，被北京市公安局非法行政拘留9天，8月份开学后校方口头通知其休学，后又被口头要求退学。两次被迫休学给家在农村的亲人造成了巨大的精神痛苦和经济损失；其身患癌症、情同慈母的外婆在此期间病情加重，于2000年7月份去世。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第一看守所，珠海市香洲区法院于2001年8月进行非法审判，审讯结果原定在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判；

机械工程系

李峰，女，30岁，96级清华大学机械工程系硕士毕业生，后在上海某职业学校任教师，是有口皆碑的好教师。2000年5月辞职到北京，然而上海警察在李峰离开上海后来到北京，费尽心机地找到她，并把她劳教3年；

环境工程系

张连君，男，26岁，清华大学环境工程系94级本科毕业生，2003年春节前夕失踪，目前下落不明；

教职员工

白荣春：男，在清华紫光和清华同方集团公司任计算机工程师、项目经理，于2002年9月被北京法院非法判13年，并将送回原籍，有可能被送往沈阳大北监狱。

董延红，女，32岁，曾是全国书法比赛获奖者，因为坚持信仰被清华西南楼居委会列为重点，2001年1月某日，居委会骗其去谈谈，从此没回来。2001年12月13日北京市中级人民法院非法以“使用互联网传播大法真相资料”、“以放飞气球的方式挂大法条幅”、“散发大法真相传单”等罪名，非法判处董延红5年徒刑；在监狱里不为邪恶所动，仍然坚持信仰。现在警察对她单独关押，严加看管，接见家属时有警察在一旁监视，谈话内容也被严格限制；

虞佳，女，36岁，清华大学经济管理学院讲师，清华大学精密仪器系90级学生（95年毕业）虞超（大法弟子）的姐姐。2000年春节因为法轮功问题去天安门广场和平请愿，被非法刑事拘留一个月，其间被上“背铐”五天半，禁止饮食睡眠，手腕严重损伤；后清华大学每月只发给微薄生活费。其后因在清华校园里公开炼功，多次被派出所扣留，并几次被派出所警察当众殴打致伤，后被北京市公安局十四处再次非法拘留。2000年11月27日，被警察非法逮捕，经秘密审判，被非法判刑三年半；

王久春，女，清华大学科技开发部副教授，原清华大学法轮大法义务辅导站站长。2002年除夕被抄家抓捕，被非法判一年半劳教，现被非法关押于北京团河劳教所；

邱淑芹，女，清华大学教务处职工。因为坚持修炼法轮功被学校下岗，只发给少量生活费，2001年向单位提出申请经学校批准办了内退。2000年4月25日因去天安门广场和平请愿被非法刑事拘留一个月，期间因为坚持炼功被施以戴背拷的刑罚数天。获释后因为在清华校园里公开炼功，多次被派出所警察扣留并殴打，个人财产被非法没收。2000年7月20日前几天被北京市公安局秘密带走并非法拘留近一个月。几年来曾十几次被抓，六次被非法关押拘留（一次因其血压高未能得逞），在被非法关押期间被戴背铐、被强行灌食，2002年清华大学扣发了全部退休金，断绝了全家唯一的生活来源，2003年2月底前后，突然失踪，下落不明；

贾晓梅

贾晓梅，女，清华大学机械厂职工。1999年12月26日去旁听对法轮功研究会成员的公审，被海淀公安分局非法刑事拘留一个月；后每逢“敏感日期”中关村派出所便以传唤为名非法限制其人身自由，最多时长达48小时，从未出示过任何书面证明。2000年4月16日，在原炼功点晨炼时被警察无理抓走，随后又被非法刑事拘留一个月。2000年6月30日，再次被警察抓走并拘留，后绝食绝水3天以抗议无理关押，在身体极度虚弱的情况下才被释放。2000年7月22日，在自家住宅楼门口被守候的警察强行带上警车，再次非法拘禁48小时，仅因怀疑她可能会去天安门和平请愿。2000年8月，因为她坚持信仰，所在单位通知其办理辞职手续，遭到她拒绝后不允许她去上班。2001年11月因张贴真相资料被劫持到团河劳教所，2003年5月3日，在海外法轮功学员与国际社会的全力援救与关注下，贾晓梅被中国政府释放，但仍然处于政府的监视之中；

旅居海外的毕业于清华大学的大法弟子受迫害情况：

赵明

赵明，清华大学计算机系88级学生。曾任清华大学紫光集团计算机网络中心项目经理。1999年3月进入爱尔兰都柏林三圣学院计算机系攻读硕士学位，同年圣诞节期间返回中国大陆，希望中国政府停止对法轮功的无理镇压，但却遭非法拘押。2000年5月被非法劳教一年，囚禁在北京大兴县团河劳教所，期满后又被非法延期10个月。赵明在狱中经常遭到毒打、电刑、强体力劳动等虐待，并被施以洗脑等种种精神折磨，被逼迫放弃对法轮大法的信仰，在国际社会的正义呼声和强大压力下，在北京被非法关押近两年之久的赵明于2002年3月12日获得释放。

张志刚

张志刚，男，26岁，清华大学人文学院硕士研究生，本科就读于清华大学水利系，2001年赴澳洲新南威尔士大学攻读计算机硕士。在清华期间曾获张光斗奖学金、优秀学生干部奖学金、吴朝玉奖学金和优良二等奖学金。曾担任班级团支书、年级党支部宣委、系团委委员和某协会主席职务，因品学兼优被推荐免试攻读清华人文学院硕士研究生。在99年硕士入学前因坚持修炼，学校对其硕士学籍不予注册，99年10月被学校强令休学回家思想转化3个月。2000年1月又被学校强行带至校内某宾馆非法隔离、限制人身自由进行“思想转化”，进行精神摧残达两周之久。后再次强行将他休学，强令回家转化。2000年4月25日因去天安门和平上访被公安非法拘留一个月，出来后不久又因给别人看一篇有关法轮功的文章，以“扰乱社会治安”的莫须有罪名非法拘留一个月。2000年7月，学校因其以前曾和平反映法轮功真实情况，而对其进行党员除名，并取消了他的硕士研究生入学资格（开除党籍、学籍）。

谢卫国与朱永洁

谢卫国，男，30岁，清华大学化学工程系96级硕士毕业生，目前在英国曼彻斯特大学攻读博士学位。由于参与法轮功在英国的呼吁制止中国对法轮功学员的迫害的请愿活动而被江氏集团列入黑名单，其身在国内的未婚妻朱永洁于2002年11月4日在北京被中国国家安全部秘密抓捕。

曾经遭受不同程度迫害的清华修炼者还有：
李义翔 | 张大华 | 于金梅（1年劳教） | 陈志祥（劳教） | 李晓丹
秦鹏（劳教） | 赫毅（1年半劳教） | 徐光宇 | 潘益东（1年劳教） | 毕国升
郭小南 | 王兰兰 | 赵绍军 | 杨新建 | 张存满
蔡淮宇 | 何端炼 | 吴相万（劳教） | 李丽（2年劳教） | 林天瑶（2年劳教）
和会荣（3年劳教） 张维珍 李民 朱永洁 ……


迫害法轮功修炼者的清华恶人榜

由于中国大陆江氏集团对残酷迫害法轮功的暴行极力隐瞒，封锁消息，目前所掌握的在迫害清华法轮功学员的过程中出谋划策者及具体执行者仅为其中有限的一部分，更多信息有待进一步调查核实。

在这场针对信仰“真善忍”的法轮功修炼者的邪恶镇压中，清华校方扮演了极为不光彩的角色，无论是出于“工作需要”、“政治任务”、还是为了“飞黄腾达”抑或“明哲保身”，这种打击良善，扶助邪气的歪风都是为善良人所不齿的。正是由于清华大学这些奸佞小人对江氏集团邪恶指令的积极配合、助纣为虐，更加剧了清华法轮功修炼人所遭受的本不应该承受的残酷迫害。

这些恶人中，有些在文革中就是冲锋在前的“急先锋”，在历次政治运动中练就一手整人的流氓手段，有些人为了一己的官运、提升不惜葬送年轻学子的大好前途，还有些人在无知中助纣为虐，残害善良。“天理昭彰，善恶有报”，若要人不知，除非己莫为，宇宙中自有镇邪惩恶的天理。目前江泽民已经在海外以“群体灭绝罪”被成功起诉，更多的报应在等着这个首恶之徒和它的走卒。

在此奉劝江氏犯罪集团的帮凶们：尽早悬崖勒马，弃恶从善。

莫忘记——“无论什么人在世上干了什么坏事，都得自己偿还。”

张再兴： | 男，约54岁，清华大学党委副书记，迫害清华大学大法弟子的主要责任人之一。妄图通过镇压法轮功学员飞黄腾达。幕后操纵各系党委对清华学生和教职工学员进行各种方式的迫害，是迫害清华大法学员的魁首。在对博士生李义翔的迫害中，张再兴亲自督阵(详见mh2001年1月1日文章)。宅电：010-62786368；办公室电话：010-62782886或62782035；电子邮箱zhangzx@mail.tsinghua.edu.cn
赵伟： | 男，40多岁，清华大学研究生院思想教育处处长，主管研究生思想政治工作，迫害众多研究生法轮功学员的直接元凶，主要责任人之一。办公室电话：010－62782014；宅电：010-62786201。
唐杰： | 男，清华大学学生科科长，是迫害清华学生的执行者，主要责任人之一。办公室电话：010-62782028；宅电：010-62789134。 对修炼法轮功的学生直接执行勒令休学，不予开具书面的休学证明，理由是怕对外公布真相。
陈玉新： | 校保卫处处长，清华直接执行迫害的恶人，作恶多端，多次以诱骗、强制手段将清华师生强送洗脑转化，积极配合恶警对法轮功学员的迫害。宅电：010－62784941；保卫处办公室电话：010-62782039
陈克金： | 清华大学街道办事处党委书记、街道主任，多次以强制手段将清华师生强送洗脑转化，积极配合恶警对法轮功学员的迫害。街道办事处党委书记办公室：010-62781030；街道办事处党委办公室：010-62782645
任喜华： | 清华大学街道办事处副主任，多次以强制手段将清华师生强送洗脑转化，积极配合恶警对法轮功学员的迫害。街道办事处副主任办公室：010-62784735 62771508
靳东明： | 微电子研究所党委书记，处理本所的法轮功学员的主要责任人之一。宅电：010-62786750。
王东生： | 精仪系党委书记，主管转化其系的7名法轮功学员，迫害本系修炼人的主要责任人之一，多次以诱骗、强制手段将系内学生强送洗脑转化，积极配合恶警对法轮功学员的迫害。办公室电话：010-62785711或62782334；宅电：010-62787215。
杨向东： | 原精仪系党委副书记，迫害本系修炼人的直接责任人之一，曾因“转化”本系法轮功学员有功而“获奖”，现在已被派往香港工作。
郑浩峻： | 男，精密仪器系党委副书记，迫害中非常卖力，迫害本系修炼人的直接责任人之一，曾强行押送几名大法弟子去洗脑班，办公室电话：010-62773269；宅电：010－62772659；传真：010-62773269或010-62784691；电子邮箱zhenghj@pim.tsinghua.edu.cn
白立芬（女）： | 负责精密仪器系研究生工作，迫害本系修炼人的直接责任人之一，丝毫没有正义感，只知道紧跟“形势”参与迫害，宅电：010-62771417，办公室电话：010-62773608；电子邮箱：bailf@pim.tsinghua.edu.cn；传真： 010-62784691
汪展文： | 男，50岁左右，清华化学工程系党委书记，迫害本系修炼人的直接责任人之一。办公室电话：010－62785464，宅电：010－62786622。
骆广生： | 男，化学工程系党委副书记，对本系大法学员所受迫害麻木不仁，推波助澜，迫害本系修炼人的主要责任人之一。办公室电话：010－62783870，宅电：010－62788545。
李振宇： | 原化学工程系学生组组长，对本系法轮功学员态度极其恶劣。在江泽民开始镇压法轮功之前就多次要求学校彻底铲除法轮功。实验室电话：010－62785524，宿舍电话：010－62777909。
翟大潜： | 男，原水利水电系党委书记（现已退休），是迫害本系法轮功学员的具体执行者。宅电：010-62786826，电子邮箱：zdq-op@mail.tsinghua.edu.cn
杨强： | 男，水利系党委副书记，是迫害本系法轮功学员的具体执行者。电话：010-62784500，宅电：010-62788553，传真：010-62785699，电子邮件地址 yangq@tsinghua.edu.cn
刘书林： | 男，人文学院党委副书记，院教学委员会主任。此人多次在新闻媒体打着所谓清华教授旗号诽谤大法，并多次在洗脑班上妄图迫使学员放弃信仰，灌输不实之词。此人迫害诬陷大法不遗余力。 办公电话：010-62773141，宅电：010-62789781
清华派出所： | 电话：010－62783779，62771091。
清华大学邮编：100084


江氏集团迫害清华学子犯罪时间表

▲1999年7月份开始，李岚清亲自蹲点清华大学，调查、处理法轮功问题，校党委副书记张再兴督阵，强行转化清华大学博士生李义翔，以酷刑、洗脑，炮制出所谓的“转化典型”，在《人民日报》上编造谎言；

▲1999年10月25日之后事态升级，清华大学强令大约25名学生休学“反省”，以学籍相威胁，强制转化，逼迫放弃信仰（包括本科生10名，博士生7名，硕士生7名和MBA1名）；

▲1999年10月，微电子所讲师褚彤被抓，于2000年1月被以所谓的“非法示威罪”起诉，非法判有期徒刑一年零六个月；

▲1999年12月26日，清华大学机械厂职工贾晓梅去旁听对法轮功研究会成员的公审，被海淀公安分局非法刑事拘留一个月；

▲2000年1月，清华大学科技开发部副教授王久春、清华大学热能系97级硕士研究生刘文宇、清华大学人文学院硕士研究生张志刚被非法软禁洗脑半月或一个月。

▲2000年春节，清华大学经济管理学院讲师虞佳被非法刑事拘留一个月

▲2000年春节, 清华大学精密仪器系90级毕业生虞超因在天安门广场打开大法横幅表达心声，被非法劳教一年（所外执行）

▲2000年3月，清华大学59级水利工程系河川枢纽电力专业校友、国家主席、中共中央总书记、中央军委副主席胡锦涛的同班同学、原广东电力学校讲师张孟业被广州市公安局非法劳教两年。

▲2000年4月16日，清华大学机械厂职工贾晓梅在原炼功点晨炼时被警察无理抓走，随后又被非法刑事拘留一个月。

▲2000年4月，清华建筑学生马艳、人文学院学生张志刚被非法拘留一个月。

▲2000年4月25日，清华职工邱淑芹被非法刑事拘留一个月，期间因为坚持炼功被施以戴背拷的刑罚数天。

▲2000年5月13日，爱尔兰三圣学员研究生、清华毕业生赵明被非法抓捕从此失踪；

▲2000年5月清华硕士毕业生李锋被抓，后被非法判劳教三年；

▲2000年6月，清华大学精密仪器与机械学系99级博士生黄奎因在校园内炼功，被派出所警察在校园内当众殴打，后被清华大学勒令退学；

▲2000年5月13日，爱尔兰三圣学员研究生、清华毕业生赵明被非法抓捕从此失踪；

▲2000年6月，清华大学人文学院张志刚再次被非法拘留一个月；

▲2000年6月，清华大学反应堆工程与安全专业硕士研究生李艳芳被北京市公安局非法行政拘留9天，8月份开学后校方口头通知其休学，后又被口头要求退学；

▲2000年6月初,清华水利水电系学生林洋因去天堂河监狱反映情况被非法拘禁十天，期间他绝食九天，获释后被清华大学非法开除；

▲2000年6月，清华大学电子工程系助教孟军因在天安门广场炼功请愿，被北京市公安局非法拘留；

▲2000年6月，清华大学反应堆工程与安全专业硕士研究生李艳芳去天安门和平表达心愿，被北京市公安局非法行政拘留9天，8月份开学后校方口头通知其休学，后又被口头要求退学；

▲2000年7月20日前几天，清华职工邱淑芹被北京市公安局秘密带走并非法拘留近一个月；

▲2000年7月22日清华大学精密仪器与机械学系96级博士生王为宇在天安门与他人交谈被警察无理拘留一周，2000年下半年，被迫离开学校流离失所；

▲2000年6月清华大学热能系97级硕士研究生刘文宇被非法刑事拘留一个月，后被清华勒令退学；

▲2000年6月，热能系95级硕士研究生俞平被非法拘留，后被判刑4年；

▲2000年6月30日，清华大学机械厂职工贾晓梅再次被警察抓走并拘留，后绝食绝水3天以抗议无理关押，在身体极度虚弱的情况下才被释放；

▲2000年7月，清华大学化学工程系97级学生柳志梅被非法拘留20多天；

▲2000年7月7日，清华毕业生赵明未经正式审判被非法判劳教一年，后非法延期受尽酷刑折磨，直至2002年3月在爱尔兰及世界各国人民不懈的营救和呼吁下被释放；

▲2000年9月，清华大学校方停止给所有法轮功学员入学注册，修炼法轮功的教师全部被剥夺授课权力，不允许法轮功学员申请赴海外留学深造；

▲2000年10月1日，清华大学水利水电系95级学生蒋玉霞国庆节到天安门游览，无故被强行拘捕关押3日；

▲2000年12月清华大学法轮功学员林洋（水利系）、黄奎（精仪系）、马艳（建筑系）、李艳芳（化工系）、蒋玉霞（水利系）和李春艳（工物系）等人在珠海被非法抓捕，之后，专案组进驻清华，准备对清华师生进一步的迫害；

▲2001年元月一日凌晨五点，清华大学法轮功学员刘文宇和妻子姚悦被北京海淀区中关村派出所从家中抓走，一同被抓的法轮功学员还有清华大学水利系研究生陈志翔（因当晚借宿在刘文宇家中），清华大学电子工程系助教孟军，清华大学经济管理学院MBA研究生秦鹏；

▲2001年元月，清华大学街道办事处党委书记、街道主任的陈克金和街道办事处副主任任喜华与恶警武敬军就从家中骗走法轮功学员董延红，后转至北京市公安局七处看守所关押，最后被非法判刑；

▲2001年年初，清华大学经济管理学院讲师虞佳因坚持法轮功的信仰被非法判刑三年半；

▲2001年3月，清华大学精密仪器与机械学系博士生王欣在回学校的路上被抓，后转至北京市公安局七处看守所，直至被非法判刑；

▲2001年4月，清华大学精密仪器与机械学系99级博士生许志广被校方强行绑架至洗脑班，后即被迫离开学校，流离失所；

▲2001年5月中旬，清华大学化工系本科生柳志梅和清华高科技产业集团工程师白荣春被非法抓捕，受尽酷刑，直至2002年被非法判刑；

▲2001年年末对清华学生非法“政策宣判”：姚悦被非法判12年，孟军被非法判10年，王欣被非法判9年，董延红被非法判5年，刘文宇被非法判3年；

▲2001年11月9日，清华大学90级电子工程系毕业生，原甘肃省兰州市电信局信息技术工程公司副总经理，29岁的袁江因坚持信仰被迫害致死；

▲2002年1月2日，清华大学计算机系83级毕业生，法轮功学员张大华在流离失所中被绑架；

▲2002年除夕，清华大学科技开发部副教授王久春被抄家抓捕，非法判一年半劳教，关押于北京团河劳教所；

▲2002年4月中旬，清华大学精密仪器与机械学系大法弟子许志广被秘密绑架，后被非法关押至海淀区看守所；

▲2002年5月18日，清华大学59级水利工程系河川枢纽电力专业校友、国家主席、中共中央总书记、中央军委副主席胡锦涛的同班同学、原广东电力学校讲师张孟业和太太罗慕栾夫妇一起被强行送到黄埔戒毒所洗脑班，这是张孟业被非法劳教两年后，遭到的又一次迫害；

▲2002年8月期间，清华大学大法弟子褚彤、虞超、王为宇（被国安特务绑架）相继被秘密绑架，下落不明；

▲2002年9月，清华高科技产业集团计算机工程师白荣春被北京法院非法判刑13年，送回原籍服刑；

▲2002年10月，清华大学在十四处恶警邢劲松的唆使扣发职工邱淑芹的全部退休金，斩断了全家唯一的生活来源；

▲2002年11月化工系本科生柳志梅被非法判刑12年，从北京遣送回山东原藉，非法关押在山东省济南市女子监狱；

▲2003年春节前后，清华大学94级环境工程系毕业生张连君失踪 ；

▲2003年2月底前后，清华职工邱淑芹被抓，目前下落不明；

▲2003年5月前后，清华大学大法弟子许志广在北京市海淀区被非法判刑一年半，关押在北京市海淀区看守所；

▲2004年1月9日，清华大学大法弟子王为宇、虞超、褚彤在被非法秘密关押、酷刑折磨16个月后，被北京市朝阳区人民法院非法秘密审判；

……


风华正茂的清华人袁江被迫害致死经过

2001年11月16日 文/大陆大法弟子

【明慧网】袁江1995年7月毕业于清华大学电子工程系。在清华就读期间的1993年有缘得法并成为一名坚定的大法修炼者。1995年，他担任了大法甘肃义务辅导站站长。

袁江善良敦厚、才华横溢。在兰州市电信局所属的信息技术工程公司曾经担任过副总经理。后因他不愿放弃法轮功信仰被解职，改任技术总监。他是市电信局公认的任劳任怨、一心奉献的技术骨干和中层干部。

由于政府对法轮功修炼者的残酷镇压逐步升级，袁江于2001年1月被迫出走，于2001年8月30日不幸在甘肃敦煌附近被捕。

袁江被捕，乐坏了甘肃省公安厅的邪恶之徒，他们终于找到升官发财的机会了。按正常程序，人应该关押到看守所去。但那样一来，刑讯逼供就不方便，因为看守所有他们自己的一套“规矩”：看守所自己打人是天经地义，可别人把人打坏了再往他们那儿送，他们是不收的。于是，公安厅给省邮电管理局施压让找个合适的地方。这样做，有以下好处：1、公安厅不用花钱；2、万一有事，起码两家担责任；3、具体办案人员可白吃白住。

按照公安要求的条件，省邮电管理局提供了自己在兰州市白塔山后山的绿化基地。这里距市区约五公里，林木葱茏，群山环抱，建有高档别墅，是省里和本系统高官们寻欢作乐的地方。目前天已转冷，无人光顾，正好派上用场。环境封闭，吃住高档。打手们迅速麇集，光为审讯袁江的刑具就拉了两车。

在那个魔窟里，袁江被酷刑折磨了近两个月。约10月26日，一个奇迹般的机会突然出现了，袁江艰难地潜出了魔窟，行走不远便体力不支，他钻进了一个山洞。在西北十月末的这个山洞里，他昏迷了整整四天。而山外面，邪恶动用了两千军警，地毯式地将兰州市翻了个过儿。

听得警笛声渐渐稀疏，袁江几乎是爬出山的。他摸黑进了一同修家，得到了很好的接待与照顾。然而他的伤势很重，高烧昏迷，他坚强地挺着，直到11月9日，终因多处内伤发作，不治而去了……。

一位朋友回忆当年在兰州见袁江最后一面时的情形：「当时袁江两眼微睁、口鼻流血、一动不动躺在那里，人瘦得已经是皮包骨。他的额头已冰凉，他的手已微发硬，他的右腿膝盖以下呈黑色，小腿肚处有手掌大一块没有了皮肉，脚的右侧也有一手指大小的地方没有了皮肉，整个一条腿就像乾瘪了的枯树枝……」

袁江死后，公安为了销毁证据，已抢走尸体。紧接着开始了大搜捕，许多参与过掩护、救助袁江的同修相继被捕。他的父母亲也遭严密监控（其父为西北师范大学教授、系主任；其母是某学校高级教师）。

就这样，29岁的青春年华被甘肃的邪恶势力虐杀了。消息传开，震动了甘、青、宁、新四省（区）千千万万善良的心。一对老夫妇，悲痛得无法自持，整整哭了一整天。残酷的虐杀换来的不是畏缩和消沉，而是擦干眼泪后更积极的奋起。据说，袁江去世后，上述四省（区）的真相传单需求量扩大了一倍——这恐怕是杀人的刽子手们始料不及的。


清华大学六位优秀学子被非法判重刑

【明慧网】北京市中级人民法院[实为枉法院]于2001年12月13日上午9点非法秘密审判姚悦、王雪飞、孟军、王欣、董延红、及刘文宇等六名大法弟子。邪恶之徒指控他们用互联网传播大法真相资料、以放飞气球的方式挂大法条幅、散发大法真相传单，最后以强加的政治名义做出非法的“政策宣判”（而不是法律宣判）：非法判处姚悦12年、王雪飞11年、孟军10年、王欣9年、董延红5年、刘文宇3年徒刑。

开庭时，大法学员们慷慨陈词，就地向当庭所有的法院人员和旁听的家属讲清事实真相，弘扬大法。学员们正气凛然、大善大忍又理智冷静，感染了在场所有人，驳得审判长哑口无言；坚强的意志、良好的精神状态也使原本悲痛万分的家属们获得了最大的安慰和鼓励，也使他们的正气坚强了许多！。

六名大法弟子在法庭上不失时机地揭露邪恶绑架、殴打他们的罪行（但中途均遭打断），以大法弟子纯善的慈悲向众人宣讲大法的洪大，讲述所做的一切均为讲明真相，救度世人，无怨无悔。并且正告邪恶：法正人间的日子已不远了，历史将宣告大法弟子无罪，审判与被审判的关系一定会颠倒过来！

六名大法弟子简况：

姚悦，女，30岁。清华大学微电子学研究所96级硕士研究生

王雪飞，女，来自上海的硕士研究生。

孟军，男，29岁，清华大学电子工程系助教

王欣，男，25岁，清华大学精密仪器与机械学系99级博士生

董延红，女，30，大学学历，曾是全国书法比赛获奖者

刘文宇，男，30岁，姚悦的丈夫，清华大学热能系97级硕士研究生

详情请见清华大学师生因坚持信仰遭受迫害的案例


“修炼真善忍没有错”——赵明谈狱中经历

【明慧网】法轮大法信息中心3月27日寒芳报导——就读于爱尔兰都柏林三圣（Trinity）学院计算机系的法轮大法修炼者赵明，因坚持修炼法轮大法被中国当局未经任何法律程序判劳教两年。在得知赵明被劳教的消息后，都柏林三圣学院的同学、老师和校长约翰-海格提教授以及“赵明之友”发起了营救赵明的活动，广泛征集签名。后来爱尔兰政府、英国政府、欧洲议会及欧洲许多国家政府、国际特赦组织以及联合国高级顾问玛丽罗宾逊夫人等都纷纷多次呼吁中国当局尊重人权、释放并允许赵明返回爱尔兰继续学习。

在这次营救赵明的过程中，通过赵明了解法轮功的英国莫恩勋爵一直发挥着巨大的推动作用。莫恩勋爵表示，他是曾仔细阅读过《转法轮》一书，并认为法轮大法“完全没有政治性”。其原则是任何人都可以认同的，即“真善忍”，这是人类的普遍价值，也是法轮大法所特别提倡的，他认为这是每个人都支持并应该支持的。

在国际社会强大的正义呼声之下，中国当局于3月12日释放了赵明。3月23日，赵明顺利返回爱尔兰，将继续攻读计算机硕士学位。

法轮大法信息中心日前电话采访了赵明，了解他在被不公正地判劳教的这两年期间的遭遇，这也是所有关心赵明、营救赵明的人们所想知道的。

依法上访被捕 历经看守所的非人强制灌食

问：你在爱尔兰三圣学院攻读计算机硕士学位，为什么会在中国被抓被劳教两年？

赵明：我于1999年圣诞节从爱尔兰返回中国渡假，渡假期间在北京去位于永定门的国务院信访办上访。可是当时在国务院信访办，只要是关于法轮功上访的就被公安带走。我就是这样被公安带回老家长春，由家人领回，但是护照被没收, 无法返回爱尔兰继续读书。

三月我回到北京，五月份在一个炼功人的住处和几个炼功人一起被抓。抓我的过程根本没有任何合法的执行公务的程序。他们没有穿警服，也不出示证件，进屋就抓人，带到车里也不是警车，当晚被送进海淀区看守所。这次被抓后就被判了劳教。

问：你什么时候从看守所被转到劳教所的？

赵明：从被抓到转到团河劳教所有一个多月的时间，我先后被关在北京海淀看守所、长春大广看守所、戒毒所和北京看守所（七处）。在这个期间，我一直表示我没做违法的事情，不应抓我，并且绝食要求无条件释放，但是被强制灌食。

问：能否讲述一下他们怎么强制灌食？

赵明：我被关在海淀看守所一周后开始绝食要求无条件释放，绝食第二天他们就开始强制灌食。他们把我按住，捏住鼻子，我尽量憋住气，但他们用牙刷使劲撬开我的嘴，直接倒进液体食物。我被按得很紧，有时液体从我的食道和气管一起进，呛得很厉害，肺很疼。这种灌食是非常危险的。后来在劳教所里有一个大法修炼者的妻子叫梅玉兰就是在北京的一个看守所里被灌食致死的。

关在北京市看守所（七处）的时候，我继续绝食。医务室的主任给我进行鼻饲灌食，他不停地把管拽出来再从鼻子插进去，鼻子磨出很多血。他还有意把管插入气管，我立刻感到呼吸困难，不停地咳嗽。他说，“你气着我了，我堵死你。”被灌食后，我一次一次地呕吐，吐出来的只有一点点流进胃里的液体，但有非常浓的药味，液体食物里面被加进了大量的对胃刺激很强的药。在七处呆了十天被送到劳教所，到劳教所后我开始进食。

揭开团河劳教所优待普教人员的幕障

问：有国际媒体应中国当局邀请访问过团河劳教所，报导说那里条件很好，对普教人员也很好，你可不可以谈谈你看到的团河劳教所的情况？

赵明：有记者去采访团河劳教所，也经常有社会上的各种单位去参观。劳教所的院墙内养有鸡、兔、鹿等满院子跑，从外表上看条件好象还不错，但是警察迫害人的事情在表面上却是看不出来的。

当有记者去采访或者别的单位去参观时，有人在院子里活动，也有干活的，但是这些都是那些已经被洗脑的或者是符合政府要求的人，而我们坚定的炼功人和其他一些人就被集中在房间里看录像，等着记者走了才能出来。有一次有三个被转化的人被采访了，说劳教所如何如何好，他们得到了奖励，被减期好几个月。

劳教所内难为人知的身体迫害

问：在劳教所里，你是同炼功人关在一起的吗？

赵明：一开始的时候，我同十几个偷盗抢劫的刑事犯关在一起。后来因被关进的法轮功学员多了，他们就把法轮功学员分成队单独关押。

问：这些刑事犯是怎么对待你的？

赵明：刚被劳教时，不让正常睡觉，警察整天找我谈话要我不炼功。有一次遭到关在一起的这十几个刑事犯的严重殴打，他们体罚我下蹲，蹲不住时，他们就用马扎敲打我的头和身体，大约有两个多小时，一直打得非常重。转天他们又把我按在盆里塞到床下，床板被顶起，有人就坐在床板上往下压，致使我的两条腿全是淤血，很久都不能自己行走。

问：他们为什么要这样打你、为什么敢这样打你呢？

赵明：那时我刚被关进团河劳教所，不可能跟这么多人都有仇，他们没有理由打我。按照劳教所的纪律和规定，这样打人的事情是非常严重的，这些刑事犯应当被延期劳教、或者禁闭，但是他们没有一个人被处理，而有的人还因此被减轻刑罚提前释放。后来同他们在一起的时间长了，他们对我说，他们也不想这样干，是警察叫他们这样干的。

问：那劳教所里的警察有没有打过你呢？

赵明：警察主要是用电棍电我。在去年我被劳教一年快到期时，他们把我转到北京兴安女子劳教所，其中的少教队是男队。在那里有两个多星期，每天不让睡觉，只能坐着打个盹一、两个小时，还有体罚禁蹲、什么飞“飞机”的。

而这次在我到期被放之前两个星期，有两天晚上警察没让我睡觉，我在白天见到劳教所副所长时，提出和他谈，要向他反映不让我睡觉的事，他不理我。

紧跟着的一个晚上，有五个警察对我进行了电击。他们在地上放一床板，用带子把我全身、四肢和头部都绑紧，用六根电棍同时电击。我身体剧烈地跳动，喘粗气。那种电棍约有五十厘米长，头上有两个电极，沿着棍还有螺旋形的金属，这种螺旋可以电击很大范围的身体。参加此事的五个警察，一个是管理科科长，一个是教育科科长，一个是教育科副科长，两个“攻坚班”警察。管理科科长说这就是我向所长反映的结果。

问：什么是“攻坚班”？

赵明：“攻坚班”是设立来“对付”坚定修炼、不接受洗脑的法轮功学员的。现在所有劳教快到期还不转化的法轮功学员被送到攻坚班，地点在旧西楼，盖好新楼后这是个空楼，一人一个屋，一开始也安排一些人谈话，但实际后来都是体罚、想强制转化炼功人。

劳教所内摧残精神的封闭洗脑

问：在劳教所里警察通常叫你做什么呢？

赵明：劳教所对法轮功学员最大的迫害是洗脑。他们出了许多书、音像资料、各种所谓的“新闻”等等，我不想去说这些内容，他们整天强迫法轮功学员看、听这些东西，谈话谈这些，他们就是想要让法轮功学员必须承认修炼像他们说的那样如何如何，然后配合使用不让睡觉、体罚和电击等手段。

有一次连续一个多月我和其他法轮功学员被强迫每天十五个小时，一直坐小塑料凳听攻击法轮大法的录音，除了吃饭和上厕所外，不许我们动，而且限制上厕所的次数。每天到半夜睡觉时上身和臀部非常疼。人的身体保持任何一种姿势时间长了都是极其痛苦的。

问：劳教所什么时候告诉你被增加十个月劳教期的？

赵明：是在到期日的前一天突然通知我，被增加劳教十个月，当时在精神上真是又感到突然受到了打击。

问：他们有解释吗？

赵明：就是在这之前两周，我被送到兴安女子劳教所，遭受酷刑迫害后，他们要我写保证不炼功了，但是我没写。他们要我和其他几个不炼功的人一起读一篇诋毁大法的文章，我不念，他们就说我在劳教所宣扬法轮功，然后以此为原因给我增加了十个月劳教。

问：你在长春的父母当时知道你被延期了吗？

赵明：他们不知道。

问：在这两年中，你觉得最痛苦的事情是什么？

赵明：我没有违反任何法律却被强制失去了自由，不能学法不能炼功。大法教人修炼真善忍，这样好的功法却不能自由地学、炼，这是我最痛苦的事情。

问：这期间，你在爱尔兰都柏林三圣学院的同学、老师，自发地组织了“赵明之友”营救你，并且引起了国际社会的极大关注。在劳教所中你对这些有所了解吗？

赵明：我什么都不知道。这些都是回到爱尔兰后刚知道的。在劳教所里，除了叫你看那些他们要求你看的洗脑的东西以外，不让你得到任何你关心的消息，让你觉得你非常孤单、没有人关心你，就是把你打死了都没有人知道一样。他们就是以此来打击你的精神，消磨你的意志。

在劳教所期间如果能够知道国际社会为营救我所作的这些努力，我会受到很大的鼓励。其实劳教所或者说江泽民当局是很害怕让国内的人知道这些情况的。

被释放前的“封口”谈话

问：你是什么时候知道自己要被释放了？

赵明：我是在被放出来的头一天才知道的。

问：在你被释放出来之前，警察找你谈了些什么呢？

赵明：我临放出来之前警察非常紧张。通常每个人放出来之前，劳教所有一个纪检科的负责人要和释放的人谈一次，问问有没有受到体罚虐待等等这些情况，这是劳教所的制度要求。他们在我出来的头一天晚上来跟我谈，我知道同他们谈也没有用，这只是一个形式。所以我说没什么好说的。

问：为什么这只是个形式？

赵明：在这之前一周左右，劳教所的上一级单位，即劳教局的一个警察找我谈，问有没有什么情况。我问他警察用电棍电我这个情况你觉得是不是合适啊？他说这个肯定是严重违纪呀，紧接着他又说“这不可能，你有什么证据，有别的劳教人员在场吗？或者是哪个警察要承认也可以。如果你觉得要是不会对你有什么坏处，就是说，你要不怕你出所受影响，那你就可以谈，我就给你做笔录。”

他的意思是很明确的，就是说，这些事情他也都知道，也很可能就是他指使吧。当时电我的人中有几个是不同科的科长，就是各个科级的人在一起做这么一件事情，那么肯定是所级或者所级以上下了令他们才会这么做的。但是你就是说遭电击了也没有证据，警察要都不承认，那这事就是没法说了，你反而有可能还不能被放出来。他们上上下下都知道这些事，而且一直就是这样做的。他们就是这样直接威胁，非常明目张胆，很邪恶。

修炼真善忍没有错

问：这两年你遭受了这么大的精神和身体上的折磨，是什么力量让你能够承受过来这些迫害，现在依然保持着平和的心境？

赵明：是对大法的坚信，修炼真善忍没有错。在劳教所中炼功人承受的压力确实很大，劳教所企图通过身体上的体罚和精神上的洗脑，强迫修炼人写下不炼功的保证以及其它东西，但是这种强制实际上是改变不了修炼人坚修大法的心的。

国际社会正义呼声是有作用的

问：国际社会和很多素不相识的人为营救你作了极大的努力，你有什么感想？

赵明：确实是非常的感谢。三圣学院的同学老师为营救我花费了大量时间和精力，尤其在开始的时候，也是非常难的。他们这样大的努力超出了我的想象，真是非常感谢他们，还有爱尔兰政府、英国政府、国际特赦等等和许许多多善良的人，非常感谢他们。

能够重新获得自由，真的是幸福。我也将努力尽快恢复身体状况，帮助呼吁释放国内被关押的法轮功学员。真诚的希望曾经帮助过我的国家政府、国际组织和素不相识的善良的人们，能够继续关注目前发生在我的家乡长春法轮功学员被大量抓捕、被杀害的事件，呼吁中国政府停止对法轮功修炼者的迫害。

* * * * * * * * * * * * * * * * * * * * * * * * *

赵明是一个持中国护照的普通的留学生，一名法轮大法修炼者。目前中国当局几近疯狂地打压国内法轮功，尤其在赵明的家乡长春，仅三月份以来当局就大规模抓捕、绑架了5000多名法轮功学员，每天都有人被迫害死，在这样的情况下，赵明能够获得释放并且被允许出国继续学习，这确实归功于国际社会和许多善良的人们对赵明的极大关注，归功于他们向中国当局持续发出的正义呼声。


清华大学校友张孟业
致信清华学友讲述修炼经历及所受迫害

2002年5月4日

【明慧网】编者按：广东电力学校高级讲师张孟业是中国国家副主席胡锦涛大学时的同班同学，他们曾在堪称中国的麻省理工学院的清华大学就读。1999年7月法轮功在中国遭受迫害后，张孟业因不放弃信仰，被强行关押在劳教所整整两年。

***********************

学友们：你们好！

我的第一封信及所附资料谅已收到，不知你们阅后有何感想，甚念。现在我再补充说明两个问题。

第一，我1979年4月得急性肝炎，后转成慢性肝炎，并于1983年4月导致肝硬化。十几年来，我频频住院治疗，天天吃药，成了单位出了名的“药罐子”。真是花钱无数，用尽好药（包括：西药中的血清白蛋白，肝安则以数十万CC计；中药西洋参、冬虫草则以斤计），加上好吃好睡，却都难奏效。而且想当时，在求生欲望的驱使下，为祛病健身，从1984年开始，我几乎每年都认真习练一或二种气功，以求能与药物治疗相辅相成地抑制住自己肝硬化一步一步走向恶化的趋势。但是，希望就象肥皂泡似的，一会儿就破灭了好几个。因为乙肝是极容易复发的。我只要一不小心，稍微劳累一点，乙肝就复发，转氨酶就升得很高，即造成肝细胞的大量死亡而导致肝硬化的恶化。纵然如此，我都没有灰心，从1984年至1994年的十年，我不断更换气功功种，一共十余种。但是，始终没有解决问题，始终无法抑制我的肝硬化持续不断地恶化的趋势，以致肝包膜的表面都粗糙凹凸不平了……呜呼，危危乎险矣哉！我记得很清楚，1994年春节前，中山医科大学第三附属医院（广东省治肝病最权威的医院）的一位治肝病较有名的副主任医师对我说“肝硬化是治不好的，注意营养、休息，加上用药得当，能使它不发展，或发展得很缓慢，就已经谢天谢地了。”我听了后苦不堪言，也无话可说。正当我几乎是绝望了的时候，同年7月我有幸遇到法轮功，再没有用任何药物（包括补药冬虫草、西洋参、肝安、白蛋白等），经8个月的认真修炼就解决了问题，即完全彻底根治好了。从此再苦再累转氨酶都不会升高，肝病也没有复发。更为神奇的是近两年多以来，在我被非法拘留及强制劳教期间，既无营养，也休息不好，还受尽折磨（简要情况见我老伴给你们写的信），特别是后来为抗议无理加期、延期而进行绝食（前后共47天）的第三阶段，连续28天不吃不喝，饿得骨瘦如柴、一张皮包一把骨了，人也几乎连路都走不了啦。纵然如此，我不仅老命没有丢掉，连肝病也没有因此而复发。说实在的显而易见，我如果不是修炼法轮功的话，就算张孟业有3条命，也早已丢在拘留所或劳教所里去了。我这样说绝非危言耸听。众所诸知，肝病是富贵病，吃不得半点苦，既要营养好，也要休息好，还要用药得当，何况乙型肝炎导致的肝硬化又最容易复发，而我这两年多来恰恰又是在如此艰难、恶劣至极的环境中煎熬！请问世间有哪一种气功在祛病健身方面有这样神奇、超常得不可思议的效果！（请不要忘记，长期以来现代医学认为肝硬化是治不好的）这就是我练过10余种气功都能舍得下、放弃掉，唯独最后无论如何也不会放下法轮功的直接原因。

同时，我想只要冷静下来，深入思考、分析一下，就不难发现，修炼法轮功不只是简单的祛病健身，还有更深一层的科学道理在里边。事实胜于雄辩！现在，千百万人在真修法轮功后，不仅身体得到了真正的健康，而且也得到了真正的心理健康。其实何止得到了真正的心理健康呢！实质上是道德水准得到了极大的提高，思想精神境界得到了极大的升华，这不就远远超过了一般的心理健康水准了吗！这也就是从某一个侧面，以铁的事实，无可争辩地证明我们师父说法轮功是“修炼”，有博大精深的内涵，“他是世界上一切学说中最玄奥、超常的科学”(《转法轮》)等这些话都是千真万确的真理。实际上，我认真阅读、翻遍了我师父的所有著作之后，我除了得到师父教我们认真做好人、直至修成“无私无我，先他后我的正觉”(《法轮佛法(精进要旨)》)的印象之外，没有其他杂念，更没有一丝一毫的政治影子，唯一向往的就是“真、善、忍”无比崇高、无比伟大、无比殊胜的境界。事实上，在江氏集团发动的对法轮功的镇压中，广大法轮功学员所表现出来的“为坚持真理的宽容”(《忍无可忍》)、为挽救生命的慈悲等如此大善大忍的精神，就是“真、善、忍”境界的一个很好体现。总之，正是我师父所弘传的法轮大法的深邃法理及其所造就的无比崇高、无比伟大、无比殊胜的境界，引导着众多的人们舍生忘死地坚持和维护真理。这就是我唯独放不下法轮功的根本原因。

第二，为什么说“我为法轮功事上访中央而被强制劳教”是非法的呢！首先，上访是公民含冤受屈、被伤害时向上（政府）反映、申述的正当途径，为国家法律所保护。有人说，不能越级上诉，更不能直接上访中央。其实大家知道，打压法轮功是中央当权者的决定，而且实践也证明为法轮功上访地方各级政府均无济于事。这样，为法轮功直接上访中央就成了最自然不过的事情了。何况，我们夫妻俩上访的整个过程是再文明、规矩不过的了。正如我老伴信中所说，仅仅是请天安门马路边的警察转交一封信给中央而已，何罪之有？！可是在他们知道我们夫妻是法轮功学员后，竟因此拘留我们，最后强送劳教。请问，我们夫妻这样的上访行为究竟触犯了哪一家的哪一条法律呢？这不是冤天下之大枉哉？！有些干警、甚至有一定级别的领导还要官官相护地进一步诡辩说“这要看你那封信写的是什么内容。”好一个“什么内容”，其霸道嘴脸由此可见一斑，哪里还有“依法治国”的味道，更谈不到“法制”了。事实上，不管我那封信所陈述的内容是什么都没有罪！因为众所诸知，全世界都没有“思想罪”这个概念的，否则，我国宪法保护公民有信仰、言论自由就成为一句空话。何况我的那封信只不过是如实地向中央政府反映情况，而且态度非常坦诚、和善，所写的都只是自己修炼法轮功后身心的神奇变化，并用实践事实和近代科学成果来论证法轮功的科学性。（信的全文17页纸，一万多字，题目叫《我对法轮功的了解和认识》）像这样摆事实、讲道理的信，又究竟犯了哪一家、那一条的法律呢？警察、警官是政府职能部门中的执法人员，本应带头模范地遵守国家法律，现在却在光天化日之下充当镇压的帮凶，毫无根据地就拘留善良、无辜的法轮功学员，能不令人寒心！这又究竟是为什么？其实，不是我们公民不老实、不规矩，也不是我们法轮功学员触犯了什么刑律，警察、警官们之所以有逞无恐、肆无忌惮地大打出手迫害法轮功学员，是江氏集团无法无天（所以说无法无天是因为江泽民把自己凌驾于国家宪法之上，粗暴的践踏了人权）地用强权炮制出镇压法轮功的错误决定，并因此对广大法轮功学员采取国家恐怖主义的种种举措、滥施淫威所直接带来的后果。可见，我们夫妻被拘留、和强送劳教是非法的，只不过是江氏错误决定的牺牲品！

最后，我真诚地希望我上述补充能有助于你们了解法轮功问题的真象，从而有益于你们选择美好的未来。顺祝幸福愉快。

致礼！
学友：张孟业
2002年4月下旬


人民日报所载“一个博士生与法轮功的决裂”是篇假材料

【明慧网】 清华大学电机系博士生李义翔，是一位品学兼优的学生。坚持认为法轮功是教人向善的好功法。既能强身健体，又能提高人民的道德水准。真、善、忍三个字是提高人类思想境界的科学真理。江泽民要求党员表态：要做党员还是要学法轮功。李义翔态度鲜明，在国际互联网上公开发表声明：声明退党，坚持学炼法轮功。

李义翔坚持认为江泽民镇压法轮功是违背人民意愿的。政府应听取人民的意见，改变做法。停止对人民正当权益的侵犯。

为此李义翔多次去信访办上访申诉，但是信访办已为公安部接管。变成了抓捕法轮功学员的场所。一进门即被拘留。不准申诉。并通知学校保卫处领人。由校系负责人施加压力不准再次上访。尽管如此，李义翔仍顶着压力坚持上访，而被公安局和学校视为“骨干分子”。

1999年10月李义翔参加法轮功心得交流会时被捕。刑事拘留一个月。拘留期间，公安七处（关押死刑犯的部门）处长亲自审讯、逼供。李义翔坚持认为修炼法轮功对国家对人民有好处，有百利而无一害。李义翔被绑在柱子上昼夜不停的刑讯逼供，李坚持自己的看法，七处处长无计可施甩袖而去。扣押期间李义翔受到毒打，灌浓盐水，坚持不改变看法。

拘留一个月李义翔被领回学校，学校经过调查得知：李义翔是受师生赞誉的好学生，找不到任何污点，学校对其处理很为难。江泽民闻讯传下命令：抓住典型，不许判刑，一定要转化过来。

于是，李岚清亲自坐阵清华大学督办，转化不好，清华大学校领导要摘掉乌纱帽，转化不过来有关人员要下岗。

在如此重压下，由清华大学校党委副书记牵头，组成了公安、宗教、科学、教授专家等方面二十多人的帮教队，并让李义翔的母亲陪住，防止逼迫过紧发生意外。把人软禁在二百号（清华核研院设在一个偏僻山村的某实验基地）办学习转化班。

二十几个人整月的昼夜不停地走马灯似地谈话、威胁，不断加重精神压力。采取疲劳战术，轮番轰炸、威胁利诱、严密的与外界隔离，用特务所惯用的攻心术，对一个善良的正义的有独立思考能力的优秀学生进行封闭性的长时间的精神摧残。在二十几人对他身心折磨的巨大压力下，胁迫李义翔违心地谈认识，写检查，非法逼供。即便如此，李义翔所写的“认识”，并不符合江泽民的要求。

但是江泽民的笔杆子可以按照江泽民的意思窜改加工，任意编造谎言。

“一个博士生与法轮功的决裂“就是这样出台的。是个典型的假材料，是一个迫害青年学生的实证，是一个正义青年在精神摧残下的血泪记录，是江泽民假话公司的压榨产品。

请看《人民日报》发表此文后李义翔的处境，就知此文的虚伪性。《人民日报》发表假消息，就要封锁真实情况，严格限制李义翔的人身自由，以保其欺骗宣传不被揭。学校动用了严密的封锁措施：

一、记者采访，一律由学校挡驾，不准任何记者与李义翔接触。
二、为防外单位取经，泄露真相。一律由学校介绍情况不准任何人与李义翔接触。
三、为彻底解决李义翔与媒体隔离，把李义翔送回老家，进行“保护性转移”。
四、避过热点时间。李义翔回校后，学校对其进行严密监视，要求他有事离开校园或参加任何活动前，都必须向校党委汇报。从而对其进行严格的人身控制。

2000年春节，一位在清华工作的学员邀请李义翔到自己的宿舍坐坐，被学校知道后，党委书记当即“要求”李义翔到他家中过节。而其后那位学员便被学校房管科蛮不讲理的强令搬出宿舍，流离失所，并因此被公司解雇。

李义翔至今受到特殊的保护、监控、跟踪，任何人不能靠近，了解他受迫害的真实情况。

这就是江泽民所宣扬的人权最好时期的现实；这就是江泽民阴谋陷害法轮功在清华大学制造的假转化典型；这就是江泽民所控制的《人民日报》的文章真相。

北京301医院的老院长李其华所写的检查，也是“上边”压下来的宣传材料。同样是江泽民施加压力给卫生部下达的政治任务。要李其华写“检查”。其实检查的核心内容也是卫生部为迎合江泽民的旨意由造假者编造出来的假货。李院长即使心里不平，否认有这种检查，也无济于事。宣传权掌握在江氏手中，受害者有苦难言。江泽民面临世界互联网的大量揭发迫害的事实无法应对，胆战心惊。贼人胆虚。便采用强权和恶毒手段，在《人民日报》上造假，欺骗世界人民。

本文所述只是受害者的局部情况，详情还待知情者进一步揭露。江泽民自毁中国媒体的信誉，欺骗中国人民和世界人民的做法一经揭露，便将自食恶果。谁还会与专司造假的小人为伍。

中国人的脸都被江泽民丢尽了，清华大学这所严谨治学的清白学府，教育界楷模为表的地方，也被毒害到这种地步。可见中国人权状况的恶劣程度。江氏控权，警特横行的国家为黑暗所笼罩。信访部门、天安门广场及全国一切交通要道上抓人打人的情况天天发生。江泽民残害人民，最惧怕人民揭露事实真相。4.25以后清华园成了警、特、巡逻车天天出没的地方，这种现状还应该继续下去吗？

希望清华大学师生及一切正义人士站出来揭发江泽民的谎言，还人类以公正，还中华以光明。


一位品学兼优的清华大学硕士生的遭遇

200 [image] 1年9月5日 澳洲清华校友张志刚

【明慧网】众所周知，在中国，无数法轮功修炼者因坚持“真善忍”的信仰而遭到史无前例的迫害，270多名大法弟子被虐杀致死，许多人被劳教、判刑、毒打、强迫注射精神药物，一些女学员遭强奸凌辱，众多的法轮功修炼者被开除工职、开除学籍。我也成为这千百万中国国内因坚持“真善忍”信仰而遭受迫害的一员，下面我将讲述自己在中国的遭遇。

1996年我开始修炼法轮功，当时我正在中国北京清华大学读本科二年级。我是一个积极向上的青年，在中学曾担任学生会主席，在高三我就加入了中国XX党，我一直在寻求真理，当社会上流行法轮功时我没有太在意，因为我认为气功是用来治病的，我年轻身体好不需要。一天我问我同班一个炼法轮功的同学法轮功怎么样？他告诉我很好，其中讲到法轮功不是用来治病的，听后我觉得很好奇，为什么他与其它气功说法不同呢？于是我借了《转法轮》一气哈成地一天就读完了，我觉得这本书太好了，法轮功要求修炼者做一个好人，一个更好的人，我由衷的被“真善忍”的法理折服，我就这样走进了法轮功的修炼行列。在日常生活中我努力地实践着“真善忍”这一原则，力争善良平和的对待别人，按照处处都要做好人的修炼标准努力学习及做好班级团支部书记，年级党支部宣传委员和清华大学某协会主席的工作而且得到了在校老师和同学的信任和赞扬。由于我的成绩优秀，在本科期间获得了各种学习和社会工作奖学金，并被免试推荐直接读取清华大学的硕士研究生。

1999年7月，中国的当权者对法轮大法进行造谣中伤，并开始了对法轮功修炼者进行疯狂的迫害。当时我刚刚结束本科的学习，正在家里休假，大学的领导不断骚扰我，逼迫我放弃对“真善忍”的信仰，并给我的父母施加压力。本来应该在1999年9月份开始我的硕士课程学习，但是学校领导要求我写一份不炼法轮功的声明才能入学。当时在高压下我曾经被逼迫写过一些似是而非的认识，事后我很难过，我一个血气方刚的青年讲的是完全违背自己心愿的话，所以几天后我要求收回了那份认识。仅仅由于学校得不到我不炼功的保证书，我被暂缓注册硕士研究生的学籍。我对学校的这一决定很伤心，我曾听说某些学生因为身体原因或是因为犯了错误而暂缓注册，但我从来没有听说一方面由于一个学生的学习成绩和德育成绩优秀而给予褒奖并可以免试修读硕士学位，另外一方面却仅仅因为他不放弃对“真善忍”的信仰而被强迫暂缓注册的。接下来被学校和系领导多次找去谈话，这种骚扰不断地频繁地进行着，其最终目的就是要让我按照他们的谎言诽谤法轮功。我是学科学的，我从法轮大法中认识到了什么是真正的科学，找到了人生的真諦。所以无论怎样骚扰我仍坚持自己的信仰。

然而，在1999年得10月份，学校的领导采用了更加严厉的手段，强制大学里所有修炼法轮功的学生休学，唯一的原因也仅仅是我们要坚持按“真善忍”的法则去做。我被强行带回家，学校也不断打回电话来给我的父母施加压力，不断的以开除学籍开除党籍相威胁。母亲在江泽民邪恶宣传和学校施压下病得很重，我父亲也因承受了巨大的精神压力而日渐憔悴。

休学三个月后，也就是2000年1月，学校领导又对我采取了更卑劣的手段，将我软禁在北京的一个旅馆里，派专人看管，使我失去人身自由，强制我看诽谤法轮功的电视新闻，对着我读报纸上诽谤法轮功得文章，还要每天派专门的所谓的“学者”给我灌输媒体上的不实之词。这种对我精神的摧残是可怕的，终日被恶毒的谎言摧残着身心，让我的大脑处于极度紧张状态，使我完全处于痛苦之中。在持续了2周的这种洗脑之后，本来还要继续下去的，因为中国传统节日春节的到来而中止了。我又被强迫休学回家。

在中国要为法轮功说句公道话是上天无路入地无门，于是2000年4月25日，我抱着对祖国的热爱，对政府的信任，去了北京的心脏天安门广场，和平表达自己的看法，想用自己地亲身感受为法轮功说句公道话，然而等待我的只是毒打和抓捕。当我在天安门广场打开“法轮大法好”的横幅时，有几个便衣向我冲来，强行夺下了我的横幅，并狠命地朝我得面部打，致使我得鼻孔不断的淌血。他们卡住我得脖子，几个人扭着我的胳膊，硬把我押上警车。就这样，我被投入了拘留所，在没有触犯任何法律的情况下，与那些真正的刑事犯关在一起，一天两顿吃着难以填饱肚子的无任何营养的窝头白菜汤。我被强迫不准炼功，否则就会遭到毒打重罚，而且拘留所的管教让犯人看着我不许炼功。本来一个只能容纳10个人左右的木板床却拥挤着20多人，睡觉时只能侧卧，不能翻身。就这样，一个想向政府说句真心话的学生却被投进了拘留所，过着非人的生活。

1个月后，我被家里保释出来，虽然当时我的户口在北京，但是北京的公安竟然不允许我在北京居住，强行让我回家乡。然而一个月后，不幸再次发生，我又被当地公安抓进了拘留所，原因仅仅是因为我上网查看了法轮功创始人的一篇文章（《走向圆满》），并且打印出来给了当地的其中一个人。公安到我家里抓人时的理由竟然是“扰乱社会治安”，我不知道我呆在家里就会妨碍了社会治安吗？难道我打印一篇仅仅是让人做好人的文章给别人，就违反了法律吗？从道理上完全荒谬的事情却真实的在中国不断发生着，而且就发生在我的身上。这非常令人费解但又是千真万确，我又被投入监狱一个月。我父母为了我的这一年多所遭受的迫害而极度的伤心和忧虑，在我关押期间双双动了大手术。与此同时，也就是2000年的7月，大学里将过去一切的威胁变成了现实，开除了我的党籍和学籍。

在这几经动荡之后，也费了很多周折我才踏上了澳洲这片自由的土地，到这里的大学读取我的硕士课程。与那些仍在国内处在非常危险境地的法轮功修炼者相比，我是“幸运”的。他们中的许多人因为坚持了“真善忍”的信仰而得不到护照，许多人虽然拿到了护照，正当他们要启程出国时，也会在机场被截回并无任何理由的投入拘留所、精神病院、劳改所或是监狱。我无法为这“幸运”感到高兴，因为这也不是“幸运”，这是人的最基本的权利，然而正是由于江泽民政府对法轮功的失去理智的残忍迫害，才使得这一点基本人权竟然变成了一种“幸运”，对此，我心情是极其沉重的。

我真诚的呼吁善良的人民能够伸出援助之手，帮助制止在中国的这场对法轮功的邪恶镇压，对法轮功学员的残酷迫害。让我们在制止迫害中创造自由、和平、幸福的世界。


月圆之夜人不归——忆虞超褚彤夫妇（图）
2002年10月4日

【明慧网】新近又从国内传来母校清华的消息：“清华大学大法弟子褚彤、虞超、王为宇、许志广、毕国升被秘密绑架”，正值中秋佳节，忆及他们的音容笑貌，不禁感慨万千。

被抓的5名校友中，虞超和褚彤很早就开始修炼法轮大法，二人得法后都迅速脱去了顽疾，并逐渐领悟了生命的意义，尤其是虞超，亲朋好友们都看到他身心的巨大变化。大法在他们夫妇身上展示了神奇的力量。虞超的姐姐虞佳——清华大学经管学院讲师，褚彤的父亲——部级劳模，也都是修炼人、大法的受益者，同时也是各自工作岗位上的优秀人才。

99年迫害开始之前，虞超和褚彤已经建立起了自己幸福美满的小家庭，褚彤是清华大学微电子所讲师，同是清华毕业的虞超则已经事业小有成就，在一家外企担任主要职务，收入颇丰。随着他们可爱的小宝贝的出生，这个家庭更加和美。大法给这个家带来了身体的健康、家庭的和睦和心灵的净化。

然而，自从1999年7-20江XX开始迫害法轮功以来，一切都变了。为了说句公道话，夫妇俩及其家人（修炼人）多次主动向有关部门说明情况，到信访局上访，屡次遭到非法拘留和粗暴对待。

99年底，褚彤在信访办被警察接管，上访无门，去信访办就直接送看守所的情况下，在天安门展开大法横幅，高喊出自己心声：“法轮大法是正法！”因此而被公安抓走，非法逮捕，并于2000年年初被秘密审判后判刑18个月。

虞超的姐姐虞佳因为修炼大法，被清华大学党委断绝了生活来源，每月工资只发200元左右。在四五次被以各种荒谬理由拘留、在狱中受尽折磨的情况下，在清华大学校园内又遭到警察直接唆使的暴民拦截，暴徒举起她两岁的女儿就要往地上摔，幸被围观群众拦住。2000年11月，几名自称警察的男子在她家中将她绑架了。后经过秘密审判，被非法判刑42个月，留下家中一个年幼的女儿和失业的丈夫。

虞超2000年4月25日走上天安门，打开真善忍横幅，喊出“法轮大法好”的心声，随即再次被抓，户口被吊销，刑事拘留一个月，后又被劳教（所外执行）。

2001年夏天，褚彤出狱后在明慧网上发表严正声明，宣布在被非法关押期间由于高压迫害致使神智不清时所说所写的一切不利于大法的言行作废，坚定修炼。2001年11月，中央电视台播出了滕春燕在被“转化”后在监狱里“幸福生活”的报导，为了揭穿江XX对外极力掩饰罪行的丑恶行径，褚彤冒着再次被公安抓捕的危险，在明慧网上发表署名文章《清华大学讲师褚彤回首一年半的铁窗生涯，兼谈滕春燕的所谓“转化”》，以自己一年半的铁窗生涯，揭示中国江XX政府名为“转化”实为精神迫害、强制洗脑的本质。

虞超、褚彤夫妇
4岁的儿子虎虎

为避免遭到进一步的迫害，夫妻二人被迫放弃待遇优厚的工作机会，带着儿子流离失所。然而恶警一直穷追不放，甚至派大批军警包围了褚彤父母的临时住所。面对高压迫害和颠沛流离的生活，褚彤和虞超只得把不满4岁的儿子托给朋友抚养。母子分离的场面令人心酸，当妈妈跟儿子说再见的时候，小家伙懂事地说，“妈妈，等坏人没有了，你就来接虎虎回家。”望着孩子天真企盼的目光，有头脑的人们大概都明白了，江XX政府恶意诽谤，指使政治打手们浓墨重彩刻意渲染的“法轮功练习者不要亲情、不顾家庭”是怎么回事了，这一切的元凶就是那个对法轮功又恨又怕，不遗余力打击的江XX。现在，母子分离已经一年有余，毫不知情的孩子还在等着妈妈去接他回家。他怎么知道，这一年多来他的父母经历了多少风雨，承受了多少骨肉分离的痛苦。现在他们又一次身陷囹圄，不知何时才得自由。

据可靠消息，褚彤的父亲因抵制单位的强制洗脑也已流离失所，有家难回，现在家中只剩下不修炼的褚彤的老母亲一人艰难度日。一个令人羡慕的清华知识分子家庭就这样四分五裂了。褚彤、虞超一家的遭遇，是千百万中国大陆法轮功修炼者的一个缩影，江XX残酷迫害的真实写照。褚彤、虞超同出自于闻名世界的高等学府——清华，一个是受人尊敬的大学讲师，一个是事业有成的业务骨干，却因为信仰真善忍而屡遭迫害，他们的家庭被拆散，他们的工作权利被剥夺，他们因不屈服于邪恶而失去自由，承受着身心的双重折磨。

“厚德载物，自强不息”，五四、抗日、解放，清华学子的身影总是在维护正义与真理的洪流中大放异彩，清华的英才用自己的清风傲骨与盖世才华书写着悠悠名校的百年校史。然而在去年传出30余名清华学子因修炼法轮功惨遭迫害之后，近日又传出褚彤、虞超、王为宇、许志广、毕国升等5名清华学子相继被秘密绑架的消息。江氏独裁政权甚至动用大量人力、财力、物力，使用特务手段对这些善良的修炼人进行跟踪、窃听。水清木华的清华园，你在历尽了百年的沧桑后终于迎来了风和日丽的和平，然而今天却又要见证发生在校园中的这一幕幕阳光下的悲剧、不是绝大的讽刺么？在正义遭到诽谤，真理遭人践踏时，清华大学的法轮功修炼者再一次挺身而出，维护了生命之尊严。

褚彤曾经在她的署名文章最后写道：“她（滕春燕）因为自己的正义之举，因为帮助中国受迫害的善良人，就被江XX政府剥夺了自由、亲人、事业、信仰以至失去了一个正常人的思维──认为监狱“快乐”，她所受到的难以想象的迫害和目前的悲惨处境从“快乐”二字已经可想而知了。……人生最大的痛苦莫过于失去自由，人最宝贵的就是自由，甚于生命。而自由包括人身自由，自由的信仰，自由的思想、意志和自由的言论。”

紧急呼吁海内外清华学子共同组织清华校友营救会。莫让捍卫真理的重担落在那几个挺身而出的勇士身上，莫让他们以失去自由和付出鲜血作为代价来换取世人的清醒，全世界维护正义的朋友们，世界上之所以还有邪恶存在，是因为善良的人们都保持沉默！

法轮大法的修炼者三年来走过的风风雨雨已经向世人充分证明了大法的纯正与博大。让我们一起来分担这重建人类美好文明的历史重担，让更多善良的人了解事实的真相，找到生命的真正意义。让所有的清华人一起来呐喊，让所有善良的人为真理而歌唱！


清华大学讲师褚彤回首一年半的铁窗生涯
兼谈滕春燕的所谓“转化”

【明慧网 2001年11月28日】 看了明慧网11月20日文章《有感于今日中央电视台有关滕春燕的报导》，文中最后问道：“滕春燕从2000年5月由香港经深圳罗湖口岸入关时被公安机关逮捕的，到今天为止已经一年半了，今天才出来在电视上接受采访，在这么长的时间里，围绕狱中的滕春燕，到底发生了什么？ ”我想结合自己的经历来谈一谈这个问题。

我叫褚彤，是清华大学微电子所讲师，清华硕士。我从1995年6月开始修炼法轮大法，修炼使我和我的全家身心受益，道德升华。99年10月27日，在上访无门的情况下，为了表达法轮大法是正法的心声，为了向政府进一句忠言，我和其他十几位大法弟子在天安门城楼展开了大法横幅，因此被非法拘捕，后以所谓的“非法示威罪”被非法判刑一年零六个月(注：江泽民集团的所谓示威法实际是违宪的不准示威法)。

（一）看守所的日子

我们先被非法关押于北京市东城看守所，99年12月4日被非法逮捕后转入北京市公安局七处看守所。七处是关大案要案嫌疑人的地方，在押人员刑期较长，死缓、死刑犯人都带手铐、脚镣，定期执行死刑，所以气氛比较压抑。在七处看守所里，管教为了压制大法弟子炼功，采取株连的手段，即如果我们炼功，号里所有的犯人都跟着受罚。508室的大法弟子炼功后，全号的人被罚坐板，不能自由活动；514室的大法弟子带进一本经文，被管教发现后，全号人的食品、被褥被扔出监室，大冬天大家只好睡光板。但即使在这样艰苦的环境下，大法弟子们正的言行，大善大忍的胸怀和处处为别人考虑的高尚精神深深地感动了带罪的常人，纷纷学法学功，有的整号人学背李老师的《洪吟》，有的犯人因为炼功绝食、戴背铐，看守所的风气也有了很大的变化。当时的我根本没把艰苦的生活放在心上，最让我难过的是无法看书学法，我每天把自己记得的经文从头到尾背一遍，对照自己的言行，看哪里做得不好。一天中午，想到不知再过多长时间才能再次看到师父的《转法轮》，我从梦中哭醒，被头湿了一大片。看守所的生活不但没有动摇我们的意志，大家修炼提高后，又看到了法的威力在人间最黑暗的角落的展现，更加坚定了对大法的正信。

（二）女监杂记

被非法判刑之后，2000年3月17日，我被非法关押到北京市女子监狱，开始了一年多的监狱生活。监狱里比看守所要黑暗、压抑、封闭得多。这里的犯人很多刑期很长，长时间压抑、封闭、单调的生活使她们性格、心理、精神都扭曲了，观念非常败坏。监狱里的风气很不好，各种脏字、下流话盛行。狱警大多学历都不是很高，有些大专学历的，因为是警校毕业，学的多是练队、内务等内容，比社会上同等学历的人在学识方面要差很多。加上工作的环境狭窄，和社会脱节较厉害，思想也比较单调和僵化。有的狱警甚至直接跟我说：“我们是国家机器。”服从命令的意识在她们脑子里很强，独立思考较少。

监狱里最大的弊病是形式主义，做表面文章，而且政治色彩很浓，风气不正。虽然经常在犯人中开展各种教育、活动，但其实都是做做样子，应付上级检查，犯人们说谎话说惯了，写起思想汇报一套一套的，完了该干嘛干嘛。不但改造不了坏人，好人到了这里都学坏了。监狱管理采取株连政策，谁要违反了规定，一个组或一个班一起受罚，用激起众怒的手段强制被关押者服从管理。

当时女子监狱有三个分监区，三百来个犯人。一分监区是病犯区，二分监区是经济犯区，三分监区是暴力犯区。当时共有6个法轮功学员，二、三分监区各3个，我在三分监区，和我一起的是雷小亭和李小妹。我们周围的犯人大多是杀人或伤害罪，刑期很长。不少是无期或死缓。

在我们去之前，监狱已经事先用诽谤大法的宣传录像给狱警和犯人都洗了脑，让她们视法轮功如洪水猛兽，以为大法弟子都是反政府或精神病一类的极端份子。所以我们刚到监狱时，环境非常恶劣。

监狱的管理是分等级的，分为严管、普管、一级宽管、二级宽管等，各个等级的自由度不同。我们属于严管中的严管，平时有一个“包夹”（刑事犯）时刻跟着我们，监视我们的一言一行，连上厕所、水房都跟着，每天写一份情况汇报。我们的床位在正对监视器的位置，班组长、杂务（负责维持秩序的犯人）也盯着我们，其他犯人因为从未见过法轮功，也好奇地观察着我们。我们处在前所未有的非自由状态，毫无人权、隐私可言，一举一动都在被监视之中。一般人根本受不了，巨大的精神压力就会使你喘不过气来。

一方面，大家在宣传中看到的所谓的“法轮功学员”都是反对政府、自杀、杀人、精神病等异端分子，另一方面，我们又是监狱里从未见过的高学历、高素质人才（我是清华讲师，雷小婷是北大英语系硕士、北京商学院教师）。所有人都紧张而好奇地关注着我们。

首先是各级领导、气功师、心理医生轮流找我们谈话，试图让我们放弃信仰。同时狱警为了怕我们炼功，让我们每天在筒道里坐到12点或2点，以为疲倦了就没有力气炼功了。有一天，我因为不答应当晚不炼功，被罚在筒道里坐了一夜。监狱拿来各种诽谤大法的材料给我们洗脑，让我们写体会和认识，妄图改变我们的正信。我就实事求是地写我修炼的体会，大法怎样改变了自私自利的我，使我身体健康、道德升华，做事考虑别人，与人为善。监狱领导和队长（狱警）看完我们的修炼体会，也觉得如此的话改变我们的信仰没有任何理由，况且一个人脑子里的东西怎么改变呢？又不能“抠出来”，便暂时作罢了。只要求我们不要炼功，遵守监狱的各项规定，就让我们和其他刑事犯一起劳动了，但管理上要严格得多，包夹仍旧每天写汇报。在我们的强烈要求下，也不让各色人等来给我们洗脑了。

坚定和动摇正信的斗争一直在进行着，看硬的不行，监狱就来软的了。监狱的主要任务是生产劳动，分为两类，一类是去车间做囚服，一类是留在监室干些手工杂活。当时女监正组建宣传队，因为我年轻，又有文艺工作的经历，主管宣传队的干事就来让我参加。我想证明我们是好人，不反对政府，又想在宣传队自由些，接触的人也多些，能有机会讲清真象，就同意参加了，但表明与大法修炼矛盾的节目我决不参加。

一般犯人入监三个月后都要写一个“认罪悔罪书”，然后就可以享受减刑、亲情电话等待遇了。当然这种“认罪”完全是走形式，许多人并没有从心里认识到自己的错误，只是“认倒霉”罢了，私下聊天时听不出悔改之意。然而因为我们坚信大法是正法，修炼无罪，自然不认什么罪，也就没有相应的待遇。

之后是一段相对平静的生活，我们在日常的劳动、生活、待人接物中体现出来的大公无私、吃苦在前、处处为别人着想、工作认真、积极肯干的精神是有目共睹的。队长们私下里说：“法轮功没什么不好的呀，无论从生活、劳动、文明礼貌各方面都做得挺好，有些标准我们都做不到。”有的犯人说：“现在的人，都很坏了，非常自私。只有从法轮功身上，还能看到道德的约束。”还有的队长说：“我原来以为炼功人和我们普通人格格不入，没想到和你们相处挺容易的。”大家都说法轮功学员爱笑，不管遇到多大的事情，别人对我们怎么发火或不好，我们都一笑了之，什么时候见着我们都是乐呵呵的。在监狱那样压抑的环境下，犯人之间的各种矛盾摩擦更是层出不穷，可我们除了炼功，从未因为其它事情和别人发生过矛盾。

虽然艰难，但周围人对我们的看法和态度在一点点转变。我牢记师父在《道中》一诗中所讲的：“心不在焉━━与世无争。视而不见━━不迷不惑。听而不闻━━难乱其心。……”对于这个极其复杂的环境中的勾心斗角、矛盾纷争、不良表现，不理不睬，也从不介入其中，就按照师父和大法的要求，修自己的心性，努力做得更好。时间长了，大家的认识都转变过来了，明白大法教人向善，大法弟子都是按照“真、善、忍”标准去做的好人。

监狱封闭了有关正法进程的一切消息，用各种谎言来动摇我们的正信。4月份，监管局的一个大官同我谈话，说：“外面的法轮功都不炼了，没有人出去活动了，少数像你这样的顽固分子也都被关起来了。”我没有正面回答，只给他讲大法使我的家人受益了。后来6月初家人来接见时我得知，4月25日，我爱人和其他功友去天安门证实法，7月21日，更多的大法弟子走了出来，报纸整版登载。

由于长时间不炼功，体检时我的肺部又出现了阴影。我炼功之前有肺结核，炼功后就好了，历次检查──无论是单位体检、生孩子、看守所甚至刚到监狱时都没有问题。这件事充份说明了炼功的健身作用和被剥夺炼功权利给修炼者身体造成的伤害。

8月份，监狱里又开展了“文明礼貌月”活动，本来类似的活动只是走走形式，上级来检查时做做样子。但由于我们一来监狱就同队长提过犯人说话带脏字的问题（这在监规中是明令禁止的），平时我们的身体力行也使犯人们看到了讲文明的好处，所以法轮功学员所在的班在一个月之内基本杜绝了脏字现象，大家说话都开始注意了。

几个月的生活使监狱领导和干警对法轮功有了充份的了解。我们纷纷给监狱和监管局领导写信，说明大法教人向善、炼功有益身心，要求允许我们学法、炼功。而且这几个月来，我们几个法轮功见面不让说话，严重地违反了人权，我们要求允许我们正常的交流。但领导们迟迟未给我们任何答复。10月中旬，为了引起监狱领导对我们要求的重视，我们三人炼了一次功。这一下监狱里大动干戈，为了惩罚我们，让全班犯人都晚睡觉，白天照常劳动，犯人们怨声载道，有的手都被机针扎了，对“政府”是敢怒不敢言，只好求我们为了她们不炼动作了。我们妥协了，答应监狱暂时不炼功，但强烈要求见监狱领导，可监狱领导一直没有露面。

从那以后监狱对我们的管理更严了，包夹人增加到4个，白天夜里轮流值班，平时更是剥夺了我们一切互相见面的机会，无论谁去水房或厕所，其他人就不能同时去。所有下楼活动的机会（出操、打水）都被取消了。11月份，又有新的法轮功学员被非法关押到女监，为了抗议政府的残酷迫害，刘淑霞一到监狱就绝食，并且拒绝穿囚服。狱警就利用犯人整她、孤立她，谁和她说话马上受到队长的批评，两周一次的去澡堂洗澡也不让她去，用这种方式迫使她穿囚服和吃饭，这就是监狱所谓的“政治思想工作”。

当时，外面大法弟子讲清真象的工作开展得轰轰烈烈，可我们得不到一点消息。监狱害怕我们受鼓舞，对大法的消息封闭得更严了。自从到监狱以来，我们一直是单独接见家属，每次好几个队长在边上看着、听着，头一次接见时狱政科的科长甚至在兜里揣了个小录音机录音。前几个月的接见还是面对面，后来就改成隔着玻璃窗打电话，里外各站一个队长，还有人通过电子系统监视监听。因为不认“罪”，我们也享受不了每人都有的“亲情电话”待遇，而且待遇也一直是最低的。监狱用有形无形的压力迫害着我们，呈现着“善无善报”的假象。但我们一直坚守着心中的正信和正念，努力用“真、善、忍”的标准要求着自己。

2000年年底，我和雷小亭利用自己所学的知识给犯人们开了计算机和英语课，在犯人中掀起了一个学习热潮，使监区的风气大大改善。犯人们都尊敬地称我们为“老师”，无论是学习还是做人、处世，经常徵求我们的意见，希望做得更好。而监管局因为怕我和雷小亭见面，不许我们互相听课，我不知道他们到底怕什么，两个性情温和的重重监管之下的女孩，说两句家常话，能翻了天还是覆了地？同时，女子监狱由于对大法弟子的所谓“转化率”为0，受到他们上级的威胁。

我从未见过一个地方象中国的监狱那样堂而皇之地虚伪。口口声声地讲“政治”，讲“树立高尚人格”、“自尊、自爱、自强”，同时把犯人们管得没有一点人权。犯人们私底下常说：“别忘了咱们是犬尤旁的（意即不是人）。”每次上级来检查之前，大家都要停下生产准备一番，一个内务卫生──叠被子一个月内能换三种花样。2000年年底，媒体突然对女监感兴趣起来，不少记者去采访监狱生活。同时，监狱的伙食大大改善，鸡、肉、水果、米饭……犯人们底下开着玩笑：“接见时可别跟家里说生活这么好，他们该不管我们了。”大家还以为是年底节余，不把钱花完新的一年要作废所以改善伙食。结果下一次接见，还没等犯人们说话，家属们先说了：“听说你们生活不错嘛……”原来，电视里已经播出了。等记者们一走，马上伙食又恢复了原样。

2001年元旦过后，江泽民集团对法轮功的迫害又加大了攻势，各种歪曲大法的假新闻纷纷出台。随着新的法轮功学员的到来，女监也加大了对我们的迫害。我们被拉出去练队，被强迫看攻击大法的录像，被犯人们围攻至深夜。监狱要求每个干警和犯人都写“不练功”的保证，有的犯人私下说：“我们连法轮功是什么都不知道，又在这里面，写什么保证啊？”足见其形式主义。有一个犯人在看守所时接触了很多大法弟子，也看过法，知道大法好，不肯写诋毁大法的“保证”，狱警就罚她站着，全班陪着不能睡觉。还有一个犯人做过李小妹的包夹人，通过和她的接触了解了大法好，大法弟子都是好人，也不肯写保证，被狱警罚在筒道里站着。

一月份最冷的一天，我们班的三个班组长、我的包夹和几个犯人陪我一起练队，其中有60岁的老人，有严重高血压患者。我们在前面跑，狱警们在后面发布各种命令，一边窃笑。屈辱感使几个犯人流下泪来，也有的眼里含着泪花，只有我一直面带微笑──我觉得很荒唐，跑步怎么能改变一个人的信仰呢？一个狱警发现了，把我叫到队前给大家示范，让其他人看我的表情。我一直笑着，无论她怎样折腾我，做得到我就做，做不到我就说“不行，做不了”。我们班的人见我笑，也轻松起来，纷纷喊报告说“不行了”，到边上休息去了。狱警又专门练我，一会儿快跑，一会儿慢跑，一边用话挖苦我，始终征服不了我的笑容，也就作罢了，让我们回班去了。那几个犯人都给冻病了，班里的其他人也一直在班里提着心等我们，60岁的老太太一边抹眼泪一边讲队长们怎么在边上笑，我听了，说：“队长怎么能这样？冻坏这么多人，我去找中队汇报。”被班长给拦住了。共同的生活，使我和犯人们之间建立了感情，我常觉得她们很苦，尽我的力帮她们，给她们讲善恶有报和各种做人的道理。她们也知道法轮功说真话、敢为大家说话。

春节过后，江泽民、罗干一手炮制的“焚人”惨案伴随全国范围的强制转化、表态、签名、“揭批”开始了。监狱里停了犯人的业余活动，每天全班围攻法轮功学员至深夜，有的白天也停工了，包夹法轮功的犯人可以免除劳动，如果“转化”成功，还可以得奖减刑，用这种方式来逼迫大法弟子放弃对“真、善、忍”的信仰。挣分减刑是犯人们的精神支柱，这样一来，犯人们当然把怨气都发泄在我们身上。上级规定不放弃信仰到期也不释放，队长们多次暗示我可能加期。雷小亭被调到二分监区，2001年2月，我被转到少管所。

（三）所谓的“转化”

去少管所的路上，送我的队长告诉我少管所8个法轮功学员都“转化”了。我觉得不可思议，无论是谁，一朝得闻佛法，真正修炼、受益过，不可能不知道法轮大法好。那种发自内心的觉醒与净化是人世的任何东西都做不到的，虽然在残酷的迫害下会有人说违心话，但有谁会真正改变呢？

后来得知，“转化”之前，虞培玲6天6夜不让睡觉；杨凤霞被犯人们搬着脚，强迫往师父的法像上踩，所长金花还准备杨凤霞再不转化，就找精神病院的大夫来摧残她；李红雁因为炼功被戴上头盔、束带；穆春艳被班里的犯人围攻到早上3、4点钟；还有一个60岁的老太太写了所谓的转化书后想反悔，全班跟着一起罚站。反正是一天不放弃真善忍，就一天没有好日子过。也不让家里人接见。强大的压力下大家都没有转变，于是被集中到九分监区，队长们改用一种伪善的方式欺骗学员。

我当时觉得，跟一帮人中的渣子、败类没有什么话好讲了，她们懂什么呢？为了一点利益，政府让干什么就干什么，与“行尸走肉”有何区别呢？本来通过和我们的接触，很多狱警和犯人都已经明白大法的真象，可“自焚事件”之后，又有许多人被蒙蔽了。我心里明白，但说不清楚，有点消极和无可奈何。我的刑期也不长了，儿子还小，一时觉得在那种环境中被迫害下去毫无意义。在这种暂时的思想波动中，我给自己找了个台阶，接受了她们的欺骗。

“转化”不是一件简单的事情，我本想玩玩文字游戏，出去就完了（当时离我的刑期到期还有2个月）。可是不行，“认罪”之后要“揭批”，为了检验我们是否真的“转化”了，请了一批批社会人士来考查“转化”成果，还要表演节目、上电视、转化别人、揭发检举……那时我所有的努力都变成了伪装自己，不让别人看出我心里还相信大法，以阻止对我们的进一步洗脑和迫害，能守住心中的信仰。每天，我仍在心中默背师父的经文，看自己是否还记得。

因为我的刑期马上就要到了，为了表示政策的“宽大”，我被树为“转化典型”，提前28天释放。出来前三天，公安找了我三次，威逼利诱我监视和出卖我爱人和朋友，说如果我不合作，随时都可以把我爱人抓走刑事拘留。3月28日释放那天，监狱背着我，请了电台和电视台的记者来采访（我已经表示过不愿上电视），当时我的家人已在监狱的大门外等着，听说有记者采访，就没有进来。而当时我心里想的，就是出去后又可以看到《转法轮》和师父的新经文，可以炼功了。就这样，在一时的错念中，我在自己修炼的历史上留下了奇耻大辱，这种所谓的表面转化，其实已经否定了我作为大法弟子的身份。在历史上的修炼中，一个修炼人一旦做出这样的事情，生生世世的修炼机缘就彻底断送了。

（四）“转化”后的悲哀

然而，出来之后两天，当我重新拿起《转法轮》和老师的新经文，才知道自己大错特错了！我背离了我用生命追求的“真、善、忍”大法，毁了自己，也毁了受我的谎言欺骗的人们。师父讲：“我们在讲清真象的时候，清除了一些人对大法邪恶的念头，最起码在这一件事情上不是救了他吗？”（摘自《李洪志师父在北美大湖区法会上的讲法》）而我的所谓“转化”，正好与大法要求修炼人所做的救度世人背道而驰。

我心中的痛悔和恐惧是无法用语言形容的。而同时，公安还在找我，监狱还想进一步利用我。我觉得我的心已经在地狱中了，每天从噩梦中醒来，心上都像压了千斤巨石，心中充满痛悔。这是我修炼以来最难过的日子，比在监狱里还痛苦。万分痛悔中，我拿起《转法轮》，一遍一遍地反复地看，心情不好时就读大法。是大法和师父再一次救了我，我一点点从沉沦中站起来，决定重新开始修炼，用实际行动弥补自己造成的损失。

“转化”之后，我没有一天好日子过，经常心情沉重，神思恍惚。看了陈子秀和赵昕被迫害致死的消息，我一方面为邪恶的残暴感到愤怒，一方面“死”的念头不时在头脑中闪过。我想：我还不如被“转化”前死了呢！但我知道自杀是有罪的，不符合大法的法理，而如果我此时死掉，只有下地狱。简直是没有路了。父亲看我经常叹气，劝我说：“别老那么沉重了，虽然错了，以后改了还有机会，乐观一点。”刚开始时，我连家门都不敢出，带孩子、家务、做饭都做不好，几乎不能自理。在街上看到过往的人群，我觉得哪个人都比我强。爱人问我：“怎么从监狱出来象变了个人？你以前不这样的。”三岁的儿子看着我，天真地问：“妈妈，你怎么不会笑呢？你是木头做的吗？”

在少管所时，姚洁住我的下床。她告诉我，99年7月20日被捕之前，她的身体一直很好，因为炼功，不用吃一片药；被捕之后，犯了高血压，在监狱里被迫接受治疗，2000年8月保外就医；出去后她通过炼功，身体又好了，不用再吃药；可是因为告诉国外的朋友她仍在炼功，2001年2月，又被抓回监狱，高血压犯得很厉害，每天吃药，还不时出现危险情况。这就是“转化”的“好处”，这就是“欢快的狱中生活”带来的“欢乐”。

2001年5月，我发表了“严正声明”，重新开始修炼，从此流离失所。在此，我再次声明：过去所说、所写的一切反对大法的文字、音像材料全部作废，坚定修炼！感谢伟大的师尊给我的这次改过的机会。

（五）滕春燕的处境

我在监狱被非法关押期间，和女监的宣传队一起排练过节目，参加过演出。这就是“快乐的监狱生活”吗？如果监狱生活真的快乐，大家可能都要抢着进监狱了，监狱也起不到惩罚犯罪的作用了。一次，我和犯人们开玩笑，问她们：“监狱里是不是比起流落街头，饿死冻死的人还要好些？”犯人们都说：“我宁可饿死冻死，也不愿坐牢，这里没有自由！”

是的，人生最大的痛苦莫过于失去自由，人最宝贵的就是自由，甚于生命。而自由包括人身自由，自由的信仰，自由的思想、意志和自由的言论。

监狱靠的是封闭、株连、不准睡觉、剥夺生活基本必需、洗脑、威逼和欺骗来折磨人，而这种肉体、精神和心理上的多重摧残和压力比肉体折磨更甚，其目的就是摧毁一个人的意志。身体上的伤痛还会愈合，而当一个人从神志不清的状态中清醒过来，明白自己所犯的错误时，那种痛彻骨髓的后悔和耻辱感是什么都弥补不了的。我之所以在这里回顾这些，是想让全世界善良的人们明白，中国江泽民政府现在对法轮功修炼者实行的“转化”，是比监禁、酷刑甚至死亡更严重的迫害，希望全世界人民帮助制止发生在中国的罪恶。

滕女士是美国永久居民，有自己热爱的事业和朋友，却被关在与家远隔重洋的监狱里，即使真的生活舒适，一年半的时间里不能和家人和朋友团聚，不能得到外界的消息，这本身就已经是莫大的痛苦了。而滕女士在痛苦之中，还要强颜欢笑，在媒体记者面前表示自己如何地快乐，个中滋味，想必明白人都能体会。她因为自己的正义之举，因为帮助中国受迫害的善良人，就被江泽民政府剥夺了自由、亲人、事业、信仰以至一个正常人的思维──认为监狱“快乐”，她所受到的难以想象的迫害和目前的悲惨处境从“快乐”二字已经可想而知了。我深刻地体会她目前的处境和将来的某一天她将面对的痛悔。在这里，我强烈呼吁善良的人们加紧营救滕春燕女士。


青岛市盲校教师许志远和清华大学博士生许志广兄弟二人遭受迫害的经历
2003年3月7日 文/许志远

【明慧网】我叫许志远，是青岛市盲校教师，弟弟叫许志广，是清华大学在读博士研究生，我们都是法轮功学员。在江××发动的对法轮功的迫害中我们饱受迫害，我们的经历可以说是这场迫害中中国知识分子遭受迫害的一个缩影。（右图：清华大学博士生许志广）

我们的家乡是山东省博兴县。我们兄弟二人在上学期间表现都很优秀，都一直担任学生干部，学习和其他的体育、文艺方面都很好。特别是志广，每次考试很少拿过第二名，当时志广的老师都说十年之内恐怕遇不到象他这么出色的学生了。1992年，我以全年级第一名的成绩考入山东省中医药大学针灸系，1994年，志广也以优异的成绩考入清华大学精密仪器与机械学系。大学期间，我担任班级和学生会干部，连年获得二等奖学金，被评为省级三好学生。志广担任过班长，系科协主席，获得过优秀学生一等、二等奖学金、学生干部社会工作奖学金。在我们当地，提起我们家很多人都知道，我们的家人也很为我们自豪。1997年，我大学毕业，获优秀毕业生荣誉。毕业后我到了青岛，在青岛盲校担任中医专业课老师，成为业务骨干。

1997年下半年，志广在清华大学接触到法轮功，认识到是真正的科学，开始修炼法轮功，并极力向我推荐，我为真善忍的法理所折服，于是我也于98年春节期间开始炼功。

炼功后我们从身体和心灵两方面都迅速得到净化，改掉了很多坏习惯，工作和学习都更加扎实，由于心胸的日渐开阔而活得坦荡快乐，充满希望。

我对盲生的爱护和我出色的业务能力，还有我的品格，使得学生和同事都很喜欢我，领导也很器重我。而志广因为各方面表现优异被学校推荐免试攻读博士研究生，那时我们的发展都很顺利，前景也光明，父母亲人都很欣慰，并对我们尤其是志广寄予厚望。

然而，99年7.20之后，一夜之间一切全变了。我们的生活从恬静幸福中突然落入重重灾难里。

迫害的消息一出来，为了维护我们自由信仰的权利，澄清江氏集团给大法制造的谣言，我和几个功友就到了北京依法上访。可是我们这种和平理性的合法行为面临的却是恶毒的暴力。我们在天安门被警察抓住殴打，当时把我眼角打破，血往外喷射。后被送到青岛驻北京办事处关押。当时我父亲冒着酷暑从家乡千里迢迢赶到北京，把我接回家。回到青岛后，立即就被带到市北区登州路派出所审问关押，然后和许多功友又被在洗脑班集中关了几天才释放。此时正是暑假期间，单位却不允许我请假回老家。志广7月25日也因上访反映有关法轮功的真实情况被北京市公安局无理扣押一天，送回清华后多次受到校方的骚扰。

新学期开学后，因我明确表示不放弃信仰的权利，被学校停课，免除班主任职务。结果激起学生强烈不满，学生罢课到校长那儿要老师，后来学校被迫恢复我上课，我走进课堂时，全体学生报以热烈的掌声。

99年10月，江××将迫害升级，我再次进京上访，警察谎称帮我反映上访意见欺骗我说出姓名地址，将我非法关押几天后由青岛警察带回。在登州路派出所被彻夜审问并被关在铁笼子里，然后以“扰乱社会治安”的莫须有罪名将我非法拘留15天。我依照宪法赋予人民的权利上访竟成为“扰乱社会治安”，这就是江××的“依法治国” 吗？这不是“依法西斯治国” 吗？拘留期满被单位接回非法关押一周，派同事轮流看管，然后以“扰乱社会治安”的同样罪名被非法判处劳教三年，关在青岛市劳教所。与此同时，志广因坚持对法轮功的信仰，被清华强令回家，被告知“不从思想上脱离就不能回校”。

这突如其来的变故使得我们原本幸福美满的家庭遭到沉重的打击，特别是我被非法劳教。两个儿子，都那么出色，为人也好，也没做坏事，只因为要按照真善忍做好人，现在竟落得这般田地，父母整日处于痛苦的煎熬中。母亲因为整日哭泣眼睛都哭坏了。祸不单行的是，此时姥姥又突然病重瘫痪在床，母亲作为长女，既要照顾姥姥，还要瞒着家里的老人，心都碎了。

我在劳教所被一遍遍逼迫放弃信仰，警察还利用我母亲的信说我不顾家人，胁迫我（注：来往信件都被劳教所警察不经我同意私自拆看，这是对个人合法权利的践踏），同时用只要放弃信仰就能获得自由来诱惑我，后来我承受不住压力，又想获得自由，违心的妥协了。父亲为了能早将我弄出来上下奔走，前后花了几万元。那些邪恶之徒们想利用我做典型蒙骗其他的人，于是我被“所外执行”放出来。志广此时也因为面临失去学业和前途的威胁，同时受到我的不良影响，也被迫向学校表示妥协，在被强令离校六周后得以回清华继续学业。后来我听志广讲，从迫害开始后就再没有过一天快乐的日子。

2000年4月我回到单位后，学校在很长时间里仍然不让我上课，每月只发260元人民币的生活费，领导逼迫我在大会上检讨，还阴险的安排同事灌我喝酒来验证我是否真的放弃信仰了（邪恶之徒都知道法轮功学员不喝酒抽烟，因此把这当作是否放弃信仰的标准之一），并且安排人监视我。不久，恶徒们安排中央电视台、山东电视台、青岛电视台、青岛市电台、大众日报、青岛日报相继来采访，逼迫我一遍遍重复自己违心的表态，在公众面前一遍遍践踏着自己的良知、人格和尊严，给我心灵上造成极大的痛苦，也给我留下终生的耻辱。派出所的恶警和盲校的领导也三天两头的来骚扰，使我根本无法保持正常的心情和生活。那一段时间是我人生中最最黑暗的日子，我的心每天都在滴血，而那些邪恶之徒们却拿着蹂躏我精神的成绩得意洋洋四处炫耀，盲校领导也妄图把这当作自己的政治资本往上爬。

2000年6月志广经过冷静的思考，向学校声明收回违心所写的“认识”，结果被清华告知“若再有行动立即休学或退学”。

日子一天天艰难的走着，每天都在发生着我和志广这样的故事，善良被公开的欺压，好人被诬陷成坏人，正邪黑白完全颠倒了。迫害也在人们的纵容和退让下愈演愈烈。此时我几个炼功的好朋友几乎全部被非法劳教了，后来传来我的朋友青岛海洋大学硕士研究生邹松涛在王村劳教所被恶警打死的消息。

我的生活仍然处于暗中的监视之下，领导和警察仍然不断的骚扰。志广因为明确坚持自己的信仰，在2001年3月被清华校方勾结恶警强行绑架到团河劳教所旁的洗脑班15天，不妥协就直接送进劳教所劳教。从洗脑班回来后，志广再也不堪忍受这种非法的迫害，于2001年4月离校出走，流离失所。我为了避免因坚持信仰再次遭受非法的迫害，也于5月从单位出走，流离失所，并于2001年5月29日在明慧网发表了严正声明。

2002年4月，志广突然失踪，后来传出消息，他被警察抓住，送到团河劳教所，现在被非法关押于北京海淀区公安局看守所。这对于我们的家庭无疑又是一个重重的打击。如今志广已失去自由近一年了，我也是有家不能归，江××发起的这场对善良的迫害使得我们家破碎的七零八落。

与我和弟弟一样，在中国大陆数不清的教师和学生只因为坚持真善忍的信仰失去工作，失去家庭，失去学业，有的被迫害致死，有的被非法关押，有的被非法劳教，有的被非法判刑，有的流离失所……。他们大多数是单位的骨干、学生中的精英。大家想想，这会对中国的发展造成什么样的影响？志广的被迫害使得他所在的科研项目蒙受很大损失，他出走不长时间，他的导师打电话到我们家说很想他希望他能回来；我的被迫害使得盲校的教学工作陷入混乱。不是我们不想安心工作和学习，而是江××狭隘的心胸容不下这些好人，不允许我们安心工作和学习，对比一下迫害前后的变化，任何一个有头脑的人都会看到所有的混乱和损失都是江××一手造成的。天下本无事，江鬼自扰之。

另外，还有那么多其他行业的法轮功学员，还有那千千万万法轮功学员的亲属，还有那些因为这场迫害同样不能正常工作生活的数不清的普通人……这场镇压是如此的邪恶，给我们刚刚有所起色的国家带来巨大的损失，使我们刚刚平稳的社会又回到整人的运动中，使本已下滑的社会道德水平更加腐败堕落，让中国在世界人民面前丢尽了脸面，将中华民族推向灾难的深渊。

我，作为一名兄长，作为一名法轮功学员，在此强烈呼吁全世界的知识界来关注我弟弟——一名优秀的清华大学在读博士研究生目前的处境，让他早日获得自由；也强烈呼吁全世界正义之士用你们的爱心和帮助共同制止这场灾难；也衷心希望所有的中国人用自己的方式来抵制这场对善良人的迫害，还中国一个清平世界。


清华学子纪事

在清华，有这样一群炼功人，他们普通而平凡，和其他同学一样生活和学习。然而在平凡中又孕育着不平凡，在强手如林的清华，仍旧能显示出他们的才华和品格，他们中很多人从事了各种学生干部工作、获得了各种奖学金。在日常生活中，他们作为最普通的社会一份子，却对自己的品德和行为上有着更严格的要求，努力实践着真善忍的准则。下面仅是几位清华法轮功学员的小故事，希望您能真实的了解这群朴实无华却又折射着人生精神力量的炼功人的所思、所想、所为。

(一) 道德回升，先他后我

清华园这群修炼者形成了那里的一块儿净土，学员们通过修炼都知道提高心性，做道德高尚的人。修炼法轮功后的学生都从自己身边的小事做起，主动打水、打扫宿舍卫生、帮老师擦黑板等，默默无闻、一点一滴，却是长年累月。

精仪系大法学员许志广去买教材，当时正好还有一个不修炼的学生去买，而书就剩最后一本了，当时两个人几乎同时脱口而出一句话：许志广说“给你吧”，不修炼的人说“给我吧”。

(二) 愿用自己的钱保护公款

有人常说，大学里面就是个小社会。现在社会上的各种腐败、丑恶现象已经司空见惯，校园里也深受污染。清华大学精密仪器系学生科协里有三名法轮功弟子，分别是许志广（担任主席职务），黄奎（担任副主席），王昕（担任副主席）（注：清华学生社团一般设有多名份担各项事务的副主席），他们在科协里严以律己，给科协注入了一缕清风。

有一次科协和清华的校办公司合作，成功的举办了一次活动，该公司为了表示感谢，当场给了科协几千元的现金，连任何收据都没开。当时有几个不修炼的人提出科协的主要成员先去找个像样的地方吃一顿再说。为了此事，许志广和他们谈了一个晚上，直至凌晨4点，指出这笔钱的确与各个主要成员的付出有很大关系，但毕竟是科协的公款，拿来吃喝绝对不行；如果大家想庆祝一下，由他本人出钱请大家吃顿饭，也算是对大家工作合作的感谢。终于，各成员被其真诚感动，说既然主席都如此，我们吃不上还有什么抱怨的。结果大家自己凑钱庆祝了一下。

后来，系里负责学生工作的杨向东老师知道了此事，该领导也深受感动，说等你们换届的时候再好好吃一顿（这几乎已经是学生社团不成文的惯例），也被他们拒绝了，科协换届的时候仍然没动一分科协的公款。他们的表现在当时被传为佳话。

这三名大法弟子于99年本科毕业时均以优异成绩获得免试攻读博士生资格，黄奎是精密仪器系当年3名优秀毕业生之一，然而现在，黄奎被冠以“颠覆政权罪”已关押一年而面临判刑；许志广被逼离校，下落不明；王昕也已经被非法关押8个多月，不知近况。令人悲哀的是，99年7.20后，上面提到的这位杨老师却做了江泽民的帮凶，反过来迫害这几位值得尊敬的学生，他也以此“功绩”受到了奖励。

(三) 赵明

赵明曾被非法关押在北京团河劳教所。他是清华修炼较早的老弟子，默默无闻地为大家的修炼提供了许多方便。赵明在清华北门外附近租了一间房子，平时经常有学员到赵明的住处学法。因为赵明事务繁忙，经常早出晚归，有时出差，所以他就把自己的房门钥匙放在门上方的一个水泥台上，任何人伸手就可以取钥匙开门而入；许多学员为了方便，自己也配了几把。每天中午、晚上学法的人不断。从98年下半年开始，修炼的新学员非常多，所以每个月的前9天晚上都在赵明的住所放师父9讲录像，一直持续到99年7月。学员们出出进进，人来人往，大家也都习惯了。所以有许多新学员修炼一段时间了，有时也自行开门而入，却从来没有见过房间的主人，甚至不知道赵明的名字。

赵明是清华计算机系毕业的，收入在同龄人中应该算较高的，但他的生活非常简朴，房间里面除了一个放生活必需品的立柜外，其他个人物品例如电视机、录像机、影碟机等几乎成了大家“公用”的了。任何去过那所房子的人都会感受到那里的祥和。

(四) 赫毅

赵明99年初去爱尔兰留学后，为了不让大家失去这个学法的好环境，赫毅把这所房子租了下来。于是大家还象以前一样出出进进，人来人往，新修炼的学员仍然有许多从来没有见过房间的主人，甚至不知道赫毅这个的名字。

(五)“组织”？

清华园小树林炼功点以在校学生为主，也时常有附近的教工或者外来进修人员自愿前来炼功。这里是一块净土。为了学生时间上安排方便，每天早晨、下午、晚上三次集体炼功，每天的中午和晚上分别在几个地方有集体学法。夏天早晨晨炼的学员可以达到七、八十人。

在99年7.20以后，警察经常问学员小树林的辅导员是谁，许多学员都说“不知道”，并非这些学员明知不说，而是真的不知道。因为每天三个时段炼功，来的学员都不一样，都是大家凭著热心自发组织起来的。而每个时段的炼功都有至少一名学员自发的帮助大家纠正动作、教新学员炼功，几乎是大家轮流，每天都换；每天的集体学法也只是大家凑在一起然后读书，大家都靠自觉维护著这个修炼的场所。

所以，每天拿录音机的人在变，组织大家学法的人在变，教动作的在变，所以那些邪恶之徒也在琢磨，究竟“当官的”是谁呢？

有一次，水利系的某领导自作聪明地对一个学员说，经过我们分析，A是你的上级，B是A的上级，C是B的上级，而你是最基层的一个“修炼个体户”，大家听后真是捧腹大笑，这就是邪恶之徒所谓的“有组织”。

(六)黄奎

黄奎是清华大学免试直读的博士生。他在精密仪器系读本科期间，曾担任班长，系科协副主席等工作，他成绩优秀，在本班名列前茅，最后毕业时被授予“优秀毕业生”的荣誉（该荣誉每班5年来最多仅授予一人）。

黄奎同修要求自己非常严格，他生活简朴（家庭并不困难），宽容友善，性格沉稳而坚强，做事仔细而富有创造。

记得一次黄奎更换宿舍，由于当时国内已经开始了对法轮功的迫害，他的条件极为困窘和简陋。在铺床的时候，需要报纸垫在床板上。一个同修立即回去取来能找到的一叠报纸塞给他。结果黄奎笑着从这些废报纸中取出三张，并对同修说：“三张，三张就够。”在几个不能代表政府的政治流氓的高压下，堂堂清华竟然对一个品学兼优甚至连旧报纸都知道珍惜的善良学生下得了手，真是悲哀！

在当今的大学里，同学请客吃饭已经是一种正常的交际，但中间也出现了不少奢侈浪费的情况。黄奎的同学曾经告诉我：黄奎很少参加奢侈的活动，但是因为他拒绝别人的时候，总是那样真诚的笑着，而且总是那样始终如一的要求着自己。所以，同学们都理解他，并没有影响到他与同学的良好关系。

还有，记得一位同修结婚时，送喜糖给大家。当时塞给黄奎一大把喜糖，可是黄奎只取了其中的两三块，将剩余的糖交还，发给了其他的朋友。

迫害加剧后，由于黄奎在校内与几个其他的同修一起谈话，就算是违反了所谓的“江家法律”，被学校派出所带走，并连夜不许睡觉进行可笑的审讯。

审讯期间，一个年轻的警察开始得意洋洋的“教育”工作，拿出杀手锏威逼说：“别以为你是博士生，就了不起，你不放弃法轮功，就开除你！”

黄奎平静的回答：“我去工作”。

“我们下令，看谁敢雇你！我们让他关门！”第一招意外失效，警察突然暴怒，目露凶光。

“那我就去扫大街。”还是一句不紧不慢的话。

“你以为扫大街那么容易吗？我告诉你：大街也不让你扫。”小警察看来“一鼓”没有“作气”，现在有点“再而衰”，语气虽然顶不上了，但是嘴上仍然逼得紧。

“那我就去要饭。”依然是平静的短语，但却增加了坚定与刚强！

“我……”小警察一时语塞，面露惊恐状。

现在，黄奎被非法冠以“破坏法律实施”判刑，关押两年有余。

(七)孟军

孟军是清华大学电子系91级本科生，99年获得硕士学位，并留校任教。他做事踏实细致，学习成绩优秀。

孟军学习法轮功后，心性有了较大的提高。他想起自己学法前，有时妒忌他们班上成绩第一的同学，很多事情上没有配合。学法后，他对自己过去的这个想法很惭愧。因此，希望就过去他的妒忌心给他人造成的不便道歉，并祝愿这位成绩优秀的同学能够取得更大的成绩。可是当时这位同学已经去美国了。虽然不能直接面谈，孟军还是给他写了一封真挚的信。后来这位同学从美国发来了回信，冰释前嫌又成了好朋友。孟军已被非法判处10年徒刑。

(八)姚悦

姚悦，女，31岁。清华大学微电子学研究所96级硕士研究生，党员，本科毕业时曾被评为北京市优秀毕业生。现被非法判刑12年。

姚悦是清华子弟。她待人热情，经常帮助他人。学法前，她患有一些慢性病，头发枯黄稀少，经常头痛，已经严重地影响了她的学习，好不容易考上清华，后来不得不考虑休学的问题了。这时，她学习了法轮功，很快去掉了她身上所有的疾病，可以整天看书做试验，几乎天天晚上加班，将过去落下的功课都补上来了。

姚悦关心集体。她在食堂吃饭时，看到学生们用水都大手大脚，浪费严重。于是在校长接待日递交了一份她写的“节水倡议”。这个倡议很快得到了学校的肯定和表扬。

学法前，由于某些原因，她与家庭的关系有些隔阂。学法后，她努力按照大法心性要求，找自己的不对之处，努力提高。不久，她写了一份心得体会。在清华的法会上宣读，当时也请了她的亲属来听。经过这些之后，他们之间的关系又变得和谐美满了。

(九)林洋

林洋，男，25岁，清华大学水利水电系94级学生。曾获校“优秀一等奖学金”，校“挑战杯”科展三等奖，校科技活动“优秀个人”称号。因品学兼优被推荐免试攻读硕士学位。现在，被非法冠以“破坏法律实施”判刑3年，已关押两年有余。

林洋待人和善，性格内向，总是微笑着。

他平时坚持在大学的大课堂里帮助老师擦黑板。

在课程设计的时候，需要在室外进行测量，当时冬天，天很冷，许多同学都受不了，随便在试验记录上写几个数字就算交差，回去了。只有林洋和他的同伴张志刚（也是一位大法弟子）坚持到最后，林洋将自己的手套的一只分给张志刚，完成了所有的测量。这件事情给他们班上的同学也留下了极深刻的印象。当江泽民集团迫害大法时，林洋被迫休学，在清华的BBS公告栏上的讨论区中，还能看到他们同班同学怀念林洋时，写到了这件事情。江泽民集团打击这样的学生，它能得人心吗？！“打击善的一定是邪恶的！”

林洋最后被学校非法开除的时候，他的父亲到林洋的宿舍收拾东西，就在即将离开清华的最后几个小时里，他的宿舍挤满了前来送行的同学，他们对林洋非常友好，安慰他的父亲。看到这一幕，不知道那些迫害善良者是否还相信他们曾鼓吹过“群众的眼睛是雪亮的”！是迫害者自己把自己的名字钉在了耻辱柱上，并将自己打倒了！

(十)谢卫国

谢卫国，男，99年毕业于清华大学化工系，获工学硕士。以优秀成绩赴英国攻读博士学位。

他本科期间学习法轮功后，去掉了曾折磨他几年的慢性胃病。以更加充沛的精力致力于化工研究。

他成绩优秀，名列前茅。研究生期间获得“清华十杰”的称号。这一个称号又被称作“万字号”人物，因为即使在清华学生中也是万里挑一。他在本科时，获得了“校优秀毕业生”光荣称号。他的科研项目非常多，在本科就研究制作了“豆腐制作新工艺”，可以为国家创造巨大的经济收益。

由于参与法轮功在英国的呼吁制止中国对法轮功学员的迫害的请愿活动，谢卫国被江氏集团列入黑名单，其身在国内的未婚妻朱永洁于2002年11月4日在北京被中国国家安全部秘密抓捕。

(十一)张志刚

张志刚，25岁，清华大学水利水电系94级学生，获多种奖励，曾任班级团委书记，校播音员等工作。因品学兼优被推荐免试攻读硕士学位。但又因学习法轮功被要求退学。他曾经多次因学习真善忍而遭受迫害，先后被拘留两次。

他待人真诚平和，乐于帮助他人。在食堂吃饭时，他看到水槽的下水道被脏物堵住，就多次用手将肮脏的东西取出，为他人创造良好的就餐环境。

骑车走在路上，当他发现街上有大石头就下车将石头拿开，以免给他人造成不便。

平时上学，他有一个打印机，许多同学就用他的打印机打作业等，这样不仅大量地使用了他的纸张、墨粉并占用了许多上机的时间。面对这些不便，张志刚并没有抱怨，并且还要自己去维修打印机出现的各种问题。


海外校友2003年的呼吁书：

全球紧急营救清华法轮功学员委员会成立

【明慧网2003年1月31日 】

2003年1月31日

正当新年的钟声即将敲响之际，我们紧急呼吁海内外的同胞共同关注发生在清华大学的政治迫害。

在中国，“清华”是一个家喻户晓的名字。每每提及“清华”，许多中国人都不由得升起景仰之心。“清华”也成为无数家长们激励自己子女刻苦学习、发奋图强的动力。清华人都知道，“自强不息、厚德载物”的老校训激励着一代又一代清华人在做人和做学问方面取得了巨大的建树，成为清华人精神的追求，也成为中华民族的民族精神与民族性格。这钟灵毓秀的水木清华啊，寄托了多少人的期望、向往，又被多少人赋之以骄傲。曾经有人以儒生来形容清华人，有人以工程师的摇篮来形容清华，有人以自豪来形容作为清华人的心情。

然而，在以“严谨、勤奋、求实、创新”为校训的今天，一个严酷而残忍的事实却发生在我们面前：众多优秀的清华修炼法轮功的师生及校友已经和正在遭到极为残酷的迫害。他们有的是清华的勤恳敬业的教授，有的是品学兼优的博士、硕士，有的毕业于清华，是单位的技术骨干，或是在国外的名校读书。曾几何时，他们被领导、老师、同学称颂，然而一夜之间，在因一个独裁者的妒忌而倾全国之力、全部的谎言发动的对法轮功的镇压之后，竟然变成了“被镇压的对象”而失去工作和学业，丧失前途，身陷囹圄，甚至是被虐杀致死，其结果真令人痛心疾首。

据98年10月的统计，当年清华大学本科毕业的学生中共有12位法轮功修炼者，其中有9位被免试推荐攻读清华博士或硕士学位。在修练法轮功的学生中，绝大多数担任过学生干部，并获得过多种奖学金：如谢卫国曾经获清华大学特等奖学金，曾担任清华大学校科协副主席，被评为清华大学优秀班级党支部书记；许志广曾担任班长、系科协主席等职务，曾获优秀学生一等奖学金；黄奎曾担任班长、系科协副主席等职务，曾获郑格如奖学金、优秀学生一等奖学金，并获清华大学优秀毕业生称号；林洋曾担任水利系科协主席，曾被评为校科技活动“优秀个人”称号；王为宇曾担任班长、团支书、科协副主席、精仪系团委副书记、97级本科生辅导员等职务；俞平曾任系研究生会主席，研究生工作小组副组长；王欣曾获校优秀干部奖学金、优秀学生二等奖学金、好来西校友奖学金、细越育英奖学金，并担任过班长、系科协副主席等职务；张志刚曾担任班级团支书、年级党支部宣委、系团委委员和校同行社（协会）主席职务，曾获张光斗奖学金、优秀学生干部奖学金、吴朝玉奖学金和优良二等奖学金……（详情参见清华大学师生因坚持信仰遭受迫害的案例）

然而，随着镇压的开始和升级，等待清华炼功人的又是什么呢？

公元2000年3月，胡锦涛的同班同学、广东电力学校讲师张孟业因不放弃对“真善忍”的信仰而被送进了劳教所；公元2000年5月至2002年3月，清华计算机系校友赵明因回国探亲为法轮功呼吁而被关进劳教所饱受酷刑折磨；公元2001年11月，一位风华正茂的清华校友袁江（29岁）在遭到甘肃省公安厅公安的酷刑折磨后又被追捕，最后终因伤势过重而不幸离开人世；公元2001年12月13日四名年青优秀的清华学子姚悦、孟军、王欣、刘文宇以“莫须有”罪名分别被非法判处有期徒刑12年、10年、9年、3年；公元2002年2月清华大学科技开发部副教授王久春在除夕被抄家抓捕并被判一年半劳教；公元2002年8、9月间，六位品学兼优的清华在读学生林洋、马艳、蒋玉霞、李艳芳、黄奎、李春艳在被关押了近两年的情况下相继被非法秘密判刑；公元2002年9月间有消息传来，大法弟子褚彤、虞超、王为宇、许志广、毕国升在几个月之内相继被秘密绑架；公元2002年11月4日清华大学特等奖学金获得者、留英博士谢卫国的未婚妻朱永洁在北京被中国国家安全部秘密抓捕；还有……

到目前为止，对清华法轮功学员的迫害，已知的已有1人被迫害致死，至少18人被非法判刑：至少18人被非法劳教：无数学生和教职工被强制休学、退学、停职、非法拘禁和洗脑，甚至流离失所。（详情参见http://www.rescuetsinghua.org ）

这场残酷迫害遍及清华教职员工及学生、已毕业的清华校友和清华校友的家人，迫害手段之残忍，迫害面之广，令人瞠目。目前，坚持“真善忍”的中国大陆清华法轮功学员几乎全部被捕，很多被判以重刑。对比以前给予他们的荣誉和奖励，简直是不可思议。人们不禁要问：凭什么要打击、关押、迫害如此优秀的学生、教师呢？天理何在？道义何在？这是多么的悲哀和悲凉啊！更加令人沉痛的是，当清华以“自强不息、厚德载物”的校训勉励着一代又一代莘莘学子的时候，个别的清华当权者却是用明哲保身、漠然处之甚至是邀功请赏的心态与行动，对待他们所熟知的同事和好学生，使得清华大学在众学术机构迫害知识分子中成为了急先锋，几乎所有的炼功人都饱受摧残，以致遭到虐杀。

“西山苍苍，东海茫茫，吾校庄严，巍然中央”，当现在听到这首清华的校歌，同胞啊，你是否感到我们所钟情的清华啊，有太多的沉重？当梁启超在用“天行健，君子以自强不息；地势坤，君子以厚德载物”在清华讲学时，可否料想如今这种对“真”的践踏，对“善”的打击呢？当人们在赞叹朱自清、闻一多等清华前辈的高风亮节之时，是否对那些没有坚持道义良知，望风即倒，趋炎附势的“清华小人”不齿呢？

对清华学子的迫害，摧残着这一著名学府的精英资源，破坏了学界的独立精神，伤害了清华人的情感，玷污了清华学人中华脊梁之责任。清华大学远播的声名，优秀的学子，显赫的校友，却也在当局犹如文革重演的对修炼“真、善、忍”的校友的残酷迫害面前忍气吞声，这是清华的悲哀。这又何尝不是我们民族的悲哀？

“华北之大，已经安放不得一张平静的书桌了”，那是在战火纷飞的年代，清华学子为了救国救亡而奔走疾呼；而在和平发展的今天，清华之大，却容不得一群仅仅修心炼功的师生，所有以清华为荣的清华人，以清华为骄傲的中国人，以清华为向往的莘莘学子们怎能不仗义直言？！岂能再沉默？！

当袁江被迫害致死时，清华人震惊了，他们发出了来自心底的清华人的呐喊！（见《清华人的呐喊》）

当姚悦等6人仅因为在网络上发表言论就被判最高达12年徒刑之时，非清华人震惊了！“我不是清华人，但我要为清华人呐喊，为他们追求真理的精神呐喊，为他们不畏强暴的品格呐喊！”（见《为清华人呐喊》）

当褚彤、虞超、王为宇、许志广、毕国升被秘密绑架的消息传来时，他们的同学、同事、亲朋好友震惊了，他们不禁要问：这针对清华法轮功学员的迫害是否要赶尽杀绝？！

正当这辞旧迎新的新年的钟声即将敲响的时候，是到了海内外以清华为荣的中国同胞惊醒的时候了！痛定思痛，我们大声呼喊：立即停止迫害，还所有清华法轮功学员及家属以自由！

“从我做起，从现在做起”，“行胜于言”。清华闻亭的钟声曾经激励多少清华人刻苦奋斗，如今，它似乎无法再激起波澜，那就让来自世界范围的关心、爱护、以清华为荣的中国同胞的对受迫害清华人的关注和呼吁所形成的正义之声，来拉开紧急营救清华人的序幕吧!

“全球紧急营救清华法轮功学员委员会”即日宣告成立。紧急营救委员会希望世界各国政府、国际组织、学术机构、各个团体、社会各界人士、清华的海内外校友们和社会正义之士对这些善良而优秀的知识分子给予充份的关注，并给予各方面支持帮助，以更加行之有效的方式使他们早获自由。

值此新年的钟声即将敲响之际，全球紧急营救清华法轮功学员委员会向所有被非法关押和流离失所的清华大学法轮功学员致以新年的问候！向所有曾经帮助过清华法轮功学员的善良的人们表示衷心的感谢并致以节日的问候！同时我们呼吁海内外同胞立即行动起来，紧急营救被非法关押的清华人及家属。

“全球紧急营救清华法轮功学员委员会”将与“全球营救亲人行动委员会”全力合作。与此同时，“追查迫害法轮功国际组织”已与日前在美成立，“全球紧急营救清华法轮功学员委员”将与该组织合作，成立“追查迫害清华法轮功学员委员会”，对所有参与策划、执行迫害清华法轮功学员的不法之徒予以追查备案，以备将来对其进行法律起诉。

我们的营救行动将一直持续到所有清华法轮功学员及家属被释放的那一天！

全球紧急营救清华法轮功学员委员会

2003年1月31日

（全球紧急营救清华法轮功学员委员会网址：http://www.rescuetsinghua.org）


海外校友2002年的呼吁书：

“全球紧急援救清华法轮功校友筹备委员会”倡议书

2002年2月22日

【明慧网】尊敬的清华校友：

曾几何时，我们都曾在钟灵毓秀的水木清华或苦读，或工作。我们都曾经为成为一个清华人而骄傲，“自强不息，厚德载物”、“严谨、勤奋、求实、创新”的校训激励了一代一代清华人，校友们的业绩也写就了清华辉煌的历史。有人以儒生来形容清华人，有人以工程师的摇篮来形容清华，有人以自豪来形容作为清华人的心情。

可是，正当历史走入21世纪，我们震惊地发现，以严谨治学、培养人才为目的的清华园却在成为一个邪恶的据点，一小撮不学无术之徒为了捞取向上爬的政治资本，宁愿玷污一切清华的精神、形象和声誉，紧跟江氏邪恶集团残酷迫害修炼真善忍的善良人们，我们可敬可佩的以严谨治学、以仁爱为人、以善良处世的清华学长、学子竟在“莫须有”的罪名下被开除、下岗、拘留、软禁、劳教、判刑甚至被虐杀致死。其实，修炼真善忍的这群校友有的是单位的业务骨干，有的是清华特等奖学金获得者，有的是校、系的优秀学生干部。曾几何时，他们被领导、老师、同学称颂和信任，然而1999年7月江氏集团对法轮功的迫害却使这一切都逆转。

公元2000年3月，胡锦涛的同班同学张孟业教授被送进了劳教所；公元2000年5月至今，清俊仁爱的清华计算机系校友赵明因回国探亲为法轮功呼吁而被关进劳教所饱受酷刑折磨；公元2001年11月，一位风华正茂的清华校友袁江（29岁）被无辜而残酷地杀害；公元2001年12月13日四名年青优秀的清华校友姚悦、孟军、王欣、刘文宇以“莫须有”罪名分别被非法判处有期徒刑12年、10年、9年、3年；六位品学兼优的清华在读学生林洋、马艳、蒋玉霞、李艳芳、黄奎、李春艳已被关押了一年多，即将被非法判刑；还有许多被开除；许多被迫流离失所，还有……

迫害还在继续，我们的心在流泪！我们以无比沉痛的心情面对这些本不该发生但却竟然真实地发生在我们的校友身上的残酷事实。我们从内心深处发出呼喊，不要让这样的事情再继续发生！不要让对“真善忍”迫害再继续！

也许这些善良的人中有您的至亲之友，也许这些人中有您的师长同窗，也许这些人您素不相识，但我们都是清华人，一个响当当的引以自豪的名字岂能允许被江氏邪恶的行为玷污！

站出来，体现出您对正义的支持；站出来，表达您对善良的呵护；站出来，为无辜的善良的校友呐喊，我们期待着更多的清华人的呐喊！

恳请您通过电话、传真、电子邮件、信件等形式以您的社会影响、以您清华校友的热忱直接与清华或中国各级教育及政府部门联系，关心并营救这些被残酷迫害的人们，也真诚地希望您能与我们联系，给予我们支持，寻求进一步紧急营救我们清华校友的办法。

谢谢。

全球紧急援救清华法轮功校友筹备委员会

联系办法：tsinghuarescue@yahoo.com

2002年1月10日

（注：“全球紧急援救清华法轮功校友筹备委员会”由海外清华学子自发成立，旨在紧急救援中国处境日益危急的受迫害的清华法轮功校友，希望各国政府、国际组织、学术机构、各个团体、社会各界人士、清华的海内外校友们对这些善良而优秀的知识分子给予充份的关注，并给予各方面支持帮助，使他们早获自由。）


在欺诈与杀戮面前请不要保持沉默

——清华法轮功学员就丈夫被绑架事件给老同学的信

【明慧网】

老同学们，久违了：

本来这封信应该由王为宇来写，现在只好由我代劳——王为宇于2002年8月12日被国安特务绑架，从此杳无音信，至今已经半年有余。 (图：清华大学博士生王为宇)

99年中国江XX政府对法轮功的迫害一开始，为宇和所有修炼人的生活就陷入一片黑暗之中。在清华的时候，两次被勒令休学，多次思想“教育”，洗脑，非法关押、流离失所……，为了生计，被迫休学后，为宇在一家外企找到了一份不错的职位，很快获得了公司的器重，事业蒸蒸日上。然而连他这样已经离开学校，自谋生路的修炼人也没有逃脱恶警的追捕，国安动用了多人，长期跟踪盯梢，2002年8月的那个星期一，单位派他出差，在赶往火车站的路上，王为宇被绑架了。

没有人给我任何消息，也没有人通知他山东的家人。你们会问我他到底做了什么，一定是他做了什么触犯了法律，才招来如此横祸。我要告诉你们，现在中国没有法律，所谓法律就是当权者的旨意，如果你令当权者不高兴了，你就会被“有关部门”关照了。王为宇所做的一切，不过是把有关法轮功的真实情况告诉世人，正像以前大家还是同学的时候，他一次次地给你们介绍法轮大法一样。

为宇遭绑架，我的感受绝不是伤心二字可以形容，一个活生生的人，早上离开家去上班，中间还通过电话，仅仅半小时后就没有了消息，我不知道恶人故意隐瞒为宇的下落是又有什么不可告人的阴谋。他是我的丈夫，他是你们同窗五载（甚至九年）的同学，现在他失踪了，没有人知道正在发生什么，这是最恐怖的，这种恐怖每天还在不断发生在不同的人身上。然而更让人心寒的是当社会世风日下，灾难已经逼近每个人的生活时，还有那么多人被谎言蒙蔽着，对这一切全然不知，还在为中国社会虚假的繁荣歌功颂德。

事情发生之后，对你们这些多年的老友，我一直想保持沉默，不需要太多的解释，认识为宇的人都了解他的为人，而且回忆对于我来说无疑是件痛苦的事情。但是经过仔细考虑，我还是决定把我知道的一切告诉你们，我不希望因为我的沉默使得你们中的任何一个人继续被谎言蒙蔽，同时，你们毕竟是我们同窗5年的好友，深知我们两个人各自在大学5年中截然不同的人生轨迹，所以，我也想把我们在大法修炼中的艰难与快乐讲给你们，把这份人生中万载不遇的经历与大家分享，所以我恳请你们耐心地读下去。

法轮功改变了我们两个人，作为法轮功的亲身受益者，我可以负责任地告诉你们，法轮大法确实是一部高德大法，他带给我们身体的健康、身心的净化。为宇和她的妹妹是同时出生的龙凤胎，由于营养不良，两个人都很瘦小，身体很差，从小是“药篓子”，并且皮肤上类似粉刺的东西（一种皮肤病）常年折磨他们俩。身为医生的母亲带着他们寻遍名医、各种偏方都无济于事，刚开始炼功不久，为宇脸上的皮肤就变光滑了，同样身受折磨的妹妹因为没有坚持炼功，直至现在皮肤还是当初的样子（要知道双胞胎身体各方面的素质是很像的）。为宇体重在两个月内猛增了20斤，我对这事情印象如此之深是因为当时闹了个笑话，我当时按照两个月前量的尺寸为他买了一条新裤子，结果他竟然穿不上，再一量，腰围多出来3寸，只好又去店里换了一条大号的，还挨了店老板一顿批评——“男朋友的尺寸都能搞错3寸！”为宇从炼功开始，几年来再也没有吃过药上过医院。

至于我们在心灵上的受益更是无法言表了。我们这一代人，是深知权力、金钱的“妙用”的，在茫茫人海中，似乎也只有利益这东西是最看得见摸得着的，于是利益、金钱成了我们主要的话题和生活目标。如果我不是因为修炼法轮功，为躲避非法劳教而从公司辞职，现在我大概已经是车房齐备了。我们大家相识不只一天了，你们都知道我的经历，相比为宇在老师眼中的所谓“又红又专”，我在大学5年中，可算得上是个另类了，整日疯玩、不问学业、彻夜不归，生活轨迹大概比你们中的大多数人都要波动的更厉害。然而当我得到这部法轮大法，当我真的能沉静下来，面对我自己，我终于明白，人应该认真的对待自己的人生，认真思考生命的意义。这是对自己、对亲人真正的负责。

你们如果真的能看过一遍《转法轮》，你就会明白我说的话，明白为什么修炼人这里真的是一片净土，没有追名逐利，没有勾心斗角，一切教功、观看录像等都是免费的，大家掏出自己的钱为生活困难的修炼人买（法轮功创始人李洪志先生的）书、向不了解大法的人介绍大法，每个人都要求自己，想着怎么对别人好，找自己哪里做得不好，在工作其他环境中，我们都在努力做一个好人，更好的人。包括现在，我们为了告诉所有人真相而付出的一切花销都是我们自己掏腰包，根本没有什么“国外反动势力”的支持。一到法轮功修炼者中间，人就能马上感到那种祥和、慈悲的气氛。

也许有人会说，现在打压得这么厉害，你们干吗硬顶，信点别的不行吗？我想至少目前已身在海外的朋友们应该了解信仰意味着什么了，“要知道人一旦知道了真理和生命存在的真正意义，为其舍命而不足惜的。”记得99年迫害开始，王为宇被学校勒令休学，送到上海我父母家，不写保证不予复学，系党委书记王东生借机出差到上海，貌似关切的告诉我父亲，如果王为宇“不悔改”，还要开除学籍、党籍，我的家人和我们一起承受着巨大的压力，对一个一无所有的学生来讲，这等于断送了王为宇的所有前程。在突如其来的高压下，王为宇曾违心的写了一份满是文字游戏的保证，只求能回到学校继续学业。当王东生得意洋洋的手拿保证，扬长而去，向上面邀功的时候，我知道为宇的心在哭泣。后来的一段日子也许是他一生中最黑暗的时光了（即使与现在相比），他告诉我，他宁愿一天24小时都是黑夜，好让他蒙头大睡，忘掉发生的一切。

2001年末，中央台《焦点访谈》播出了美国永久居民滕春燕（法轮功学员）被采访的新闻，这个优雅漂亮的美国女针灸师因把江XX利用精神病院摧残法轮功学员的真相向世界曝了光，被扣上莫须有的“为境外刺探、非法提供国家情报罪”非法判刑入狱3年，经过一年半XX党所谓“转化”工作后，面容憔悴、体态臃肿地面对镜头表示她认为监狱很“快乐”，而且简直乐不思蜀。王为宇看到这则报道后，对我和另外几位朋友说，“你们相信吗？在谎言的诱骗下，在高压的威逼下，你是一个母亲，要你承认你怀里的幼子不是你亲生的；你是一个丈夫，要你承认你钟爱的妻子是属于别人的；你是一个老人，要你承认你辛苦一生换来的养老金不是你的；你是清白的，要你承认你犯了无耻的罪行……，你会相信这是真的吗？”听过这一席话，我又一次深深了解了他当时违心屈服时的痛楚。

XX党从来不曾放过被他们自己认作为敌人的人，从三反、五反、反右倾、到文革、六四，直至今天对法轮功的迫害，他们奉行的是完全一样的做法，“把你打翻在地，再踏上一只脚，叫你永世不得翻身”。当你说“不炼了”，那么你要一次次去干修炼人不能干的事，比如骂人、抽烟、喝酒等，用行动证明你真的放弃了，然后，你被“邀请”去“转化”别的修炼人，再后来，有人会请你上电视，在千万观众面前“满面春风”地讲述你的“幡然悔悟”，还要痛心疾首的去拥抱那些曾经没日没夜折磨你的帮教、恶警，最后还要让你揭批、咒骂你无比尊敬的师父。

一个人如果不得不放弃自己的信仰，他所要面对的是自己的心灵无时无刻不停的拷问。而当他已经不再痛苦的时候，那就是这个人的意志彻底被摧垮的时候。在很多人看来，一切的起因就是因为我们信仰“真善忍”，如果放弃了，就什么事都没了。信仰“真善忍”有罪吗，如果“真善忍”是错的，那这个世界上还有什么是对的呢？如果我们的子孙都活在一个充满谎言和欺骗，处处存在欺诈和陷害的环境里，他们怎么会幸福？假如文革再次发生，造反派宣布我们的老师是特务、反动文人，那我们是否还要象三十几年前那样扑上去砸烂他们的“狗头”？假如在抗日战争年代，日本鬼子拿枪指着我们的脑袋，我们是否就有充分的理由可以放弃中国人的民族气节去当汉奸呢？如果一有压力就出卖良心，见风即倒，那人世岂不成了鬼蜮世界，世界上还会有正义么？

值得庆幸的是，不久王为宇终于摆脱了这邪恶的桎梏，他郑重的把自己的严正声明交了上去，声明一切不利于大法的言论作废，决不放弃修炼。与之而来的是失去一切，再次休学。那时我已经硕士毕业回到上海工作，听到这个消息，我没有一点遗憾，而是非常欣慰，因为我知道为宇找回他真实的自己了，他失去了学业、前程，可是他保住了心里那最神圣的领地，一个清醒的生命就是应该这样面对自己的灵魂！

其实每个人都有独立思考的能力，只要你看过李先生的著作，你就会马上发现宣传媒体所说的一切都是无中生有的造谣，你马上就会明白江XX政府针对李洪志先生的一切宣传都是最恶毒的诽谤，因为一个如同江XX所描述的人，是不可能写出如此博大精深的文字，是不可能有如此高尚的品德，更不可能使得全中国千万老百姓如此的敬仰。江XX也明白这一点，所以，在镇压的初始，就下令将所有法轮功的图书音像出版物全部销毁，然后极尽它们在数次政治斗争中练就的栽赃陷害的本事，对我们所信仰的“真善忍”和我们尊敬的师父进行大肆诬蔑，扣上各种耸人听闻的大帽子。报纸、电视没完没了地诽谤、攻击，学校、单位里逼着你与法轮功决裂，尽快表明态度，否则就会失去学业、失去工作。在99年迫害刚开始的时候，法轮功已经在中国传播了整整7年，在中国大陆就有7千万修炼人，即使按照官方蓄意隐瞒的统计数字也有200万人修炼法轮功，但是，在镇压之前，从来没有听说过类似后来层出不穷的所谓恶性事件。“自焚”、“傅怡彬杀亲案”、“赵合袭警案”等等，这些触目惊心的栽赃案足以让一般老百姓把所有的法轮功修炼者当成异类、危险人物而敬而远之。

与此同时，江XX集团无视宪法，剥夺了法轮功修炼者上访、申诉等一切说话的权利，进京上访、散发真相资料的人要遭被打、被抓，劳教、判刑，2001年年底又传出密令对张贴法轮功传单的可以“开枪射杀”，对坚定的法轮功修炼者“打死白打死，打死算自杀”、可以“不查身源，直接火化”。

单单我身边的清华大学大法弟子，一群品学兼优的学生、教工，只要现在还在坚持修炼，都曾经或正在承受着流氓式的非人迫害。我自己2000年到北京上访被非法拘留，绝食抗议7天，期间就曾经被残忍的插管灌食，用小指粗细的硬塑料管强行从鼻子插入食管，强迫灌入液体，让你无法挣扎，无法吞咽，几近窒息，管子拔出时带出的是插破鼻腔、食管流出的鲜血，有的人就这样被活活灌死。这样的折磨，只是因为我坚持我合法上访的权利，不承认有罪，要求无罪释放。

我不知道现在王为宇在哪里，也不知道恶人们会如何迫害他，想从他身上得到什么。小时候我们从电影里看到的渣滓洞的故事现在就活生生的发生在我们身边。在难以想象的邪恶处境中，一个人需要无比坚定的意志才能闯过层层难关。我知道比咱们高一届的清华毕业生袁江，在被江XX的帮凶们酷刑折磨了整整2个月后，带着满身的伤痕离开了人世。我还知道比咱们高三级的清华毕业生赵明，在北京的团河劳教所被非法关押了整整22个月，为了让这个瘦弱的年轻人写保证，说一句“不炼了”，它们用6根几万伏的高压电棍一起电击赵明，用连续十几天不让睡觉来摧残他，用与世隔绝、生死不知来摧毁他的意志（赵明是爱尔兰三圣学院的留学生，在同学、校长、爱尔兰民众、爱尔兰政府乃至全世界的正义呼声中最终获释），还有虞超、褚彤夫妇，被害得全家四分五裂，妻离子散，家人至今不知其下落，孩子长到4岁，与妈妈相聚的日子还不到2年；姚悦刘文宇夫妇，在被非法关押一年，受尽酷刑折磨后，以莫须有的罪名分别被非法“政策”宣判入狱12年、3年；贾小梅徐才录夫妇，妻子被非法劳教，丈夫不堪重重迫害，不得不挥泪告别亲人，到海外呼吁营救，留下铁窗中的妻子，年仅13岁的儿子，还有年迈的双亲；柳志梅，被迫离开清华时还没念完大二，当我再次听到她的消息，她已经被押往山东，开始那黑暗而漫长的12年无端的牢狱生活，还有……还有……

我知道曾在十食堂边的小树林炼功的清华修炼人几乎全都被非法抓捕，如今你们要是回到清华，再也听不到清晨小树林中传出的宁静清新的炼功音乐，再也看不到炼功人披着晨曦盘腿打坐的祥和景象了。他们有的被非法判刑长达12年，有的已经被非法拘押近2年，音信全无。他们的罪名是什么呢？只是因为他们把江XX集团丑恶的行径向全世界曝了光，只是因为他们向身边的人讲明了真实的一切。打个比方说，如果你们中哪一位，将我今天的这封信上交给公安，那在它们眼中这已经足以忙活好一阵，当成个大案来侦察，定我个“泄露国家机密”的罪名，可笑不可笑？象这样荒唐可笑又可鄙的闹剧每天都在上演。

这是发生在我身边的真人真事，我没有必要骗你们。他们为了一句真话付出了高昂的代价。出自中国一流的高等学府的天之骄子尚且如此遭遇，你能相信这个流氓成性的江XX会对其他的修炼人手软么？

99年初，是我人生的一个阶段性的新开始，法轮功学员因天津公安的抓人、打人事件，于4月25日到北京中南海上访，总理接见了修炼人代表，事情得到和平理性的解决。大家都认为事情就此结束了。在五一劳动节的一个阳光明媚的日子，我和为宇在山东举行了婚礼。硕士毕业、结婚、工作，等待我和为宇的全是美好的憧憬，只待我们携手去实现。然而，不久，由江XX个人盗用政府名义发动的这场邪恶的针对法轮功的镇压就开始了。我们夫妻的生活从此笼罩在邪恶的阴影下。

这一切为什么发生的这么突然，又这么莫名其妙？一个拥有强大的军队和庞大国家机器的政府为什么要把法轮功这样一个没有政治目的，只为修心向善的民间修炼团体作为比贪污腐败、经济萎缩、黑社会更重要的头等敌人来不遗余力的铲除呢？中国大陆文革式铺天盖地的“一言堂”，使你根本没有机会了解法轮大法的真实情况。有人会想不明白，江泽民为什么这么痛恨法轮功，这里我引用一位江XX身边的党内高官（非修炼人）在海外出版的一本揭露内幕的书《Poisonous Deceit》（中译本《欺世谎言》）里的一段话，也许能让你们明白个大概：

“……李先生的所作所为赢得了千万法轮功学员的信任和尊敬。李先生这种获得尊重的能力令江妒忌得发疯，他不能理解李先生是怎样做到这一点的。江的妒忌心大得不可想象。把李的高德同江的缺德相比，你就会看到法轮功事件的本质所在。事实证明是李先生把真善忍的准则培植于中国社会。法轮功的传播至少使数千万人努力做一个好人。这种现象自然导致社会的道德回升，犯罪率下降。我周围的一些官员们曾在多次会议上把这种情况告诉他，但他发疯般的妒忌心态始终使他顽固地坚持他的做法。最终他还是耗资几十亿元来迫害一个有助于我们社会恢复法律和秩序的精神运动。 ”

从99年，中国大陆针对法轮功的邪恶镇压一开始，年纪大一点的人们都不约而同的想起了文化大革命，是的，一场浩劫又来了，只不过表面上它好像不是针对全国人民，而是仅对法轮功的打压。当人们看穿了这场镇压的实质就会明白，它是一场前所未有的对全人类道德的邪恶摧残。

是非完全颠倒了，全中国的人都在江XX的淫威下说谎，有的人甚至彻底被谎言蒙蔽，善良的好人被当作恶魔，被肆意摧残，而趋炎附势的奸佞小人倒是因迫害法轮功而屡屡晋升。百万中小学生、厂矿职工在国内媒体的造谣宣传之下，在学业、公职被胁迫之下，在诽谤大法的横幅上签名，无知的学生在恶毒的煽动之下，情绪激动的咒骂法轮功，咒骂法轮功创始人。修炼人的家庭被强行拆散。因为知道大法修炼者无比敬仰师父，恶警就把我们尊敬的师父的照片放到火车站入口处的地上，逼迫人们从上面踩过去，逼迫每个路人用最恶毒的语言谩骂大法，谩骂大法师父，以此来辨认谁是法轮功……，江XX印制了几千份诽谤法轮功的小册子，到联合国去散发给各国的首脑，以一个国家元首的身份去诋毁一个教人向善的民间修炼团体，同时谣言、诬蔑在极短的时间内被政府的宣传机器散布到全世界。中国几千年的传统美德就这样每天被无情的践踏着。

就在这每天充斥着谎言的日子里，为宇默默的用自己的行为向身边的人证实着大法的纯正，在他公司报销的帐目上，看不到一笔公款私用的记录，在一堆Taxi发票中，倒是总能找到不少公交车的票据，为的是节省公司的开支。在外企工作的他，收入很高，可是上大学时从山东带来的秋衣秋裤却始终不舍得扔，上班有着装要求，他就将仅有的两件西服、两件衬衫换着穿，我知道劝他添置新衣是件非常困难的事情，所有的钱都用来接济生活困难的修炼人，用在给人们讲真相上。我唯一能做的，只有默默支持他，每天把衬衫洗好，以便及时换洗，始终保持整洁、健康的形象。他在公司是业务骨干，经常极尽所能帮助周围的同事，大家都喜欢他。

得知为宇出事消息，同事们惊呆了，他留下的工作没有人可以接替，如果那天他不是被绑架，将要到上海去给一群公司的下级经销商们做presentation(展示)，为宇没来，所有来自全国各地的听讲者无不动容，公司损失惨重。我相信你们一定看得明白，这场混乱是谁造成的。至少我知道，为宇的同事们绝不会相信江XX政府散布的谎言，因为公司里每个人都切身体会过大法弟子的善，孰正孰邪已经不辩自明。

我不知道你们是否都相信神的存在，但是我希望你们都能相信在这个宇宙中，衡量万事万物的善恶有一个永恒不变的真理，那就是“真、善、忍”，符合他就是好的，不符合他就是不好的。人在什么时候干过什么坏事，都会在或早或晚的一个什么时候用自己同等的东西来偿还，这是宇宙的理。老人们讲的积德、缺德，“善恶有报”说的就是这个道理。那么即使你在做一件事情时不知道是错的，但是你做了，那你就要承担相应的后果，因为衡量好坏的不是什么人间的法律、命令（法令只是维护某些人或群体的一种形式），而是“真、善、忍”。天地间的万物运行都要符合一定的规律，如果你违反他，终有一日会遭到报应。如果你们今天，由于受谎言的毒害，由于对大法的无知，而去残害善良，或者心怀对教人向善的大法的仇恨，那么他就是有罪的。作为修炼人，我们明白这一切之中的善恶因果，如果我们不去告诉他真相，以挽救他的灵魂，那么，当真相大白的一天到来时，无法想象这个生命面临的是怎样的痛悔和可悲的下场！

这就是大法修炼者舍弃一切，不懈地向人们讲真相的原因。当世界充满仇恨、欺诈与杀戮的时候，人世间的一切功名利禄、爱恨情仇，都抵不上初生婴儿的一声初啼来得珍贵，一个人怎样才能回归生命的善良与纯真，这是千古以来人类冥冥中始终在追寻的，然而随着社会的世风日下，在每日的忙碌中，人们竟然忘记了这最终的主题。

其实，在任何道德社会中，任何正直的人都认同维护正义、不说谎、不背叛或出卖亲人、朋友的善良原则，而江泽民则直接用金钱和权势逼迫人们出卖朋友、效忠邪恶朋党、出卖良心和正义。在这样人妖颠倒的社会中，坚持一点对这些信仰真善忍的好人的同情都会付出巨大代价，遑论人格高尚，品行端正！没有真理，丧失判断是非的能力，这样的社会能有希望和前途吗？当中国人民不再为道德是非呼唤正义良知，不再同情别人的痛苦遭遇，不再为他人维护正义英勇钦佩不已，不再为自己的基本人生自由和权力丧失而痛心疾首之时，就是江泽民的流氓专制全面得逞之际。正义善良的人群中，谁会希望有那一天呢？

一个经历过文革的基督徒曾经有过这样一段话：“为什么我会对教过我的老师的命运，那样的冷漠，为什么会对别人的苦痛那样地麻木不仁？……当人类的一部分受害的时候，如果我们什么也没有做，在上帝面前，我们就都是有罪的。面对着别人遭受的迫害，如果我们无动于衷，我们在上帝面前就是罪恶的“同谋”。正是这种“同谋者”的罪感，使得我们时时反观自己的内心，常常反思自己的过去。……回顾文革浩劫，面对文革中失去生命、失去自由、失去家人、失去青春、失去爱情、失去造物主公平地给予每个人的道心、失去外在的前途和内心的光明的无数无数的人，朋友，让我们默默忏悔吧！正是这样的忏悔，使我认定，如果我再一次遭遇文革，如果我再一次面对别人无辜地受迫害，我不会无动于衷了。如果"红色恐怖"再一次笼罩头顶，我祈求全能的上帝，给我以聪明和智慧，让我分清善恶，给我以勇气和力量，让我的膝盖不要弯曲。”

我们大家相识在清华园，为宇现在却不知所踪，我们在同一个操场上跑过圈，在同一间教室上过课，甚至他可能就是你睡在上铺的兄弟，灾难已经发生在你我身边。那些作恶的人不敢透露他的下落，把它们对好人的迫害当作“国家机密”来严守着，是因为他们害怕自己的罪行被曝光。它们最希望的是，所有的人慑于镇压者的淫威，都畏缩不前，不去理会他人的安危，这样，它们就可以在阴暗的角落里放心大胆地作恶了。

如今法轮大法在世界60多个国家洪传，《转法轮》被译为多种文字被各国的人们接受，99年镇压开始的三年多来，法轮功在全世界获得的各国政府的褒奖达到1000多个，仅在台湾一地，至今已有30万人加入法轮大法的修炼行列。然而在中国大陆，依然是一片凄风冷雨……

江XX为什么敢冒天下之大不韪，劳民伤财，毫不掩饰自己对真善忍的嫉恨，在众目睽睽之下耍流氓？那些走狗帮凶们凭什么敢把善良的人们踩在脚下？——请你们记住，邪恶之所以存在，是因为善良的人们都保持沉默！如果全世界的善良人都能站出来，谴责镇压者的暴行，那这场浩劫将会很快结束。

不要再让这场迫害继续下去了，请把我们的故事告诉你身边的人，请把我的信转发给所有认识我们的朋友，让所有善良的人认识这场邪恶，这是我们现在能做的。为了为宇，为了所有与你同样享有清华人称号的修炼人，为了世界上千千万万还不愿面对事实真相的人们，也为了你自己的良知，请不要保持沉默，当人们都从迷茫中醒来，阴霾终会散去，真理就在眼前。

友 晴
癸未年正月


清华大学法轮功修炼者致社会的公开信

致所有关心法轮功事件的人们：

您们好。我们是清华大学的法轮功修炼者。我们写这封信的目的是想通过我们在7月22日政府取缔法轮功后的遭遇使所有关心法轮功的人们了解法轮功修炼的真实情况和中国大陆法轮功修炼者目前所遇到的困难。我们清华大学的法轮功修炼者多数是在校的学生和教职员工，学生中有很多都是非常优秀的，教职员工中的修炼者也都是诚实负责的人。我们当中大多数人修炼法轮功之后都明显改善了身体的健康，并在法轮功修炼中获得了心灵上的安宁。我们普遍认为法轮功修炼使我们受益很多。

1999年7月22日中国政府宣布法轮功为非法之后，我们当中有部分过去的负责人被要求与法轮功划清界限，学生中大多数人被要求不能继续炼功并上交法轮功书籍。但是由于学生中大多数人坚持继续修炼，在1999年10月26日中国政府进一步宣布法轮功为“邪教”之后，学校将大多数修炼法轮功学生送回家强制休学，并要求家长帮助学生“转化思想”以达到“同中央保持一致”，教职员工中也有人被“停职反省”或被办“转化学习班”的。学校要求学生必须批判法轮功并保证不修炼，否则将不能恢复学业；教职工中不能批判法轮功的将被开除。学校对拒绝写这类材料的人采取办“学习班”的办法，把他们同外界隔绝软禁起来进行“思想转化”。还有部分学生被威胁不写材料将被开除并被拘留或劳教。还有个别已经退学的修炼法轮功学生被街道办事处叫走后下落不明。

我们在清华大学学习生活了多年，感觉到这里的学术和人文思想环境都很宽松自由。我们修炼法轮功，按照李洪志老师所要求的“真、善、忍”原则修炼我们的心灵，使我们获得了健康的身体和高尚的道德。我们实在无法理解为什么中国政府不允许在清华大学这样一个国际知名的高校中有我们这样一批按照法轮功要求做好人的人存在，而非要让我们批判法轮功，说违背自己思想的假话。在这样一个学术自由的殿堂要求人们这样做，还以学籍、公职相威胁的做法实在是不对，这也从一个侧面反映了当前在中国大陆法轮功修炼者的处境艰难到了一种什么样的地步。

我们觉得法轮功是一种善良的学说，对人的身心健康都是有益的，而不是象中国政府所宣传的那样是“危险的邪教”。中国政府树立法轮功为敌镇压自己的公民中那些善良的人们实在是不对。我们希望所有关心法轮功的人们能了解一下法轮功和修炼法轮功的人们在中国大陆所遇到的困难，并对在中国大陆愈演愈烈的镇压法轮功运动表示关注，帮助建立修炼法轮功的人们和政府之间的对话以解决目前的危机，这对整个中华民族的未来都具有深远的意义，所有善良的中国公民包括法轮功修炼者都会感谢您作出的努力。

清华大学法轮功修炼者
2000年1月21日


清华人的自豪与骄傲在哪里？

——致清华校友

◎王婧（德国）

【新生2月16日讯】我和先生2000年回国探亲时，见到一对素昧平生的老夫妇，那位健谈的妻子突然问我们：“你们是清华大学毕业的吧？”我们愕然，问她怎么知道的？她指著一直没太说话的老伴说：“他也是清华的，我看你们两个的气质和他很像。就从这股劲儿里我猜你们也是清华的。”我更愕然了，我先生是清华精密仪器系毕业的，的确带著清华人特有的严谨、持重的气质，而我毕业几年来一直认为自己并没有多少清华人的气质，因为我爱画画，喜欢玩儿，学的又是被清华别的系的学生多多少少视为另类的建筑专业，好象和那些学理工科的差距不小。

清华人的气质到底是什么样的？当我回到德国后又是一位素昧平生的中国人点醒了我。她说我沉稳，和我在一起觉得踏实。我不得不承认，在清华五年日复一日、年复一年的苦读中，在勤奋踏实的学习风气里，就连我这样一个性格外向、活泼的女孩子也从骨子里深深地重塑了。正如清华校训中所说：“严谨、勤奋、求实、创新” ，“自强不息，厚德载物”。

我第一次见到王为宇是在1998年的9月，他给人感觉就是：典型的清华人。王为宇1991年以优异的成绩保送清华大学精密仪器系，恰与我先生同窗。大学五年，在人材荟萃的清华，他获得过优良毕业生奖章、优秀学生奖学金、中国仪器仪表特等奖学金（首次授予本科学生）和飞利浦奖学金等多项奖学金，曾担任班长、团支书、科协副主席、精仪系学生团委副书记。由于品学兼优，1996年本科毕业后免试直接攻读精仪系博士研究生，博士导师是著名的光学信息处理专家，中国工程院院士金国藩教授。严谨求实的治学态度加上名师指点，王为宇在国内外学术杂志上发表了数篇论文，并获得一项研究专利（申请号：00103362.X 专利名称：获得稳定被动调Q激光器的增益预泵浦方法）。

王为宇1996年开始修炼法轮大法，也正是他，在1998年的9月我们第一次见面时将《转法轮》这本教人向善的宝书送给了我和先生。在他一直参加的法轮功炼功点——清华第十食堂旁的小树林里，一个和善的女孩子教会我们法轮功的五套功法，自此我和先生开始修炼法轮大法。

一别两年，期间风云突变，1999年7月江泽民政府开始迫害法轮功，电视报纸中的造谣诬蔑铺天盖地。我们在德国获悉很多清华学子和教职工被停课，被抓，被打，被赶出校门送回老家，后来又传来王为宇被抓的消息。当我们再见面时，已是2000年夏天法轮功正被残酷打压的时候，大批法轮功学员流离失所。我们回北京探亲，先生昔日的同学借此相聚，谁也不知道王为宇是否能来，谁也不知道他现在在哪儿，只知道他有一段时间没来系馆做博士课题了。当我突然看到他笑著向我们走来时，发现他的变化非常大，如果说两年前他还是一个做学问的书生，那么现在他的笑容里又增添了成熟、坚韧、无畏和纯净。在聚会上，他告诉我们，也是第一次向他的同学们讲述在他身上发生的事情。他和他的妻子(清华大学精密仪器系硕士生)曾几次被清华派出所关押。学校和系里的领导和党委一起找他谈话，面对一群党龄是他年龄两倍的老党员们，他问了这样一个问题：“我是一名党员，在党做错的时候，我敢对党说真话，告诉他们是他们做错了，你们谁敢？”老党员们一片沉默，没有一个人敢回答。事后一位领导私下里拍著他的肩头说，他很钦佩他，他还告诉他等到法轮功平反了他可以回来把学位读完。

那次聚会见到王为宇时他已经流离失所，为了不让警察发现，有时天天都得换住处。王为宇已经读了四年博士学位，再有一年就可以毕业，却因为炼法轮功修真善忍而被赶出校门，并且不能在国营企业工作。在一次外资企业的面试中，外国老板奇怪地问他为什么不把学位读完。他实话实说，外国老板很感动，说没想到当今中国还有如此坚守自己信仰的人，当场表示录用他。

短暂一面之后我们又各奔东西。随著镇压的升级，从国内传来法轮功学员被迫害致死的消息越来越多，从八个月的婴儿到七十几岁的老人，各年龄段、各种职业的都有。同时杀人凶手的姓名、电话和罪行也在网上陆续曝光。我们在www.rescuetsinghua.org 网站上看到多位清华学子被判刑和迫害的消息，一名九五年毕业于清华大学电子专业的校友——袁江，在兰州被迫害致死。开始时我和先生还能时常收到王为宇的电子邮件，这对我们来说，表示他还是自由之身，可是后来他很久都没给我们写EMAIL。不久在明慧网上我们看到了他被绑架的消息，至今下落不明，我们更无从知道王为宇和他妻子近况如何。

从另外一名清华人，我的好朋友赵明那里，了解了法轮功学员在中国的境遇。赵明是清华大学计算机系88级的学生，毕业后曾任清华大学紫光集团计算机网络中心项目经理。1999年3月入爱尔兰都柏林三圣学院电脑系攻读硕士学位，同年圣诞节期间返回中国大陆，希望中国政府停止对法轮功的镇压，却遭非法拘押。2000年5月他被囚禁在北京大兴县团河劳教所，期满后又被非法延期十个月。2002年3月12日，在爱尔兰政府、欧盟、国际大赦组织、爱尔兰三圣学院、爱尔兰民众和西方各国政府和媒体的强大的呼吁声中获释。在团河劳教所的二十二个月里，他曾被五六个警察一起拿三万伏高压的电棍电击。管教人员还唆使犯人毒打他，把他的手脚捆在一起塞到床底下，十几天不让睡觉，被逼从事强体力劳动。他还被逼迫一天24小时看诬蔑法轮功的录像。劳教所就是用这种方式强迫他放弃对法轮大法的信仰。

我在海外法轮功学员“呼吁释放赵明”的游行队伍中，第一次看到赵明的大幅照片，他看上去理性、沉静，还有些文弱。在清华园莘莘学子中，这是一张极普通的脸，然而真善忍赋予他强大的精神力量，使表面文弱的他不仅走过了二十二个月非人生活，而且毫无怨恨地承受了令人无法想象的残忍，使他获释后不惜余力地向各国人民呼吁帮助停止发生在中国的这场惨无人道的迫害。

我至今不知道那个教我炼功的和善的女孩子叫什么，哪个系的，现在身在何处。我听说清华大学有3 00多名学生及教职员工被开除，关押，软禁，劳教，甚至被判刑，不知道她是不是也在其中。1999年镇压前清华园炼功点上那一张张容光焕发、真诚善良的面孔，他们今天又在哪里？为了对真善忍的信仰，他们是不是付出很多，承受很多？他们的亲人是否因他们所遭受的迫害而承受了巨大的痛苦？……这一切我都无从知道，然而我知道发生在我身边的王为宇和赵明的故事。在我的母校，这个水清木华的灵秀之地，不该发生这样的悲剧，在“自强不息，厚德载物”的清华人身上，不该打下这种伤痛的烙印！

清华人的自豪与骄傲在哪里？如果清华人的骄傲仅仅在于严谨治学、广出科技人才的话，那么我觉得这还不够，清华人的骄傲还应该在于他们的正气与赤子之心！清华的历史是这样一些人写下的：朱自清，闻一多，吴晗……，他们不仅治学严谨，更有做人的高风亮节，不为外在的威逼利诱所动。有著如此尊严，以及崇高的道德修养的人才是神州大地真正的脊梁！

我为那些宁愿放弃他们所拥有的一切，也要坚守真善忍信仰的清华人自豪！我将与全世界的清华人一同为他们呼吁，直至他们能够在自由的天地之间重新行使信仰真善忍的权利。

请你，与王为宇和赵明同享清华人的称号的校友，加入我们的行列，以你正义的呼声给予这些可敬的清华人一份道义上的支持！


海外校友2001年的呼吁书一：

清华大学海内外校友，
请援救遭受迫害的清华学子！

2001年12月3日 文/清华大学海外学子

【明慧网】尊敬的校友们，清华大学的海外学子们，

今天我们怀着悲愤的心情，悼念一位我们共同的校友。2001年11月9日，一位同我们一样曾身披学士服、骄傲地走出清华校门的年轻小伙子──年仅29岁的清华大学计算机系90级毕业生（95年毕业）袁江，因坚修法轮大法，被江泽民政府迫害致死。

我们心头的悲痛无法用言语形容。一个才华横溢的学子，一个正直优秀的青年，一个善良敦厚的好人，仅仅因为不愿放弃对“真、善、忍”宇宙真理的信仰，就被邪恶之徒们夺去了29岁的年轻生命。

在此，我们不愿再次描述那血腥的迫害，因为对于一个还有良知和正义感的人来说，江泽民爪牙的行径禽兽不如，为人类所不齿。

亲爱的学长、老同学，自从1999年4月25日中国江泽民政府开始逐步升级的迫害法轮功及大法弟子至今，赵金华、陈子秀、左志刚……一个又一个法轮大法弟子为了说一句真话，为了唤醒世人的善念，被邪恶之徒迫害致死。他们的生命因善良而美丽，因正法而辉煌，他们用生命谱写了一曲壮歌。即使你还不修炼，也一定会被他们的浩然正气所折服。

如果您觉得这些平凡人的故事距离您太过遥远，那么今天，我们送走的是一个年仅29岁的灿烂的生命。他与我们如此亲近，甚至曾经在清华校园中不经意的擦肩而过──一位身材高大、善良宽厚、青春勃发、才华横溢的优秀青年。江泽民政府扼杀的是什么？扼杀的是如此美好的生命，他要扼杀的是人们心中的善念，是对高尚道德的弘扬，它们要摧毁人类赖以生存的美好的心灵空间，对“真善忍”的信仰，如果它们真的做到了，这世界该是多么恐怖，人类该会变得多么丑陋！

教授们，本来他可以和您一样，在科技领域有所建树，为中国的发展尽自己的力量；学子们，本来他可以和您一样，用自己横溢的才华迎来美好的前程。可是袁江走了，走得突然，走得悲壮，用自己不屈的意志和生命书写了坚持真理的壮歌。

法轮大法自传世以来，无数人走入修炼之门，大法净化了人们的心灵，挽救了无数人的生命，使社会道德回升。在清华，一大批师生走上了修炼之路，他们都是品学兼优的学生，或德高望重的教师，几年来在各自的岗位上有口皆碑。

现在，请看看他们的处境吧：

（清华学子受迫害情况略——编者注：详见清华大学师生因坚持信仰遭受迫害的案例）

还有大量的清华学子、教工，为了抵制江泽民政府的邪恶迫害，被迫背井离乡，流离失所，与自己的亲朋好友生离死别……

请记住他们的名字，请关心他们的下落、处境和受迫害的现状，因为他们和您一样，都是善良、正直的清华人。

在江泽民政府的暴行之下，他们当中会不会出现第二个袁江？不能使罪恶在光天化日下继续了！所发生的这一切，与我们每个人息息相关。清华大学名校的声誉，几十位优秀师生的命运，泱泱大国几千年的道德传统靠我们的努力去争取、去维护。尊敬的学长们，我亲爱的同学们，不能再漠视这一切。纵容邪恶无异于对善良的迫害，无异于同魔鬼作交易，结果可想而知。今天，离开我们的是我们曾经朝夕共处的校友，明天我们怎么保证自己的妻儿老小不受恶人的欺凌？社会的道德规范靠我们每个人去维护，生命应该在高尚的环境中生长。

作为清华学子，我们每一个人，生活和事业都得以充份的发展，历经坎坷走到今天，都有着一段不平凡的经历，足以让我们能清醒地思考这一切。毕竟几年、十几年、乃至几十年的奋斗不是为了让我们忘掉过去，忘掉国内的一切，忘掉所有的历史。现在的成就也不足以成为回避良心的麻醉剂。让我们伸出援手，用我们的善良与智慧去帮助这些敢于以生命捍卫信仰的年轻的清华学子们。一个电话、一封家信、一个电子邮件，让我们把这不平凡的经历，告诉我们的导师、同学、亲人、朋友，让我们把这发生在21世纪中国最高学府的黑暗一幕告知世界，让邪恶在阳光下灰飞烟灭！

二战纳粹大屠杀的生存者丽莎.拉菲尔在声援法轮功的演说词中这样写道：

“我们不能视而不见。我们不能自欺欺人，认为在这个世界别的地方发生的事情与我们无关。我强烈要求你们每一个人尽你们最大的努力抗议中国(江泽民)政府对法轮功修炼者们的迫害。每一个声音都是有力的。所有的声音合在一起就能够扭转局面。”

对，不能视而不见，每一个声音都是有力的，所有的声音合在一起就一定能够扭转局面！


海外校友2001年的呼吁书二：

清华大学校友、法轮功学员朱宝
致清华校长等人的一封信

2001年12月4日

【明慧网】尊敬的朱镕基总理、胡锦涛副主席、王大中校长：你们好！

我原是清华大学教师，最近看到清华学友袁江（29岁）被甘肃省公安人员和电信局迫害致死的惨案后，不得不为我的好友赵明和其他修炼法轮功的清华学友的生命安危担忧。袁江，我曾见过面的好青年，兰州市电信局所属的信息技术工程公司技术骨干，曾经担任副总经理。然而这样一位风华正茂的好青年，只因为不放弃法轮功的修炼，被活活折磨死。据报导，折磨他的刑具拉了两大车。

赵明，30岁，原是清华大学清华紫光集团项目经理，99年初经朋友介绍和我先后来到爱尔兰留学。然而，赵明自从99年底圣诞假日回国，因为法轮功上访，至今未能返回爱尔兰继续他的学业。据悉，他上访被关押由家里保释监视居住后，于2000年5月又被无故拘捕，此后被送去北京团河劳教所，期间曾转移到新安劳教所。在两个劳教所，赵明身心备受摧残。为了强迫他放弃和诋毁法轮功，警察和犯人暴打他，用电棍长时间电他，强体力劳动不让他睡觉，长时间洗脑的精神折磨。每当想起赵明的遭遇，我都不寒而栗。

赵明，我跟他一起炼功四年，认识他的人都知道他是一位优秀的青年。他在来爱尔兰留学前是清华紫光集团开放系统事业部部门副经理、项目经理，工作勤恳，不计个人得失，寡言实干。他承担的工程项目给客户留下良好的印象，并为部门培养了许多技术骨干，曾被评为紫光集团的优秀工作者，为紫光集团作出过重要贡献。可是不了解他的人可能想像不到，象许多法轮功的修炼者一样，赵明在炼法轮功之前身体虚弱、无法工作；是法轮功给了他健康的身体和工作的活力。作为法轮功的极大受益者，赵明在业余时间义务向清华的师生介绍法轮功，几年来，他一直是每天五点多就提录音机到炼功点，组织大家炼功并教新学员功法动作。我就是跟他学的法轮功。他本来应该跟我一样，在自由的社会里发挥自己的才智和技能。而现在他却身陷囹圄。

朱总理，您是否还记得您今年9月份访问爱尔兰时，曾向爱尔兰总理承诺回去后调查赵明的情况？至今，三个月过去了，没有任何音讯，赵明仍在团河劳教所里承受折磨。您一直说您要做一名清官，法轮功是教人修心向善、利国利民的好功法，法轮功学员都是奉公守法的好公民，我相信您心里很清楚。我希望您在对待法轮功的问题上，不要辱没了您“清官”的名誉；我也希望您做为堂堂大国之总理，不会食言对爱尔兰总理的承诺。

袁江和赵明仅是清华学友受迫害者之一二。两年多来，不断看到清华师生惨遭迫害的报导。尤其是江泽民镇压法轮功的驾临于法律之上的执行机构“610”办公室的总头目李岚清亲自坐阵清华期间，无数优秀的清华师生被停职、停学，逐出校门，甚至被劳教、判刑（见附件）。我为清华出了这样一位奸佞小人而感到耻辱！

王校长，我在清华核研院任职期间，您当时是院长；随后您又升为校长，立志“2011年把清华建成世界一流大学”。但当我看到这么多品学兼优的学友，兢兢业业的老师因为修炼“真善忍”做好人而被停学、停职逐出校门，被送去劳教，被判刑，甚至被折磨致死时；当我看到在邪恶的淫威下，清华不但没有坚守校训保护这些堪称栋梁的优秀师生，反而奴颜卑膝、助纣为虐！令海外这些清华学友心寒，令有识之士顿足！何为一流大学？德才兼备乎？如此残害良善，助纣为虐，德者何来！

各位学长，您们都是思想清晰的饱读之士，你们经历过各种运动，有过信仰、有过失落。也许对名利对金钱的追求已使你们感到疲倦，什么才是人生真正的追求呢？在修炼法轮大法之前，我们这些法轮功学员也为此而困惑迷茫。然而“真、善、忍”宇宙大法的传出使我们真正明白了此生的意义，而这种对生命最本质的震撼和改变却是任何力量也无法再改变的！这也就是为什么在江泽民政治流氓集团残酷镇压达两年多以后，法轮大法不但没有消失还发展到全世界超过50多个国家亿万的人修炼；这也就是为什么在残酷迫害的两年多中，有数以百万计的法轮功学员去了天安门。难道这些善良的百姓不知道将面临的是什么吗？知道。那么为什么有这么多人宁愿舍家弃业，宁愿流离失所，甚至宁愿牺牲生命来捍卫这个法呢！学长们好好想想啊，对“真、善、忍”的践踏不正是对人类最本质最传统美德的践踏吗？如果信仰“真、善、忍”是错的，那什么才是对的呢？想想吧！做为一个人而言，谁又有权利让你相信什么不相信什么，信仰什么是每个人最基本的权利，而今天，为了这个权利已有超过320多名善良的无辜百姓付出了生命的代价。难道这场真正反人类、反道德的强暴行径不该停止了吗？学长们，心中尚有良知的人们，好生思量呀！

清华，这悠悠的名校，培育过无数英才的殿堂，不要辱没了你百年的清誉啊。

朱镕基、胡锦涛、王大中和千千万万的校友、学长们，不要忘记了我们的祖先是如何教导我们做人的，不要忘记清华的校训哪！在这个重要的历史关头，切切摆正你们的位置呀！正邪间的一念便决定了你们的未来，千万不要把自己的名字钉在历史的耻辱柱上！

清华校友、原清华核能技术设计研究院讲师朱宝
2001年12月3日于爱尔兰

注：朱宝，工程硕士、计算机硕士，原清华核能技术设计研究院研究生、讲师，工作期间曾并评为先进工作者、所在的小组曾被评为校先进集体。


海外校友2001年的呼吁书三：

清华人的呐喊

2001年12月10日

【明慧网】尊敬的清华校友：

公元2001年8月30日，在甘肃省敦煌市附近的一辆公共汽车上，一名男青年被军警抓走。立即，他的被捕震动了当局，在兰州市白塔山的绿化基地里建起了秘密“监狱”，并拉来两大车刑具。随后的两个月便是酷刑拷打，多方位折磨…但警方始终未能达到目的。后来，这位年青人在遍体鳞伤、长期绝食的情况下竟奇迹般地逃了出来，但走不远便体力不支，勉强爬进一个山洞就不省人事了。在西北寒凉的天气里，他昏迷了整整四天。而山洞外面，甘肃省动用了两千军警，地毯式地将兰州市翻了个过儿。在军警搜捕行动后，他爬出了山洞，爬出大山，摸黑进了一户人家。然而他的伤势太重，远远超过了人体所能承受的极限，在高烧昏迷中他坚强地挺着，终因多处内伤发作，不治而去了。

这样一个惊心动魄而又悲惨的故事让人想起遥远的“旧社会”时革命者的遭遇，然而它却就发生在今天的公元2001年。事件的主角叫袁江，29岁，清华大学计算机系95级毕业生，一个风华正茂的清华校友，也是原甘肃省法轮功辅导站站长。

他犯了何等“滔天大罪”受到如此血腥的迫害？只因为他不愿放弃法轮功，坚持对‘真善忍’的信仰，坚持要让人们知道被迫害的法轮功真相。我们心头的悲痛无法用言语形容。他与我们如此亲近，甚至曾经在清华校园中不经意的擦肩而过。一个才华横溢的学子，一个善良敦厚的好人，仅仅因为不愿放弃对“真、善、忍”的信仰，就被夺去了29岁的年轻生命。

难道法轮功真的如此罪莫大焉？不愿放弃法轮功的人就应该受到比真正的罪犯还严厉的迫害吗？像他这样因思想信仰而被致罪的，仅在清华园的学生与教职员工中，还有许多许多：赵明、褚彤、于金梅、李春艳、黄奎、林洋、蒋玉霞、孟军、秦鹏、俞平、虞佳、邱淑琴、……。

法轮功自92年起在中国大陆传播，七年间已吸引约一亿国人，99年被政府镇压后更发展到世界五十个国家和地区，拥有无数像袁江这样坚持“真善忍”信仰的学员，这样的现象不值得我们深思吗？不是精神空虚，亦没有政治企图，只因为她实实在在地改变了人，融合了人的善良、纯真，予人福祉，带人回升。也许您并不认同法轮功的理念，但这不是问题的关键。信仰无罪，愿意坚持“真善忍”作好人无罪，这难道有错吗？

当今中国大陆，各种社会问题复杂深重，当您看到江泽民、罗干等人不真正致力于整治腐败、兴国安邦，却动用大量财力、物力、人力，不惜以极端手段去对付普通炼功百姓，迫害国家栋梁之材，您是否想过这样的领导人又能把中国领向何方？

如果人民连信仰“真善忍”的自由都没有，那么中国大陆就只能成为“假恶暴”的天下。而那时受害的又何止亿万法轮功群众及家属，又有谁不在社会大环境的影响之中呢？历史一次次地证明：一些人先受的苦，若没有加以警示以及大多数人站出来与邪恶抗争，邪恶就会更加增长，就会导致更多人后遭的难。

面对纳粹给德国与世界带来的灾难，曾身陷囹圄的尼莫拉（Martin Niemoeller）牧师痛定思痛，说过这样一段发人深省的话：“起初他们追杀共产党，我不是共产主义者，我不说话；后来他们追杀犹太人，我不是犹太人，我不说话；后来他们追杀天主教徒，我不是天主教徒，我还是不说话；最后他们奔我而来，再也没有人站起来为我说话了。”

其实，修炼的人没有敌人。法轮功学员从来也没有，将来也不会反对政府。我们反对的只是这场邪恶的镇压。

作为海内外的清华校友，我们无不为自己的母校而骄傲。她严谨的校风、求实的治学态度得到了知识界的赞誉。清华师生更以坚持正义、真理、为国为民大无畏的献身精神而载入史册。大礼堂边的小山上有个闻亭，山下有个自清亭。闻一多、朱自清的铮铮铁骨在我们的心目中留下了不可磨灭的印象。五四运动、一二九运动，在关系到国家前途和命运的关键时刻，清华师生都能挺身而出。断柱碑记述着他们不畏强暴、坚持真理的品格。

今天面对这样一场国家和民族的灾难，我们怎能觉得事不关己？当看到一个又一个清华人只因信仰“真善忍”就被剥夺了继续学习的权力，甚至被劳教、判刑、迫害致死时，我们又怎能视而不见？每一个声音都是有力的，所有的声音合在一起就一定能够扭转局面。请记住袁江他们的名字，请关心他们的下落和处境，请伸出您的援手，因为他们和你我一样，都是善良、正直的清华人。

朱宝，工程硕士和计算机硕士，原清华大学核能技术设计研究院讲师，（爱尔兰）
杜小华，工业工程学博士，原清华自动化系学生，（美国）
周世雨，计算机博士，原清华计算机科学技术系学生，（美国）
李迅，计算机硕士， 原清华计算机系学生，（加拿大）
杨森，物理博士，原清华无线电系学生，（美国）
袁峰，生物物理硕士，原清华应用物理系学生，（美国）
叶颖红，计算机硕士，原清华计算机系学生，（加拿大）
李渊，电机工程博士，原清华无线电系学生，（美国）
张萍，某贷款公司经理，原清华无线电系学生，（美国）
方向东，机械工程博士，原清华精密仪器系学士生硕士生，（美国）
周立敏，计算机硕士， 原清华计算机系学生，（加拿大）
李荣， 计算机博士， 原清华计算机科学技术系学生，（加拿大）
马文景，原清华电机系硕士毕业生，（美国）
刘宁平，数学博士研究生，原清华应用数学系学生，（美国）
牛立成，物理博士，原清华物理系学生，（美国）
鄢红，计算机硕士，原清华计算机系学生，（美国）
郭伟， 计算机硕士，原清华热能系学生，（美国）
陈瑞钦，工程硕士，原清华热能系学生，（澳大利亚）
杨真，原清华建筑设计院工程师，清华建工系学生，（澳大利亚）
罗迪威，原清华建筑学生，建筑学硕士，（澳大利亚）
张志刚，清华水利系毕业，直读人文系研究生但因修炼法轮功被校方拒绝注册，（澳大利亚）
冯凤华，原清华无线电系硕士毕业生，（加拿大）
叶方红，原清华应用数学系学生，（美国）
胡晓娥，清华计算机系83级学生，（加拿大）
贾秀娟，原清华化学系学生，化学博士，（美国）
杜心，原清华无线电系毕业生，硕士（美国）
周豫，原清华精密仪器系研究生，机械博士（美国）
朱宏，原清华工程力学系毕业生，理论与应用力学博士（美国）
谢卫国，原清华化工系学生，硕士 （英国）
王婧，清华大学就读于建筑系毕业 (德国)
吴松，清华大学就读于精密仪器系毕业 (德国)
何振华，89年毕业于清华大学，现在加拿大就读博士
吴若年，材料科学工程系毕业，工商管理硕士 (美国)
刘敏南，原清华水利工程系学生，现在加拿大就读博士学位
赵杰华， 物理系84级本科及89级硕士毕业，教师(91-94)， 物理博士 (美国)
希国凌，清华大学生物科学与技术系毕业生， 硕士 (美国)
舒明伟，原清华大学电机系学生 (美国)
池学东，原清华大学精密仪器系学生 (美国)
杜仲实， 原清华大学应用物理系毕业生，物理及电机工程硕士 (美国)

……


为清华人呐喊

◎羽明

【新生网2001年12月25日讯】 最近看到北京市中级人民法院秘密重刑判处姚悦等六位优秀清华学子的消息，我的心在剧烈地颤抖。那六个被判刑的学生当中，有北京市优秀毕业生，有直接攻读博士学位的，还有学生干部。这些朝气蓬勃的年轻人，在江泽民集团的迫害下，将要在阴森的牢狱里度过数年到十几年的大好青春年华。他们的“罪名”，是用互联网传播法轮功真相资料，散发法轮功真相传单。

悲剧还远不止于此：不久前，清华电子系90级学生、曾任兰州市电信局所属信息技术工程公司副总经理的袁江，被甘肃省公安厅公安酷刑折磨致死；曾任系研究生会主席、成绩优异提前攻读博士学位的热能系学生俞平，被判刑四年；国家副主席胡锦涛的大学同班同学、广州电力学校教授张孟业一年前被非法判劳教……

我为清华流泪，也为中国流泪。

清华园精英群集，藏龙卧虎，令人景仰。清华人刻苦耐劳、稳扎稳打的务实精神，更让人佩服。有人说，北大是岩浆，清华是泉水。比起北大针砭时弊、开社会风气之先的犀利与豪情，清华的耐性与沉稳，在目前的中国，似乎更受人偏爱。清华园出来的众多高层政府官员说明了这一点。

对清华学子的迫害，摧残着这一著名学府的精英资源，破坏了学界的独立精神，伤害了清华人的情感，玷污了清华学人中华脊梁之责任。清华大学远播的声名，优秀的学子，显赫的校友，却也在当局尤如文革重演的对修炼“真、善、忍”的校友的残酷迫害面前忍气吞声，这是清华的悲哀。这又何尝不是民族的悲哀？

我不能想象如果清华人也没有了明辨是非的理性；我不能想象如果清华人也没有了忧国忧民的良知与热血；我不能想象如果清华人也没有了捍卫正义与真理的勇气；我不能想象如果清华人也没有了团结、扎实、奋进向前的朝气！如今，国人的精神在衰落，历史在倒退，有人在倒行逆施，黑手遮天，把我们的国家拖向与世界文明的走向背道而驰的罪恶的深渊，那么你们怎么可以视而不见？你们，怎么可以无动于衷？只因为你是清华人，中国的清华人！江泽民把屠刀举向了清华人，也就是举向了我们整个民族。应当被国人审判的，正好是江泽民一伙，而不是清华学子。

面对残暴，只有止住悲痛，抹去眼泪，长歌当哭，为勇者一壮行色。

我不是清华人，但我要为清华人呐喊，为他们追求真理的精神呐喊，为他们不畏强暴的品格呐喊。期翼我那微弱的呐喊声，能激励勇者在寂寞的荒原继续奔行。更多的人，应当站出来声援他们。如此，我们将更有希望早点结束这场悲剧。也许在不远的一天，我们能看见江泽民以及他的帮凶们被推上历史的审判台。


清华校方对得起
“自强不息，厚德载物”的校训吗？

2003年1月27日 文/一山

【明慧网】日前在网上看到一篇文章，介绍清华大学里炼法轮功的部份师生遭到迫害的情况，有的被劳教，有的被判刑，有的被捕后下落不明。在每个名字后面有个人简介，读完后不禁感慨万千。因为我发现他们在被警察抓捕之前都无一例外的受到了清华校方的迫害。

单从里面提到的在校学生说，他们无疑是清华的精英。大多数是博士、硕士，免试推荐博士生的就有4人，几乎都是各种奖学金的获得者，很多是学生干部。

他们是优秀的，这是谁都无法否认的，清华的校方也是深知这一点的，不然也不会授予他们奖学金，不会让他们免试读博士。然而也正是清华校方在他们在校期间以“不从思想上脱离”为由不给他们入学注册、不给毕业证、强迫他们休学、将他们开除、甚至直接出面把他们绑架拘禁洗脑。而更为滑稽的是，清华校方不同意开书面的休学证明，理由是怕对外公布真相，显然他们也深知此种行为不端，见不得人。

这让我联想起2002年2月间，在社会上引起轩然大波的清华学生拿硫酸泼熊的事来。当时泼熊的学生也是成绩优秀，也被免试推荐研究生，虽然其品行遭到大众的强烈谴责，影响了清华的声誉，但后来清华校方本着“挽救一名人才”的态度，并未将其推出校门，只给以留校查看的处份。

笔者无意对硫酸泼熊事件及当事人做任何评论，只是想就清华校方这两种处理结果的不同谈谈看法。

硫酸泼熊明显是一种攻击性的危害行为，是有具体的行动了，据称清华校方根据《清华大学学生违纪处份条例》第六条第14款的规定，并参照《清华大学学生违纪处份管理细则条例》第十八条及第十四条第2款，做出的处理决定。而不放弃信仰仅仅是一种思想活动，那么清华校方又是根据哪个条例的哪条哪款以“不从思想上脱离”为罪名做出休学开除等决定的呢？以思想定罪，恐怕是一大发明吧。再者，一个人的思想是你说变就能变的吗？无非是想让这些学生违心的说谎罢了。

也许很多人可以想到一个问题，那就是只要这些信仰法轮功的学生说句圆滑的话，表个态，就会风平浪静，前途顺达。然而他们宁可失去学业、失去前途、甚至面临牢狱之灾也不说假话，仍能明确坚持信仰，这种高贵的品格、不屈的傲骨更是难能可贵！自古以来，评价人才首推道德，要德才兼备，而这些高德高才的学生不正是我们国家民族急需的栋梁吗？做学问他们必然能坚持真理，做工作他们必然能坚守原则，做人他们必然能恪守道义，这是真人才！那么清华校方在这件事的处理上为什么就采取了截然不同的态度呢？

其实答案很简单，处理泼熊事件，无论怎样处理都不会危及自身，处理的好了还能为自己赚得名声。而在法轮功问题上，不顺从上命可就要丢乌纱帽了。听说同是清华出身的610办公室头目李岚清曾亲自坐镇清华监督迫害事宜，可见如果没有这种危及自身利益的前提，清华的领导们在处理问题上也不会如此令人不齿。

清华立校90余年，以其严谨的学风和突出的成就备受瞩目，以“自强不息，厚德载物”为校训，也涌现出朱自清、闻一多等高风亮节之士，如果众先辈泉下有知，恐怕要为今日的清华掩面而泣了。试想，在强权面前没有坚守道义良知的勇气，望风即倒，趋炎附势，如何去维持清华的精神，何来“自强”与“厚德”？如何去培养真正的人才？没有一种精神、一种骨气，又怎谈得上“建设世界一流的大学”？

这些信仰法轮功的师生身边的同学老师自然是深知他们的人品和学识的，对于校方的处理即使表面不说，心里也会嘀咕，这种打击良善，扶助邪气的歪风，对于清华的学风、校风又会有何种影响呢？这么多的硕士、博士被强令停止学业，又会给他们所从事的课题研究带来什么影响呢？可以说清华在这件事情上做的实在是太不漂亮，对自己是有百害而无一利。

在江泽民为首的几个弄权小人的淫威下，清华竟沦为迫害忠良的打手和帮凶，给清华的历史上添上了浓浓的耻辱的一笔。有的学生在学校里就被校方强行绑架送到警察办的洗脑班，不转化就直接劳教。有的学生不愿顺从迫害已经离校出走了，这本来给清华提供了解脱出来的机会，可清华校方竟然千方百计的到处找，甚至给其家打电话，骗说什么回来没有事，继续学业，拿个毕业证书什么的，或者回校收拾一下东西等等，但是一旦找到后就派人派车把人家送到警察手里。这么做，我们就不得不质疑领导们的个人品德了。其实在这件事情上，作为校方，即使没有那么足的道德勇气去抵制，也完全可以在自己力所能及的范围内做得更像样点，是最大限度的维护善良还是最大限度的打击善良是可以选择的。在干坏事上这么积极干什么，何必呢？

此事不仅是清华之大不幸，也是我们国家民族之大不幸。清华只是中国知识界在这场镇压中的一个缩影，知识分子越来越圆滑和市侩，这是我们民族的悲哀，当人们的骨头越来越软的时候，我们这个民族离衰亡不远矣！不过可喜的是，从这些信仰法轮功的师生身上，我们体会到一种久违的精神，这也许就是我们民族未来的希望。


德国学员致中国国家副主席：得民心者得天下

【明慧网】

中国国家副主席胡锦涛先生：

两千五百年前中华神州一位智者洋洋洒洒写下了五千言《道德经》，其中一句话说：“圣人恒无心，以百姓之心为心。”

上古至尧、舜、禹，历代帝王无一不是大德之士。尧、舜垂裳而治，当时无现今之繁琐法规，只有简单的王法。却民治久安，礼义圆明。圣人之为乃“修德于天下”以治本，“民心所向，江山稳固(《修内而安外》)。”

近年中国打开国门，改革开放，国民生活水平提高，很多地区达到丰衣足食。民心所盼无非是“天下富而太平。”(《富而有德》)

“天下太平民之所愿，此时若法令滋彰以求安定，则反而成拙。(《修内而安外》)”如滥用国器，以泄私愤，唯恐天下不乱，则必上违天意，下失民心。

自一九九九年七月江泽民一伙陷害法轮功以来，从上至下针对法轮功的条文，禁令百出。从各省、市、区、县、各级行政、军、警内部秘密传达的文件与公开的不准炼功的禁令，一直到街道居委会的监视、跟梢、挨家挨户地到家里让人写不炼功的“保证”，牵动的何止是数百万计的炼功人，何止是他们的家属、朋友。而是整个国家机器、全体国人。

数百万信仰真、善、忍的国人被赶出校门、工作岗位、家门，被迫流离失所。几千炼功人无罪被判长期徒刑，几万人被劳教，千百万人妻离子散，家破人亡。更有三百余名炼功人被迫害致死。56岁的任孟军，河北省沙河市东冯村人，于2001年10月29日下午4时去世。生前在邯郸劳教所因拒绝放弃法轮功而被残酷迫害，导致两耳失聪，内脏严重受伤。

王志强，您的母校清华大学的在读研究生，吉林建工学院讲师，长春大法弟子，自2001年2~3月起秘密关在北京市公安局派出所。2001年9~10月在北京失踪。清华大学本是国内学人崇敬向往的求学治学之地，然而如今却成了毫无人身安全保障，随时可能被人罗织罪名、秘密抓捕的恐怖之所，清华学子人人自危，此乃国之大不幸也。

赵明，爱尔兰著名的三圣学院的优秀学生，清华大学毕业的莘莘学子，因修炼法轮功于1999年圣诞节期间回中国探望双亲时，被非法在团河劳教所劳教一年，期满无故加刑，至今身陷囹囫，受非人折磨。

然而修炼者以真、善、忍为本，以大善大忍讲清真相，呼唤正义良知。“强制改变不了人心”(《强制改变不了人心》)，谎言和欺骗再也蛊惑不了人心。越来越多的明白真相的人们都在以善良的本性站出来支持正义。真、善、忍已渗透于人们的心中。

得民心者得天下。若您能“以百姓之心为心”，明察秋毫，下恤民情，为民作主，则众心归一，“政、民自束其心(《修内而安外》) ”，举国安泰。此乃国、民之大福也。

德国法轮功修炼者
2001年11月6日


海外法轮功学员在中国副主席胡锦涛访美时发表新闻声明：
为了让人们知道事实真相

2002年4月30日

【明慧网】法轮大法信息中心2002年4月29日－－4月28日，海外法轮功学员发表联合声明，继续呼吁停止迫害法轮功。全文如下：

在中国副主席胡锦涛访问美国期间，我们希望继续我们在过去三年中所做的努力，让所有来海外出访的中国领导人知道，江泽民对于数以千万计的无辜法轮功学员和他们的支持者的迫害是残酷的，是应该受到谴责的，是不公正的。这种迫害必须立即停止。我们无意向没有直接参与这场由江泽民一手发起的迫害法轮功的人去抗议。但我们认为，我们有责任让中国人民知道事实真相，让每一个人自己看一看这场对法轮功的迫害有多大的破坏性，它摧毁了无数的家庭和生命，也损害了这个国家的形象。

实际上，迫害的影响还远不止这些，在某种意义上说，它甚至影响到了中国副主席本人：他在清华大学的同学也未能幸免。张孟业是副主席胡锦涛大学时的同班同学，他们曾在堪称中国的麻省理工学院的清华大学就读。1999年7月法轮功在中国被取缔后，张教授因不放弃精神信仰，被强行关押在劳教所整整二年。他的另一位清华校友袁江因为坚持对法轮功的信仰于去年11月份在甘肃省的拘留所被酷刑折磨致死。

象历史上用善良和非暴力面对暴力镇压和仇恨的人群一样，现在展示给世人的是一场为了人类精神自由而作的努力，不是仅仅为了某一个种族或精神团体。当我们允许自由在世界的一个角落被暴力和贪婪摧毁的时候，那么人类的尊严就会受到伤害，人们都会变得更加愤世嫉俗，更加相互不信任，更加生活在沮丧与消沉之中。很显然，法轮功不只是中国问题，而是涉及到我们每个人的问题。这也正是我们希望胡副主席及其他所有在海外访问的中国领导人明白的一点。

因此，我们在海外50多个国家自由修炼法轮功的修炼者，代表中国上百万无辜的善良人民，呼吁胡副主席及其他中国政府官员、国际团体：立即停止这场由中国独裁者江泽民发起的反对善良和非暴力人民的迫害运动。这是中国的耻辱，也是人类精神道德的耻辱。


美国60所大学法轮功学员
致中国知识分子的公开信

2002年2月2日

【明慧网】

中国知识界同胞们：

我们是来自美国60所大学的学生和教授，也是法轮功的修炼者。

从中国不断传出的信息，世界看到一系列的重大惨案连续发生，无数法轮功群众的生命正处于生死的危急之中，为此我们特向您们发出强烈的呼吁。

在中国，千千万万的普通百姓，或许其中也包括您的亲戚，朋友和同学，他们为了追求自己的理念和美好的向往，有些人也只是为了有个健康的好身体，而被无情地剥夺了人在世间应该享有的基本权利。修炼法轮功的群众如果坚持其信仰，就会被开除党籍，学籍，公职，被停发工资，罚款，抄家。许许多多的人被投入监狱，遭到电刑等其它惨无人道的酷刑折磨。他们当中有白发苍苍的老教授，有年逾花甲的老红军，有高等院校的青年学生和教师。甚至怀孕的妇女，年幼的儿童都无法逃脱。这场邪恶疯狂的迫害也席卷了知识界，在全国几乎每天都有学生，教师，机关工作人员被捕，拘留，遭到审讯。

北京工商大学的讲师赵昕（女）只因2000年6月19日在自家附近的公园里炼功，就被逮捕，身遭严刑拷打，致使颈椎粉碎性骨折，在承受极大痛苦的半年之后就离开了人间，年仅32岁。

清华大学计算机系90级学生袁江，毕业后曾在兰州市电信局所属的信息技术工程公司担任副总经理。2001年8月30日在甘肃敦煌附近被捕，甘肃省公安厅用了两大车刑具对他进行了两个月的酷刑拷打。在长期绝食的情况下，虽然奇迹般地逃出虎口，但因伤势过重于11月9日去世，年仅29岁。

赵明，爱尔兰都柏林三圣大学计算机系研究生，曾就读于清华大学，任清华大学紫光集团计算机网络中心项目经理。1999年从爱尔兰回国上访，遭迫害拷打，被关押在北京大兴县团河劳教所，因拒绝转化洗脑，被非法延长刑期10个月。

上海华东师范大学讲师李白帆（男）1999年7月以后由于坚持修炼一度被关押在江苏大丰农场长达两年，因拒绝配合邪恶势力的转化，2001年4月底在青浦被警察从高楼推下致死，邪恶势力对外宣称他是自杀。

华中理工大学计算机硕士李长军2001年5月16日被武汉公安机关非法关押遭到非人虐待和迫害，曾以绝食抗议，经40多天的摧残和折磨，于6月27日晚离开人间。亲属见到的遗体骨瘦如柴，双脸青紫，脖子紫黑，双拳紧握，牙齿变形，后背像烫熟了一样惨不忍睹。

像上述这样因思想信仰而被打死、打伤的还有许许多多。

这些国家的栋梁之材究竟犯了何等的“滔天大罪”受到如此的血腥的迫害？在这960万平方公里的土地上，坚持“真”“善”“忍”的群众就应该受到如此残忍的虐杀吗？

一个个才华横溢的学子，一个个善良敦厚的好人，就这样带着永不泯灭的心离开了世间。我们心头的悲痛无法用语言表述。

法轮功自92年起在中国大陆传播，七年间已吸引数以千万计的国人，99年后更发展到世界五十个国家和地区，法轮功的书籍在全世界被翻译成30多种文字，这样的现象不值得我们深思吗？

当今中国各种社会问题层出不穷，治安恶化，灾祸连连，民不聊生。江泽民、罗干等人不致力于治理政治腐败，兴国安邦，却倾国之力对付普通炼功百姓，迫害国家栋梁之材。江泽民还暗下命令“往死里打，打死算自杀”。（警察在不同劳教所告诉学员的）

纵观现代中国五十多年的历史，哪一次被整肃的对象在当时不被打成“人民的公敌”？哪一次被迫害的人没有得到平反和昭雪？千秋功罪历史自有评说。

一个个青年知识分子失去了生命，仅仅因为说了句真心话，或坚持自己的信仰，他们没有暴力，没有仇恨。同胞们，我们许多人都曾尝过“右派”的艰辛，戴过“臭老九”的帽子，我们深知受迫害的滋味，我们深知面对强权挺身而出是多么不容易。我们更深知身处逆境坚持真理要付出多大的代价。让我们向这些死去的和受难中的法轮功学员致敬吧！他们在用青春和生命呼唤着冰冻的大地。令人欣慰的是许多知识界的同胞正在觉醒。我们知道有的人自始至终默默地保护着身边的法轮功学员，努力使他们免于被迫害。我们知道还有的人利用各种场合为法轮功讨还公道。你们的善举将福荫未来。

知识是没有国界的，良心是没有国界的，大陆和海外的知识分子们，让我们共同关注法轮功学员的遭遇和处境。每一个声音都是有力的，所有的正义之声汇合在一起就会形成强大的抑恶扬善的力量。

我们坚信，如果每个善良的人都能知道真相，这场迫害就将自行消亡。

沉舟侧畔千帆过，病树前头万木春。让我们挺起胸膛，坚持真理，坚持正义，不愧为中国的脊梁。

亚利桑那州立大学 Falun Gong practitioners in Arizona State University

加州理工学院 Falun Club at California Institute of Technology

科罗拉多州立大学 Falun Gong practitioners at Colorado state university

哥伦比亚大学 Falun Dafa Club at Columbia University

康纳尔大学 Falun Gong Club at Cornell University

杜克大学 Falun Gong Practitioners at Duke University

爱默瑞大学 Falun Dafa Association at Emory University

佛罗里达州立大学 Falun Gong Practitioners at Florida State University

乔治华盛顿大学 Falun Gong Club at George Washington University

乔治顿大学 Falun Gong Practitioners at Georgetown University

乔治亚理工学院 Falun Dafa Association at Georgia Institute of Technology

哈佛大学 Falun Gong Practitioners at Harvard University

印第安那大学 Falun Dafa Student Group at Indiana University

爱荷华州立大学 Falun Dafa Association at Iowa State University

约翰霍普金斯大学 Falun Dafa Club at Johns Hopkins University

堪萨斯州立大学 Falun Gong Practitioners at Kansas State University

凯因特州立大学 Falun Gong Practitioners at Kent State University

里海大学 Falun Gong Practitioners at Lehigh University

麻省理工学院 Falun Dafa Club at MIT

北卡罗来纳州立大学 Falun Dafa Association at North Carolina State University

新泽西医学院 Falun Gong Practitioners at New Jersey Medical School

西北大学 Falun Gong Practitioners at Northwestern University

西北健康科学大学 Falun Gong Club at Northwestern Health Sciences University

俄亥俄州立大学 Falun Dafa Practice Group at Ohio State University

宾西法尼亚州立大学 Falun Dafa/Falun Gong at Penn State University

普度大学 Falun Gong Practitioners at Purdue University

南达科达州立大学 Falun Gong practitioners at South Dakota State University

斯坦福大学 Friends of Falun Gong at Stanford University

斯沃斯莫大学 Falun Gong Practitioners at Swarthmore College

坦普大学 Falun Gong Club at Temple University

美国天主教大学 Falun Gong Practitioners at The Catholic University of America

汤姆斯杰弗逊大学 Falun Gong Practitioners at Thomas Jefferson University

阿拉巴玛大学 Qi Gong Club at University of Alabama at Birmingham

亚利桑那大学 Falun Gong Club at University of Arizona

加州大学伯克利分校 Falun Dafa at University of California Berkeley

加州大学戴维斯分校 Falun Gong Practitioners at University of California Davis

加州大学洛杉机分校 Falun Gong Club at University of California, Los Angeles

佛罗里达中心大学 Falun Gong Practitioners at University of Central Florida

芝加哥大学 Falun Gong Practitioners at University of Chicago

辛辛那提大学 Falun Gong Practitioners at University of Cincinnati

科罗拉多大学 Falun Gong Practitioners at University of Colorado at Boulder

特拉华大学 Falun Gong Practitioners at University of Delaware

佛罗里达大学 Falun Gong Practitioners at University of Florida

休斯顿大学 Falun Dafa at University of Houston

伊利诺斯大学 Falun Dafa Practice Group at University of Illinois - Urbana Champaign

马里兰大学 Falun Club at University of Maryland, College Park

密西根大学 Falun Gong Practice Group at University of Michigan

明尼苏达大学 Falun Gong Club at University of Minnesota, Twin Cities

北卡罗来纳大学 Falun Gong Practitioners at University of North Carolina at Chapel Hill

宾西法尼亚大学 Falun Gong Club at University of Pennsylvania

匹兹堡大学 Falun Gong Practitioners at University of Pittsburgh

罗切斯特大学 Falun Gong Practitioners at University of Rochester

南加州大学 Falun Club at University of Southern California

得克萨斯大学 Falun Dafa Students Association at University of Texas at Austin

得克萨斯大学医学院 Falun Gong Practitioners at University of Texas Health Science Center

犹他大学 Falun Gong Club at University of Utah

弗吉尼亚大学 Falun Gong Practitioners at University of Virginia

威斯康辛大学 Falun Dafa Study Group at University of Wisconsin, Madison

华盛顿州立大学 Falun Gong Practitioners at Washington University in St. Louis

华盛顿大学 Falun Gong Practitioners at University of Washington


  • 「全球营救」就三位清华学子遭遇的声明

  • 「全球营救」关注清华三学子被非法审判

  • 北京法院临时更换地点 秘审清华学子

  • 清华学子虞超、褚彤一家苦难的经历

  • 清华大学博士生面临非法审判

  • 北京三起绑架案 均涉清华大学校友

  • 自由亚洲电台:海外校友呼吁关注清华学子被审

  • 作秀审判是对三位清华学子的人权迫害

  • 「为宇 我们与你同在」
    ——写在三位清华学子被非法审判前夜

  • 清华科技精英无辜遭审判 全国人的悲哀

【专访】

  • 海外清华人谈三位受难校友

  • 肖新女士谈对清华三学人因修炼法轮功被审判的看法

  • 任占青女士谈三位清华学子

  • 吴松谈同班同学王为宇面临的审判


「全球营救」就三位清华学子遭遇的声明

【回上一级目录】

【大纪元1月8日讯】据有关报导，经本组织与有关知情人士核实，「全球营救」就三位清华学子（法轮功学员）将「于本月九日在北京朝阳区法院受审」 之憾事，作如下声明。

知识分子，尤其青年知识分子是时代的菁英。历史证明，因为纯真、热情、开放，追求并实践正义和美好的理想，他们往往是时代的先声与良知，民族和人类的珍贵财富。在当今的中国大陆，有这样一批追随「真善忍」的、和平理性的青年知识分子，就尤其显得珍贵，更不要说他们还是菁英中之菁英的清华学子。过去四年来，这场在中国对法轮功学员的残酷而荒唐的镇压，在最后摧毁中华这古老民族道德精神与优秀文明的同时，也在戕害著她最可宝贵的年轻一代精英与希望。

虞超、褚彤、王为宇三位风华正茂的清华学子将于一月九日在北京朝阳区法院受审，原因是他们都是法轮功学员，都不放弃对「真善忍」的信仰。据了解，他们都受到了至少一年的关押洗脑，虐待甚至酷刑折磨。而律师们，也都是形同虚设，被迫按照镇压的政策做作秀辩护。更有甚者，在此之前，还有至少白容春、姚悦、柳志梅、孟军、 王欣等16位从清华毕业、在清华工作的法轮功学员被秘密判刑3--13年。这仅仅是清华一校而已，据了解，另一著名高校北京大学的教员和学子，也遭到类似迫害，秘密判刑人数不得而知。对知识分子，对追求高尚道德的知识分子和广大民众的扼杀，即是对整个民族未来的扼杀与断送；对他们的审判，即是对民族良知的亵渎和审判。

「全球营救」对过去近一年「明 慧 网」等报导进行收集、整理之迫害案例数据表明：过去一年中， 涉及清华大学、北京大学、复旦大学、重庆大学、大连理工大学等178所院校，遭关押洗脑、劳教与监禁的高校学生、职工竟高达417人，其中清华就有44人，其九五届电子专业毕业生袁江，在兰州被酷刑迫害致死。迄今核实迫害致死总人数已达857人。据香港人权信息中心报导，1999年7月以来，清华大学至少有300名师生因修炼法轮功被拒绝入学注册、勒令退学、开除学籍、工作，受到拘留、劳教甚至判刑。而这些只是在重重信息封锁下曝光的冰山之一角而已！

这场迫害是一场祸及整个民族的「群体灭绝「和「良知灭绝」 ：以学生为例，从小学生到博士后，无一幸免：法轮功学员被关押洗脑、劳教与监禁甚至虐死，以迫使放弃他们的信仰；其他所有人都被以开除工作、学籍，取消升学相威胁，被迫违背良心和尊严表态支持镇压。整个民族都在这场由谎言、高压和残酷造成的空前灾难中，每一个人中国人，包括直接、间接参与迫害的610成员、各级官员、法院、检察院和警务、医务人员，都被迫放弃、背叛自己的良知、道义原则和职业道德，对这场迫害不关心、沉默、冷漠、纵容甚至参与犯罪。从这个意义上讲，这是一场对整个民族良知的灭绝性迫害。

我们紧急呼吁国内海和外知识界，国内司法界、法律界正义人士，大家一起来抵制这个对虞超、褚彤、王为宇的荒唐、不义、非法的作秀审判。用你正义的声音，无声的对不义、罪恶的不配合与抵制，来声援、支持清华学子、国内芸芸学子和所有人民大众信仰「真善忍」的权利，来珍惜、保护并一同创造中华民族的未来与希望。

全球营救受迫害法轮功学员委员会
2004年1月6日午

──────────────────────────
英文本抄送：
UNHRHC (联合国人权委员会)
UNESCO (联合国教科文组织)
Amnesty International (国际大赦)
Human Rights Watch, USA (人权观察)
WOIPFG (追查迫害法轮功国际组织)
法网恢恢，其他国际人权组织、非政府组织及各国际媒体

中文本抄送：
中华人民共和国人民代表大会暨常务委员会
中华人民共和国国务院
中华人民共和国最高法院
中华人民共和国最高人民检察院
中华人民共和国司法部
北京市高级人民法院
北京朝阳区法院
清华大学校办及相关部门
北京大学校办及相关部门
海外中文媒体

──────────────────────────
全球营救受迫害法轮功学员委员会（全球营救/GMRPFGP）：是一个独立、非营利的国际人权机构，以呼唤、激发良知与道德勇气为宗旨，致力于在世界范围内发起、协调和配合各国政府、国际组织、社会各界、和一切包括在中国的正义力量，揭露在中国对法轮功学员群体灭绝性迫害，营救在中国受关押迫害的法轮功学员，早日终止这场中华民族与人类的灾难和其史无前例的对人类良知的灭绝性迫害。

【回上一级目录】


「全球营救」关注清华三学子被非法审判

【回上一级目录】

【大纪元1月10日讯】惊闻清华大学三位学子虞超、王为宇、褚彤将于本月九日在北京朝阳区法院被非法审判。欧洲有多位清华校友是这三位清华学子的同学和朋友，此案正引起欧洲华人界的密切关注。

虞超、王为宇、褚彤都是才华横溢的专业人才，是中国年轻一代知识分子的代表。在对法轮功的迫害开始前，虞超是美国AMP公司的资深工程师，全面负责AMP中国客户的技术培训，褚彤在清华大学电子系任讲师。虞超和褚彤的儿子虎虎，只有6岁便失去父母的照管。王为宇是清华大学优秀的学生和学生干部，被免试直读精密仪器与机械学系博士。三人均因修炼法轮功被秘密绑架，并一直被非法超期监禁。最近又将上演对这三位青年知识分子的「审判」闹剧。

自从江泽民1999年开始对法轮功的迫害以来，历次对法轮功学员的「审判」中都是走过场式的表演，往往先定罪、后审判，法轮功学员没有机会为自己辩护。这种「审判」过程是对中国宪法的亵渎。

「全球营救受迫害的法轮功学员委员会」欧洲分会负责人及「营救知识分子」分会发言人电脑工程师朱宝先生是来自清华大学核研院的清华校友。朱先生于1999年初来到爱尔兰，他说：「虞超、褚彤、王为宇三位都是我的好朋友。此次对三位清华知识分子的非法审判引起了海外各界对中国人权状况的严重忧虑，严重影响了中国形象。此案也暴露了国内动荡的社会状况和知识分子被压制的现实，严重影响了海外知识分子归国报效祖国的愿望。」

自从1999年7月江泽民出于妒忌一意孤行镇压法轮功和迫害法轮功学员以来，作为国家栋梁和精英的知识分子也未能幸免。因不放弃对「真善忍」的信仰，无数高等学府中的师生员工被迫停职、休学、退学、洗脑、判刑、劳教或流离失所。尤其是清华大学九五届电子专业毕业生袁江，2001年在兰州被酷刑迫害致死和重庆大学女研究生魏星艳在沙坪坝白鹤林看守所被员警当众强奸的卑劣案例，在国际社会上引起强烈反响和关注。另外，虞超的姐姐清华大学经济管理学院讲师虞佳也因修炼法轮功于2000年被秘密「审判」，判以三年半。

作为「全球营救」委员会下设「营救知识分子」分会，我们的使命是集社会各界正义人士和组织的力量，营救所有被江泽民集团非法迫害的知识分子法轮功学员。我们呼吁世界善良的人士发出正义的声音，共同来制止这荒唐的邪恶对正义的审判。我们也呼吁有关的司法和检察官员不要执法犯法，助纣为虐。

「全球营救受迫害的法轮功学员委员会」「营救知识分子」分会
2004年1月8日(

【回上一级目录】


北京法院临时更换地点 秘审清华学子

【回上一级目录】

【大纪元1月13日讯】北京市朝阳区人民法院对虞超、褚彤和王为宇的非法审判原定于1月9日上午开庭，因为消息在海外媒体被曝光，法院临时更换审判地点，改在朝阳区看守所附近的一个法庭秘密进行。

虞超、褚彤和王为宇都是清华学子，因修炼法轮功于2002年被国安绑架，关押16个多月后，被秘密审判。据悉，目前本案尚无结论，所谓「法律程序」还没有结束。

*清华保送生因信仰受审

受审的王为宇，原是清华大学博士研究生，因修炼法轮功2000年被清华大学勒令休学。 2002年8月12日，王为宇到上海出差的途中被中国国安绑架。

据明慧网报导，2003年10月王为宇的「材料」递交检察院后，因证据不足，曾被退回公安部门，后又被重新递交到法院。负责王为宇案子的检察官叫张东清（音）， 是北京市朝阳区检察院女检察官，电话：010-65061291。

29岁的王为宇，祖籍山东，91年获得包括清华、北大、中国科技大学、协和医大在内的5所著名大学的免试录取资格。最终他选择了清华大学精密仪器与机械学系，在清华学习了9年，2000年攻读博士期间因修炼法轮功被迫离校。

大学5年，王为宇曾获优良毕业生、优秀学生、中国仪器仪表特等奖学金（首次授予本科学生）和飞利浦奖学金等多项奖学金，曾担任班长、科协副主席等职务。 1996 年大学毕业后，王为宇被保送直接读博士，导师是著名的光学信息处理专家。攻读期间，在国内外学术杂志上发表了数篇论文，并获得一项研究专利（申请号：00103362.X。专利名称：获得稳定被动调Q激光器的增益预泵浦方法）。

*幸福家庭四分五裂

与王为宇一起同时受审的虞超和褚彤是一对夫妇，他们曾经有一个令人羡慕的小家庭。丈夫虞超毕业于清华大学精密仪器系，是网络工程师，在北京一家外企担任主要职务，收入颇丰。妻子褚彤也是清华毕业，在清华大学微电子所任教。两人有一个可爱的儿子虎虎。

虞超、褚彤、虞超的姐姐虞佳、褚彤的父亲—一位部级劳模都修炼法轮功，虞超曾两次参加法轮功创始人在北京、天津举办的学习班，35岁的虞佳是清华大学经济管理学院讲师。

江泽民镇压法轮功之后，褚彤、虞超先后于1999年10月27日、2000年月25日到天安门打真善忍横幅，喊出「法轮大法好」的心声，被公安抓捕。期间，褚彤遭到警察的野蛮殴打，2000年年初秘密审判后，被判刑18个月。当局还吊销了虞超的户口，将其刑事拘留一个月，后又判劳教一年（所外执行）。

2001年夏天褚彤出狱后，冒著被再次抓捕的危险，在明慧网上发表署名文章，以自己一年半的铁窗生涯，揭露江泽民政府对法轮功的迫害，并在明慧网上发表严正声明，宣布由于高压迫害下所写的所谓「保证书」作废。

为了避免遭到进一步的迫害，褚彤、虞超夫妇被迫放弃待遇优厚的工作，带著儿子流离失所。但是警方一直穷追不放，甚至派大批军警包围了褚彤父母的临时住所，褚彤和虞超只得忍痛将不满4岁的儿子托给朋友照看。

2002年8月，虞超、褚彤在北京再次被绑架，送到北京团河的「北京法制中心」迫害。虞超因坚持炼功被毒打，他绝食绝水抵制逼讯、洗脑和暴力殴打，警察把他的身体呈大字形固定在木板上，不让他洗漱、上厕所，有时被迫弄脏了裤子，近5个月，虞超一直被捆在木板上，残酷的摧残并没有使他放弃自己的信仰。后来虞超、褚彤夫妇又被秘密转移，连家人都不知他们的去向。直到日前，北京市朝阳区人民法院传出审判消息。

现在虞超的姐姐、清华大学经济管理学院讲师虞佳仍在监狱。虞佳2000年11月27日在家中遭警察绑架了，秘密审判后被非法判刑42个月，留下家中一个年幼的女儿和失业的丈夫。据明慧网2002年10月报导，当时褚彤的父亲因抵制单位的强制洗脑有家难回，家中只剩下不修炼的褚彤的老母亲一人艰难度日。

一个令人羡慕的清华知识份子家庭就这样四分五裂了。熟悉他们的朋友为此感到非常痛心，特别是虞超、褚彤的儿子，2001年不满4岁时被迫与父母分离，如今更是无法团圆，其幼小心灵受到的伤害可想而知。

【回上一级目录】


清华学子虞超、褚彤一家苦难的经历

【回上一级目录】

虞超和褚彤的儿子虎虎。(明慧网)

【大纪元1月10日讯】(大纪元记者王珍综合报导) 虞超和褚彤曾经有一个令人羡慕的小家庭。丈夫虞超毕业于清华大学精密仪器系，是一位网络工程师，在北京一家外企担任主要职务，收入颇丰。他的妻子褚彤也是清华毕业，在清华大学微电子所任教。他们两人有一个可爱的儿子虎虎，一家生活十分和美。

据褚彤的同学任占青介绍：「褚彤她是一位非常聪明又文静的女孩子，89年考上清华无限电系的微电子专业。当很多同学陆续出国，褚彤选择了在清华完成学业、读研究生，毕业以后留校任教。」她说，褚彤希望能用自己的学识报效祖国。褚彤的丈夫虞超是一位很斯文的小伙子，博学多识，曾被单位派到国外进行技术培训，事业已小有成就。

这个清华之家同时也是一个法轮功修炼之家。虞超曾两次参加法轮功创始人在北京、天津举办的学习班，他的妻子褚彤、姐姐虞佳、还有老岳父─一位部级劳模都是修炼人，35岁的虞佳是清华大学经济管理学院讲师，全家在各自工作岗位上都是优秀人才。

据了解，99年7．20以前，清华大学炼功点有400多名法轮功学员。回想当年在清华园一起修炼的时光，很多人都充满了美好的记忆。目前在英国任教的谢卫国博士说：「在母校清华大学的校园里，每天清晨和傍晚都有几百名教职员工与学生，沐浴著晨光与晚霞，伴随悠扬的音乐，缓、慢、圆地炼习法轮功。那种祥和、宁静的场面真是令人神往。」另一位清华学子、现就读于爱尔兰都柏林三圣学院的赵明也深有同感，他说：「我们曾每天在清华园一起炼功。清华炼功点有很多年轻人，都是才华横溢的专业人才，我们都那么健康、快乐、充实。开始炼法轮功之后的几年是我这一生最快乐的时光。」

这段美好的日子一直持续到1999年7月20日。

*天安门表心声 褚彤坐监

对中国千千万万法轮功学员来说，99年7．20是一个最黑暗、完全颠倒黑白的日子。一群信仰「真、善、忍」的无辜民众一夜之间成为血腥镇压的对象，众多的清华学子也遭此厄运。据香港人权信息中心报导，清华大学至少有300名师生因修炼法轮功被拒绝入学注册、勒令退学、开除学籍、工作，受到拘留、劳教甚至判刑。

褚彤、虞超先后于1999年10月27 日、2000年月25日到天安门打真善忍横幅，喊出“法轮大法好”的心声，被公安抓捕。期间，褚彤遭到警察的野蛮殴打，2000年年初秘密审判后，被判刑18个月。当局还吊销了虞超的户口，将其刑事拘留一个月，后又判劳教一年（所外执行）。

2001 年夏天褚彤出狱后，冒著被再次抓捕的危险，在明慧网上发表署名文章，以自己一年半的铁窗生涯，揭露江泽民政府对法轮功的迫害，并在明慧网上发表严正声明，宣布由于高压迫害下所写的所谓「保证书」作废。

为了避免遭到进一步的迫害，褚彤、虞超夫妇被迫放弃待遇优厚的工作，带著儿子流离失所。然而警方一直穷追不放，甚至派大批军警包围了褚彤父母的临时住所。面对高压迫害和颠沛流离的生活，褚彤和虞超只得忍痛将不满4岁的儿子托给朋友照看。

*再遭绑架 虞超受「大板」酷刑

2002年8月，虞超与褚彤在北京再次被绑架。虞超因奋力挣脱受到警察毒打，他们在北京租用的房屋被劫掠。

虞超、褚彤被国安和610送到北京团河的「北京法制中心」迫害近5个月。虞超因坚持炼功被毒打，他绝食绝水抵制逼讯、洗脑和暴力殴打，警察把他的身体呈大字形固定在木板上，不让他洗漱、上厕所，有时被迫弄脏了裤子，近5个月，虞超一直被捆在木板上。残酷的摧残并没有动摇虞超心中的信念，后来当局又将虞超、褚彤夫妇秘密转移，连家人都不知他们的去向。

直到日前，北京市朝阳区人民法院宣称，将于2004年1月9日对虞超、褚彤、王为宇进行审判。

据不完全统计，在此之前，目前证实至少已有16名清华大学法轮功学员被非法判刑，最高刑期长达13年。他们是：白容春（13年），姚悦（12年），柳志梅（12年），孟军（10年），王欣（10年）董延红（5年），马艳（5年），俞平（4年），虞佳（3年半），刘文宇（3年），林洋（3年），褚彤(1年半）, 李艳芳（不详），李春燕（不详），黄奎（不详），蒋玉霞（不详）。

另一位清华校友、年仅29岁的电子系90级学生袁江因修炼法轮功，2001年11月9日在遭受酷刑和精神双重迫害后，带著满身的伤痕离开了人世。

*虞佳被非法判刑三年半

虞超的姐姐、清华大学经济管理学院讲师虞佳现在仍在监狱。虞佳于2000年春节去天安门为法轮功和平请愿，被刑事拘留一个月，其间被上「背铐」五天半，禁止饮食睡眠，手腕严重损伤。清华大学党委并断绝了她的生活来源，每月工资只发200元左右。后来，虞佳因在清华校园里公开炼功，多次被派出所、北京市公安局十四处拘留，期间遭警察当众殴打致伤。虞佳还在清华校园内遭到警察直接唆使的暴民的拦截，暴徒举起她两岁的女儿就要往地上摔，幸被围观群众拦住。

2000年11月27日，虞佳在家中遭警察绑架了，秘密审判后被非法判刑42个月，留下家中一个年幼的女儿和失业的丈夫。

据报导，褚彤的父亲因抵制单位的强制洗脑也已流离失所，有家难回，现在家中只剩下不修炼老伴一人艰难度日。

*孩子的企盼

褚彤，这位文静、优秀的女孩，因为信仰在中国牢狱独自经历18个月苦难，出狱后颠沛流离，又与丈夫一起被捕，关押16个月，忍受和儿子长期分离的痛苦，现再次面临非法审判。她的同学任占说：「我从中学的时候就认识褚彤。当我听说她的遭遇，真是非常痛心。」清华校友、爱尔兰都柏林三圣学院研究生赵明说:「这些才华横溢的青年、清华科技精英因为修炼法轮功受到审判是中国人的悲哀。」

一个曾经令人羡慕的清华之家就这样四分五裂。2001年，当虞超、褚彤夫妇被迫将不到4岁的爱子虎虎托付给好友照料时，可怜的孩子充满企盼地说，「妈妈，等坏人没有了，你就来接虎虎回家。」

两年多过去了，虞超、褚彤夫妇在受尽各种苦难后，现在面临当局的审判，而他们幼小的儿子在无数次失望后仍然在等待……

【回上一级目录】


清华大学博士生面临非法审判

【回上一级目录】

图为王为宇的档案照。(明慧网图片)

【大纪元10月12日讯】清华大学精密仪器与机械学系96级博士生王为宇，2002年8月12日于上班出差途中被国安秘密绑架，从此下落不明。在王为宇失踪一年多以后，最近传出消息，王为宇即将被北京市朝阳区人民检察院起诉，面临非法审判，目前被关押在北京市朝阳区（管庄）看守所，公安仍不准与家人相见。

据明慧网2003年10月12日报导，在此之前，清华大学修炼法轮功的师生中，已有1人被迫害致死，至少18人被判刑，18人被劳教，更多学生和教职工被强制休学、退学、停职、拘禁和洗脑，流离失所。

王为宇(男，30岁)是清华大学精密仪器与机械学系96级博士生。曾获优良毕业生、优秀学生奖学金和飞利浦奖学金等多项奖学金，曾担任班长、团支书、科协副主席、精仪系团委副书记、97级本科生辅导员等职务。99年9月和10月两次因参加修炼心得交流会被清华派出所非法扣押，被体罚罚蹲4～5个小时，并被威逼讯问至深夜。2000年7月22日在天安门与他人交谈被警察无理拘留一周，2000年下半年，被迫离开学校流离失所，2002年8月在其打工的公司上班期间被国安特务秘密绑架。

负责王为宇案子的检察官：张东清（音），女 ， 北京市朝阳区人民检察院检察官，电话：010-65061291

【回上一级目录】


北京三起绑架案 均涉清华大学校友

【回上一级目录】

【大纪元6月30日讯】清华大学精密仪器系90级毕业生虞超，年31岁，是一名网络工程师。2002年8月与同样是清华大学校友的妻子褚彤一起在北京住所被秘密绑架，目前下落不明。

据明慧网6月29日报导，虞超是一名法轮功修炼者，被绑架后曾被秘密关押在北京“法治培训中心”。他在关押期间一直坚持炼功，结果遭到警察的毒打。警察用杂志卷的筒抽他，用手弹他的眼睛。后来他被上大板（双手铐在床上、双脚绑在床上）酷刑折磨，肌肉开始萎缩。警察曾经很长时间不给他解小便，他就只能直接在大板上小便，裤子和床都湿了。警察还很长时间不让他洗澡，也没擦过脸。有一次国保的警察在他睡觉之前把他的被子掀了，让他在秋风中冻了一夜。

虞超曾因2000年在天安门广场打开法轮大法的横幅，为法轮功请愿，被非法劳教一年（所外执行），后被迫流离失所。他的妻子褚彤，是清华大学微电子所硕士、讲师。褚彤于1999年10月27日去天安门城楼上为法轮功请愿，遭到警察的野蛮殴打。被绑架后被关押在北京市公安局七处，被非法判有期徒刑一年零六个月。出狱后被迫流离失所。2002年8月夫妻两一起在北京住所被秘密绑架，目前下落不明。

虞超的姐姐虞佳，是清华大学经济管理学院讲师，2000年11月27日，因为坚持修炼法轮功被警察非法逮捕，经秘密审判，被非法判刑三年半。

【回上一级目录】


自由亚洲电台:海外校友呼吁关注清华学子被审

【回上一级目录】

【大纪元1月13日讯】(自由亚洲电台报导)根据法轮功修炼者披露，北京朝阳区人民法院近日正闭门审判三位曾在清华大学就读的法轮功学员。为此，海外的法轮功清华校友已组成紧急救援委员会，呼吁人们关注三位校友的命运。 以下是特约记者ck的报导

三位法轮功清华校友分别是虞超、褚彤、王为宇。自1999年中国政府残酷镇压法轮功以来，三人都曾在不同的时间和场合公开表达反对镇压和坚持修炼的立场，而遭中国政府的关押和酷刑，三个人都已失去了学业工作和家庭。

目前三人正面临被秘密审判，海外清华校友全球紧急营救法轮功学员委员会发起人和联络人之一，旅居美国旧金山的任占青女士说：「在非法审判的过程中，从国内传来的消息指出，法庭内外密布了大量的警察和便衣，他们说主要不是防家属而是防外人，防敢于报导真情、敢于替受迫害人报导说话的人。」

任占青说三个人都学业优异，本可成为国家的栋梁之才，而如今他们在历经苦难之后又将面临更悲惨的厄运。

任女士：「希望海外的朋友们能够关注这件事情，如果认识这三位校友，或是知道朝阳区公安相关人员的，都可以打电话回去给这些校友家属以鼓励和支持，对那些到现在还在干著助纣为虐的事情的人，跟他讲劝他不要再继续这样做。」

另一位曾经在清华大学就读和教书达十年之久的路平先生，则说包括清华大学在内的中国高校系统对法轮功的迫害十分严重，这令人匪夷所思。

路平：「高等学府是一个文明的地方，现在倒成了一个迫害信仰的地方，这件事情和每一个人都是有关系的，我们每个人都有对每一个问题的认识，不可能说大家都和中央保持一致，和某个人保持一致。」

在伊拉克如果大家都和萨达姆保持一致，那是不对的；在北韩如果大家和金正日保持一致，那么大家也认为是不对的，为什么人不能有自己的思维和认识呢？

路平要求北京法院立即停止对三人的秘密审判，即使审判也应该是公开的。

路平：「希望他有律师，希望能够把所有的事实公布于众，希望能把过程直播出来，希望能让所有人都了解真实情况，希望所有的人们都能够关注这件事情。」

(以上根据自由亚洲电台录音整理)

【回上一级目录】


「作秀审判是对三位清华学子的人权迫害」

【回上一级目录】

谢卫国博士和卡尔顿议员在英国国会大厦前合影。（大纪元摄影）

【大纪元1月10日讯】(大纪元驻英记者成容报道)北京市朝阳区人民法院声称将于2004年1月9日上午9时开庭审理原在清华大学就职和就读的三名法轮功学员：虞超、褚彤和王为宇。为此，本报采访了在伦敦城市大学作研究员的谢卫国博士。

谢卫国博士曾是清华大学化学工程系的91级学生，大学本科毕业后，他继续在清华大学读硕士课程。他曾获得98年度清华特等奖学金，还因发表多篇论文而被评爲「研究生学术新秀」。2002年，谢卫国在英国曼彻斯特理工学院获得博士学位。

谢卫国博士在兢兢业业地□研学问之余，几乎用他所有的业余时间为法轮功在中国遭到的人权迫害呼吁。他的未婚妻朱永洁因修炼法轮功至今仍被非法关押在北京大兴女子劳教所。

记者：你是否认识虞超、褚彤和王为宇？

谢卫国：由于他们三位与我一样，都是在清华大学学习期间就修炼法轮功，所以，我们互相都认识。其中，我和王为宇更熟一些，因爲我们同是91年入校，加上住的宿舍很近。当时我是化工系的学生干部，他是经济系的学生干部，他做事很严谨，非常尊重清华的八字校训：「严谨勤奋、求实创新」。他在学生中的口碑很好，也得了不少奖学金，确实是一个品学兼优的好学生。

记者：请谈一下你对这三位清华学子被中国法院审判的看法。

谢卫国：他们用编造的谎言、捏造的罪名来审判法轮功学员，同时还不准他们自己请辩护律师，这一切本身就是违反法律程序的。这个所谓的审判是对他们三位的又一次人权迫害。作爲在海外的华人知道这一事件的真实情况后，一方面我觉得国际社会一定会谴责中国践踏人权和信仰自由；另一方面，我也为中国政府感到丢脸，因爲这所谓的「法治」实际却成了镇压的工具，让中国与民主文明的社会背道而驰。

记者：你爲什麽说中国法轮功学员是被捏造的罪名起诉？

谢卫国：像这样的事实我可以说出很多来。比如有一位我认识的清华学子，她叫余萍（音），她被判四年监禁，罪名是利用互联网煽动颠覆国家罪。我们在世界其他各国都没有听説过有这种罪名。而且，她实际上就是在网上下载一些明慧网的文章。这种罪名在国际上都觉得非常可笑。在2002年，很多国际人权组织整理了中国的人权状况，他们普遍对中国法院以法轮功学员利用互联网的罪名判刑提出质疑，并呼吁中国停止这种违反人权的行爲。

记者：那你们在海外能做些什麽呢？

谢卫国：我们在海外成立了一个专门营救因炼法轮功而遭受迫害的清华学子的国际组织，叫：「清华校友全球紧急营救法轮功学员委员会」。我们清华大学在1999年7月之前共有11个炼功点，400多人炼法轮功。镇压法轮功之后，李岚清亲自到清华大学要求严惩法轮功学员，所以，很多清华学生、学者、教授都受到严重迫害，他们被迫停学、停职，甚至还有的被迫害致死。所以我们成立这个组织，向国际社会和人权组织呼吁，希望国际社会和媒体关注江氏政权对清华学生、学者的人权迫害。对于这三位清华学子的案例，我们也会尽全力在国际社会为他们呼吁，营救他们。

记者：你们得到了国际社会的支持吗？

谢卫国：凡是明白了中国正在发生著什麽的个人或团体，都支持我们。比如，我的未婚妻朱永洁是清华同方集团公司的职员，也是一个法轮功学员，自从她未经审判就被送进北京大兴女子劳教所之后，我和英国的法轮功学员一起营救她，我们征集签名，给英国国会议员、外交部、媒体写信。我们确实得到了很多善良人的支持，已经收集到一万四千个签名，并把这些签名寄往国际人权组织、英国政府。另外，媒体方面，曼城晚报、剑桥晚报、学生快报和BBC等都有对朱永洁的报道。我相信，朱永洁一定会被提前释放获得自由。

记者：你将来有什麽打算吗？

谢卫国：只要中国一天不停止迫害法轮功，我和海外的法轮功学员会一直为他们呼吁下去，直到中国的法轮功学员和我们一样有一个合法、自由的修炼环境。同时，所有参与迫害法轮功学员的人包括江泽民在内都将受到法律的制裁。

【回上一级目录】


「为宇 我们与你同在——写在三位清华学子被非法审判前夜

「为宇 我们与你同在」

写在三位清华学子被非法审判前夜

【回上一级目录】

【大纪元1月9日讯】寒冷的夜降临了。德国的夜和平而沉静。我的思绪却久久不能平静。明天，北京时间2004年1月9日上午，我的清华大学校友，我先生的好友，法轮功学员王为宇和另外两个清华校友虞超，褚彤夫妇将在北京因为他们对真善忍的信仰而经受一次非法审判。

现在中国已是深夜，这一夜对为宇和他的异地相隔的妻子是否是一个不眠之夜？从2002 年8月为宇被中国国安绑架到现在，他们还没见过面。对他的父母来说，这是否也是一个不眠之夜？他们的儿子，从小就非常优秀的儿子，一向是他们的骄傲的儿子，明天将被审判。

我，坐在书桌前，目光透过黑暗，似乎看到你的温和忠厚的面孔。我知道在那个颠倒黑白的世界里，你，我的校友，同修，这不是耻辱，而是你的清白的明证！

为宇，在你将被非法审判的前夜，我希望，我的声音穿透夜幕，到达地球另一端被关押的你，让这些消息传到你的耳里：经过世界各国学员，尤其是德国和以色列学员的营救，曾在德国学习了六年，因在北京街头发法轮功资料而被判两年劳教的熊伟在几天前被释放了。去年有七位加拿大学员在中国的亲友因海外营救被释放。越来越多的在中国被关押过的学员站出来向各国政府，国际机构、媒体和民众揭露迫害。

我还想告诉你，德国、美国、比利时、台湾、西班牙和韩国的法轮功学员已经对江泽民提出起诉，在海外十几个国家也提出了对其他迫害法轮功的中国官员的起诉。江泽民和他的帮凶对此极其恐慌，他们心里清楚，当法律健全社会的时候，他们都是罪责难逃的。

最终站在历史审判台上的不是明天站在审判台上的你和其他法轮功学员，而是审判你们的人和他们身后指使者。大审判已经开始，我在地球的另一端将永远和你们站在一起。

(注：作者是一位德国法轮功学员，王为宇是她先生的同窗好友，原载法轮大法信息中心)

【回上一级目录】


清华科技精英无辜遭审判 全国人的悲哀

【回上一级目录】

作者：赵明

【大纪元1月9日讯】编者按：赵明，清华大学计算机系88级学生。曾任清华大学紫光集团计算机网络中心项目经理。1999年3月进入爱尔兰都柏林三圣学院电脑系攻读硕士学位，同年圣诞节期间返回中国大陆，希望中国政府停止对法轮功的无理镇压，但却遭非法拘押。2000年5月被非法囚禁在北京大兴县团河劳教所，期满后又被非法延期10个 月。赵明在狱中经常遭到毒打、电刑、强体力劳动等虐待，并被施以洗脑等种种精神折磨，被逼迫放弃对法轮大法的信仰，在国际社会的正义呼声和强大压力下，在北京被非法关押近两年之久的爱尔兰法轮功学员赵明于2002年3月12日获得释放。

据有关报导及「全球营救受迫害法轮功学员委员会」核实，三位清华学子将于本月九日在北京朝阳区法院受审。 虞超、王为宇、褚彤都是我在清华大学的校友，以前我们曾每天一起在清华大学炼功点炼法轮功。99年对法轮功的迫害开始前，虞超在一家通讯领域的高科技公司任职、褚彤在清华大学电子系任讲师、王为宇在清华大学攻读博士学位。他们都是才华横溢的专业人才，是中国年轻一代知识分子的代表，是中国的脊梁。他们没有任何违法行为，对这些 「修炼真善忍」的无辜青年的审判是全中国人的悲哀。

王为宇的案子由于证据不足，曾被检察院退回。所依据来迫害法轮功的所谓「公安部六条」是明确抵触中国宪法的，其实非法拘捕、折磨、和所谓「审判」法轮功学员的是真正在犯罪。

江泽民由于其对法轮功所实施之群体灭绝罪已在美国、比利时、西班牙、德国、欧洲人权法庭被起诉。昨天「针对迫害法轮功国际特别法庭筹备委员会」正式发布成立，这个月底在斯德哥尔摩将召开关于「新时代的群体灭绝罪」国际会议，江泽民对法轮功所实施的群体灭绝迫害将成为重要议题之一。

目前此有关虞超、王为宇和褚彤的案子正受到全球华人的关注，我们呼吁有关的司法和检察官员秉公执法，不要助纣为虐。

【回上一级目录】


海外清华人谈三位受难校友

海外清华人谈三位受难校友：王为宇、虞超、褚彤

【回上一级目录】

【大纪元1月10日讯】(大纪元一田整理报道)古今中外，唯有贤德者愈多，方有盛世安邦。知识分子在社会上，起到了当时代思想先驱，进而开启民智兴国安邦的作用。享誉中国的一流名校的清华大学，曾经培养出多少青年才俊？引领文明开创的先机。然而这些人们所敬仰的学者，今天，却面临著空前的危机。

20世纪末，法轮功，一个中国古老的气功修炼，开始迅速地在中国社会传播开来。他以博大精深、教人向善的法理和祛病健身的显著奇效，立刻引起社会各阶层的注意。也同样，吸引了许多对生命、对价值、对人生意义不断思考、探索的清华师生。

这群年轻的骄骄学子，对真、善、忍及修炼的认同，又是基于怎样的认识？

张志刚，26岁，原清华水利系学生，因品学兼优99年被推荐免试攻读清华文学院硕士研究生，2001年赴澳洲新南威尔士大学攻读计算机硕士。因不愿放弃修炼法轮功，被公安非法拘留一个月，出来后不久又因给别人看一篇有关法轮功的文章，以「扰乱社会治安」的莫须有罪名非法拘留一个月。在本报记者采访他时谈到：「清华大学作为科学的殿堂，培养的学生都有很强的独立思考的能力，他们不会轻易的相信某一件事情。所以许多的年轻人啊，他在走入修炼之前都都经过深入思考，就是用科学方式的思维去思索，这个究竟是不是真正的科学。当他深入进去之后、深入思考之后却发觉，这书中讲的真善忍的道理、教人做人的道理，还有许许多多涉及到宇宙空间，历史知识，史前文化、有关中国文化中最博大精深的气功修炼方面的论述，远远打破了现在科学的局限和框框，对我们现在科学的研究有很强的指导，所以有许多的年轻人、教授也都走入了修炼行列。」

谈到虞超、褚彤、王为宇三位年轻学子因不放弃修炼法轮功而于本月9日审一事，现在海外的清华学子吴松说：「王为宇今年29岁，清华大学精密仪器与机械学系96级博士生。学习成绩非常优秀。当时清华、北大、协和医科大学、中国科技大学还有一个学校总共有五所学校都想免试录取他当学生，王为宇还是选择了清华。」「王为宇在校时有一绝活儿，就是骑著三轮车，给大家搬家，不管认不认识，他都给搬。大家戏称他为三轮车王。许多系里面工作的一些同事都说王为宇非常非常的乐于助人，这一点得到大家的公认。」

王为宇99年9月和10月两次因参加修炼心得交流会被清华派出所扣押，后被迫休学长达四个多月，2002年8月在其打工的公司上班期间被国安秘密绑架至今。

虞超舆褚彤是一对夫妇，30岁左右，清华大学毕业生。褚彤是清华大学微电子所硕士，讲师，褚彤于1999年10月27日去天安门城楼上为法轮功请愿，遭到警察的野蛮殴打。被绑架后被关押在北京市公安局七处，被非法判有期徒刑一年零六个月。

虞超2000年因在天安门广场打开大法横幅证实大法表达心声，被非法劳教一年（所外执行），后被迫流离失所，2002年8月与其妻子（褚彤）一起在北京住所被秘密绑架至今。当时他们的儿子才一岁多。

钟灵毓秀的水木清华，曾寄托了多少人的期待向往，又被多少人赋之以骄傲，当如此严酷和残忍的事实就发生在这里时，意味著什么呢？

曾经在北京大兴县团河劳教所被非法拘留22个月的清华学子赵明针对这次对三人的非法审判说：「这个世间总得有一个正的理吧！做人也得有一个正确的标准，社会也得有一个道德标准，这一切在这个过程中都被颠倒了，所以说整个对法轮功的迫害，已经不是简简单单的破坏我们修炼上的事情了，这是在摧毁在破坏所有做好人、做善良人的人心准则。」「这场对法轮功修炼者的迫害，其实是对整个民族良知的摧残，每一个有良知的生命，都请伸出援手制止迫害的继续。」

「自强不息，厚德载物」的校训，这些清华学子未敢忘却。清华老校歌中也在时时提醒著这些清华人，该如何堂堂正正君子般地走过人生。而这些因为自觉遵守，并身体力行在实践著「自强不息，厚德载物」校训的祖国栋梁，却被当今的江氏集团蛮横审判，这种对中华民族未来和良知的扼杀，是在断中华民族的血脉，会给中华民族带来深重的灾难。

【回上一级目录】


肖新女士谈对清华三学人因修炼法轮功被审判的看法

【回上一级目录】

【大纪元1月15日讯】(希望之声国际广播电台人物专访栏目)听众朋友们,本台曾报导了一月九日三位清华学人虞超，褚彤，王为宇因修炼法轮功被北京朝阳区法院非法审判，对此事件我们曾采访了法轮功全球营救委员会成员任占青女士。任女士的发言为我们揭开了在中国大陆发生的对法轮功的迫害运动中一个令人注目的被迫害群体－知识学人。今天我们再次请来了法轮功全球营救委员会日本分会成员肖新女士，就清华三学人因修炼法轮功被审判这个话题谈一谈她的看法。

文萱: 肖女士您好,

肖新: 您好

文萱: 您是怎么看待北京朝阳区法院审理清华三学子虞超，褚彤和王为宇这件事呢?

肖新: 我想先从打电话这个经历来谈一谈，那么就是在1月9日之前，我知道这个消息之后，在前一天吧!我给了检察院，就是跟这个案子相关的检察院打的电话，当时听说是1月9日在北京朝阳区法院公开审判虞超，褚彤和王为宇，那么今天已经是1月11日了，我们最近得到的消息就是说1月9日这一天没有按照原来预定在朝阳区人民法院来进行审判，而是秘密转到另外一个法院，而当时在这个法院之前，听说有大批的警察还有各方面的公安，在前面在阻止法轮功学员进去旁听，所以说他根本不是一次公开的审判，而且地点也是临时秘密更改的，那么我们收到的消息就是说当时那天只有褚彤他家人参加审判，那么其他譬如虞超，王为宇的家人都没有这个机会参加。

可是在1月9日之前，我曾经给跟这个案件有关的检察院有打过这个电话，就把这个案件跟他们询问情况，当时接我电话也是这个检察院的人员他就是说：你说这个情况我不太清楚，但是如果有的话你可能是从互联网或者是说有误传的地方。他说，我所知道的中国司法的情况现在是非常公正的。那么我想从刚才所说的审判的实际情况来讲，他其实并不是像这位人员所说的是这么一个状况。当时我是跟这位回答我电话的这位司法人员我是这样讲的，我说，采用这个劳教制度来对待法轮功学员，迫使他们转化，那么这件事情从司法的角度来讲，本身就是非法的，而且我所知道中国司法的状况并不像您所说的已经可以保障公民的权利。

因为2000年2月份以后，我从中国回到日本以后，我因为修炼法轮功，我的名字被上了黑名单，那么我就再也没有机会回到中国，我也非常遗憾我没有机会能够亲自用我的双眼来确认您所说的中国的司法公正，那么我对中国的司法，就是在迫害法轮功这件事情上，司法这个状况还是停留在2000年2月之前我所了解的情况。那么当时我是因为1999年12月我修炼法轮功以后，看到国家打压法轮功，我觉得我有这个义务要把法轮功的真象说出来，那么12月底我去了北京，我去上访，结果在上访的时候就被抓了，就被强行的送到北京的看守所，当时我是在那儿，当时叫做北京亚洲第一看守所，我是在那儿认识褚彤的，所以是这么一个情况。

文萱： 那您能谈一谈您对褚彤的印象吗。

肖新： 当时我进了看守所以后，我记得我一开始被关在二所，后来被调到八所，当时我的状况也是挺消极的，就是感到周围我目睹也听说了很多在里面发生对法轮功弟子的迫害，包括灌食这些状况，那有一天我们八所就突然来了一个长得非常漂亮，眼睛非常大，我对她的印象到现在还是很清楚的，很漂亮的一位女性，她就是褚彤。我后来了解到她是清华大学的讲师，因为10月15日，当时把法轮功定为邪教以后，褚彤她要为法轮功说一句真话，那么当时她就是去了天安门，就是打了横幅，为法轮功说话吧，后来因为这件事情，她是因为这个被关进来的。而且当时在1月份的时候，那们他们，包括她，另外的还有10几个人，当时也是被非法审判的。我听褚彤介绍他们当时被审判的情况，她的律师被要求不能对她做进行无罪的辩护，那么其他的一些，律师是被法院指定的，也就是说律师为他们辩护的情况，完全是在被控制的这么一个情况下的。当时的律师当他们了解到法轮功学员这个真实的情况以后，也是非常为法轮功学员鸣不平的，当时在法庭上，听说律师当时也是对他们审判起诉的罪名提出了很多疑问，就包括他们在公诉人的那些描述上面，都是很混乱的。譬如说，一会儿是这个人她是穿这样的衣服，一会又变成另一种衣服，所以说那个时候的描述，完全是很混乱的，所以律师也是对当时这些情况，作出一些反驳，但是法院当时根本不允许大法弟子在法庭上发言的，而且有一些家属就是没有通知的，所以说当时即使律师对公诉人这些描述作出了一些反驳，那么还是完全根据法院原来的判断，早就准备好审判的结果去进行审判，当时我是了解是这么情况。那么这一次是褚彤第二次被审判，我听说她当时第一次是被判了一年半，出来以后，她曾经在明慧网上有登过一个把她在监狱当中所遭受的精神迫害，包括洗脑转化的情况有揭示出来，那么是因为这个原因她被绑架了，当时她是和她丈夫一起被绑架的，所以我了解的是这么一个情况。

文萱： 那么您作为法轮功全球营救委员会日本分会成员，您们对于现在褚彤被审判这件事情，您们是否有一些营救的举动呢?

肖新： 其实就是说全球营救委员会是一个就是在海外成立的一个营救在中国大陆被迫害的法轮功学员的这么一个人权组织，那么总部是在美国，我们在日本也有分部。作为我个人来讲，在我的正常工作和学习之余，我参与营救被迫害的法轮功学员。

其实一大部分来自于我在中国的这个经历，就包括我和褚彤的认识吧!那么我记得我从看守所出来以后，我又因为褚彤认识褚彤的丈夫，我记得在看守所的时候，褚彤跟我提的最多就是她的丈夫和她的孩子。她的丈夫也是清华大学毕业的，而且也在中国国内是一个高科技人员，那么这一次他和褚彤是同时被绑架的，我相信原因也是因为他修炼法轮功，听说他们的孩子刚刚才四岁吧，那么在这样一个小小年龄就同时失去了父母的关爱，褚彤她自己的父亲也是修炼法轮功的，听说她父亲是中国航天部的，也是一个高级知识份子，因为修炼法轮功也曾经遭受过迫害。

我2001年春节前夕，非常巧的是说我是跟虞超他姊姊虞佳同时在天安门打出横幅，为法轮功站出来说话的，我看见虞佳的时候她情绪是挺低落的，她低落的原因是因为她修炼法轮功，但是在这样一个法轮功遭受到迫害的情况下，她为自己一直没有勇气站出来说话而感到非常消沉，当时就是我遇见她的时候，当她做出这样的决定就是要在天安门站出来为法轮功说话的时候，就是我看见她整个人就是非常一个有勇气的表现的。虞佳后来就被判了三年半刑，我就听说当时他们就是为了逼迫她让她写保证，就抓起她不到三岁的女儿要往地上摔。虞佳她也是清华大学经济学院的讲师，那么从我最初认识褚彤然后直到虞超再到虞佳再到褚彤的父亲，就是这么一个高级知识份子家庭，就是因为修炼法轮功，因为坚持说真话，坚持真善忍的信仰，遭到这样的迫害，所以我觉得这真是说发生在中国这么一个悲剧吧!

我记得在看守所的时候，我同时也认识了另外一位当时也是和褚彤去天安门打横幅的一位锦州的学员她是叫王文君，当时我记的她真是非常健康的。在看守所的时候是没有洗澡的条件的，当时一个房间也是关押非常多包括普通犯人连法轮功学员在内，本来标准一个房间不可以超出11个人，但是因为当时抓了大量法轮功学员，所以每个房间可能有的时候会关到20个人。所以就有的时候就是会有两个星期会有一次洗澡，那么就是作为法轮功学员我们一般也都是说要先考虑别人，那基本上就是先让一般普通犯人他们先洗澡，那么洗到最后，我们法轮功学员基本上都是凉水。当时我记得那时候在北京冬天天气，看守所高墙有窗户，窗户24小时都是开著，所以冷风飕飕的灌进来，再加上凉水，我当时就洗了以后，晚上我就发高烧了，其他的他们都是非常健康的，我看王文君她真的是非常健康，从来就都不会说抱怨天气冷啊，或者是怎么样的，但是就是2003年的时候，八月份我从网上看说7月22日正好是法轮功被迫害的第四个年头，她因为在马三家被关押所遭受长期迫害，那么她死去了。所以说我在中国所遭受的这些，我所见证的这些，让我觉得我有责任在回到日本以后，我要为这些，营救这些大陆被迫害的法轮功学员，要作出自己应尽的一些努力吧。那么具体我想的就是其实就是停止迫害，这些人迫害我觉得是在中国，如果法轮功的真象被民众了解的话，那么这场迫害会很快的结束，对于我们最终的我们呼吁得一些努力也是希望能够让在中国的民众能了解这场迫害的实致，包括这场迫害的真象，所以我们基本上就是在海外把这个法轮功被迫害的真象，让海外的政府了解，呼吁他们对中国迫害法轮功的事情进行关注，那么具体这件事情的话我们就是向中国的检察院也好，司法部门也好，打电话啊，写信啊，在网上呼吁，希望让虞超，褚彤他们能够尽早的被释放。

文萱: 那么您刚才提到的这几位法轮功学员,都是知识界的精英,那么您对于中国现在对这些高级知识份子因为信仰而受到打压,是如何看待的呢?

肖新: 我记得我刚刚读了网上,就是以前是北大的研究生,也是一个北大的才女曾铮,她所写个自传体的长篇文学,叫做「静水流深」,在这个里面她就对在劳教所发生的肉体上摧残,包括精神上的迫害,她有非常深刻的描述。我个人就觉得对于发生在中国大陆的这场对法轮功整体的迫害运动当中,就是一个非常应该引起我们大众关注的一个团体知识界的精英,他们所遭受的迫害,那么作于一个知识学人来讲,就是团体也好,他们在社会上的定位是因为他们这种独立的思想,这么一种特殊的存在吧!那么因为他们的思想,他们却必须要遭受这种肉体的摧残,迫使他们放弃他们那种思想的能力。所以我觉得作为整体来讲,我觉得这是一种悲哀。我记得我在网上曾经看到过就是意见人士刘晓波他曾说过的,他为这个中国知识界整体对于迫害法轮功这件事情保持沉默这种态度感到悲哀,所以通过法轮功学员当中这些知识群体被迫害这件事情,我希望能够引起社会整个关注,也希望中国知识界他们能够站出来说句话,为这个停止迫害法轮功这么一场浩劫站出来说一句话。

以上是希望之声国际广播电台文萱来自日本东京的报导,感谢肖新女士，感谢听众朋友的收听。

(据希望之声国际广播电台录音整理)(

【回上一级目录】


【专访】任占青女士谈三位清华学子

—对北京朝阳区法院开庭审理法轮功学员的看法

【回上一级目录】

【大纪元1月8日讯】(希望之声国际电台记者蓝述采访报导)北京市朝阳区人民法院声称将于2004年1月9日上午9时开庭审理在清华大学就职和就读的三名法轮功学员，虞超、褚彤和王为宇。为此，本台专门采访了「清华校友全球紧急营救法轮功学员委员会」的任占青女士。任占青女士也是这三名法轮功学员之一的褚彤的同学。

记者：任占青女士，你好。

任女士：你好。

记者：您能不能向我们的听众朋友们简单的介绍一下这三名法轮功学员的情况？

任女士：好，是这样。虞超是31岁，他是清华大学精密仪器系90级的毕业生，是一位网络工程师。他的妻子褚彤，是清华大学微电子研究所的硕士，毕业以后留在清华大学任讲师。王为宇是30岁，是清华大学精密仪器与机械学系的96级的博士生，他们三位呢都是在清华大学学习期间，开始接触因而开始修炼法轮功的。当时在1999年7月江氏集团对于法轮功进行非法迫害以前，在清华大学炼功点的法轮功学员有400多名。

记者：哦，有这么多。那么根据你刚才介绍的情况，这三名清华大学的法轮功学员都是非常优秀的科技人才。那么你觉得当局审理他们有什么法律依据吗？

任女士：对法轮功的迫害，是没有任何法律依据的，而且是违反中国的宪法，也违反国际法的。那么在这四年多来，这个迫害者他寻求各种理由，试图给他的迫害造势，戴上一个好像法律的外壳，实际上从他迫害本身，违反了中国宪法所规定的中国公民有信仰自由的人权；那么在他的迫害手段上，从他随意的抓捕人，然后秘密审判，或者是说不允许律师自己接，为法轮功学员辩护，这样的手段，每个步骤，它都是非法的。

记者：那么就你所知，在北京的高等院校中，有多少就职的学者和学生，因为法轮功的事情而受到牵连呢？

任女士：要说受到牵连的话是所有的法轮功学员，还有他们的亲属、他们的同事、朋友，还有所有同情法轮功的人士，在这四年多来，都受到各种各样的牵连和压力。这种压力包括物质上的、经济上的，也包括精神上的。在99年以前呢，中国官方统计，在中国有炼法轮功的学员，有七千万到一亿人，在这四年中，我们根据从明慧网上报导出来的一些不完全统计的数字，在过去的一年中，根据明慧网报导，收集的不完全统计，在高校学生职工中，受到迫害有名有姓的，直接受到迫害的有名有姓的法轮功学员，就有417人，其中涉及清华、北大、复旦、重大、大连理工等将近180所院校，其中包括清华的44人。

记者：据我们所知，任占青女士您是这三名法轮功学员之一的褚彤女士的同学，你能不能跟我们讲一讲您对褚彤女士的了解？

任女士：是这样，褚彤，我是从中学的时候就认识，褚彤她是一位非常聪明又文静的女孩子，89年她考上了清华无限电系的微电子专业，后来几年，我们有很多同学陆续的就考出国，她，没有选择这条路，她选择了在清华完成学业，然后念研究生，并且毕业以后留校任教，她的想法是说，希望能用自己的学实，来报效祖国。当后来我们听说她在北京，因为她的信仰，因为她修炼法轮功，受到这么不公正的对待的时候，我们的同学朋友们是非常的痛心。

记者：听起来这些非常优秀的学者和学生，他们都可以说是社会非常宝贵的财富，您认为在这种情况下，海外华人可以做些什么呢？

任女士：有很多大家可以做的事情，首先一点，对法轮功的非法的迫害之中，迫害者一直是竭力封锁消息的，他害怕国际舆论的谴责，害怕正义的呼声。在海外了解到一些关于法轮功情况的朋友们可以把消息传到国内去，可以告诉您的亲朋好友，如果有您认识的朋友啊、公安哪、司法呀、新闻方面，他被迫的从事一些参与迫害的这些活动的，您可以和他讲，让他不要继续这样做。那么现在在国际上，有一些组织成立，譬如说像追查迫害法轮功的国际组织，专门对法轮功迫害中的一些大案、要案，进行立案追查，在网站上我们也可以看到像恶人榜、法网恢恢这样的网站，收集这些迫害法轮功的责任人的联系电话和他们这个人名，都记录在案，像这样的消息传回去，对迫害者是一种镇慑，那么对正义的呼声是一种支持和鼓励。还有就是像对这三位法轮功学员，那我们是明确的要求朝阳区法院撤销他们的所谓的计划说要开庭审判，因为他这个迫害，从一开始就是完全非法的。在这种非法的基础上，还要谈什么法律还要审判，那更是荒唐的，朝阳区人民法院他的电话是010，是北京的区号，然后他的电话是6506-1292。我再告诉大家一下，是010，区号，10，是北京的区号，然后是6506-1292。大家可以给他们打电话，要求他们呢撤销这种荒唐的审判的计划。

记者：嗯，听起来海外华人真是可以做很多事情，非常感谢任占青女士，谢谢！

任女士：谢谢您给我这个机会。

(以上据希望之声录音整理)(

【回上一级目录】


【专访】吴松谈同班同学王为宇面临的审判

【回上一级目录】

【大纪元1月9日讯】(大纪元采访报道)北京市朝阳区人民法院声称将于2004年1月9日上午9时开庭审理原在清华大学就职和就读的三名法轮功学员：虞超、褚彤和王为宇。为此，本报专门采访了在德国居住的吴松先生。他是王为宇的大学同班同学，也是「清华校友全球紧营救法轮功学员委员会」的成员之一。

记者：你能大致介绍一下王为宇的情况吗？

吴松：可以。王为宇是我的大学同班同学，我们都是清华大学91级精密仪器系的学生。他是从山东省保送过来的省级三好学生，当时是我们的班长。大学5年的学习中，他一直是同学们和系里老师们公认的品学兼优的好学生，曾多次荣获各类奖学金。

大学毕业之后，我来到德国学习。他留在清华被保送读博士。导师是系里的金国藩院士。王为宇大学期间一直是学生干部，系里的党委也一直很器重他，但是法轮功被镇压之后一切情况都变了。

记者：那么镇压之后他的情况如何呢？

吴松：哦，我98年回国度假时回学校去看老同学们，才发现王为宇从96年开始就在修炼法轮功。法轮功这个功法我也是第一次从他那里听到的。后来我2000年10月回国结婚，又回到清华去看他们。那时他已被勒令退学，居无定所，警察还在找他。他给我讲了他去天安门广场抗议的经历以及在派出所里受到的虐待。

我们系的党委书记王东升是个很阴险的家伙，他为了自己的利益，使用各种手段来迫害王为宇。而博士生班党支部书记在专门“转化”王为宇的支部会议上也曾经用「白刀子进红刀子出」这样的话来威胁他。

王为宇过了一段流离失所的日子以后，竟然在一家外企找到了一份很好的工作。而且老板很清楚他就是炼法轮功的，也就是说他很支持王为宇的信仰。但是虽然在工作上王为宇没有受到什么限制，然而国安特务却没有放过他。国安部不知道花了多少钱和精力用在对内镇压自己的人民上，到时候这笔帐都会算清楚。可以肯定的是，国安一直在跟踪王为宇。

2002年8月12日，王为宇在出差赶火车的路上被国安特务绑架。后来就一直杳无音信。我们都猜测他被关在北京市公安局七处。但是谁也没有他的确切消息。包括王为宇的父母，他们也不知道他们的儿子在哪里。

我曾经打电话给我们系党委书记王东升，他推脱说他不知道，因为王为宇已经被勒令退学，他管不著了。其实他肯定知道的，他还曾经给王为宇的父母打电话，假惺惺的关心王为宇的情况，实际上它是想打听王为宇的下落。这个坏家伙以后逃脱不了对他的审判。

记者：王为宇和两外两名清华大学法轮功学员虞超和褚彤马上要面临审判，你对这件事情怎么看？

吴松：我是大致在三个月前在网上看到他们面临审判的消息的。不管怎么样，是有了王为宇明确的消息。但是具体他在这一年半的被关押期间是否受到迫害以及他目前具体的情况如何，我都无从得知。就我知道的情况，大陆的公安系统为了镇压法轮功，使用了一切非人道的手段来迫害他们。尤其恶劣的是对他们的洗脑，这个东西比对肉体的折磨还要残酷百倍。因为一个人如果没有超人般的意志，是很难抵抗那种精神上的折磨的。我还有一个朋友，原北京协和医院的研究员林澄涛，就已经被折磨的精神失常了。

至于说这个审判，你知道目前在中国的很多事情还是处于一种无法无天的状态，尤其是对法轮功的迫害，更是肆意妄为。公开的审判基本上都是走过场，内部早就订好了怎么判，而且往往是先定罪，后找证据。甚至是没有什么证据也可以强行地给你定罪。就包括对法轮功的镇压，99年7月20日在全国范围内取缔法轮大法，然后10月份紧急召开人大会议针对法轮功立法。这在西方自由社会里都是不可思议的事，然而在当今的中国却这样荒唐的发生了，而且还在继续著。

但是我相信，善恶有报是天理，就连那些迫害好人的恶警自己也知道自己以后逃脱不了历史正义的审判。他们每天都生活在真正的恐怖之中，一方面迫于江泽民的淫威在干著伤天害理的坏事，一方面又为自己的将来而胆战心惊。说实话，也真是够可怜的。但是他们每个人自己怎么去选择还看他们自己的。

所以对于王为宇他们面临的审判，我觉得到是要从另外的一个角度上来看：在今天的中国还有这样一群年轻的高级知识分子，敢于坚持自己的信仰，在压力和迫害面前不屈服，甚至勇敢地面对这种荒唐可笑的「审判」，从这一点上来看，他们才是中国的希望。因为拯救一个国家和民族的东西倒不只是经济的发展，而是整个民族的道德和正义感的重建。人世间的审判并不重要，「圣经」上不也在讲「最后的审判」吗？是非曲直历史自然会有公正的评价。

记者：那你们在海外对此能做些什么呢？

吴松：我经常是很感慨：同班的同学，就是因为生活在不同的国家里，就是天壤之别。我生活在德国，享受著自由的空气，而王为宇却生活在白色恐怖之中，仅仅因为他要坚持他的法轮功「真善忍」的信仰。

我也曾经向德国政府，德国外交部为王为宇呼吁过。今后我还会再加大力度来做。我也把王为宇面临审判的消息用电子邮件发给了我们全班的同学，他们也都会对此事做出自己的判断，发出自己的声音。我想，世界上正义的声音多起来，那邪恶自然也就没有了市场。

记者：谢谢你的谈话。

吴松：谢谢你的采访。

2004年1月8日

【回上一级目录】


全台湾三十七所学校学生跨海援救中国清华学子
2003年2月27日

【明慧网】日前，全台湾大学生首度联合召开记者会，跨海援救受迫害的中国清华大学学生。这群深具人道理念的青年学子，二十六日齐聚台大校友会馆，呼吁各界关注中国政府侵害学生人权的事实。与会的学生代表包括清大陈俊宏、台大陈奂宇、师大蒋宗贤、交大李健豪等四所著名国立大学的学生会代表。他们发起了一项「援救受害清华学子」的征签活动，从二月十七日至廿六日短短一星期内，已有37所大学、27位大学学生会会长、45位包括交通大学张俊彦校长在内的教授签名支持这项活动，人数已达1万6千余名，目前人数仍在增加。发起人清华大学研究生张大山表示，征签人数统计，将会整理寄到对岸各大学，强烈表达台湾学术界重视人权的声音。

与会的来宾包括：台湾和平促进会理事长简锡堦、东吴大学黄默教授、台湾人权促进会理事长林峰正先生。

根据发起人清华大学研究生张大山表示，这是自六四天安门事件以来，中国最大规模对学生最大的迫害，也是台湾青年学子首度联合签名连署，反对中共侵害校园的恶行，呼吁中国政府立即无条件释放学生，还给他们自由的人权。

台湾各高校及人权组织代表在记者会上呼吁跨海援救清华学子 | 截至记者会前全台湾各大学师生连署签名的人数已达一万六千余名

跨海而来的呼吁信

张大山表示，事情的缘由是台湾交大的学生，收到一封由中国大陆上海交大学生发出的呼吁信。经追查发现，早在2000年时，北京清华学子及其校友也发过一份声明书，希望外界给予帮助。香港「中国人权民运信息中心」2002年2月证实，中共以「打压法轮功」之名，在各地大学校园进行了一场大规模的迫害。仅在中国大陆北京清华大学一校，就有上百名师生受害，他们遭受剥夺受教权或开除公职、未经公正审判的刑求、暴力拘捕、非法关押、强迫洗脑等暴行，甚至虐杀致死。

2002年12月，六名中国清华大学学生在网络上披露法轮功真相，竟遭到无理判刑，其中一人刑期高达12年。此外，特务深入校园；中国清华校内的核试验基地，成为软禁场所或洗脑班；政治打手骚扰师生、教职员及其家属，限制人身自由、跟监。更多的学生因为不愿受校方控制及逮捕，目前过着离乡背井、流离失所的生活。

除了清华之外，同样的迫害也在北大、交大、上海复旦、同济等中国知名大学及其它学校上演。中国宪法与经中国政府签署的国际人权公约，形同虚文。
清华受害人赵明现身说法

记者会中请到毕业于北京清华大学，目前就读爱尔兰三圣学院的学生赵明，亲身说明在中国劳教所遭受的迫害。他曾被公安非法逮捕，并关入劳教所，在所内一年多期间遭受毒打、凌虐、电击、连续十四天不准睡觉等迫害。讲到激动处赵明一度哽咽。

赵明说，学生是最无辜的，没有任何利益联系，他们应该有独立思考的权利、没有这些，其它社会活动都谈不上，这场迫害祸及学生，真是没有道理的。他说，台湾有民主自由，也有能力帮助中国苦难的人民，台湾的声音是有作用的。所以，他呼吁台湾各界帮助中国因信仰而遭受迫害的法轮功学员。

赵明由于他留学爱尔兰的海外学生身份，在大陆遭扣押后获得国际社会的声援得以幸运获释，而没有类似背景的学生就在迫害中下落不明了。

坚持到中国停止迫害为止

清华大学学生会代表陈俊宏表示，学生会对北京清华发生的事，表示遗憾，并希望以後不要发生类似情形。台大学生会代表陈奂宇表示，当有人遭到不当的欺压，身为一个人、一个学生，都有责任来反对这种事情的发生。师大学生会会长蒋宗贤支持信仰自由，他表示自己基於学生人权，代表师大学生出席这次记者会，以此表达对此事的支持。交通大学学生代表李健豪表示，张校长知道後，签署连署书代表交大师生表达对这件事的支持。

台湾人权促进会理事长林峰正先生说，迫害法轮功影响了人类的各种自由，台湾应该适当地予以帮助。台湾人应该摆脱驼鸟心态，走出恐惧中国的心理，坚持向中国政府违反人权的行为，发出强烈反对的声音。

东吴大学黄默教授表达，我们应该关怀这个迫害普世价值的事件，假如我们相信社会正义能为我们带来幸福，我们更应该支持这群学生受迫害的事件。他进一步说，台湾应该利用此事进一步地省思，才能提升我们每一个人的生活，实在地改造社会。

台湾和平促进会理事长简锡堦表示，江泽民是因为胆怯才迫害法轮功，因为使用暴力的是弱者。他并以历史上黑人民主运动、印度的和平运动与台湾的林宅血案来说明，获胜的最终是真理，而非暴力。中国民主的第一课，就是他对法轮功的态度，中国要成为文明大国或是统一台湾，就必须站在真理的一边，而不是以暴力或是金钱外交。台湾人必须支持法轮功。

一位来自瑞典的留学生修洪心，也是外籍的法轮功学员，他分别以中英文发表声明，感谢台湾各界的关心，并期愿真善忍的光辉，传遍世界。

发起人张大山感性的呼吁：「如果，世界上的每一个人，都能免于恐惧与残忍，政治力对无辜人民的迫害得以绝迹，人的价值与人性的光辉得以闪耀，那将是一个多么美丽的新纪元。」

根据初步统计，共有三十七所大学、二十七位大学学生会会长、四十五位包括大学校长在内的教授与老师，已经签名支持这项活动。徵签人数统计，将会整理寄到对岸各大学，强烈表达台湾学术界的声音。

这项活动将会持续进行，直到中国政府停止迫害学生人权为止。


英国博士获学位之日最大愿望：
呼吁中国释放未婚妻
2002年12月25日 作者：谢卫国博士（英国）

【明慧网】二十二年的学生生涯，多少酸甜苦辣、风霜雨雪，岁月的磨炼，多少令人羡慕的荣誉，而我心如止水，那名句“莫等闲白了少年头，空悲切。”（岳飞《满江红》）激励了少年的我奋斗不止，成功皆水到渠成。中学时代，成绩独占鳌头，其他同学已习惯于仅谈论争夺第二名的意义。那时的我静而无扰。大学时代，博览群书、志在冲刺科学前沿，各类奖学金也蜂拥而至。大陆崇尚技术的时代的到来，将具有一定特长的我推到各类会议、博览会、技术洽谈。清华大学研究生学术新秀、清华大学特等奖学金，我被推到清华学生万字号人物之一。留学英国期间的研究成果，令二十多组各国来参观的专家赞许。

然而，在今天授博士学位之时，我想表达我的心声：呼吁大陆当局立即停止镇压法轮功，立即释放被秘密关押的我的未婚妻朱永洁！（右图：谢卫国博士与未婚妻朱永洁）

1994年8月19日，那个难忘的日子，我有幸拜读李洪志师父的天书《法轮功》，实乃万幸之事。师父祥和慈悲的面容是那么熟悉，我双手捧起书，强大的能量流在我双臂和胸前不断的旋转，我一口气读完两遍，我热泪盈眶。原先被狭隘科学封闭的我一下豁然开朗，自己一下体会到法轮功的博大精深。之后几天，我无意间发现困扰我近十年的肠胃炎不翼而飞，失眠症也消失得无影无踪。我一下成为世界上最快乐的人，我见人便向他们推荐法轮功。我也不断地学法修心，同化真善忍特性。我是那么充实，学习和工作效率也越来越高。

1994年12月的一个晚上，我意外的做了一个非常清晰的梦，我与几位清华功友一大早一道去远方的山峰炼功，外面很黑、很冷，当我们路过紫竹园公园时，我真的很冷。突然，有人从后面为我披了一件大衣，我顿时全身暖和过来，我回头一看，此人是朱永洁（现在的未婚妻，正被国内警察秘密关押）。我醒来，觉得不可思议，朱永洁是我小学时的同学，我随父母调换工作单位而转学，中间8年未见她。

再次见第一面时，我已大学一年级读完，她已是大姑娘了。见第二面时，我已处于大学三年级的寒假，当时不乏有想与我谈朋友的女孩。当然，对于朱永洁，我记忆犹新的是，小学时，我是副班长，她是班长。小时候，我很调皮，经常召集小朋友开她的玩笑，她很好哭，我印象中就是“林黛玉”式的人物。

这个清晰的梦，我当然不会放过，我的第一念：我一定要向她弘扬法轮功，这太重要了。放假（这时已是上大学四年级的寒假了）回新疆家，正好，她也放假从上海回新疆。我急忙带上《法轮功》坐车去她家向她洪法，不巧，她父亲生病住院。看着她那焦急的样子，我还是尽力向她洪法，想办法开导她。那个寒假，她一直在照顾她父亲，我没有机会再见到她。带着遗憾，我踏上了东去的列车回北京。五一假期，我毅然决定去上海给她再次洪法。我带上《转法轮》踏上快速列车，我心中多么希望她能修炼法轮功啊！可是，她的同学、朋友总是不让她静下心来炼法轮功。一周的时间飞快过去，我只好留下《转法轮》，希望她好好看，如果有机会，让她找当地的炼功点。于是，我经常给她打电话交流，希望她多学法炼功。后来，她找到上海的中山公园炼功点。暑假，1995年8月，她毕业回新疆工作。我再次踏上去上海的列车为她搬运行李，并与她乘火车回新疆，这时我们成了男女朋友。

之后，每个假期，我们都出去洪法。印象最深的是一次办法轮功少儿班，我俩负责几个时间段，看着三十多名小弟子背论语、背经文、学《转法轮》、炼功，我们真的非常高兴。

1998年6月，我让她到北京工作，后来她进入清华同方集团公司。1999年初，我们决定结婚，但我父母坚决反对，他们从我们一开始谈朋友时就反对。我处于非常难堪的角色，朱永洁并没有生我父母的气。她还是笑着将我送上西去英国的飞机，这一别又是三年半了。

她最令我佩服的是，2000年底，她竟然使我父母改变了不喜欢她的想法。母亲自那以后给我打电话经常提小朱，并说很想念我俩，希望她放假到我家做客。其实，出国后，我真的很为难，我曾劝她另找别人吧。真没想到，经过她的努力，父母决定只要我回国、或她出国，我俩就结婚。去年，我的母亲生病做手术，她立即坐飞机从北京专门回新疆照顾母亲近两周时间，上飞机前她才给我打电话，她替我尽了孝心。朱永洁与同事也相处得非常好，她使很多能接触到的人在中国大陆疯狂镇压法轮功时还能了解法轮功真相。我出国后，她还是积极支持我，她帮我查资料，也为我分担生活的负担。

大陆江泽民政府对法轮功的打压从1996年就浮出台面，那时法轮功的书籍被禁止出版。自那以后，每年各大报纸、电台、电视台经常有诋毁法轮功的报道。清华大学是非常敏感的单位，1998年夏我们的炼功活动、洪法活动就受到限制，清华校报也转载诋毁的报道，清华功友们就找到各级校领导向他们讲清法轮功真相。

1999年4月24日，天津警察在法轮功修炼者和平反映意见时公然抓人，并叫嚣只有中央才能解决法轮功问题。1999年4月25日我与朱永洁自愿去中南海为法轮功说公道话，我们真心希望中央领导能体察民情、能制止邪恶之徒对法轮功的无端攻击。当时，朱镕基总理答应认真调查处理群众的意见，他的举动得到世界各国媒体的正面褒扬，各国媒体以为中国的人权与民主有了希望、能走出“6.4”的阴影。可是，江泽民一意孤行，它一手导演和推动了对法轮功的镇压，其邪恶程度已达古今中外之最。江控制国家机器，大肆造谣诬蔑法轮功，它命令警察迫害法轮功学员，它利用“连坐”制度直接迫害学员的亲属，制造了多少家破人亡案例，大江南北、长城内外都笼罩在它的淫亵之下。江还利用海外机构散布谣言、播种仇恨，直接干涉他国内政，拒绝延续法轮功修炼者的护照来胁迫海外学员，将黑名单强加给其他民主国家。江不惜一切代价用它的假恶暴疯狂迫害真善忍，它直接对全人类犯罪。

中国当局无视法律和宪法，随意判刑和施加迫害，与政治无关的知识界也未能幸免，例如许多清华校友，我的好友孟军（清华助教）被以利用网络颠覆国家罪判刑10年，姚悦和刘文宇夫妇分别判12年和3年，俞平被判4年……。尤其我们共同建清华炼功点的校友袁江（仅29岁），被警察用各类酷刑迫害致死。

今年10月“十六大”前夕，在警察的压力下，朱永洁于10月29日被迫流离失所并失去工作。中国警察经常在重大政治活动或重要周年纪念日前对法轮功修炼者进行骚扰。她于今年11月4日在北京被中国国家安全部秘密抓捕，至今下落不明。现在，我非常担心我的未婚妻的安全，我深知大陆警察在江氏的邪恶命令下什么都干的出来。1999年7月20日和21日，我曾两次为法轮功上访而被警察强行关押，我曾体会到江泽民的邪恶命令使警察失去理智而疯狂地打学员，血腥使人难以想象这是发生在21世纪的中国。

在被授予博士学位之际，我呼吁世界人民敦促中国立即停止镇压法轮功，立即无条件释放包括我未婚妻在内的所有法轮功修炼者，不要让悲剧无休止地重复。


哈佛女毕业生寻求营救在中国劳教所中遭受非人迫害的母亲
2003年1月6日

【明慧网】

据纽约法轮大法信息中心1月5日报导，一位哈佛大学的女毕业生正在美国开展营救其在中国劳教所中遭受非人迫害的母亲的活动。

袁峰是许多人称之为美国梦的典型例子─经过艰苦的奋斗、在哈佛求学，获得了充实的生活和在纽约市的职业生涯。

袁峰的母亲于本兰女士则是在中国受迫害的典型─被剥夺了言论自由和信仰自由的所有权利，被中国警察残酷折磨，及未经审判就被送进劳教所。

在过去的三年中，袁峰把自己的大部份业余时间都用在争取和平结束中国[江氏集团]对法轮功的残暴镇压上，现在她正试图把她母亲从迫害中搭救出来。

袁峰是来自１６个国家１００多名家庭成员中的一员。他们发起的国际救援行动力图营救那些因修炼法轮功而遭中国[江氏集团]迫害的亲属。

寒微但却幸福的童年

袁峰是美国公民。她于１９７０年出生于华中地区。她在一间一居室里长大，由在一家附近医院当技术员的母亲单独抚养长大。“我记得我和弟弟在楼道里玩的时候，妈妈却坐在灯光昏暗的家里为我们缝制衣服。”袁峰回忆说，“我们的衣服大都是她做的，因为我们买不起。”

袁峰高中毕业后进入了中国著名的清华大学，学习应用物理。两年后她决定移居美国并在加州理工学院继续她的学习。毕业后她就读于哈佛大学并获得生物物理硕士学位。

母女俩开始修炼法轮功

１９９８年，袁峰在大峡谷度假时开始修炼法轮功。
１９９６年４月，一个哈佛的同学向她介绍了一种中国古老的修炼和打坐功法：法轮功 。这激起了袁峰的兴趣。她回忆说，"我对法轮功的简单而又博大精深印象非常深刻。"

刚开始修炼不久，几种困扰袁峰已久的慢性病就不翼而飞了。她还注意到她的工作更有效率，而生活的压力却减少了。

袁峰对法轮功非常感兴趣，于是她在１９９７年回到中国参加了在长春举办的法轮功心得交流会。她还回家看望了她的母亲。

于本兰女士马上就注意到了袁峰的巨大变化。"妈妈注意到我不再对家人不耐烦，" 袁峰回忆说，"她觉得我更加宽容，能够倾听他人。" 袁峰对母亲影响很大，后者在１９９８年初也开始修炼法轮功。

于本兰女士因以前腿部受伤而行走困难。修炼不久后她的腿不治而愈，行走起来方便多了。她还多次说修炼后她自己感觉变年轻了，看上去也显得年轻。

和平上访，拘留和劳教所

１９９９年７月江XX开始镇压法轮功后，于本兰女士去北京国务院信访办公室表达她的关切。她在那里看到几个法轮功学员因试图和平上访而被逮捕。

1999年10月，她因在天安门广场和平请愿而被拘留１５天。２０００年７月，于本兰女士给北京市政府写信要求停止迫害。写信几周后，警察来到她的家告诉她他们想跟她谈谈。她让他们进了屋子，警察却逮捕了她。直到２０００年９月１０日，她先生才收到昌平劳教所的通知，得知她被关押在那里并让他送去更多衣物以备过冬。

活地狱

在水牢里，被囚者被泡在齐胸深的水中，在黑暗中度过许多天。水很脏，甚至有时是来自下水道的污水。有法轮功学员就在这种情况下被折磨致死。

于本兰女士在劳教所里度过了８个月。

在狱中她遭受了身体和精神的双重折磨。她每天被强迫观看和阅读诽谤法轮功的材料。其余时间她要参加繁重的劳动，夜里只能睡五个小时。根据袁峰从中国得到的消息，于本兰女士多次遭到酷刑折磨，比如被剥光衣服抛进粪坑或长时间泡在污水中，被电棒电击等等。

于本兰女士被释放后，袁峰曾给她打过电话。但他们的对话却非常简略，因为于女士的电话被警察录音。"我可以听得出，警察把她逼到了人类可以忍受的极限。"袁峰说，"造成的伤害不可想像"。

她妈妈告诉她该劳教所中关押了６９名法轮功学员。

未经审判被判两年劳教

释放后于本兰女士不愿放弃她的信仰，继续在家中炼法轮功。２００２年９月中秋节前的一天，几个警察来到她家。她问他们是否有搜查证，他们说没有，因此她不让他们进门。警察强行闯进她的房间，抄了她的家并把她带走。在搜查她的房间时他们找到了法轮功书籍和磁带。

于女士被带到房山县公安局。仅因为她家里有法轮功材料，她就被判处两年劳教和再教育。自判刑后，她的丈夫只见过她一面。

坚定不移和平请愿

自从１９９９年７月镇压开始，袁峰就受到中国人的跟踪和监视，她确信那些人来自中国驻纽约领事馆。她的电话也经常被窃听，并收到过多次威胁电话。

"他们害怕我让世界知道他们如何虐待我妈妈和成千上万在中国和她一样的人们"。袁峰说。"他们害怕。他们应该害怕，因为我无所畏惧。我将告诉世界他们怎样对待我的母亲。我确信，正义最终必胜。"


一封无法寄达的情人卡

【新生2月18日讯】据法轮大法信息中心报导－2月14日是西方情人节，徐才录博士（前清华大学副教授）匹兹堡大学机械工程系研究员，想要送一个情人节礼物给他的妻子，但徐才录知道，若没有美国当局的帮忙是不可能的。因为他的妻子贾晓梅，41岁，正被关押在中国北京一个恶名昭彰的女子劳教所里，只因她坚持信仰真、善、忍。

2月16日盖哲特邮报(Post-Gazette 匹兹堡最大的一家地方报纸)报道了一则因坚持真善忍信仰，而至家破人散的悲伤故事。

在情人卡的正面，两支飞舞的蝴碟表达着徐才录的祈望，盼望着结发14载的妻子能重获自由，飞来美国与他再聚首。

徐才录和妻子贾晓梅两人都修炼法轮功，一种缓慢运动的功法，可提升身、心及精神状况。自从2001年11月，贾晓梅被关在北京的女子劳教所，一个被报导为剥夺睡眠、缺乏营养和在高温下曝晒、电棒折磨被关压者的地方，至今杳无音信。

徐才录非常担心他的妻子，她也是一名工程师，曾被劳教人员洗脑和迫害。许多从劳教所被释放的人，都曾叙述过，中共在劳教所中，所用的许多令人发指的残暴手段。中共的劳教所是一个很恐怖的地方，就像纳粹集中营。她曾被告之放弃法轮功（不修真、善、忍），即可自由。

徐才录与贾晓梅相遇于1987年北京学院，一年后结婚。他们于1996年开始炼法轮功。2000年6月贾晓梅于住家外炼法轮功被拘留30小时。贾晓梅曾数次被警方拘留，为避免警察拘捕，她只好离家出走，后因散发法轮功真相传单时被抓。当她关在拘留所时，徐才录带着妻子的衣物，两次探访但都被拒绝会见。

在妻子被关进监狱后，徐才录生活在恐惧中，次年7月叁加了波士顿的学术研讨会，就再也没回去，而他们在北京的13岁儿子失去了父母双亲的看护。目前居住、工作在匹兹堡的徐才录希望美国政府能帮助营救，争取妻子的获释。

日子一天天过去，徐才录越来越担心妻子的身、心及精神状况。如果可能，他会写信对她说：“你永远是我心目中的好人及好妻子，我爱你直到永远。”

徐才录是农民之子，在文化大革命（1966-1976）中幸存。在这期间，大学关闭而国家主席坚持以毛泽东为导师。1978年徐才录进入浙江大学就读材料工程毕业后进入北京学院，于1985年得到航空材料学硕士学位。1990年获得公费奖学金，留学德国慕尼黑得到工程博士并作博士后研究。1996年回到中国，任教于清华大学-在中国北京非常著名的学府。

法轮功学员们遵循真、善、忍的宇宙法理，是中国古老气功的一种。法轮功自从1992年李洪志先生传出后，受到广泛的欢迎。正在俄亥俄州立大学攻读教育博士的万英说，共产党不喜欢看到聚集的人群，他们会感到不舒服，他们只想控制每一个人。


追查迫害法轮功国际组织发布新闻公告

——关于袁江被迫害致死一案的调查取证

【新生4月11日讯】据法轮大法信息中心报导－“追查迫害法轮功国际组织”于4月7日发布公告宣布，通过对袁江一案的直接参与人和单位的调查取证，查证袁江因修炼法轮功受迫害致死，并掌握了造成袁江之死的直接犯罪人名单和犯罪单位的基本情况。

“追查迫害法轮功国际组织”发言人说：“对袁江一案的调查取证于今年初开始进行，经过几个月的调查，目前已经有充分的证据显示29岁的清华大学毕业生袁江，于2001年11月9日被迫害致死，去世时身受重伤。本组织将把查获的犯罪人员名单和犯罪事实递交国际刑事和法律机构。”

公告透露，通过对甘肃省兰州市公安局，兰州市公安局一处，甘肃省公安厅，甘肃省司法厅，兰州市电信实业公司，兰州市电信局等部门的10多位相关人员进行调查取证，证实袁江，男，1995年7月毕业于清华大学，生前任兰州市电信实业公司下属飞天网景公司的技术总监（由调查记录YJ_17），他身体健康，工作能力很强。

1995年起袁江任法轮大法甘肃义务辅导站站长。2001年8月30日，袁江在甘肃敦煌附近被抓，后移交给了兰州市公安局（由被取证人A，调查记录YJ_02）。兰州市公安局内的直接涉案单位为一处（由被取证人G，调查记录YJ_05和YJ_20）。

袁江被非法拘禁在甘肃省邮电管理局位于兰州市白塔山后山的绿化基地。白塔山后山绿化基地不属于执法机构，却被用来非法拘禁袁江。参与绿化基地拘禁袁江的执行单位至少有兰州市公安局一处（由被取证人F和E，调查记录YJ_22），直接涉案单位还有兰州市公安局和甘肃省公安厅等。被取证人E一直和袁江在一起。

袁江后于2001年10月26日设法从绿化基地脱身，来到当地一位法轮功学员家，由于伤势过重于2001年11月9日逝世。去世后，一些涉案单位抄了这位当事人的家并参与了对袁江尸体的处理，参与的单位至少有兰州市公安局一处（由被取证人J，调查记录YJ_01），直接涉案单位还有兰州市公安局和甘肃省公安厅等。

以上调查记录均由“追查迫害法轮功国际组织”存档和管理，鉴于此案牵扯到人命关天的刑事责任，“追查迫害法轮功国际组织”将暂不公开犯罪人名单。

“追查迫害法轮功国际组织”对在调查过程中给与帮助和配合的被取证人将建议司法部门予以奖励或从宽处理。

需了解更多有关情况，请联系发言人赵先生 电话：1 781 710 4515 电子邮件: 信箱：PO BOX 365326, Hyde Park, MA 02136, USA


清华博士生遭国安绑架失踪一年　在美亲人吁营救（图）

图为王为宇的档案照。(明慧网图片)

【大纪元7月15日讯】清华大学博士生王为宇于2002年8月12日被中国国安特务绑架，至今下落不明 ，家人为其安危心急如焚。王为宇的姐夫、正在美国辛辛那提大学攻读博士的李国强先生日前向媒体、政府部门及社会紧急呼吁，请大家伸出援手，营救他的内弟。

李国强先生向记者介绍，王为宇原是清华大学博士研究生，因修炼法轮功2000年其间被清华大学勒令休学。 其后几经艰难，在北京外企找到一份工作谋生。2002年8月12日，王为宇被单位派到上海出差，在赶往火车站的路上被中国国安特务绑架。

李国强先生说，王为宇遭绑架后将近一年来，家人多方打听，仍不知他的下落。他的父母非常担心他们唯一的儿子的情况。

* 事业初成、新婚燕尔

祖籍山东的王为宇，天资聪颖，勤奋好学，从高中开始，一直成绩优异。91年临近高考时，他获得了包括清华、北大、中国科技大学、协和医大在内的5所著名大学的免试录取资格。最终他选择了清华大学精密仪器与机械学系，开始了他在清华大学整整9年的学生生活（从91年入校至2000年因修炼法轮功被迫离校）。

大学5年，王为宇曾获优良毕业生奖章、优秀学生奖学金、中国仪器仪表特等奖学金（首次授予本科学生）和飞利浦奖学金等多项奖学金，曾担任班长、科协副主席等职务。

1996年大学毕业后，王为宇被保送直接读博士，导师是著名的光学信息处理专家。勤奋努力加上名师指点，王为宇的博士研究课题进展很快，在进入课题研究一年多的时间里，在国内外学术杂志上发表了数篇论文，并获得一项研究专利（申请号：00103362.X。专利名称：获得稳定被动调Q激光器的增益预泵浦方法）。

王为宇不仅学业优异，而且为人真诚、善良。为宇昔日的同窗好友吴松说：“为宇并不善于言辞，但是从来都是任劳任怨，学习和工作都非常踏实，没有任何世故和圆滑，是一位品学兼优的人才。”

王为宇担任系97级系新生辅导员期间，一直对学生关怀备至。天冷了，他把自己的棉衣毛裤拿出来，送给特困生，学生交不起学费，他帮著在系里给他们联系勤工俭学的机会，有人得了急病，他亲自送到急诊室，把别人都打发回去休息，自己留下来守夜。几年以后，一位已毕业的97级学生遇到已被迫失学、在外打工的王为宇，真心地握住他的手说：“我们聚会的时候常提到你，关心你的命运，你是我们大学5年中最佩服的老师，希望你一切平安。”

据王为宇家人说，王为宇和她的妹妹是同时出生的龙凤胎，由于营养不良，两个人都很瘦小，身体很差，从小是“药篓子”，并且皮肤上类似粉刺的东西（一种皮肤病）常年折磨他们俩。身为医生的母亲带著他们寻遍名医、各种偏方都无济于事。 王为宇1997年年初开始炼法轮功不久，脸上的皮肤就变光滑了，体重在两个月内猛增了20斤，炼功后再也没有吃过药上过医院。

99年五一劳动节，一个阳光明媚的日子，为宇和他志同道合的女友萧晴在山东举行了婚礼。萧晴当时已从清华大学硕士毕业，在上海一家著名的大公司工作。为宇则继续在清华大学攻读博士学位。对这对年轻人来说，未来是如此美好和充满希望。

*勒令休学、强迫转化

然而不久，中共发动了对法轮功的迫害，王为宇成为千万个受害者中的一位。

清华大学在上面的授意下，对该校法轮功学员施压，以学籍、党籍、公职、退休金等切身利益相威胁，逼迫学员妥协。99年9月和10月王为宇两次因参加修炼心得交流会和其他清华学员一起被清华派出所扣押，被罚蹲4～5个小时，并被威逼讯问至深夜。

后来，王为宇被清华大学勒令休学，送到上海岳父母家，不写保证不予复学。系里专门负责迫害法轮功的系党委书记王东生出差到上海，以“不放弃法轮功就开除王为宇党籍、学籍”要挟其岳父做王为宇的工作。他的高中母校泰安中学，原准备评他为历年来的优秀毕业生，当了解到他炼法轮功后，立即取消了这一称号。由于面对突如其来的巨大压力，王为宇违心的写了一份满是文字游戏的材料，得以回校继续学业。

然而，王为宇并没有因此解脱，他时时感到违心屈服的痛楚。 2000年5月，王为宇写了一份书面声明，表示决不放弃修炼法轮功。

王为宇所在博士研究生班党支部开组织生活会，“帮助”他改变认识，支部书记甚至拍桌子大叫“你要还炼法轮功，我就与你不共戴天，白刀子进红刀子出”。面对这些不明真相的指责、谩骂，王为宇心平气和。

学校再一次勒令他休学，临走前，他尽力做好了实验室的交接工作，带走了自己的所有私人物品。他已经看清了，只要他不放弃自己的信仰，在迫害结束前，他是不可能再回来了。

*流离失所、在外打工、国安绑架

流离失所的日子是艰苦的，但是却坦坦荡荡。后来，王为宇凭自己的专业技能，找到了一份不错的工作，在IT行业中站稳了脚跟，成为公司的骨干技术人员，收入不菲，然而生活却极其简朴，他是离家不远的烧饼摊上的常客。

在他公司报销的帐目上，看不到一笔公款私用的记录，在一堆出租车发票中，倒是总能找到不少公交车的票据，为的是节省公司的开支。

为宇经常极尽所能帮助周围的同事，大家都喜欢他，愿意和他相处谈心。2001年元旦，公司总部联欢，公司老总掏出3000元给职工们摸奖助兴，结果这个大奖落到了为宇手中。为宇当场数出1000元交给经常有业务往来的另一部门，剩下的2000元交给自己的顶头上司，分派给了本部门同事。一次，他的两个同事碰到一起，谈起人生的意义，感叹现在的人心不古、追名逐利，其中一位突然眼睛一亮，说：“我认识一个高尚的人”，另一个人说：“我也知道一个”，当他们说出他的名字，原来是同一个人--王为宇。

为宇离开学校后，当局继续对他进行跟踪盯梢，卑鄙地将他绑架了。事后还对其同事、家人封锁消息，继续诱捕其他法轮功修炼人。为宇遭被绑架时，他没有来得及打手机告诉自己的亲人，却拨通了公司的电话请求辞职，为的是让公司免受牵连。因为有这么一个所谓的规定，凡是雇用法轮功学员的公司都会被当局找麻烦。

为宇出事后，一位法轮功功友打电话给为宇的一个同事，想了解出事当天更多的细节，那位同事动情的说：“为宇人非常好，我们这里几乎所有的人他都帮过，到底发生了什么事，究竟怎么了，我们能帮他什么吗？”

*妻流离失所、在美亲人呼吁营救

王为宇的妻子萧晴原在上海一家著名的大公司工作，因修炼法轮功，2000年为躲避非法劳教而从公司辞职。王为宇被绑架后，萧晴一直过著流离失所的生活，为丈夫的处境忧心如焚。

萧晴说：“为宇遭绑架，我的感受绝不是伤心二字可以形容，一个活生生的人，早上离开家去上班，中间还通过电话，仅仅半小时后就没有了消息，至今不知为宇的下落。他是我的丈夫，现在他失踪了，没有人知道正在发生什么，这是最恐怖的。”萧晴还说：“我不知道现在为宇在哪里，也不知道他会遭受怎样的迫害。小时候我们从电影里看到的渣滓洞的故事现在就活生生的发生在我们身边。”

在辛辛那提大学读书的王为宇的姐姐、姐夫呼吁人们伸出援手，帮助他们家人团聚，帮助为宇能继续完成他的学业。


德国清华校友呼吁紧急营救清华学子王为宇
2003年2月26日

【明慧网】

尊敬的女士们先生们，
德国司法部、外交部、总理府及总统府，
德国各新闻机构，国际社会各级政府机构和非政府组织，
诸位善良的人们：

我叫吴松，是生活在德国海德堡的一名中国人。

在此我想向一切国际社会和善良的人们呼吁：帮助我们一起营救我在中国清华大学的同班同学王为宇 。

王为宇，男，29岁，祖籍山东，勤奋、正直。1991被中国最著名的工科大学清华大学免试录取，就读于精密仪器与机械学系，开始了他在清华大学整整9年的学生生活（从91年入校至2000年因修炼法轮大法被迫离校）。大学5年，曾获优良毕业生奖章、优秀学生奖学金、中国仪器仪表特等奖学金和飞利浦奖学金等多项奖学金，曾担任班长、团支书、科协副主席、精仪系学生团委副书记。1996年本科毕业时，由于品学兼优，王为宇被精仪系录取免试直接攻读博士研究生。

王为宇的朋友们都感受到他的真诚、善良、无私与宽容，都愿意和他相处，都愿意把心里话讲给他听，把他当作好朋友。

然而这些美好的事物却被残酷的现实所迫害：1999年7月因为江泽民这个邪恶的小丑的妒嫉而在中国大陆对法轮功开始了铺天盖地的邪恶荒唐的残酷镇压。美好的事物被禁止，取而代之的是邪恶的谣言与诽谤。坚持真善忍信仰的千千万万个法轮功学员因此而被非法拘捕，关押，判刑，残酷地折磨甚至是被迫害致死！而我的同窗好友王为宇就是其中的一员。

1999年迫害开始以后，清华大学再也没有给在校的法轮功修炼者一天安静的学习和工作环境。99年底、2000年初，学校在上面的授意下，对法轮大法修炼者施压，以学籍、党籍、公职、退休金等切身利益相威胁。99年9月和10月王为宇两次因参加修炼心得交流会和其他清华学员一起被清华派出所扣押，被罚蹲4～5个小时，并被威逼讯问至深夜。

由于不放弃法轮功的修炼和对真善忍的信仰，学校曾两次逼迫王为宇休学，多次洗脑以及非法关押，因此王为宇被迫流离失所。为了生计，被迫休学后，王为宇在一家外企找到了一份不错的职位，很快获得了公司的器重，事业蒸蒸日上，然而连他这样已经离开学校、自谋生路的修炼人也没有逃脱恶警的追捕。国安动用了多人，长期跟踪盯梢。2002年8月12日，单位派他出差，在赶往火车站的路上，王为宇被国安特务绑架了。从此杳无音信，至今已经半年有余。事后国安还对其同事、家人封锁消息，继续诱捕其他修炼人。

如今，我要站出来为我昔日的同窗好友王为宇大声呼吁：立即释放王为宇，立即释放所有被非法关押的清华大学法轮大法学员，立即释放所有在中国被非法关押的法轮大法学员，立即停止这场对法轮功的残酷的迫害，并将所有参与迫害法轮功的邪恶之徒送上审判台！

江泽民为什么敢冒天下之大不韪，劳民伤财，毫不掩饰自己对真善忍的嫉恨，在众目睽睽之下耍流氓？那些走狗帮凶们凭什么敢把善良的人们踩在脚下？——请大家记住：邪恶之所以存在，是因为善良的人们都保持沉默！如果全世界的善良人都能站出来，谴责镇压者的暴行，高喊着被迫害者的名字，关注他们的命运，那这场浩劫将会很快结束。

吴松
2003年2月24日


营救三圣学院学生赵明走出中国劳教所
的活动圆满结束(译文)

【明慧网】“赵明之友”社团宣布营救三圣学院学生赵明走出中国劳教所的活动圆满结束。

赵明在中国劳教所的深渊里熬过了22个月，现在回到了爱尔兰，讲述他的故事。“我非常感谢爱尔兰的人民、政府、新闻媒体帮助我回到爱尔兰，”赵明从中国首都北京的团河劳教所获释后返回三圣学院时说。“重获自由的感觉真是棒极了，”明继续说道，“我非常高兴又见到了我的朋友和同事们。”

在这两年中，“赵明之友”一直在为营救赵明走出劳教所，使其返回爱尔兰进行着积极的努力。我们对他安全回到爱尔兰感到非常兴奋。我们对在过去两年中支持赵明的每一个人表示感谢，在此要特别感谢：玛丽.洛勒（Mary Lawlor，前线人权组织）、莫恩勋爵（Lord Moyne）、苏茜.金尼斯（Suzie Guinness，莫恩勋爵夫人）、约翰.海格提（John Heggarty，三圣学院院长）、波蒂.阿恩（Bertie Ahern，爱尔兰总理）、鲁阿里.昆因（Ruari Quinn）、布莱恩.考文（Brian Cowen，外交部长）、毛瑞斯.阿赫恩（Maurice Ahern）、玛丽.罗宾逊（Mary Robinson）、玛丽.麦克艾丽丝（Mary McAleese，爱尔兰总统）、大卫.诺里斯（David Norris）、乔.希金斯（Joe Higgins）、帕特.肯尼（Pat Kenny）、伊恩.马伦（Ian Mallon）、米瑞姆.登奥休（Miriam Donoghue）、科纳.欧克里瑞（Conor O’Cleary）、乔.汉姆夫雷斯（Joe Humphreys）、约翰.库斯纳汉（John Cushnahan）、欧洲议会、理查德.马迪根（Richard Madigan）、欧洲法轮功之友、约翰.麦克金尼斯（John McGuiness）、迪尔德.克鲁恩（Deirde Clune）、吉姆.奥克菲（Jim O’Keefe）、吉姆.米切尔（Jim Mitchell）、米切尔.希金斯（Micheal D. Higgins）、诺亚.殴文（Nora Owen）、理查德.布鲁顿（Richard Bruton）、都柏林公司（Dublin Corporation）、菲南.麦克格瑞斯（Finan McGrath）、布莱恩.海耶斯（Brian Hayes）、布伦丹.肯尼迪（Brendan Kennedy）、辛.浩伊（Sean Haughey）、辛.福莱敏（Sean Flemming）、查尔斯.弗拉纳根（Charles Flanagan）。

赵明经历介绍：

赵明于1993年毕业于清华大学计算机科学系。此后，在清华Unisplendour担任网络工程师、部门经理和项目负责人，在那里工作多年。1999年3月，他被都柏林三圣学院计算机科学系录取攻读硕士学位。他除了在网络和电子通讯研究组学习和指导本科生之外，还在都柏林大学打坐协会的帮助下，在三圣学院组织了法轮功炼功小组。明于1994年开始炼法轮功，并参加了李洪志先生在辽宁省大连市举办的讲座。在他修炼之前，他的身体极弱，有时甚至无法工作。炼法轮功后不久，他成为了一个完全健康而精力充沛的人。作为一个从法轮大法中获得巨大收益的人，他在来爱尔兰之前，利用他的业余时间积极弘扬法轮功，并帮助在清华的其他学员。

他于1999年圣诞节期间回家探亲时去上访，希望政府停止对法轮功的镇压政策，因此被抓并受到软禁。各种情况表明他是因坚持其信仰而被逮捕的，中国政府强迫他写悔过书，让他保证在今后不再投诉中国的人权侵犯状况。根据爱尔兰时报一篇文章的描述，明显然是冲破了软禁，参加了在天安门广场的集会，逃避了中国警察的追捕，隐藏在中国某地。整个夏天，我们都不知道他的下落。以后我们得知明自2000年5月起未经审判被中国江泽民政府拘禁在北京附近的团河劳教所。

2001年春天，赵明被从北京团河劳教所转移到北京新安女子劳教所，在那里，他被强迫参加洗脑班。4月25日，明被转到第四大队。在李队长的命令下，他们通过对赵明施以辱骂、打耳光、剥夺睡眠等手段对其进行肉体上和精神上的摧残。一直持续了十多天，他们始终不能使赵明转化。然后，明被监禁起来，每天被强迫站立长达18个小时，不允许有丝毫移动。经历了三天这样的虐待之后，明开始全身浮肿。后来，明被命令清理垃圾箱，他必须独立完成通常由四、五个人才能完成的工作。干完活回到监号，他被勒令一动不动地长时间站立。在那期间，他吃的只是窝头、咸菜和白水。

2001年5月12日，明的一年非法劳教期满。但因为明不放弃修炼，他又被延期10个月。

2002年3月12日，明终于从劳教所获释并且被允许回到家。2002年3月22日，他安全返回都柏林，在爱尔兰重新开始了他的生活。

“赵明之友”注释：

“赵明之友”是为营救赵明而建立的团体，从事向爱尔兰政府和中国政府陈情，以促使赵明能够获得中国政府的正式释放并回到爱尔兰继续他在都柏林三圣学院的学业。“赵明之友”成立于2000年3月，由多个团体组成。它帮助三圣学院研究生会办公室和其他团体协调大量工作，公布赵明的境况。我们的成员包括三圣学院研究生会办公室的干事、爱尔兰大赦国际的成员、三圣学院计算机系的学生及讲师、法轮功学员、都柏林大学打坐协会的成员以及中学的学生。

“赵明之友”委员会成员：

吉姆.道林（Jim Dowling，发言人）
戴冬雪（法轮功学员）
伊丽莎白.德路（Elizabeth Drew，三圣学院研究生会主席）
泰瑞.巴特勒（Terry Butler，爱尔兰大赦国际）
布莱恩.珊瑞（Brian McSharry，三圣学院研究生会前主席）
连接：
http://www.faluninfo.net/appeals/zhao_ming.asp
http://www.gsu.tcd.ie/ming

“赵明之友”社团的活动：

  • 2000年4月：在中国副总理李岚清访问爱尔兰时举行示威活动；

  • 致函玛丽.罗宾森以及其他人；

  • 2000年10月：在中国大使馆前示威；

  • 2001年4月：写信活动；

  • 与都柏林市长会面；

  • “赵明之友”和三圣学院研究生会于2001年10月4日在都柏林三圣学院组织了一场写信活动，并且向学生们征集了超过2000封签名请愿信，并送交外交部长布莱恩.考文、中国驻爱尔兰大使、中华人民共和国总理和赵明被关押的团河劳教所所长。

  • 为营救赵明而举行集会：

  • 2001年4月27日星期五，“赵明之友”与三圣学院特赦组织和三圣学院学生会共同组织了一次“为赵明而游行”的活动。超过120名学生从三圣学院游行至艾维格楼，向外交部长办公室递交了600封信和两张5X5英尺大的请愿签名纸。

  • “赵明之友”在4月24日会见了都柏林市长毛瑞斯.阿赫恩（Maurice Ahern），与其讨论了赵明的情况。他向我们保证在他访问北京期间，将赵明之事作为重点问题向中国当局提出来。

  • 2001年9月：中国总理朱鎔基到访示威请愿活动；

  • 2002年1月23日：宣布赵明将于3月12日获得释放；

  • 2002年3月12日：赵明获得释放；

  • 2002年3月22日：赵明返回爱尔兰都柏林，继续其在都柏林三圣学院的学生生活。

（英文版：http://www.clearwisdom.net/emh/articles/2002/4/8/20762.html）
转载自明慧网 http://www.minghui.ca/
成文：2002-4-2 发稿：2002-4-4 更新：2002-10-9 12:16:56 AM


国际人权日美国麻省理工学院二十多位师生致信清华大学校长呼吁尊重法轮功人权

2001年12月13日

【明慧网】

亲爱的清华大学校长，各系主任，及党委书记：

我们是美国麻省理工学院的教师和学生。我校是贵校在美国的姐妹大学。我们在此国际人权日写信给您们，表示我们对中国[江泽民集团]迫害法轮功人权的深切关注。

据世界媒体报道，贵国的许多大学教授和讲师仅仅因为不愿放弃修炼法轮功而被解除了教职，许多学生为此而被开除了学籍。赵昕讲师，因为在公园里炼法轮功被逮捕而遭北京警察毒打。毒打后三天，警察把她送进医院时，她的头部和背部严重受损。她的三节颈椎被打碎而导致全身瘫痪，于六个月后死亡。赵明，一位爱尔兰都伯林三一学院计算机系研究生，在放假时回国探亲时遭拘捕，未经任何法律手续被送进劳教所劳教二年。最近我们得知贵校的毕业生袁江被迫害致死。自迫害以来，确认已有323名法轮功修炼者被迫害致死。我们写此信请您们尽最大的努力来制止警察的虐杀和酷刑，帮助贵校的法轮功修炼者，使他们也能象中国其他的公民一样享有受教育和工作的机会。

人们在世界53个国家可以自由地炼习法轮功，美国100多个大学均有法轮功修炼者。在台湾有十万名炼习者，高中和大学里都教授法轮功。但是在中国，法轮功书籍被禁止和焚烧。除了官方的宣传外，没人能被允许自由地了解法轮功的真实情况。

我们希望贵校作为一个学术和教学机构，能更多地尊重学术自由，允许不带偏见地研究和修炼法轮功。尊重他人的人权就是尊重您自己的权利。

非常感谢您们对此事的关注。

真诚地，

签名(略)
2001年12月10日


国际特赦组织支持
清华大学修炼法轮功的学生

2001年12月30日

【明慧网】尊敬的明慧编辑，

旧金山的国际特赦组织加州466分部希望表达对清华大学修炼法轮功的学生的不懈支持，并且呼吁停止迫害所有法轮功学员。清华学生不应该受到逮捕和虐待，相反，他们应该受到警察的尊敬和保护。

整个世界都在注意着中国政府，呼吁他们在法轮功问题上遵守《世界人权宣言》。

杰福瑞·舍特莱夫（Jeffrey Shurtleff）
国际特赦组织美国466分部，旧金山


在美清华校友致信布什
要求演讲提及法轮功

2002年2月22日

【明慧网】自由亚洲电台2月21日香港消息：据此间的[中国人权民运信息中心]星期四报导，在美国的17名清华大学校友写信给美国总统布什，要求他星期五在清华发表演讲时告诉听众，美国反对中国当局对法轮功学员的人权侵犯。


清华大学学生因坚持信仰遭受迫害的案例

法轮功及支持者伦敦大游行
呼吁国际阻止中国国家恐怖主义蔓延

2001年10月18日 文/英国学员

【明慧网】十月十四日，来自台湾、英国和欧洲其他国家的法轮功学员、欧洲法轮功之友的人士和英国政界上议会议员等人权支持者二百多人，聚集在伦敦，举行了规模庞大的游行集会。强烈要求国际社会阻止中国政府采取国家恐怖主义手段镇压法轮功，要求释放被非法关押的中国法轮功学员赵明和所有其他法轮功学员。赵明是从中国清华大学赴欧洲爱尔兰的博士留学生，九九年圣诞节回国探亲被捕入狱至今，期间饱受电棍、殴打等酷刑折磨。今年八月中国总理朱镕基到访欧洲曾公开答应调查此案，但至今未有任何结果。十四日伦敦大游行是法轮功学员在英国举行的最大规模的游行集会。除了来自欧洲、台湾和英国本地的法轮功学员加入之外，还有不少同情和支持法轮功的社会人士，包括英国上议会议员莫艾尼爵士夫妇、欧洲议会议员、欧洲法轮功之友主席约翰.蒂等支持法轮功的人士等。

游行集会在中国驻英大使馆门前出发。出发之前，英国法轮功佛学会主席比得·贾浩、欧洲法轮功之友主席约翰.蒂宣读了游行声明，他们强烈谴责江泽民施行国家恐怖主义暴虐中国法轮功学员，将三百多位法轮功学员被虐致死，成千上万法轮功学员被投入监狱。

由纪念三百位被虐死的法轮功学员的大花圈带路，学员们高举“法轮大法”、“真、善、忍”、“释放赵明”、“停止国家恐怖主义”、“停止迫害中国法轮功学员”、“SOS”、“紧急呼吁救助中国法轮功学员”等大型横幅，在庄严、慈悲的大法音乐普渡、济世的伴随下，学员们手捧死去同修们的遗像，缓慢地向英国首相府行进。英国警察在游行队伍的两边开路，队伍整齐，有序，充分照顾行人和伦敦交通。

游行队伍途经伦敦著名的牛津大街、鸽子广场、议会大厦、唐宁街10号首相府，肃穆的游行队伍吸引了路边的游人，人们围聚在马路边观看，很多人主动向游行队伍索取大法真相资料。路人看到如此静谧、和谐的修炼着，却遭到骇人听闻的镇压、酷虐，特别是看到被虐死法轮功学员的遗像和各类酷刑后的惨状，很多人神情严肃，唏嘘不已。

专程从台湾赶来参加这次游行的八十位台湾学员，排在游行队伍的前面，他们手捧着被虐死的中国法轮功学员的遗像，缓步行进在伦敦市中心。游行感动了不少人，人们长时间地伫立在街边，目送着游行队伍的离去，很多人特别停下来，认真阅览大法真相资料。

有开了天目的学员看到街道两边的树木、花、石碑和房子都哭了，这些生命一方面被正法弟子的伟大而感动，另一方面为自己不能参与正法而感到难过。也有很多天神和大佛也为弟子们流下了感动的热泪，我们在唐宁街10号伫立时，天空飘洒了小雨，我们从内心感到了天神的祝愿。

游行终点站在英国伦敦唐宁街10号首相府。英国佛学会主席贾浩、英国上议会议员罗.莫音、欧洲法轮功之友主席约翰.蒂等代表进入首相府，向首相布莱尔递交了游行情愿信，呼吁英国政府给于中国法轮功学员更多的帮助，协助国际阻止中国政府国家恐怖主义的蔓延！


爱尔兰、英国法轮大法学员致
朱鎔基总理李瑞环副总理的信

——希望帮助释放赵明，给他信仰自由，让他回校就学

尊敬的朱槠基总理、李瑞环副总理：

我们是爱尔兰、英国的法轮大法学员。在您日理万机的百忙中，我们不得不向您提起我们的功友赵明(男，29岁，93年毕业于清华大学，现在爱尔兰攻读计算机科学硕士学位)，因回国到国务院信访办上访，向中央领导讲清真相以还法轮大法清白而当场被公安拘捕，护照被扣押，现被关押在北京大兴团河劳教所。警察逼他写保证书做为归还护照的条件，被他严词拒绝。因为赵明坚持和维护自己的信仰，坚修法轮大法，而屡遭残暴毒打、非人的折磨。他的一条腿已被打致伤残。

我们了解赵明。他沉静，诚实，正义，坚韧而富有才干，是一位优秀的中国青年--他修炼法轮大法，信仰“真善忍”；他为坚持和维护自己的信仰，把前途事业，生命安危抛于脑后，回国到北京上访；为了让世人了解真相，他宣传大法，揭露谎言，让人们知道镇压法轮功是错误的；被关押，受虐待，受酷刑，他仅以沉默而承受，对自己的信仰坚信不移。他清白无辜，风华正茂，才华横溢，为了自己崇高的信仰，身陷囹圄，受尽摧残而坚忍不屈，义无反顾。

我们修炼法轮大法，坚信他是宇宙的真理，以“真善忍”做为自己的崇高信仰和约束自己言行和心性的法理。前几年，中央一些领导曾组织对发展迅速的法轮功进行全面具体的调查统计，其良好的社会影响，保健效果，有目共睹。您和其他中央领导也都非常清楚。但江泽民出于对权势的私欲，用不正当的手段发起对法轮功极其黑暗的残酷镇压。赵明和千千万万为了证实宇宙法理而前仆后继，不屈不挠，“生无所求，死不惜留”的法轮功学员的所作所为应该是中华民族的自豪和骄傲。而江泽民一意孤行对千千万万无辜的法轮功学员全国性的史无前例的残酷迫害，将成为中华民族历史上的耻辱。

赵明清白无辜，现被非法关押已近半年。我们热切希望您能对此事予以关注和调查，尽快帮助赵明从北京大兴县团河劳教所得到释放，并责令执法犯法的警察归还其护照，让他返回爱尔兰继续学业。

同时我们热切希望您能对法轮功问题予以明察，敦促纠正对法轮功的错误政策，撤销对我们师父李洪志先生的通缉令；释放所有被非法关押的法轮大法学员。

顺致崇高敬意

爱尔兰、英国法轮大法学员
2000年10月30日


清华校友会访加 法轮功校友递信劝善

2000年9月24日晚，来自中国清华大学校友会一行访问加拿大渥太华与当地清华校友共进晚餐。两名清华校友兼法轮功学员向校友会成员递交了一封给清华大学王大中校长的一封公开信，并向来宾发放了法轮功真相的有关材料。

公开信全文如下:

拨乱反正用“严谨，求实”的作风对待“法轮功”
——给清华大学王大中校长的一封公开信

尊敬的王大中校长:

您好！值此国内清华大学校友会访问团访问加拿大渥太华筹备明年建校90周年之际，作为清华大学校友，特此预祝90周年校庆成功！

欣慰清华大学人才荟萃以及三结合(学，研，产)办学焕发出来的盎然生机之余，颇为清华处理“法轮功”的残酷手法而痛心，所作所为与您倡导的“严谨，勤奋，求实，创新”之校风完全背道而驰。

据我所知，自从去年7月中国政府禁止法轮功以来，清华大学作为中国最著名的高等学府之一，成了高校中打压法轮功的重点。

1999年10月25日，清华大学勒令20余名学生强迫休学两个月，并拍电报请学生家长来校接学生回家。一名年轻教师也被家长带回家去。两名研究生迫于压力退党。清华微电子所一位女硕士生提出退党退学申请，未等办理手续已将其户口和档案转走。另一名电机系的男博士生被拘留。该生因写"退党声明"，除请他的母亲和哥哥来到北京劝说外，学校在200号竟给他一个人办学习班，20多个老师围着他天天给他“做工作”，甚至张再兴党委副书记亲自督阵。这期间所写"体会"就会被拼凑成一篇所谓的"思想转化报告"。据悉，这位电机系博士生"揭批"法轮功的文章也是这样在《人民日报》上出笼的。

某教师只因站出来说几句公道话，竟于2月12日被北京市公安局十四处和清华大学派出所四名警察搜了家。另悉，广东电力学校清华大学老校友张孟业副教授夫妇双双被判两年劳教。现在，大家对他们的近况甚忧。

中外闻名的清华大学竟以开除学籍，公职等卑鄙手段相威胁，强迫修炼法轮功的师生放弃信仰之举，不仅严重破坏了"严谨，求实"的校风，严重败坏了高等学府的声誉，而且令身居海外的清华校友所痛心。

我认为目前江泽民对法轮大法的迫害完全是颠倒黑白的，背离事实的，是史无前例的历史大倒退，是中华民族的奇耻大辱。早在清华大学求学时，我虽苦苦追求德，智，体全面发展，但从未得到真谛。是1997年底修炼法轮大法后，我才真正明白了人活着为什么要重德；是法轮大法使得我能真正破除一切常人观念，开智开悟；是法轮大法使我身体的各种疾病不治而愈。是法轮大法使我真正明白了生命的意义和做人的道理。古人云：“滴水之恩，涌泉相报。”我没有象您那样的任何权势可以支配，也无法报答李洪志老师，但我所有的就是我的良心。

为此，我真诚地希望您能不畏权势，坚持正义，拨乱反正，直言上谏江泽民纠正错误，保护所有清华法轮功学员，在清华校史上写下可歌可泣的光辉一页。

此致，敬礼!

清华大学校友

2000年9月24日于加拿大渥太华


呼吁国际人权组织及国际教科文组织
关注清华大学法轮功学员的情况

【明慧网 2000年1月21日】 自从1999年7月中国政府禁止法轮功以来，中国的高校也受到冲击。全国各地高校的越来越多的学生和教师法轮功修炼者因坚持自己的信仰和修炼已被或面临开除党籍、学籍或公职。这是“文革”以来中国知识分子受到的又一次严重迫害。其中清华大学作为中国最著名的高等学府之一，成了中国政府在高校中打压法轮功的重点。

据悉，去年7月份以来，李岚清亲自蹲点清华大学，调查、处理所谓法轮功问题。清华大学校方迫于中央的压力，对坚持修炼法轮功的学生和教师进行严厉处置。被处理的法轮功学员大都是各方面均优秀的学生。

去年10月21日，14名清华大学学生因参加一个在校内举办的交流会而被警察抓走、殴打、戴手铐、体罚。其中一名博士生被认为是组织者而遭到拘留30天的处罚。一名女教师因在天安门城楼打开法轮功横幅被关押在七里渠看守所至今未被放回，据说会被判刑。

10月25日之后事态升级，清华大学强令大约25名学生（包括本科生10名，博士生7名，硕士生7名和MBA1名)，不需要任何手续强迫休学两个月，并拍电报请学生家长到学校来接学生回家。一名年轻教师也被家长带回家去。基本上所有表示要坚修大法的学生被带回家。两名研究生迫于压力退党。其中批准了清华微电子所一位女硕士生的退党退学申请，事实上该单位已经在把她一个劲地往外推，还没等去办手续已经把她的户口和档案转走了。另一名电机系的男博士生被拘留。该生是因7月份写的"退党声明"放在了互联网上而引起了公安的注意。该博士生被从拘留所放出来后，他的母亲和哥哥来到北京劝说，然后学校在200#（清华核研院基地，昌平南口附近）给他一个人办学习班，20多个老师围着他天天给他“做工作”，校党委副书记张再兴任组长。后来《人民日报》上发表了他的"揭批"法轮功的文章，也许是根据他写的东西，加上官方的意志拼凑出来的。据说该博士生在狱中绝食的时候曾经被强行灌食。
另外，上述该博士生的事情之后，中央表扬清华工作有成绩，并进一步命令清华在教工里面抓一个典型，致使清华师生继续受到高压。截止12月18日，学校已对一名女教师及另三名坚持修炼法轮功的学生等办了所谓的"学习转化班"，进行再教育"洗脑"。三名学生被隔离软禁。办班的过程和内容大致是每天"学习"污蔑大法的材料，然后"领导"谈话，再写"体会"。办班的大致期限为20天，这期间所写"体会"如果有可以被利用的话，就会被拼凑成一篇所谓的"思想转化报告"。据悉，上述博士生的文章也是这样出笼的。

12月初，学校要求回家休学的学生写检查。检查要写到一定的认识高度（比如要说法轮功是"邪教"）。如果不写检查或者写的检查达不到要求，就正式办理休学手续，休学到下学期初。下学期再向学校汇报。如果写了检查，要让学校觉得比较满意才可以复学。

据说学校已把坚持炼法轮功的学生的档案移交给当地公安局，目的是监视举动。某女生曾经未经学校同意返校过一次，身份证已经被地方派出所没收限制她的外出。要求她必须认识达到学校的标准才能回学校领取，否则就会被学校开除。派出所威胁她一旦开除将拘捕她并要求写"保证"，如不合作有可能被劳教。

目前被"办班"教育的三位学生，估计如果办班无效，将被开除。电子系一名教师由于"认识"不达标，目前不允许工作，等待处理。据说下学期开学之前如果仍旧不达标有被开除的可能。

清华某博士生的妻子、同校学生1月19日被街道以找工作凭证不合格为由叫去，然后失踪下落不明。

据悉，99年7月22日之前，清华修炼法轮功的学生和教师及其家属经常在外面炼功的有200多人，其中教师及家属150多人，学生50多人。

我们希望国际人权组织及国际教科文组织对清华大学的情况予以关注，尽快帮助那里的学生和教师修炼者摆脱目前的困难处境。

海外法轮功修炼者
2000年1月20日


科学——破除愚见

文/清华校友李渊 贝尔实验室研究职员

科学——破除愚见

科学与迷信、有神论与无神论在学术界一直是热门议题，本身应该用严谨的科学态度来对待。然而，如果出於政治权力或金钱利益之目的来讨论这一问题，其实质必定是不科学的，是限制科学的发展，是愚昧落後的表现。

科学尚未认识或证实的不都是迷信

现代西方科学包括它的科学方法以及积累的数据和理论。现代科学方法是建立於逻辑推理和实验观察基础上的。科学逻辑可追溯到古希腊的几何学，然而实验观察普遍用於科学研究只有几百年的历史，是从迦利略时代开始的。现代科学只局限在人类能观察到、可重复证实、合乎人类逻辑的事物和现象的范围之内。人类观察与认识自然的能力在逐步发展完善，因此科学总有新的突破。然而，也总有科学暂时不能认识或不能证实的事物和现象；如果把这些都视为迷信来批判抑制，科学也就不能再发展。

一个典型的例子是古老的中医。《黄帝内经》几千年前就描述了人体脉络的分布。中医在中国延续了几千年，其疗效及经验是不容否认的事实。一个好中医通过号脉便可诊百病，用几只银针针灸便可治百病。民间还有许多奇特的偏方疗术流行。然而这种中医中的精华，在西方医学界过去难以被接受，在中国文化大革命时被视为“迷信”。为什麽呢？因为西医解剖学一直不能证实人体脉络及穴位的存在，而中医的治疗方法用现代西方科学无法解释。然而，人体经络理论近来通过西方医学得到一些证实，中医便开始在西方科学界普遍得到承认。那麽以前把中医中的精华打成“迷信”不是错的吗？不是愚昧偏见吗？不是不科学吗？

人们难以想像在“科学”极其落後的古代，那些脉络、穴位及草药配方是如何被发现的。其实这些并不是通过现代科学所采用的那种实验方法研究出来的。中国古代的大医学家都具有先天自身携带或通过修炼得到的特异功能，他们可以看见人体脉络及穴位、病变及药物的实质。也许有人不相信特异功能，认为那本身就是迷信。那麽请看一位名叫Victor Anthony的加拿大白人关於学炼法轮功经历的自述：“刚开始做第一个动作，我的眼睛和心就感受到了。一开始，我以为我看到了通向另外空间的阶梯，我情不自禁地想要攀登这些阶梯。但这些阶梯慢慢变宽变亮，直到我明白过来原来他们是一层又一层的经络通道。我感到我身上所有的脉一下都打开了。正如《中国法轮功》所讲的，我们这一门修炼一开始就要求百脉皆通。我的百脉都被打通了。”其实炼功人中具有这种特异功能的人很多，但他们不愿在一般的人群中谈论这些事。

这种“奇异”的现象一般人看不见，因为这些东西不存在於我们一般看到、感受到的物质时空；科学仪器也难以探测到，因为它们需要用生命的灵性去感受，而科学仪器再复杂也只是无灵性的机器。这种特异功能也不是任何人都能俱备或练出来的，因为它与人的德行根基有密切关系。由此例看来，宇宙中的万事万物，有些根本不属於人类能观察到、可重复证实、合乎人类逻辑的范畴之内，因此现代西方科学可能永远无法探测和解释。人以有限的身体和大脑怎麽可能全部感知和认识无限的宇宙呢？那麽科学尚未认识或证实的都是迷信吗？

历史上有许多着名的科学家认识到科学的局限性。他们没有认为科学之外的都是迷信，相反，他们清醒的认识促使他们付出对真理纯洁高尚的追求。例如，数学家高斯(Gauss)曾说过：“有些问题的重要性超出数学无穷倍，比如涉及伦理、人与上帝的关系、我们的未来和归宿等问题，然而这些问题的答案完全超出我们及科学的领域。”量子力学的奠基人之一薛定谔(Schrodinger)以他的方程--薛定谔方程--知名於学府院校。他在晚年时说过：“科学对於我们周围世界描述的局限令我万分诧异”，他认为科学有它的界限，科学对美与丑、好与坏、上帝及灵界一无所知。

科学地对待法轮功

法轮功使众多疾病缠身的人恢复健康，不管现代医学能否解释，这是铁的事实，必须科学地对待。其实这个事实不难从中医角度解释。中医用针灸、草药、按摩等使人体气脉贯通、阴阳平衡，由此可治百病，包括许多西医难以治愈的病。法轮功是高层次功法，在贯通气脉、调节阴阳方面所起的作用远远超过中医手法，因此必有超常治疗效能。当然，法轮功的目的是修炼，而非治病，因此必有更超常的原理和内涵。

正因为其超常的原理和内涵，法轮功有初学者或局外人难以理解的地方。《转法轮》一书，不符合寻常的语言规范与逻辑，局外人难以看到其中的内涵。但修炼的人多次通读，便发现其中奥妙无穷，人体、生命、物质、宇宙之奥秘尽现眼前。但这些都需要用纯净的心态在修炼中渐渐体悟，是不修炼的人用现代科学的实证方法与逻辑难以认识的。包括笔者在内的众多修练法轮功的科学工作者的亲身经历可以证明这一点。从这方面看，法轮功是超常的、高层次的科学。

在世界各地有许多科学界人士及研究人员修炼法轮大法，他们通过修炼，在他们的研究领域出了更多成果，同时他们又是具有高尚品德的人类文明的典范。在当今战争、吸毒、暴力、校园血案、罪业累累、让有良知的人痛心不已的世界上，这不是科技界的幸事吗？相反，如果高科技都落於利欲醺心、道德低下的人的掌握之中，会不危害人类吗？

综上我认为，应该用科学的态度对待法轮功，真正地破除迷信、脱离愚昧。在事实面前，应该深入调查；没有修炼法轮功的切身体验，武断地下结论就可能是错误的。至於那些为了政治利益，给法轮功扣上“迷信伪科学”帽子的人，实质上是在愚弄民众，限制科学的发展，玷污科学。（1999年）

作者后记：笔者毕业於清华大学，获李政道物理奖学金，来美国普林斯顿大学读得博士学位，现任朗讯公司(Lucent Tech.)研究工程师。原是一个顽固的无神论者，是法轮大法开启了我的智慧，让我有了更广阔的胸怀、更平静的心和更理智的头脑。我从内心感受到：法轮大法才是真正的科学、更高的科学。

我在法轮大法中看到了真正的科学

【正见网】 学大法八个月，思想有很大转变，有很多难以言表的感触。做为一个从事研技工作的人，修炼首先要跳出现代科学的框框。大法对现代科学的论述使我领悟到大觉者的智慧远远超越常人中的一切知识。下边我就谈谈我修炼中的一些经历体会，主要谈我如何认识现代科学的。

我九七年七月开始修炼大法，只恨得法太晚。我当了二十年学生，出生山村，小时家境清贫，能上中学都是不容易的事。但我一直考试好，上好学校，当好学生，特别是运气好。初中毕业正赶上邓小平恢复高考，考上中专，中专毕业工作两年后又考上了大学，大学里巧遇良师，又赶上了李政道物理项目，来到美国读博士，以后又在贝尔实验室任职，虽然有很多辛苦，但是二十年一直很顺利。我的仕途，在很多同乡夥伴们看是不可思议的，我自己回想起来，也象做梦一般。其实哪个常人在世上的一生不是一场梦呢？

也算来之不易吧，因此我一直要在科技界有所造就，甚至把这个目标当成自己义不容辞的责任。小时听说牛顿观察苹果从树上掉下来而想出了万有引力，解释了九大行星的运行，我敬佩这些科学家，也想追求这样的"真理"，甚至想奋斗个诺贝尔奖之类的。这还算好的，以后就不同了。我的工作安定有趣，对我来说也算有用武之地，但我不久就不满足了，总想过几年换个教授当当。因为我想到，在公司里不会当官，长久下去也就是当一辈子研究人员，有很大的成果也是公司所有，自己的名利收获总是有限，岂不限制了前程？于是我就在工作中花了很多心事发表论文，加班加点，和学术界取得联系，为将来当教授铺路。后来又看很多同龄人赚了很多钱，世界各地跑生意，自己当老板，这个秘书那个宾馆的很风光，自己也想，我对工业生产也有不少了解了，也应该学点巧门，时机成熟时开个公司，赚大钱风光一番。与此同时，工作后生活宽裕了，原来追求学实的干劲渐渐被享乐代替了。我于是经常在电视电脑中寻求寄托，音响、电脑、卡拉OK、卫星电视，都赶时髦玩。曾整夜整夜地看电视，专看那些离奇刺激的。但过后总觉得空虚，越来越没有平静、满足的感觉，同时也做其它一些不好的事情，还认为人活着就应该如此。这就是常人的洪流，人在其中就是不知不觉地往下滑，我亲有体会。

虽然我有当教授开公司的大目标深蒇在心，显然都是为名利的执著追求，但是看见周围的人和我差不多，便没有觉察到自己是追求名利，对自己和别人总是说：我是爱本行，为科学献身，才工作过份卖力的；另外人就应该活得比别人强，干得比别人强。学大法后，我便下决心不再把工作当成名利追求了，当教授开公司的打算也取消了，我想这一下名利心算放下了吧。但工作中出现的一些小事马上就让我意识到自己追求名利的心多么根深蒂固。有一次我有一个巧妙的发明，把结果告诉了一个同事，他就在我的结果的基础上研究出不少东西，在公司里的一个大会上做报告。按理说他应该引用我的结果，但是他没有提到我。若未修大法，我会当场指出我早已进行了这个研究；但因为修大法，我没有发作，还在场下对他说："你做得很好"。虽然如此，我心里还是几天愤愤不平，这个会总是往脑子里翻。若没有名利之心，我怎么会感到愤愤不平呢？细想起来，这种事还不少呢。

我认识一位教授，他就是在贝尔实验室干出成果后又到大学当教授的，我曾把他当作我的榜样。当然我不该评论别人怎样，社会怎样；我只想谈谈我的认识过程，因为我从他身上看到了我。他可以说是一个献身科学教育的人，对学术精益求精，教学兢兢业业，对学生要求十分严格，把科研当成自己的社会责任。因为工作辛苦，现在身体极差。我曾专门去看他，劝他提前退休，并介绍大法给他，借书给他。但几个月后，他说没有时间看，因为工作太忙，要教学还要申请研究经费。他不退休，说他有责任教学，另外年轻时不知存钱，怕钱不够花。我从此看到，很多人搞科学研究非常认真，包括过去的我，除名利外还有放不下的事业心。都认为是推动人类文明进步的，为人类寻求真理，是在干高尚、了不起的事业。他们虽然是常人中的好科学家，但站在修炼者的角度看，这种追求没有意义，无异于虚度一生。其实，常人对科学事业的追求，在我学法后看，和儿童执迷于电子游戏差不多。电子游戏也就是人编的电脑程序，而小孩子们就废寝忘食地要在这个程序的框框中争个你低我高，还可以为自己找理由说开发智力。现在的时髦电子游戏就叫 Virtual Reality，意思是假的真实，即假象。人也是这样迷在世间，都以为是在做缺之不可的了不起的事。正如老师说的："就是活在世上的常人都找不到自己，...你看那些常人，整天都不知道自己在干啥！为什么活着"。（《转法轮?卷二》）"人类社会中的名人、学者、各类专家，人觉得很伟大，其实都很渺小，因为他们是常人"。（《精进要旨》何为智）一点不错，因为他们无法摆脱世间的名利争斗和对事业的执著，认识不到也升华不到更高的境界。

实证科学表面上让人认识自然、人类，但实际上给人带来种种假象。通讯技术是我的本行。我曾经说：现在的电话只能传输声音，不久图象电话会普及，将来人与人的联系将通过联网的智能机器人。人对一个机器人说话，机器人不但替对方说话，还替对方表达感情感受，人还可以和这种机器人握手拥抱，就象另一个人亲临其境一样。当时还想申请专利呢。现在想起来真可笑，我把人当作和复杂的机器无异，把人的生命、感受当成是机器人也能拥有的，对人体、生命的认识是多么肤浅！可悲的是有这种认识的科学家大有人在，很多还认为将来可以把人脑中的"程序"直接输入到机器人中呢。这不是实证科学给人带来的假想象吗？

再举一个我认识到的典型例子。科学家都知道地球上的石油很有限，但哪个人有把握石油用完后其它能源就开发出来了？大家都认为天上总有馅饼，但人哪里想到人算不如天算，天给人什么与人的道德、业力有直接关系？迪斯尼乐园有个电影，问将来石油用完后人类用什么能源，答案是 Brain Power，即人的脑力。我当时开玩笑说：将来把人脑灌到汽车里当动力。人哪有那么大的本事，想干什么就干什么，想要什么就有什么？可见实证科学的假象使人自大到何等程度了。人总以为自己了不起，可以了解甚至控制万事万物，人定胜天，其实即使象科学家认识的那样，人的思维来源于人的肉身大脑，不受神佛控制，那么人有限的大脑怎么可能了解无量无际的宇宙呢？

现代科学本身，老师说："它发展的基础，对人类、对自然、对物质的认识基础是错误的，所以才造成了今天人类社会道德的破坏"。（《在美国讲法》在纽约座谈会上讲法）这一点我深有体会。因为人认为今天人类的物质文明及民主自由是现代科学带来的，人就把它当作绝对真理去相信；但现代科学主张无神论进化论，从而人就不相信神佛，不相信天法存在，社会道德日下，正如老师说的：它从本质上毁灭着人。我看到现在一、二年级的小学生，大人说人是上帝造的，小孩顶嘴说人是从猿进化来的，是书上写的。小孩子也把 God Jesus挂在嘴上，还动不动I hate this, I hate that（我恨这个，我恨那个）的。今天的科学技术被金钱利益主宰着，多么可怕! 科学造就了原子弹氢弹，但谁敢说这些东西不是人类的灾难？谁知到今天的遗传工程、人类复制给人带来什么？谁知道今天飞速发展的计算机、通讯技术把社会推向何方？

佛法才是真正的科学，他给修炼者带来的才是真正的智慧。从我这个层次认识到的讲，他让一个人能明白活着的真正意义：返本归真，从一个"为私为气、自谓不公"的常人修炼成一个"静观世人为幻所迷"的觉者，超越生死痛苦，开功开悟，神通大显。你说还有比这更伟大、更值得追求的智慧吗？今天的哲学文学数理化等等，连精神和物质的统一都认识不到，哪能解决这种根本问题？很多修炼法轮大法的人，原来无医可治的疑难病症短期内不治自好，这只是在一个小的方面展现了佛法的超常法力，在常人看来已经难以置信了；而无边大法给真修者带来的金刚不坏之体与佛法神通，以及物质、生命、宇宙真象的展现，是远远超越现代科学所能包容的。举几个简单的例子。如果人的肉眼可以无限变焦，同时看见原子分子以至星球，同时看见可见光、红外、紫外、Ｘ射线，人人如此，那么人类科学的发展比现在的不知要发达、真实多少倍。但佛法神通不但可以看清原子和星球，可以看物质的无限微观及多少层宇宙的宏观，还可以看我们三维物质空间之外的景象，肉体生命之外的生命。一个常人，活了今天不知明天，不知何时有难有病，及时行乐、保险业成了现代社会文明主流，但佛法神通让人不出门户而知天下；知晓天命，小至一个人的过去将来，大至一个宇宙的兴衰；知晓人与人以及万事万物的因缘。现代科学把蛋白质，新陈代谢当成生命的特徵，认为地球之外很少有恰好能维持生命的星球，但佛法给修炼者展现出无边无际的宇宙中到处是智慧的生命。更多的生命根本不用蛋白质那种低能量的新陈代谢及繁殖，用的是微观物质、宏观物质中更强大的能量，因此生命更伟大。人本来也属于这种生命，只是从高层次掉到了世间迷中，而佛法揭示了生命的本源，指出了人的返本归真之路。你说现代科学怎能和佛法相比？因此佛法才是最根本的科学。但他给人的智慧只能靠修炼、提高心性得到。这只是我认识到的，老师说："佛法是宇宙的特性，是造就物质本源的因素，是宇宙产生的原因所在"。（《精进要旨》证实）可见他的博大精深是人难以想象的。

那么作为一个科技工作者修炼大法，我现在如何对待科学工作呢？我找到了真正值得我毕生追求的智慧、真理所在，认识到现代科学只是常人层次面中的东西。因此现代科学技术在我心中没有以前那种神圣感了，我也自然能看淡其中的名利情、事业心了。但科技工作是我的职业，我也会把它当作工作做好。最重要的是我已下决心不遗余力地精进实修了。不足处请大家多指正。


论科学的态度

——《神秘的人类起源》观后感

文/清华校友赵明

前些天，一个在美国留学的师兄带回一部科技录象片----《神秘的人类起源》，我看后深有感触。这确是一部非同寻常的录象片，它系统地整理了一系列一直为主体科技界所排斥的考古证据，以无可辩驳的事实质疑了为人们广泛接受的人类起源学说--进化论。

我看完此片还浏览了出版者的Internet网页（www.bcvideo.com/bcvideo），上面还提到了其他的一些考古方面的录象和书籍，它说此片在美一经播出即已引起强烈反响。

人类对自身起源的认识可能是错误的。因为能支持和证实进化论的考古证据从没被发现过，人类从没发现过任何两个物种中间过渡状态的化石，人类几千年的文明史中也从来没有过进化的中间状态的人或其他动物出现。而已经发现的所有考古证据恰恰都是要推翻进化论的：几乎在任何一个进化论所认为的进化成人之前的历史阶段都有那一时期的高度人类文明的化石被发现。

对这一传统权威理论的质疑引起了我对科学态度的不少思索。

上中学时每次阅读科学史时，看到前辈科学家前仆后继地不断发现新的粒子、新的场，推出新的描述物质运动规律的物理量和公式，总是激动不已。然而当我跨进清华大学这中国顶级理工科学府进行学习时，发现现在的科学界却不是这样，他们更执迷于开发能给社会生活带来直接方便的技术应用，而没有真正地去研究科学。我发现一些获诺贝尔奖的大科学家也是如此。

这一时期科技的典型代表就是计算机技术。随着一代代新CPU的推出，旧的计算机一两年就被淘汰，人们都感到科技发展得真快。计算机成了高科技的代名词。但实际上计算机技术中，从计算机的产生至今不过都是新材料工艺和设计技巧的应用，比如CPU中采用的并行流水、超标量、指令预取、分支预测、多媒体部件的集成和不断提高的主频等技术，却没有任何新的物理量、新的对时空的认识和描述公式。确切地说当今是技术日新月异，但技术不是科学，而科学实际上是停滞不前。人类自爱因斯坦以后对时空的认识再没有过真正突破。

现今整个社会对科学的态度和科技界的风气都比几十年前已有很大变化。社会大众更推崇能带来直观物质享受的技术而不是探索宇宙奥秘的科学。以前有创见的大科学家倍受尊重，闻名遐迩；今天以技术致富的企业家成为人们的偶像。在大学里，理论研究成为冷门；而计算机、自动化等实用技术成为热门专业。学子们更多的是想成为比尔.盖茨一样能靠技术发财的大富翁，而不是探索真理。

纵观科学史，科学家们都是通过对先前人们解释不了的事实的研究，推出新的理论，产生新的认识。那时的大科学家都因对这类新现象的敏感而著称。而今天的主体科技界对众多的传统理论解释不了的活生生的事实却视而不见，武断地称这些现象“不可能”、是杜撰编造、是传说，而不去调查研究，甚至发生象《神秘的人类起源》录象片中的掩盖研究事实的丑闻。实际上，这不是真正的科学的态度。真正的科学工作者最应该做的就是研究那些解释不了的东西，从而使科学不断有所突破。当事实和理论呈现出矛盾的时候，我们看一看这个人是固守理论，否认事实，还是研究事实，修正理论，就能看出他是不是一个真正有科学态度的工作者。

在新的千年纪元将要来临的时候，新世纪的科学是否还要局限在传统科学的框框中？人类对时空、宇宙和生命的认识能否真正突破？我们跨世纪的青年科技工作者是否能肩负起开拓新科学的责任？

新的世纪必将出现新的科学，新的科学需要有真正科学态度的工作者。

真正科学的态度，应该是思维开放的。我们能不能真正承认宇宙比人类已经认知的更深奥、更博大？真正承认人类对宇宙规律的已有的认识不是绝对正确的，而是有待于发展的？

真正科学的态度应该是无私的。我们能否真正地献身科学，从而敢于否定自己已经取得的成就，由衷喜悦地看着新科学摧毁自己的权威理论？

真正的科学态度必须是淡泊名利的。我们能否真正地着眼于探索真理，而不是随着商品经济的大潮演变成执著于个人名利的商人？

《神秘的人类起源》一片中的科学家所做的工作是极富有科学态度的。他们深刻揭露了这种普遍存在从而极大阻碍科学发展的“知识过滤”现象：人们对于传统理论解释不了的现象不关心、不报道、不谈论、在课堂上不探讨。

另一方面，“人类的起源”这个具体问题本身也很值得研究。事实上，不只是《神秘的人类起源》中所提到的证据，到目前为止科技界发现的证明我们这次人类以前有高度文明存在的证据太多了：

我校的课本《放射化学基础》（C.克勒尔著，朱永等译）上有这样一段话：“西非加蓬的奥克洛（Oklo）矿区的天然铀中铀235含量呈现了不正常的现象，低至0.29%而不是正常至0.72%。这说明在大约20亿年之前在该矿区发生了大量的自持核裂变链式反应。从现场的情况来看，在大约200米长的矿床中存在着13座史前时代的核反应堆。他们在燃耗、功率等方面都可与现代的核反应堆相比。该矿床完全具备可能发生自持核裂变链式反应的条件，……” 这个在1972年震惊整个科技界的发现，现早已被人们淡忘了。

人类已在许多大洋的底下发现了大量的史前建筑物，这些发现表明在本次大陆板块形成以前存在过人类的文明，后来他们沉到了海底。例如：

“1967年在佛罗里达、佐治亚和南卡罗来那执行任务的深水潜艇“阿留米诺”号，观察到一条水下的大道或原来在水面上铺过的道路。潜艇前进时好象是一辆汽车在一条正规的马路上奔驰一样，道路非常宽阔。”

阿波罗12飞船的登月舱偶然失控，坠落在月球上。这次失误导致了令人惊奇的发现：事先放置在月球表面的地震仪记录到了十几分钟的震动，而不是预计的几分钟。科学家们受此启发在后续的几次登月中经过充分的人工月震实验证实：月球是中空的！而且飞船环绕月球飞行时感受到的重力不平衡现象表明其中还有某种特定的结构。自然形成的天体都是实心的，那么月球可能是某次极其发达的史前人类文明创造的。

等等等等，不一而足。法轮修炼大法的创始人李洪志老师曾说过这样的话：“我们人类今天所发生的、所发明的、所发现的那些东西足以改变我们今天的教科书。可是却受传统观念的影响，人们不愿承认它，也没有人系统地去整理这些东西。”

科学的停滞不前是因为人类自己蒙住了自己的双眼，有太多的活生生的事实、不解之谜被人们当作茶余饭后的小道消息而置之不理。人们总是把考古学家发现的史前文明的遗迹猜测为“外星人”所为，就是因为人们不肯否认进化论，意识中根深蒂固地认为那时候不可能有人。实际上如果我们能抛弃进化论思想的束缚，怀着真正科学的态度来对待这些事实，可以更直接合理地解释它：那些遗迹可能就是在我们这次文明以前存在过的不同时期的人类文明创造的，而不需猜测什么外星人。

达尔文推出进化论时只是一种假说，没有确凿证据，而且达尔文本人在临终前也忏悔：自己推出了错误的理论，但它为什么却被人类普遍接受了呢？

因为，它是人类传统的宇宙时空观框框内出现的唯一解释（我把“用进废退”与“适者生存”归作同类进化理论），所以人类就抱住了它。《神秘的人类起源》一片中一位科学家把进化论比作“皇帝的新衣”，支持进化论的科学家说：“你说进化论不对，那你说出一种人类起源的解释呀。”他回答说“虽然我拿不出什么解释，但皇帝没穿衣服就是没穿衣服，我得把它指出来。”

那么如果进化论被推翻了，迷失了自身起源的人类必须冷静下来，重新认识宇宙，认识自己。人到底来自那里？史前发达的人类文明为何毁灭了？我们的文明如何避免毁灭？人活着的目的到底是干什么？

揭示人类真正的起源可能意味着根本地转变人类的宇宙时空观。我们的生命在宇宙的庞大天体中如此渺小而短暂，怎能是宇宙中最高等的生命？我们在自己不能决定的情况下出生，又将在自己不能决定的情况下死去，我们不得不承认自己是被主宰者。面对这庞大、深沉而永恒的宇宙，人类必须变得真正的理智、谦逊和善良。

或许，人类将从认识自身的起源入手，开拓二十一世纪的崭新科学！

赵明
1998年3月9日


人类的新科学

文/清华校友杨森

【正见网】 九五年七月的一天，我收到父母从国内捎来的一本书。书名叫《转法轮》。作者是法轮修炼大法的创始人李洪志先生。我刚读了几页，就感到全身心都被一种强大的力量震撼着。那天晚上，我捧着这本书再不愿放下，一直读到第二天早上五点。

以后的几天都是如此，书不离手，真有如饥似渴，废寝忘食的感觉。晚上从学校回家后，直到凌晨都在读。就连开车上学时，也把书放在方向盘上，遇到红灯时就看上几行。为什么这本书对我有如此巨大的吸引力呢，因为我找到了有生以来冥冥中苦苦求索、想要得到的最宝贵的东西。

我从小就喜欢读书，几乎什么书都看。天文、地理、科技、文学、艺术以及一些古典著作。可从未见过一本书有象《转法轮》一样那样广阔，深奥的内涵。读书时的感受也截然不同。当我看完第一遍再读第二遍时，发现这是一本全新的书，就像我从未看过一样，许多新的感觉，新的收获不断涌现出来，第三遍还是如此。另外，看书时我经常会感到一股热流从后背升上来，直冲头顶，在短短一个月内，多年顽疾霍然而愈，精力充沛，走路一身轻。我真切体会到，这本书非同寻常，其内容远远超出现代科学所能认识到的范围，涵盖了从物理学到生命科学，从做人的道理直至高层次中系统的修炼等等。

因为我是搞科学研究的，所以我就谈一谈通过反复阅读《转法轮》后，我在科学的角度得到的一些启示。

一 物质和感官

在上中学的时候，我们从哲学课本中第一次接触到了物质的定义：“物质是不依赖人的意识，而又能被人的意识所反映的客观实在。”其实在科学界人们对物质的认识也大致如此。那么这个定义一下，实质上就人为地把物质的概念局限住了。试问一下：意识是不是物质呢？不依赖“人”的意识，而又能被其他生命体的意识所反映的客观实在是不是物质呢？能被某些人的意识所反映，而又不被大多数人的意识所反映的客观实在是不是物质呢？物质本身有没有意识呢？如果人对物质的认识是局限的，那么建立在这个认识基础上的科学（实证科学）也就是片面的，不完整的了。可以说，人对自然，生命和物质的认识是与人的感官功能有密切联系的。人有视觉、听觉、触觉、味觉等几种感觉方式。人们通过这些感觉与外界发生着联系，交流。所以能看到、听到、摸到的，人们会自然地承认它是物质。反之，看不见，摸不着的东西，人们就本能地否定它的存在。所以东、西方都有这样一句话叫“眼见为实”。

人类的科学是完全建立在人的感官基础上发展起来的。人有一双眼睛，所以就发明了望远镜、电视机；人有两只耳朵，所以就发明了留声机、电话等；人生活的这个空间有远近、速度、引力等概念，所以人制造了汽车、飞机、电梯等等。

那么如果人没有某种感官功能，人就不可能发明制造出为那种感官功能服务的东西来。举个例子，比如说每个人都有很严重的色盲，看什么都是黑白的，那么就不可能有彩色电视的发明。“颜色”这个概念就不会有；如果每个人生下来都是瞎子，那连黑白电视都不会存在。这时如果有人说世界上有光，有颜色，大家都会认为这个人搞迷信，在乱说。因为大家都在其中，谁也看不见。

现在人们只愿意承认看得见，摸得着，感觉得到的东西。可谁又能说人已经掌握了宇宙中所有感官功能了呢？

即使在我们这个空间中也有许多东西是人感受不到的。比如所谓光就是不同波长的电磁波。可是从红外线、可见光、紫外线到Ｘ射线、伽玛射线，人所能看到的光谱范围连亿分之一都不到。从广义来讲，人人不都是色盲吗？另外，其它空间的光是肉眼所看不见的，这样来看，说人都是盲人也不为过。如果我们过份地依赖自己的感官，就会把对客观事物的认识局限在一个很窄的范围内，从而把自己封闭起来。

二 能量与时空

本世纪初，当人们认识到物质是由微观粒子所构成时，就已经着手研究微观粒子的运动方式了。玻尔最先提出了轨道理论，也就是电子围绕原子核不断运转这样一种原子结构模型。可如果人们把经典力学和经典电动力学应用到这一模型时，就会发现这样一种矛盾：按照经典理论，电子以极高的速度，极小的半径运转时，会辐射出强烈的电磁波，电子会在一瞬间丧失其能量而掉到原子核上去。可事实上原子又是一种极其稳定的结构，所以人们意识到经典理论已无法解释微观粒子了。为什么基于我们空间的传统理论不能解释微观粒子呢？因为这已经涉及到另外空间的问题了。

那么什么是另外空间呢？李洪志先生在《转法轮》中写到：“物质在微粒下有分子、原子、质子，最后往下追查下去，如果每一层你能够看到这一层的面，而不是一个点，看到分子一层的面、质子一层的面、原子核一层的面，你就看到了不同空间中存在的形式。”

物质都是由微观粒子构成的。极微观下的粒子，把它们用一种能量体系结合起来，就构成了更大一层粒子；用另一种能量体系把这一层粒子结合起来，就形成了更宏观的一层粒子……。我们知道分子具备很大的能量，原子能就更大。越微观的粒子能量越大。人们对原子的了解是很浅薄的，甚至对分子也没有完全认识。人就生活在分子与分子之间的结合能这样一种能量体系中。人是站在我们这一物质空间来研究分子，原子和宇宙。所以人对原子，分子的认识是它们层次中的能量在我们这一层次中的反映，而不是真实的情况。

能量和感官究竟是一种什么关系呢？当感官世界与某种能量体系相互对应，处在同一个层次当中时，感官就具备了感触性。平等层次的感官系统与能量体系是相互沟通，相互制约的。所以人就可以感触到能量在这一层次中的体现形式。

如果感官与能量不在同一层次时，它们之间就不存在制约性了。人也就不可能体察到那一层次的真实情况了。比如分子、原子、以至更大的能量空间是人所不能看到、感受到的了。有人可能会说，人眼虽然看不到分子、原子，原子核，可科学家借助仪器确实观察到了分子、原子、原子核的运动方式呀。其实，仪器所能观测到的并不是那一能量体系的真实体现，而是那一空间的物质在我们这一时空的投射或反映。因为仪器本身也是人制造的，也就是说，是人用人所掌握的能量，用我们这一时空的物质制造出来的，仪器本身与更高能量体系是不可能完全沟通上的。

为了研究微观粒子，科学家在实验的基础上建立了量子力学。而量子力学的理论推导又与后来的实验精确地吻合。这不是和我们刚才的说法相矛盾了吗？这不说明人类可以通过实证科学完全了解另外空间吗？其实并不矛盾。那么，人们的理论到底是什么呢？它就是用数学公式把不同的物质空间沟通起来，找到不同能量之间的共同语言或比例关系。也就是在不同时空之间架的一座桥梁，可桥梁那边的真实情况是不知道的。况且，不同时空之间不能沟通的那一部份，我们是无从下手去研究的。人们立足于我们这一物质空间，用这一时空的物理量，用我们人类掌握的时间、距离、动量、能量等概念来描述另外时空，必然把所有知识都局限在一个层次上。进一步讲，实证科学的立足点就是人类生存的这一时空，那么实证科学就越来越牢固地把人封闭在这一层次上。人类通过实证科学是不可能完全了解另外空间的。

三 “科学”的概念

一提到科学，人们自然会联想到人类现已掌握的知识和技术，也就是西方传来的以研究物质为基础的实证科学。人对于其它的问题抱有各种各样的想法。可对于科学，绝大多数人都抱有一种肯定、坚信、甚至敬仰的态度。谁要敢于对现代科学提出疑问，都会被视为大逆不道。可“科学”本身科学吗？我们从上小学、中学起就开始被动地接受前人对科学的认识。“好学生”都是那些对前人所下的定理理解得很牢固的人。上大学的标准也是在考学生们对这些定律的掌握程度。随着时间的流逝，人的大脑被后天形成的各种条条框框占得满满的，谁要是想打破这些框框时，就会被群起而攻之。反之，如果这个人顺着占主导地位的理论框架进行研究，就会被社会所支持和认可。

举个例子，在六十年代，美国考古学界认为现代人类在大约十万年前起源于非洲南部；四万年前迁移到了欧洲，然后穿越亚洲，约在三万年前到达了北美；然后在一万五千年前到达了中、南美洲。一九六六年美国考古学家Virginia Steen-McIntyre 在墨西哥发现了许多人造工具，她用两种最先进的年代测定方法测定了这些工具的年代，发现其年代是二十五万年前。她如实地汇报了她的结论，没有想到的是，由于这与当时占统治地位的理论有很大冲突，她被勒令停止继续研究，考古场地也被永远关闭，Virginia也从此告别了她心爱的职业。

这还是属于人为的、社会的因素。还有许多不能察觉的因素也在控制着人的思想。比如现代科学在很大程度上依赖于数学，翻开任何一本科学期刊都会看到大量的数学公式、符号。可这数学却是常人社会中的数学，只要一用，就无形中把人限制住了。例如我们这个空间中，一加一等于二。一千个一米等于一公里。可在另外空间的生命体就是无轻无重、可大可小的。如果在那个空间中一米可以变换为一公里、可以变换为一毫米，这就打破了米、公斤、秒等概念，也就不会有一米的概念了。而大小的概念就会和我们空间的概念有很大差别。所以，如果人类要进步，就必须不断抛弃旧的观念，突破前人所划定的框框。如果抱着以往的观念不放，就会被其牢牢地控制住而不能自拔。

这样看来，现代科学就象一个巨大的怪物，控制着每一个人的大脑控制着整个社会。但每个人都身在其中也就没有感觉了。人的思维、认识及科研方法都在实证科学划定的范围之内，顺着实证科学允许的方向在走，所以这条路越走越窄。

四 法轮大法的启迪

法轮大法的宇宙观和物质观与实证科学有着截然的不同。李洪志先生在《转法轮》（卷二）中明确地指出：“更高的认识是宇宙由时间和空间构成的，实际上宇宙最根本上就是能量构成的。”

能量是最根本的。能量本身是无形的，是不必依赖某一空间物质而独立存在的。人一旦同化了某一层次，就在这一层次建立了一整套相对静止、有形、约束的科学体系，也就是从无形到有形了。那么人就生活在这一物质空间，如何才能突破这一界限，了解另外空间的真实情况呢？人必须符合那一能量层次的要求，适应那一层次。如果真能做到这一点，那一时空的物质，生命就会真实地显现出来。人就会完全掌握那一层次中能量的体现形式，而站在那一境界中反过来观察我们这一时空，就会觉得这一时空是无形的、是虚幻的。

那么人怎样才能达到能量层次的提高呢？这就牵扯到心性的升华，世界观的升华，也就是修炼的问题了。通过修炼，人放下低层次的观念，思维达到更高的那一能量上，就受那一层次的制约，就会看到宇宙真相在那一层次的体现。《转法轮》是一部指引人向高层次上提高的完整的、系统的修炼大法。大法的出现，为人类的发展指明了一条正确的道路。虽然大法传播的目的并不是发展人类社会的科技，但由于大法是更高层次的科学，在客观上也能使科技有很大的飞跃。如果科技界能够认识到大法是更高深、超常的科学，将来的科学也许会站在不同的角度认识事物。可能人类会站在分子的空间研究分子，站在原子的空间研究原子，站在更大的天体范围来研究宇宙。

可能有人会问，科学就是科学，怎么会和心性、思维、修炼联系到一起了呢？实证科学在探索宇宙奥秘过程当中，只注重了事物的物质一方面，而忽视了其精神的一方面。李洪志先生指出过：“在我们思想界历来就存在着物质是第一性的，还是精神是第一性的问题，老在议论、争论这个问题。其实我告诉大家，物质和精神是一性的。”“人有物质身体，可只有物质身体还构成不了一个完整的人，还必须有人的脾气、秉性、特性、元神存在，才能构成一个完整的、独立的、带有自我个性的人。我们这个宇宙也是一样，有银河系、其它的星系，也有生命和水，这个宇宙中的万事万物，这是物质存在的一方面；可是同时它也存在着真、善、忍特性。任何物质的微粒中都包含着这种特性，极小的微粒中都包含着这种特性。”

若使科技能够有很大的突破，人就必须注重物质的精神一方面，注重心性的修炼，同化宇宙的特性。《转法轮》中写到了如何修炼的问题：“告诉你一个真理：整个人的修炼过程就是不断地去人的执著心的过程。”人是物质和精神的统一体，人的认识直接受认识器官的限制。不同层次的能量会构成不同层次的物质与精神的身体和感官，以及感官下的外在能量的表现形式。人们只有通过修炼，放弃人为的执著，不执著于那一层次才不受那一层次的制约，才有升华的余地。人如果执著于那一点、那一层次，自然他只能具备那一点、那一层次的认识。他会用自我的执著和片面的认识去衡量其他的事物，他也就无法接收新的认识。因此，不去改变自我封闭的认识，别人对他也无可奈何。人只有通过修炼，放弃对低层次的执著，同化高层次法的要求，才能提高、升华，才能认识高层次能量的体现形式。

我们这里并不是在纸上谈兵。许多法轮大法的修炼者在心性修炼过程中，从外在的身体到内在的思想境界都得到了极大程度的升华，真切地看到了、感触到了另外空间的真实景象。这也从客观上证实了法轮大法的威力和正确性。其实，佛、道、神就是另外时空的更高层次的生命体，而完全不是迷信或唯心。实证科学探测不到他们的存在，从而否定他们的存在。人用自己的无知封闭着自己，这也影响了人类科学向更高层次迈进。人心性的尺度及道德观念是实证科学无法探知，从而被忽略的，但是它们对每个人、每个地区以至整个社会的影响却是绝不可忽视的。《转法轮》的出现，必将使人类在能量与物质上有新的认识，必将带来新的科学。认识到宇宙真理的人类必将以新的姿态走向未来。


一个清华学子的跌宕人生

从红朝谎言中觉醒─谨以此文献给所有的中国同胞

作者：赵明

三圣大学学生呼吁释放赵明

编者按：赵明，共产党体制内标准的好学生、学生干部，清华大学计算机系88级高材生，清华大学紫光集团计算机网络中心项目经理，爱尔兰历史最悠久的三圣大学的留学生；在他风华正茂的时候，却因他的信仰，在北京的劳教所遭受到他从未想像到的肉体摧残和精神强暴。

赵明因国际社会的努力重获自由。今天他以泣血的文字，再现了当代中国的《古拉格群岛》：劳教所的内幕，特工和男女警察的种种手段与伎俩，迫害的惨烈，自上而下的重重欺诈。。。

赵明的认识过程对我们有难得的参考价值。没有华丽的辞藻，但您会感到他真诚的心。此文的思想性与深度可以与《古拉格群岛》比美。叙述平实，但耐心读下来，您会隐约看到中国的未来。

上篇

  • 标准的好学生、学生干部

  • 亲历「六四」 爱国梦醒

  • 一生最快乐的时光

  • 头道鬼门关：劳教人员调遣处

  • 团河劳教所迫害概况

  • 意志与暴力的鏖战

  • 中队长蒋文来素描

  • 精神强奸

  • 女子劳教所的软硬兼施

  • 笑面虎女队长李继荣

  • 为了中国的未来 追究到底

中篇

  • 精心策划不惜巨资蒙骗全世界

  • 劳教所内的特务

  • 上级明显准备抛出下级作替罪羊

  • 初学《毛选》 如梦方醒

  • 揭开“劳教”之谜 认识自己可悲之处

  • 重获自由 情感复苏 始知爱尔兰的营救

  • 绝不在默认迫害中苟活

  • 如果以血还血 镇压将引起极大社会动荡

  • 没有做人的最底线的历史教训

下篇

  • 突然惊觉我没有在当中国人

  • 共产党的本质使得中国政治运动不断

  • 共产党造成有史以来最大的种族灭绝和良知灭绝

  • 共产主义的幽灵体系

  • 一生中最大的痛苦

  • 共产党灌输的思想：要求人权就是有政治企图

  • 结语

*标准的好学生、学生干部

我是文革中期出生的，上学的时候文革刚好结束了。父母兄弟都是学理工科的，我也是。我在省内最好的中学念了高中，又考上了最好的理工科大学清华，毕业后在一家高科技企业任职。

我父亲是大学教授，我母亲是高级工程师。在中国我父母这一辈人也是属于比较幸运的，他们比文革中挨整的那些老知识分子要年轻，所以没轮到他们挨整；他们比被文革耽误了青春的那一辈知识青年还年长，文革开始时他们已经大学毕业了，所以也没去上山下乡修地球，文革中他们就是跟著搞政治学习。后来改革开放了，生活也还行，我们这几个孩子也都成人了，他们对自己的一生很满足。

我是标准的共产党的教育所培养出来的好学生，我很早就加入了共青团，在高中我还是年级的团总支部书记，毕业后在一家国营公司勤勤恳恳干了五年。至少在八九年以前，我是笃信共产主义，认为共产主义社会是人类社会的最高形态。我还记得，我在大学第一学期末学《中国革命史》不考试但要写作文，我在作文中谈了关于对于社会主义是先进社会形态的见解，得了年级唯一的一个特优。

文革的教训使后来的中国人都很厌倦政治，在我们文革以后这一代中国学生的头脑中想的就是要有知识，赚大钱，过好自己的生活，我对政治毫不关心。我也知道文革给那一时代的中国人带来的苦难，八十年代中国的文学很大一部分是反思文革的伤痕文学。但我从不去想共产党怎么样，对不对，好不好，对于我们文革后长大的人来讲，都是过去了，再说（据说）那都是“四人帮”的错，党不是也纠正了吗，所以就算还是“伟大、光荣、正确”的吧。

但99年开始的这场迫害竟然轮到了我头上，我因为炼法轮功被关进了劳教所迫害了将近两年。我从没想跟共产党对著干，我只是选择了自己的生活方式，想有个炼功的基本人权。可是事实看来，在中国不能随便选择自己的生活。出来后，西方人总是不停地问我“到底中国政府为什么迫害法轮功？”这使我不得不仔细思索这些问题，回顾自己过去的生活，回顾我父母的生活，也回顾中国的历史，在这个过程中，渐渐地我才看清了共产党是什么。

在这里讲出来这些决不是有什么政治目的，要针对任何人。讲出来是因为我看到共产党的宣传导致的扭曲著人的思维，使人不能用人性的概念去思考问题和相互对待，人被可悲地利用著相互伤害。我所谈的是我作为一个亲身经历这场迫害的个人的真实感受、感想和思考。

*亲历「六四」 爱国梦醒

在我自己的亲身经历上，看到共产党政府大规模的残酷迫害人民，在法轮功被迫害之前只有一次，那就是八九年「六四」事件。

那年我正在清华大学念大一。我在炼法轮功之前，身体总是病病歪歪的，我很小心地照顾自己，但还是小病不断，进了清华第一学期末又得了一场大病，住院了，急性肝炎。第二学期开学后上不了体育课，其他课勉强跟上。不久胡耀帮去世了，纪念活动发展成了反对官倒、腐败等的大规模游行，越来越多的学生加入了，后来老师们也支持，各大学纷纷停课了，学生至少一半以上直接参与了游行。我也参加了游行，也去天安门广场，但当时身体还很虚弱，也不是参加得很多，处于半参与半旁观的状态。

我觉得当时学生们的愿望是非常朴素的，没甚么可指责的。所有对官倒腐败有意见的市民当然都觉得学生干得好，希望学生能坚持下去，这谈不到甚么被利用。游行得到了社会各界和广大市民的广泛支持，各界纷纷捐款捐物，而且自始至终都非常和平。

我记得有一次游行，走在东二环路上，我跟不上，落在后面的学生稀稀落落的。旁边住宅区里出来站在路边看的人倒显得很多，有的对我们鼓掌加油，有的点头示意。有一位妇女领著四、五岁的女儿，拿著一个铝的烧水壶和一个碗，盛著水端著，游行的学生谁想喝就停下来喝，她虽然不说话，但那种默默的支持和祝福溢于言表。在广场上，有的市民买两瓶雪碧、有的买一箱雪碧递到学生的队伍里就走，整个北京市民的心都拧成了一股绳。后来外地学生也加入，在天安门广场就驻扎下来了，搭了许多帐篷，整个广场上满满的，能有十多万人。

政府这边，赵紫阳到广场看了一次之后，很长时间政府再没人说话。学生们一天天在广场上住著，谁也不知道会发生甚么。这种游行很消耗体力，我的身体还是不太吃得消，到六月初我就开始发烧，很难受。后来我就决定回长春家里了。父母看我回来，也很高兴，说原来肝炎出院后还没完全恢复，正好在家好好修养一下吧。

到家没两天，一天早上起来，我爸跟我说北京开枪了！我赶紧打开收音机短波，「美国之音」里传出自动武器连发射击的声音！我惊呆了，我不知道我要是还在北京还能不能活著回来。中央电视台称发生了暴乱，我们所有在北京的学生和市民都知道我们有多和平，这是造谣栽赃！坦克竟然都开进了天安门广场！我们所有近代史课本上记载的历次国民党时期的「惨案」都望尘莫及。

我至今无法理解那些当权者，有各种方式可以解决问题，怎么也不至于把坦克开到首都的街上来啊？这说明它们没有一个基本的人与人相处方式的概念，而且它们丝毫不掩饰自己的凶残。学生是基于朴素的愿望希望国家好，可是政府这样屠杀。

从八九年「六四」以后，所有的人对中国政府彻底失去了信心。在清华，从那以后，学生们就是专心学英语、考GRE、出国，不出国的就专心赚钱，中国人再也没有人过问国事了。清华大学成立于1911年，当时是庚子赔款建立的留美预科学校，到了二十世纪末也确实成了名副其实的留美预科学校了，我大学同班同学现在有一半在美国，其实文革以后的这一代年轻知识份子最有才华的精英都去了美国了。

有的人说我们出国的不爱国，其实说这话的往往是没经历过「六四」事件的更年轻的一代或者完全被共产党宣传洗了脑不了解中国历史的人说的。参加八九学运的，谁不是因为爱国才走出来的？可是有人不允许你爱国，有人怕你爱国，因为他们做的事情是见不得人的，按照爱国的意见办他们就垮台了。

*一生最快乐的时光

我当时也想出国，可是在清华课内学习已经很忙了，再花时间去学英语考GRE，我的身体没那么充沛的精力。即使出去了，在国外为了拿到奖学金学习压力也是很大的，我当时的身体状况肯定不行。所以我一直也没考GRE联系出国。

后来毕业了，在北京一家高科技企业里工作。头一年，我是做软件程序设计。我本来睡眠就不太好，做这种工作弄得我彻底的神经衰弱了，躺下两三个小时，大脑还特别兴奋，白天的甚么事包括程序里面的细节都能想起来。睡不好觉，也不爱吃饭，整个身体一团糟，总是感觉精力很差，容易疲劳。身体不好使我一直特别注意自己的生活，注意按时进餐、按时休息、注意季节冷暖的变换，我也很注重营养，也尝试各种适量的运动，但我的身体还是没有任何改善。

大约我开始工作一年后，当时法轮功的创始人李洪志先生在中国大陆巡回办传授班，听炼的人都说祛病健身效果很好，我就请了假专门去大连参加传授班。我记得李洪志先生在传授班上反覆说，他不给人治病，只为修炼的人净化身体。还有一句话我印象很深，他说「很多人已经不知道人没有病是甚么感觉了」，说在这个班上身体净化下来就知道到了。那绝非虚言。

从大连参加完班回来我整个身体状况完全变了，以前那种感觉身体很沉容易疲劳的感觉全没了，真是一身轻，精力充沛，睡眠效率极高，胃的不舒服的感觉也没有了。以前对身体的担心使生活很复杂，怕得病、怕吃的不舒服对胃不好、怕著凉、怕累，现在我甚么担心都不需要了。我的生活变得简单了，变得走路、吃饭都极快，总有使不完的劲。我所接触的法轮功习练者中，像我这种情况比比皆是。那是一种来自内在的快乐，是一种完美的身心状态，健康、平和、理性、智慧，全不是外在的物质享受所能带来的。但这只是炼法轮功的效果的一个方面。对于我来说，法轮功最主要的是他还是真正的科学的真理，他解释了我一生中所有的问题。

我每天早晨在清华的校园里炼功，在食堂里吃完早饭去上班。我很胜任工作，我的收入对于我的单身生活来说很富足了，在假期我就回老家看父母或出去旅游，我曾去过俄罗斯、西藏。这在我学法轮功以前是不可能的，我那时最怕旅行了，担心吃住，干甚么都感觉没精力。我们炼功点有很多年轻人，我们都那么健康、快乐、充实。开始炼法轮功之后的几年是我这一生最快乐的时光。

到98年下半年，我完成了和公司的五年合同，就联系留学。爱尔兰的三圣学院的一个网络研究组答应提供奖学金。

我在28岁时又变成了一名学生，来到这个欧洲大陆外面的岛国上攻读计算机专业的硕士学位。这是爱尔兰历史最悠久的大学，校园建筑非常古典，环境优美。奖学金足够我生活了，不需要打工。业余我义务教爱尔兰人炼法轮功，也出去旅游。

*头道鬼门关：劳教人员调遣处

99年七月，在中国开始的这场迫害打碎了我和功友们的平静、快乐的生活。

99年底圣诞节我回国休假，去国务院信访办上访，想以我个人炼法轮功的亲身经历向政府反映意见，希望政府停止迫害。（参考资料：《国务院信访条例》（1995年10月28日国务院令第185号发布）：第二条 本条例所称信访，是指公民、法人和其他组织采用书信、电话、走访等形式，向各级人民政府、县级以上各级人民政府所属部门（以下简称各级行政机关）反映情况，提出意见、建议和要求，依法应当由有关行政机关处理的活动。第三条　各级行政机关应当做好信访工作，认真处理来信、接待来访，倾听人民群众的意见、建议和要求，接受人民群众的监督，努力为人民服务。）

结果仅仅因为想和政府干部谈话就被抓了，他们扣了我的护照。我被拘了两天，后送回老家释放了。几个月后2000年5月13日，我在北京和几个法轮功学员在一个学员的宿舍聊天，又被绑架了。

我这次先被投入海淀区看守所，后来经过长春大北看守所、长春市公安局一处、长春苇子沟戒毒所、又转到北京市看守所。他们管那儿叫七处，是关重刑犯的地方，监号里有几个带脚镣的，据说是涉及人命案的。突然有一天，有人提我出去，把我带上手铐押上一辆依维克警车不知去哪儿，一路警笛呼啸著疾驰。渐渐的好像到了郊区，不太繁华。终于到了一个墙很高的大院外，大铁门也很高，门口也没牌子。电动的门开了，押我来的警察把我交给门里的警察就走了。大铁门在身后合上了。

那是一个很大的院，里边有很多趟平房，这时有几个警察拎著电棍过来了，告诉我从现在开始是劳教人员了，要服从命令，然后宣布了几条纪律，一是从现在开始，除睡觉以外要一直低头抱手，不许抬头；二是说话声音要大；三是走路拐弯要拐直角。我还没反应过味儿来，电棍已经「啪啪啪」地电在身上了。他们用的是一种很短的随身携带的电棍，那东西电在身上全身抽搐，电火花的声音很大，我听到院子里别处电棍的火花声也不时地响起。然后说叫我脱光衣服去消毒。我就光著身子站在旷大的院子里。整个过程中警察不时地找碴电我，我看出来他们是在履行仪式，想给人来个「下马威」。就这样，我一个受过良好教育的守法公民，仅因为炼使我身心受益的法轮功就被不经任何法律程序投入了这个人间地狱，被这些又中国纳税人养著的流氓恶警肆意的凌辱。而且我还不知道我被送到了甚么地方，因为甚么。

后来我才知道，那儿叫「北京市劳教人员调遣处」。我记得那天是2000年7月1日。

这个劳教人员调遣处的一切是要让人丧失所有的人的尊严的概念，让人成为一个没有任何人权的木偶。那些恶警逼迫说话声音要大，其实不是音量问题，他们是得让你喊到声嘶力竭丧失人的尊严为止。上厕所和洗漱都限时间，有的人憋不住大便拉在裤子里。低头时间长了脖子想要折了一样，后来我在团河看到一个后从调遣处去的人脖子上套著一个很粗的塑料套来支撑头部，他一定是脖子长期低头出了问题。

这个调遣处是个中转的地方，还不算真正的劳教所。

*团河劳教所迫害概况

我在这里呆了不几天就被转入团河劳教所。到了团河劳教首先叫「认罪认错」。我是在和朋友聊天时被绑架的，绑架我、剥夺我的自由才是违法犯罪，我有甚么罪？这就是劳教所的第一件事，由纳税人养著的警察动用一切违法手段逼迫无辜市民承认自己有罪。外面人不知道，他们很看重这件事情，他们就是靠暴力来强迫人们承认这个非法监禁方式的正确性，从而维持其存在。

对法轮功学员不仅如此，他们真正整法轮功的目的其实是要从思想上铲除法轮功，所以在劳教所动用各种酷刑手段，逼迫法轮功学员声明放弃修炼。一开始劳教所恶警最温柔的洗脑方法就是轮番的恶警找你整夜地长时间谈话，不让睡觉。他们讲不出理来，都是强辞夺理，威胁恐吓。我们炼功的最了解法轮功，我们都是身心受益了才炼的，我清楚他们所有对法轮功的攻击都是谎言。没的讲了，后来乾脆就叫非法轮功的人看著我们，不让睡觉，「熬鹰」。听说训练鹰的时候，为了让鹰服从命令，就采用不让它睡觉的办法，熬到它困的不行了就容易训练。这样的鏖战不知过了多少个夜晚。

劳教所平常关小偷小摸和真正的杀人犯的时候，警察整天就是混事。可一到法轮功学员开始被抓进来以后，所有的各级警察都精神起来了，因为从上到下的「转化」率指标下达下来了，大笔的资金开始注入进来了，干不好的升不了官，拿不著奖金，想升官的、想多得点奖金的，整起人来都特卖劲。这时候才看出来，养兵千日，这时才是用兵。这时我才发现中国的看守所、劳教所其主要功用完全不是维护社会安定、惩罚有违法行为的人，而是完全为了对异见者进行精神迫害的机器。

说起来，外国人都没法想像，这个江氏流氓集团动用了所有的各级政府，整个公检法系统，花了巨额的钱整法轮功就是为了一个目的——就是为了把法轮功学员投入监狱劳教所逼迫他们放弃信仰，然后在媒体上造假欺骗群众，来表示其镇压之合理性。我了解我自己，我也了解法轮功。我个人所为法轮功所做的上访请愿等一切活动没有任何政治背景、政治目的，我身边的所有法轮功修炼者也是这样，我们就是想要一个炼功的权利。他们为甚么非要这么干呢？而且所用的迫害手段完全是违法的。

劳教所里面有一些因偷盗抢劫而被关押的人，这些人在里面就是混到时间释放了事，可对于法轮功学员则是上上下下，费尽心机，用尽一切残酷折磨手段、洗脑，各种流氓手段，软硬兼施，施加精神压力，逼迫其放弃信仰。

在里面一起被抓进去的有教师，有医生，有勤劳致富的农民，有工程师，有公司经理，博士硕士学历的大有人在，甚至还有教授、博士生导师！说这些人凑巧都蓄意攒到一块颠覆政府、威胁政府？这是纯粹的谎言！里面有一个很瘦的年轻人叫孙天同，是个水利专家，有一次一个著名的水库出了问题，一架飞机专门拉著他一个人飞往水库所在的城市去解决问题，他在团河劳教所多次被多个警察电击折磨。林澄涛是中国协和医科大学基础所助理研究员，国家「863」计划「疟疾疫苗研制」、「新疟原虫抗原候选基因筛选」和美国中华医学基金CMB项目的课题骨干（见图2林澄涛和妻儿合影），在团河被电击折磨的精神失常了。还有张允弈（见图3）是北京中西医结合医院年轻的主治医师，在劳教所时和我在一个班呆过。我今年在报上看到他的死亡的消息，说他劳教到期释放后又被抓了，在跳楼逃走时摔死了。我知道他是宁可冒险逃走也不愿再被关到劳教所去了。

青年科学家林澄涛（在团河劳教所被折磨精神失常）和妻儿合影

年轻的主治医师张允弈，迫害中失去生命。

劳教所那些恶警羡慕我们的学历、职业等个人素质，后来，因为法轮功学员被抓进来的多数都是高学历的，警察系统开始给狱警搞进修，提高学历，不两年，考了两次试，狱警就都拿到大学文凭了！其实都是做假。他们怕我们瞧不起他们，跟我们说话很费劲地板著不说脏话。他们完全知道我们都是好人，完全知道我们没有政治目的。可是在文革以后的中国社会里，人传统的道德、人性、伦理概念都已经被清洗没了，这时你才能看出文革的真正用意和作用——这种状态的人最容易利用。虽然这些人不像文革时的人那种政治狂热，但当给他一个来自上边的行政命令，再结合以经济利益，这些人甚么他都干。

*意志与暴力的鏖战

在劳教所里每天都是一场鏖战，我曾经被警察唆使犯人群殴、被长时间体罚，不让睡觉，被一帮警察围著用电棍电击。

我刚到团河的时候在一中队。（那时每个队还都叫中队，镇压法轮功后团河成了部级劳教所改称大队。）有个小队长叫邹剑平，很年轻，也就二十出头的样子。他自己说对我非常感兴趣，看来整我能帮他升官发财。一天晚上，他又熬我，他自己也困的不行，不停的抽烟。讲理讲不明白，就开始讲暴力了。他说，他如何把一个劳教人员电的直往沙发底下钻。还说那些劳教人员曾把一个人打成甚么样，如何把一个人绑在床上灌屎灌尿，任意凌辱。后来越说越明确了，他说，我如果不转化，他保证不了我的安全。天亮了，他让我回宿舍。

这时别人还在睡觉。紧接著，他让「小哨」（走廊里值班的劳教人员）叫我同宿舍的刘胜启出去。刘胜启一回来，就叫宿舍里所有的人都起床，当时屋里不算我有十三个人，刘开始指使其他人折腾我。这个刘胜启是劳教人员里在有警察支持的享有特权的流氓头子，上次他被劳教时就给劳教所送了不少钱，所以平常不需要像别的劳教人员一样出工干活。刘胜启坐在床上，指使屋里其他人：「全都得动手啊。」我刚到劳教所，跟他们根本就不认识，无冤无仇，但他们怕刘胜启，不整我他们就得挨整。他们先逼著我「军蹲」。 这是一种军队士兵用的一种暂时性的姿势，两脚一前一后离开半步蹲下。同时他们有的踢我，有的用巴掌扇我的脸，有的人拿木棒砍我踝关节的骨头。我在那之前曾两次绝食，一次十天，一次十八天，所以身体还很虚弱，刘胜启看我也蹲不住，就换招了。他叫其他人给我穿上长袖衣服，头折向脚，整个人塞到床底下。那是屋里一个唯一的矮床，塞不进去，他们就先把床抬起来，塞进去再把床放下，可那床太矮，都被我的背顶起来了。有个人为了向刘胜启表示自己参与动手了，使劲地一屁股坐在床上压我。那时北京最热的季节，我被压在床底下直出汗。但我很瘦，在床底下还算没被压出事。刘胜启看我还能适应，这么折磨不够狠，他就索性叫他们把我拉出来直接打了。

那是真正的群殴，共有十个人参与动手，他们用拳击、用膝盖撞我的身体、大腿整个过程折腾了两个来小时。后来，小哨传话说中队长蒋文来叫我去办公室。我已经走不了路了，就有两个人把我架到蒋文来的办公室。蒋文来看到我被架进来，先是表示吃惊和愤慨，问架我的两个人「怎么搞的！?」当然，那不过是做做姿态。他实际是看一下执行他的转化手段的结果。他让我坐下，我坐下后不久，我就感觉甚么也看不见了。我一宿没睡又被这么毒打折磨，开始昏迷了。

像这种群殴事件，在劳教所里也是很少有的。如果没有全国从上至下对法轮功的洗脑转化政策，这事发生不了；即使有了政策，如果没有文革以后形成的这种人们没有任何人性道德观念的社会状况，也执行不了；即使执行了，如果没有这种由警察支持的有特权的流氓头子，也发生不了。但在当今中国，在这个彻底腐败、黑暗、 暴力、邪恶的体系里就发生了。在那之后我的两腿四周全是黑的，两个星期我根本走不了路，五天没法蹲大便。按照劳教所里的制度，这种严重伤害他人的事，打人的人要受到延期甚至拘捕判刑等处罚的。但事实恰恰相反，参与群殴的有几个人还在当年评上奖励，被减期提前释放了！他们是怕万一有甚么外部压力追查此事，想让参与打人的尽早释放离开。

*中队长蒋文来素描

在我呆在团河劳教所一中队大约三个月的时间里，蒋文来亲自和我谈话的次数很少，而且每次时间都不长，他只是看一下我的情况。真正熬我、不让我睡觉、电我、指使劳教人员折磨我的事都是其他副中队长和小队长干的，我的被群殴是小队长邹剑平指使刘胜启，由刘胜启指使其他劳教人员干的，但其实蒋文来才是真正背后的凶手。对法轮功的迫害，是整个政府从上到下贯穿下来的，到了基层劳教所中队，对法轮功进行转化洗脑成了警察的核心工作，谁哪天熬我，动用甚么手段，都是中队负责人策划指使的。

2000年下半年接近年底，我被转到了二中队，副所长庄许洪到了班里和一些人聊天，我就向他反映我被群殴的事，他听完之后，一改先前的放松表情，大声对我说：「你说谎！」我说：「不对吧，我刚跟你反映了，你怎么不调查就说我说谎啊？」他为了掩盖事实已经很不理智了。

中队长蒋文来是个老奸巨猾的流氓警察，一脸的戾气，满眼的奸诈。我在他的身上招不到一丁点真实的人的正常情感。当我的情况被曝光之后，他也开始对我表现比较温和。但在一个清静的修炼者面前，他的思维就像在脑门上写著。我看到这个人的一切言语表情都是由背后的奸诈恶念所指使的一种有目的的表演。我在社会上工作的时候，见过很多自私自利的人。但看到蒋这个人以后，我觉得以前那些自私的人显得纯真和可爱了。蒋当然也是自私至极的，但他的自私外面包裹了不知多少层奸诈和虚假。在当今社会，许多人觉得这是成熟和本事，其实按照中国传统的道德观念来讲，人到了这个地步就太可悲了。因为他已经完全迷失了人的本性，他自以为聪明的一切手段其实不可能根本上改善他的生活，而只会使他不可回头地伤害别人、造下罪业。

但在今天完全为邪恶所主宰的劳教系统里，蒋文来靠著自己的狡猾、豪狠、钻营还真的是平步青云。从法轮功学员开始被投入劳教所开始，劳教所就不停的兴建设施、结构重组、扩编、注入资金，从而有了不少的利益和向上爬的机会。在2000年下半年的一次换岗重组中，蒋文来换到了转化率较高的二中队当中队长。蒋所在的队为实现转化率动用非法手段一向是最狠的。鲁长军被殴打至瘫一案就发生在蒋在二中队（后来叫二大队）期间。但蒋一贯狡猾，他一般不亲自参与酷刑或指使殴打。后来又升了管理科科长，按说作为科长，一般不直接参与队里的事务，就更不要说他一向狡猾回避的非法折磨人的事了，但在我被释放前不久的一次对我的电击折磨中他竟不惜跳到前台亲自上阵了。这一定是有更高层指使、许诺了好处他才跳出来的。

*精神强奸

它们在2002年元旦前就把我转入「攻坚班」。这个「攻坚班」是专为隔离和折磨快到期还没转化的法轮功学员而设的暴力机构，地点在旧西楼一楼，由恶警刘国玺负责。当时姜海泉已爬到了教育科副科长的位置，但这个恶贯满盈的禽兽还不时地冲到「攻坚班」第一线折磨人。刚到「攻坚班」它们并没马上动手。大概是过年前那天，劳教局的罗处长到攻坚班看我，他东拉西扯，最后露出真意了：「我说你可别弄得跟武军似的。」

武军也是在团河的法轮功学员，2000年年底左右我们曾一起在西楼二楼呆过，后来我被转到新安劳教所的时候，就听说他被折磨的精神失常了，有的说曾看到他在地上吃痰。从集训队出来的人还告诉我集训队里一些流氓劳教人员对他进行性折磨，给他手淫。这个姓罗的处长一说，我就明白了。其实在这场对法轮功的迫害中，所有的任意抓捕、酷刑、强制洗脑转化等种种违法迫害手段都是从政府最上层贯穿下来的，其实上面的各级都知道，他们在执行甚么，在怎么迫害法轮功学员。这个罗某也清楚这一切，并以此来威胁我。

在我劳教到期前两星期左右，它们终于开始要动手了。它们先两天不让我睡觉。在这两天间，我有一次在院子里见到一个姓李的副所长经过，我就提出要向他反映情况，他不听走了。然后这天晚上姜海泉先假惺惺地让我看电视，看了一会儿突然姜海泉冲进来，说「蒋科长要和你谈谈」，很快地把我推到一个办公室里。一进屋，很小的一间办公室，地上摆著一张床板，上面有不少被罩撕成的带子，屋里站了五个警察，包括管理科科长蒋文莱、教育科科长杨凤华、教育科副科长姜海泉和「攻坚班」警察头子刘国玺和刘新成。我一看就明白了，他们想用电击折磨我。蒋文来说：「你找所长干甚么，这就是你找所长的结果！」

他们先威胁我要我「转化」。在我严辞拒绝后。他们开始把我往床板上绑，这是为防止电击时身体跳动。脚，腿，上身，手臂，分别绑住，还有一道从我的嘴里跨过绑住头部。绑完后他们再次威胁我「转化」。被我再次拒绝后，他们抱出一捆电棍，开始分发电棍。那电棍有50多厘米长，除头上有两个电极外，整个电棍还有螺旋状金属环绕，用这部份放电，能在很长范围内电击。它们至少使用了六根电棍开始对我全身电击。

我的身体开始剧烈的跳动。他们时而停下来继续胁迫我签字接受他们的所谓转化。恶警刘国玺动作极为熟练，它两手各持一根电棍，平行地贴著我的胸部转著圈移动，用环绕电棍的金属放电，我整个上身感到电麻跳动，感觉呼吸急促起来，嗓子冒火。我牙紧咬著跨过我嘴的布带子，喘著粗气，一声没吭。

我满耳都是密集的电火花的声音「啪啪啪啪」。过了一阵，我的一条腿开始痉挛、剧痛。我感觉房间里的空气不是空气了，每个空气的微粒里都胀满著暴力和邪恶

我在这种巨大的精神刺激下简直无法再保持清醒和理智了，它们没有停下来，直到我同意写他们要求的所谓「转化」的东西。那一天，我记得是2002年3月27日。我最真实地体会了这个邪恶流氓政治集团搞精神强奸的最邪恶手段。那之后的几天里，我在睡觉的时候，时常全身突然抽动而惊醒。为了怕走漏消息，它们找了两个快到期释放的人来看著我。这两个人不再接触劳教所中任何法轮功学员，别人就无法知道真相。这两个人都是二十出头的孩子，他们不炼法轮功，但因为他们工作所在的印刷厂印过法轮功的资料，他们就被劳教了，极其荒唐。

坚持不转化的法轮功学员几乎都被它们电击折磨过，对我的电击折磨也不只这一次，被害人亲口告诉我的就有胡前锋、陈刚（见图4）、胡长安、吴引倡，间接听说就太多了。2000年十一以后，一中队和三中队所有法轮功学员纷纷声明转化作废，团河劳教所把这些法轮功学员集中在西楼二楼，组成了专门的法轮功中队，由姜海泉负责，进行新的一轮高压转化。姜海泉主要的手段就是电击，被它折磨过的法轮功学员不知有多少。在这期间，一天胡前锋被姜海泉和岳清金两恶警用两根电棍集中对头部进行了长时间电击折磨、逼供转化。陈刚被一姓石的小队长用电棍集中对头部进行了电击。胡长安被姜海泉等恶警铐在警察办公室的床上用多根电棍进行了电击折磨。

陈刚,嘉士伯啤酒与中国合资公司北京分公司的后勤经理。在美国的营救下，与在美的父母团圆。图为03年7月22日，陈刚和太太及父母参加华府法轮功大集会。图为陈刚全家向美国国会议员Ross致谢，感谢议员对法轮功学员营救亲人活动的支持。

2001年下半年，三大队法轮功学员吴引倡被恶警岳清金带领七八个警察在集训队院里进行了电击折磨，参与的有集训队的警察，甚至为了在电休克后能处理还找了医务室的警察参加，它们踩著吴引倡的四肢用多根电棍对他进行了残酷折磨。我知道此事后写了一份反映材料通过一位姓叶的副科长交给了所长。后来一天，副所长庄许洪找我说他收到了材料，负责调查此事，他说经查所反映的情况不存在。接著庄许洪还说「我到过国外考察过国外的监狱，你知道甚么叫酷刑吗？」言外之意团河发生的事还不够残酷，他从国外学到了更残酷的。

*女子劳教所的软硬兼施

2000年底各地到北京上访的法轮功学员非常多，不断地往劳教所里面送人，可是我们一些在里面呆的时间长「转化」不了的，也了解了他们的伎俩了，恶警怕我们影响新来的，就把我们分散开转走。我们团河劳教所有六个人一起转到了北京新安女子劳教所的少年劳教队，是男队。

到了新安劳教所，那的女警察先是来软的，弄一帮人轮班天天跟你说，说的都是歪理。有的伪善，软磨硬泡，有的像红卫兵小将，大呼小叫，软的硬的变换著来，不让你大脑闲著，不让正常休息，这就是所谓「春风化雨」。其实也是非常残酷的，就是要让你精神崩溃。

其中有一个参与「转化」我的女士。我就问她，「当初你学法轮功可没人逼著你学，那可是你自愿的，那时你是怎么想起来学法轮功的呢？」她说她身体有病，我就问她甚么病，她还吞吞吐吐不想说，但后来终于说了，还是很严重的病——乳腺癌，炼功后全都好了。这种病例在法轮功中炼好的在我们那也有。我们炼功点也有一位乳腺癌患者，去作手术切开后，医生看到已经完全扩散了，根本没法处理，于是缝合后让出院，回家享受余生吧，说只能活个把月了。她在不抱任何希望的情况下，听说法轮功挺好，就来炼，悟性也不错，一个月两个月过去，还活著，状况还越来越好了，炼了不久所有的症状都消失了，我九九年出国时她已经被医生判了「死刑」两年了，还好好的活著呢。我对「转化」我的这位女士说，「你的命是法轮功给的啊，你今天这么说，你是在否定你自己的生命啊！」

她当时无话可说，可是过一阵，又开始重复那些歪理。我发现了，她心里有明白的地方，但强制的高压洗脑迫害完全扭曲了她，她怕旁边别的人揭发她转化不彻底，她那一点点明白的地方也不敢说，再加邪恶理论和谎言的灌输弄得她也分不清对错了，但我看到了她的良心分明还在！这套邪恶的机制能把人性扭曲成这样！让一个人明明自己在被无理关押被迫害，却感激迫害者，宁愿去帮助迫害别人，这令我痛心不已。

后来我的一年劳教期快到期了，这些恶警凶相毕露，把我用手铐铐在一个椅子上，找一帮女流氓轮班整天整天地对我打骂大喊大叫，我一打盹就推我，踢我，在劳教所里穿的都是硬塑料底的布鞋，她们踢我小腿的前侧，这地方没有肌肉，踢的全是血。还不行就开始体罚，找一帮少教队的少年犯按著我「军蹲」。这种姿势，后边的脚只前脚掌沾地，又承受主要体重，时间一长后脚和小腿完全失去知觉，那就交换前后脚，除了上厕所和吃饭，一天这样蹲十来个小时。我现在从劳教所出来一年多了，小腿和脚还一直感觉麻木。

*笑面虎女队长李继荣

我在新安劳教所曾经有不同的大队负责转化我，我劳教期临到期前最后一段时间的折磨是劳教所四大队干的，因为我是跨劳教所转过来的，所以对我的折磨是所有以上各级：教育科、管理科、副所长、所长、劳教局认可的，所以他们全都要负责任。这个四大队是这个所里最邪恶的大队，声称没有转化不了的，大队长叫李继荣（女）。她在对我开始折磨前专门找我谈话，我非常清楚她一定是作恶多端的，她上过劳教局的报纸，因为转化法轮功受过奖励，我很清楚那些所有的转化成绩背后不知有多少罪恶，但她讲话语气非常温柔，面带笑容！我心想我倒要看看她露凶相时甚么样。可是令我吃惊的是她开始让女流氓折磨我以后还是那么温柔，面带笑容。恶警的伪善我见得太多了，可是像她这么伪善的我还没见过，当时我内心里怒火中烧，这才是最邪恶的！她玷污糟蹋了人的一切！如果人都这样表面伪善，内心又狠毒无比，温柔和笑脸还能代表美好吗？人世间还怎么分善恶？！

后来她转化不了我，就构陷了一场闹剧说我违反所规纪律，把我延期了。可能后来决定要把我转走了，她把折磨我的人撤了，把我送集训队关小号，让我掏全劳教所的垃圾。有一天又去找我谈话，这时的谈话更是让我恶心，她开始说软话，说甚么「都是为我好」，还是那么温柔，面带笑容！我知道她谈完这话转过身回队里折磨起人来还会毫不手软的，我用最轻蔑、严肃的目光直视她人皮背后的邪恶。

有的不炼功的人会说，你就说不炼了不就完了吗，出来你再炼谁管你啊。说这话的人是因为他还不了解他们的手段有多邪恶。不是你说你不炼了就完了。你说你不炼了，那么好，接著就让你天天说；你要是也天天说了，那么你再去上电视报纸去说；如果这你也干了，那么好，你再去「转化」别人，折磨别人！哪一步你不做下去你就是「转化」不彻底，就继续洗脑施加压力。要是这些你都同意按这些恶警的要求去做了，你就已经不是你自己了，你已经和他们一样邪恶了。

人要是变成这样了那活著和不活著已没有多大区别了，所以很多法轮功学员是宁愿去死的。但这些恶警怕被曝光，不让你死，有些人被折磨得精神失常了。我在头脑不清醒时也做过违心的事，可是我确实在尽自己意志的极限在承受煎熬，有时经常是在坚定和妥协的临界点辗转。对于这些披著人皮的禽兽，如果不是法轮大法的修炼的真善忍充实著我，对它们的恨就能毁了我，恨能使你睡不著觉，可我告诉自己必须得平静理智。

*为了中国的未来 追究到底

对于所有亲手迫害过我的恶警，默认过对我的迫害的恶警，策划指使过对我的迫害的恶警和他们的以上各级官员，如果这仅仅是为个人恩怨，或仅仅是肉体的摧残，我都可以原谅他们。但是不是，它们是对人性、良心和正的信仰的摧残践踏。我宁愿忘了这一切，如果他们能停止犯罪，弥补过失，我也愿意原谅他们，可它们还在不停地干著。虽然有上边的命令指使，可但凡有一点人性善念的人都不会这么做，是它们自己明明白白地选择了作恶，所以他们必须承担他们所做的一切！

对新安劳教所恶警李继荣、团河劳教所恶警姜海泉和其它团河、新安两劳教所迫害法轮功的最积极者：

我必尽我一切财力、精力，和其它法轮功学员一起追查其迫害法轮功学员的所有罪行，公布于众，并采用一切法律手段穷追其实施酷刑和反人类的一切罪行，将其绳之以法！

*精心策划不惜巨资蒙骗全世界

这次整人的运动和八九年相比变得极其狡猾。镇压者怕国际社会象八九年那样一致地谴责它，断绝外交和贸易往来，他们就没钱支持下去了。自从法轮功学员开始被投入监狱劳教所以后，随著迫害在国际上的曝光，和国际人权组织和媒体要进行调查的压力，他们开始斥巨资到监狱劳教系统，修缮硬件，伪装出好的生活环境和人权环境。自从我们法轮功学员被送入团河劳教所之后，由于国际社会的关注，江氏集团开始在监狱和警察系统投入了巨额资金，劳教所里就不停地改建和添置设备：

拆下了高墙上的电网，换上了红外探测器和摄像机。

高墙上粉刷上各种体育运动的图案；

宿舍窗外的铁栏杆换成了做成孔雀图案的漆成白色的铁栏杆；

每个房间添置一个金鱼缸和一些盆栽植物，一台电视机；

伙房的所有炊具换成不锈钢炊具，原来烧煤的炉子换成了煤气灶。

院子里，种树种草坪，放养著鹿，兔子，鸡等。

做这些为了什么呢？那些因盗窃、抢劫被送入劳教所的人会因此而重新做人，而使社会安定吗？这样的硬件设备是北京的名牌大学和中学都比不了的，这都是为了向国际社会伪装劳教所里有良好的人权状况。可是酷刑虐待并不因此而有丝毫减少。

这并不是个别劳教所的种情况，劳教所的狱警说他们到南方的劳教所参观，发现那里的劳教所比北京的建得还要夸张。另外，劳教所系统的狱警开会地点都是在风景胜地，劳教所所长和一些警察还经常到国外旅游参观。但是与此同时，中国许多地方政府开不出工资来，许多边远和贫困地区的学生连为孩子们建一所最基本的小学校舍的钱都没有。

团河劳教所自从开始镇压法轮功还招了一批大学生。他们还不是一般中专警校毕业的，是正规的本科，而且什么专业的都有。他们刚毕业，对人生充满希望，刚来时也很有工作热情，可是在劳教所里他们找不到任何他们所追求的东西。这个体系里没有任何正的因素，在劳教所警察的上下级之间，没有正常的人与人之间的人格平等和尊重，平日在所里，副所长庄某对下属一贯横眉立目、动辄辱骂呵斥。只有会搞关系的和敢于违法行恶的流氓恶警才能有提升的机会。他们很幼稚，对法轮功学员酷刑的事那些老流氓恶警背地里干，他们都不知道，他们的任务就是扮演“春风化雨”的那一面。

我问他们，怎么想起来到这鬼地方当警察了？他们也很直率，他们都是外地的，说就是想要个北京户口，哪想到到了这里算上了贼船，白天工作，夜里值班，周末没有休息日，也没有加班费，怕他们不稳定，户口、身份证、毕业证等所有换工作可能需要的证件都被所里收了，实际已没了人身自由。

在这里我也亲身见证了这场镇压的另一个主要部分──新闻造假。在2001年下半年，中央电视台的记者到团河劳教所采访了我整整一下午，先是一个声称是英文节目的主持人用英文采访，然后是焦点访谈那个在制造出来的自焚新闻中采访病床上的刘思影的女记者李玉强(现已被“追查迫害法轮功国际组织 - www.upholdjustice.org”列为追查对象)。他们表现得非常支持法轮功的样子，问我怎么开始修炼的，有什么体会，受益。我于是尽述在大法修炼中身心受益的体会和对大法法理的科学性的认识，表面上看那真是一次愉快的采访，要是发生在九九年以前还有可能。

可是采访我的镜头在CCTV的焦点访谈中并没有见到，相反2002年9月，一个布鲁塞尔法轮功学员在中国使馆前炼功时一个中国官方人给了她一张VCD，是攻击法轮功的材料，她看到里面有我的镜头，就寄给我。我发现就是这次采访的镜头，但它们把我的话脱离了上下文，又加上画外音，完全违反了我话的本意，用来攻击法轮功。其实他们如此费力地装模作样采访了一下午就是为了套取一两句话，试图抹杀我在劳教所受到折磨的事实。

*劳教所内的特务

还有一种情况非常复杂，就是特务冒充法轮功学员钻到到劳教所里。他们声称是炼法轮功被抓的，也表现得特别坚定，法轮功书上的一些话甚至也能背，可是有一天突然他“转化”了，反过来还殴打、迫害法轮功学员。在北京的劳教所，一般地恶警不亲自动手打人，恶警利用这些人，他们整起人来比那些恶警还狠，因为他们觉得自己可以不负责任。在我们楼上一个队里有一个法轮功学员鲁长军被打得脊椎骨折，瘫痪了。这是在北京的劳教所里，有国际上的广泛关注、制约，否则的话，让这些人放手去打人就不知道要出多少人命了。

他们最擅长见什么人说什么话，有时装得很象，但他们决不是法轮功学员。他们毕竟是在伪装，他们的思维和人格表现是不一致的、不连贯的，充满自相矛盾。法轮功是讲善、讲忍的，真正炼法轮功的人修炼以后心态、面目变化是非常大的。我见过不少炼功人，有很多人原来在世间的争斗中形成的一脸的戾气，炼法轮功一段时间以后从言行到外表全变了，变得很和善。

可是这些人没有这种内在的东西，这是装不出来的。他们和那些被不情愿地强制转化的炼功人完全不一样，他们的言语中体现的是一种浸透了共产党意识形态中历来的那种基于阶级斗争、人人为敌的整起人来丝毫不讲人性和法律的思维，而且他们往往也自以为在这场人与人的争斗中靠上了统治阶级、在暗处，最聪明地掌握一切。这些状态他们自己意识不到，但在炼功人看来非常明显。

很多人说我们去中南海请愿惹著共产党了，其实这场镇压已经蓄谋已久了。XX党也早就开始渗透法轮功了。在团河劳教所有一天我碰到一个外省的法轮功学员，这是我碰到的唯一的一个来自这个省的人。于是我想起来在迫害开始之前，我还认识一个来自这个省的易某，我就向他打听。他说知道这个人，然后又说易某导致很多大法弟子被抓捕，是个特务。他这一说我一下想起来了，那是97年，易某从一个认识我的人那里拿到我的联系地址，他说是炼法轮功的，在我住的地方留宿过几天。当时易某不上班，专门在全国各地走，易某到我这不两天，李洪志先生发表了一篇短文《猛击一掌》，谈到一些现象，说有的人不在自己家里安心修炼，四处乱窜，在法轮功学员家中吃喝拿要。我一看正说的是X的情况，我就请他走人了。《猛击一掌》这篇短文中还有一句话“今后再有这种情况，可按常人中的骗子对待报警，因为其人绝不是我们学员。”我当时不明白这话什么意思，在劳教所里听这位学员一说，我恍然大悟。

其实那些警察和这些打进来的人最了解法轮功学员，他们很清楚我们没搞什么别的，无非是要求人权了，只是他们很多人已经被灌输得不会用人性的基点去思考问题了。他们怎么做也是个人选择，也必将为他们的所作所为负责。他们自愿远离家人钻到劳教所里遭罪，多数是为了钱。

如果法轮功弟子真的是在图谋政权，那么这些渗透活动就真的有意义。但法轮功学员没想要谁的政权，我们是在修炼，所以他们无论采用什么手段，法轮功学员都将立于不败之地。这就是它们镇压法轮功不能如愿的根本原因。所以在中国的这场法轮功问题自始至终的焦点是在人性天理。法轮功学员在抵制迫害过程中所做的一切，从没有威胁过中国的政权；江流氓在整法轮功过程中所做的一切从没有一丁点维护过中国的政权。问题在于江就是要反人性、反天理，所以就认为法轮功学员所坚持的影响到它了，而他利用中国政权所做的灭绝人性、伤天害理的事的过程中恰恰真的在把当今中国政府推向深渊，他才是罪魁祸首。

*上级明显准备抛出下级作替罪羊

法轮功学员不会搞什么暴力革命，但所有以下各级被指使实施迫害的人，各级政府干部、610、警察、特务他们在执行迫害中所做的许多事是违法的，上级的命令并不能使这些人逃脱责任，所以他们也必将为自己所做的一切负责。在共产党的历史上，所有被利用来整人的人都没有善果。

文革中，毛煽动了十几岁的世界观还没建立的中学生来整老干部、老知识分子，这些年轻的红卫兵虽然容易被利用，可这么一大批热情没出发泄的年轻人老在城里也不是事，毛不可能让这些红卫兵永远闹下去，利用完之后，就让他们去上山下乡，到山沟里去修地球，就这样耽误了一代人的青春。在许多地方造反派今天搞武斗整人出了风头，过些天却被说成反革命暴乱而被血腥镇压。

在天安门自焚栽赃案中充当演员的刘春玲母女均被灭口。这些参与各种罪恶勾当的各级特务了解了这样的“国家机密”，他们每一级都是上一级的威胁，难免一天会成为整治的对象。在海外实施的各种见不得人的特务活动，有其中任何一个知情人透露出去都会在国际舆论引起轩然大波，这些被指使者和知情人必被视为国家的敌人。将来形式稍有变化时，各级参与整法轮功的政府官员、610、警察、特务都会毫不犹豫地抛出当初被他们指使的直接充当打手的下级当替罪羊来解脱自己。

这一点在北京的劳教所里表现得非常明显。副所长以上和劳教局里，它们只向下面要“转化”率，从不直接参与酷刑，但实际都是它们暗示和默许的。当酷刑被曝光，国际上的压力从上边下来的时候，这些所长又道貌岸然地做姿态，对发生酷刑的队严加制裁。当这时，象团河劳教所姜海泉、岳清金这些在第一线苦心钻营想通过整法轮功升官发财的恶警就象霜打了的茄子。可是等国际压力一过，上面又开始要转化率，姜海泉后来又被提了副科长还混上了出国旅游的机会，从此摸到了领导明做姿态、暗许酷刑的心思，开始死心塌地地做恶。可是他没想一想江泽民自身都难保，它能逃脱惩罚吗？

法轮功学员在遭受迫害的煎熬中是痛苦的，可是我们的未来是光明的；镇压法轮功的人现在趾高气扬，他们却是在毁灭自己的未来。在一个从上至下做恶的体系内没有人是安全的，他们都是以牺牲下一级为代价的，要想安全只有弃恶从善。

*初学《毛选》 如梦方醒

我对XX党是一直没什么想法。真正看清它，还是当我亲身经历这场迫害时在XX党的劳教所里。有一阵劳教所的恶警换了洗脑方法，暂停了打骂体罚，让我看《毛泽东选集》。我也想看看到底里面讲些什么，就真的仔细看。以前除了中学课本里选的“老三篇”等课文外我从没自己系统地翻阅过XX党书籍的原著。我一直以为XX党的思想体系是一种哲学流派，有一定哲学研究价值。可我在劳教所里这一看，才如梦方醒。我发现我们中国人都被骗了。

记得看《毛选》头两篇印象最深。第一篇是《中国社会各阶级的分析》，第二篇是《湖南农民运动的考察报告》。

《中国社会各阶级的分析》里面都是这种分析人的“革命性”的文字：

“故其生活苦于半自耕农，然较另一部分贫农为优。其革命性，则优于办自耕农而不及另一部分贫农。”

“此外，还有数量不小的游民无产者，…他们在各地都有秘密组织，如闽粤的‘三合会’，…这一批人很能勇敢战斗，但有破坏性，如引导得法，可以变成一种革命力量。”

我发现这种阶级的划分标准就是看每个阶层对于参与革命所能获得的利益的不同而导致的对革命的倾向性不同、可利用的程度不同来划分敌我，其目的昭然若揭，就是不择手段地利用人性自私的一面，达到自己的目的，而根本不考虑任何道德标准，甚至对于黑社会组织，只要能利用，一律是朋友。

再看《湖南农民运动的考察报告》，里有一句毛对流氓地痞的评价就更露骨了：“我这次考察湖南农民运动所得到的最后成果，即流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者”。

再看下去，满篇都是系统的教唆暴力杀人，举几例：

“革命不是请客吃饭，不是做文章，不是绘画绣花，那样从容不迫，文质彬彬，温良恭俭让。”

“所有一切所谓‘过分’的举动，在第二时期都有革命的意义。换言之每个农村都必须造成一个短时期的恐怖现象，非如此决不能镇压农村反革命派的活动，决不能打倒绅权。“

“反对农会的土豪劣绅的家里，一群人涌进去，杀猪出谷。土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。动不动捉人戴高帽子游乡，‘劣绅！今天认得我们！’为所欲为，一切反常，竟在小村造成一种恐怖现象。这就是一些人的所谓‘过分’，。。。。”

“这样的大土豪劣绅，各县多的有几十个，少的也有几个，每县至少要把几个罪大恶极的处决了，才是镇压反动派的有效办法。”

“菩萨要农民自己去丢，烈女祠、节孝坊要农民自己去摧毁，别人代庖是不对的。”

说实话，在以前我印象里，共产党的意识形态所倡导的东西不管能不能实现，起码没叫人干坏事吧，可这一看，这就是教唆犯罪，利用、领导流氓地痞造反啊，这东西怎么还好意思印出来让人学呢？

回想起以前的一件事，现在明白了。上高中的时候，我校有一位比我高几届的学生被判刑了。这可是少见的事。我所在的中学在东三省是升学率最高的，在校学生都是通过中考选拔出来的成绩最好的学生，我们那届毕业生考了个“大满贯”，所有在册学生考分都超过了高考录取线。在这样的学校多少年也出不了一件学生违法的事。据校长讲，是因为他阅读太广泛，最后信奉别的哲学流派，不信马列主义了，后来可能是因为言论不慎吧，被以反革命之类的罪判了刑。校长经常以此为反例告诉我们要好好学习马列主义，树立正确的世界观。

当时我感觉那个学生被判刑是一件很遥远的事，从没想这样的事会发生在我身上。但当时隐约有一念：哦，阅读广泛就可能信别的，不是只有马列主义一种信仰。但我也没深想，因为从小学我们只知道马列主义毛泽东思想是放之四海而皆准的最正确的思想体系，我们从没有机会接触或选择不同的思想信仰。现在我就太理解这位同学了，他的经历是典型的觉醒的中国人的经历，他的被迫害是中国社会典型的信仰迫害事件。

重获自由以后，我在网上把《马克思恩格斯选集》也找出来看，看到底里面都在讲什么。我也看过基督教的《圣经》、老子的《道德经》、释迦牟尼的《金刚经》，但在我三十岁以前从来没有机会去独立的用自己的思维对比和审视XX党的书，现在有了比较宽的知识面了以后，回头再看共产党的书，我发现《圣经》、《道德经》、《金刚经》《四书五经》还有儒家的《四书五经》讲的都是故事或者道理，都是真正精神领域的东西，叫人向善，人看了会感到内心宁静，思想在升华。可《马克思恩格斯选集》和《毛选》里面讲的就是教人怎么暴力斗争、抢劫、杀人，看了觉得头疼。什么精神内涵都没有，也根本不能称作哲学，毛的《湖南农民运动的考察报告》那简直就是诲淫诲盗。

这么明显的对比，我为什么以前没有认识到呢？回头想起来，我现在所了解的关于《圣经》、《道德经》、《金刚经》等都是我在大学毕业以后渐渐接触到的。在我所受的教育中，真正传统的儒、释、道的经典根本就接触不到，共产党把整个文化教育体系给封闭了，你获得不了任何一个别的可以对比或衡量它这套东西的基点。

还有一个问题我一直不解：共产党意识形态中最吸引人的部分就是大同社会的理想。可为什么所有的XX党国家都困苦不堪呢？我在劳教所里看《毛选》的时候开始思考这些问题，我发现在这部XX党创始人的著作里，你找不到任何关于怎么建立大同社会的论述，讲的只有如何利用穷人打倒富人。我不得不说毛的心思没在如何建立一个能给人幸福的社会制度上。

很多人觉得XX党的理想的大同社会是很好啊，没有错啊。如果这个共产党的社会制度是顺应宇宙规律的、正确的，那它所统治的国家就应该是世界上最昌盛的，可事实表明共产党国家的人民都陷入了更可悲的贫困、迫害和杀戮中。那些分成两半的国家对比尤其鲜明：南北韩、东西德、中国大陆和台湾，都是共产党一边人民痛苦贫困不堪，另一边却繁荣昌盛。为什么？

如果按它说的，其他社会形态所有各种人与人之间的关系都是对立的阶级矛盾，那么它所掌握政权的这个社会它与人民之间是什么关系？有没有这些矛盾呢？在公有制下，虽然没有资本占有者和工人之间的关系，但还有领导者和被领导者，分配的决定者和被决定者，他们之间有没有矛盾对立？是不是阶级矛盾？我觉得XX党社会和其他社会形态下的人与人的关系类型没有本质区别。

关于平等，生命在每一个抉择的时刻都是平等的，生命都有平等的选择的机会，在每一件事上，你都可以选择善行，或者选择恶行。但在选择之后，不同的选择会造成不同的因果。生命在不同生命历史时期所做的一系列选择的不同，那么到后来体现出来的命运机遇差异就很大了。所有的生命，你给他们一个平等的相同的起点，开始进行一样的工作。起点虽然相同，但开始之后，很快体现出差异。人的男女、高矮、胖瘦、各方面的素质都不同，生命的个性特性的多样性才形成了繁荣的宇宙和人类社会，生命个体间的差异是必然存在的。个体差异的存在使生命适合于不同的社会分工、不同的位置，那么有的就作了领导工作，有的做具体工作。大家都做领导，那社会没法存在，这不是不平等。

人有自私的心想过的好一点，一般情况下，人们是在遵循社会公共道德规范的前提下通过个人的努力工作来改善自己的生活状况。而不计前因、无视个体差异的客观存在，强制地用暴力手段、无视一切道德公理和法律、立即就要实现所谓的平等，实际是在利用人性中最不好的思想煽动人成为它们夺取政权和社会财富的工具。所以XX党的思想从最开始就是违背客观规律的，而从道德上完全是恶的。共产党所说的大同社会的理想是最大的一个谎言，分配制度的公有化不能解决任何社会矛盾的实质，如果有这样的社会也根本不可能通过暴力革命剥夺富人的钱财来实现。

我越思考越发现在我所出身的整个这场教育中我们都被骗了。从我个人的经历来看，这场迫害越疯狂就越让人看清其邪恶，最后毁灭的将是迫害者自己。

*揭开“劳教”之谜 认识自己可悲之处

后来我从劳教所被释放后才发现这个“劳动教养”里面的奥妙可大了。“劳教”是中国特有的、世界上独一无二的监禁方式，不经法庭审判，由公安局申报，地方政府批准就可以剥夺一个人的自由一到三年，被剥夺自由的人没有为自己辩护的机会。名义上说，被判劳教不服的可以申诉。但你要真以为可以申诉就太幼稚了。你还不知道怎么回事的时候，就已经被送到劳教所、扒光衣服、电棍加身了。在外面你都没机会为自己辩护，在劳教所里更不可能了。反正，我只看到劳教所里使用一切高压手段逼你认罪，没看到过任何一例申诉成功的。

那么同是剥夺自由，劳教和经法庭判刑有什么区别呢？在宣传上，和中国的教科书里对劳教的解释是说这是对轻微违法人员的处罚，是处理人民内部矛盾，而被判刑的就上升为敌我矛盾了。可是我亲身经历可一点也没体会出“人民内部”来，出来以后了解了其他地方的情况，我才知道劳教所整法轮功比那些关押经审判判刑的监狱还狠，在全国各地的劳教所出了不少迫害致死的人命案。还有一点明显解释不通，经法庭审判可能只判一年，而劳教最多可以三年，还可以延期一年，就是四年。而且有的法轮功学员被劳教期满不释放，投入洗脑班，呆几天然后再次劳教，成了无期徒刑了！说这是对轻微违法人员的处罚，分明一点儿也不轻！

实质是怎么回事？“劳教”其实是当今奴役中华民族的这个暴力流氓集团为具有任意剥夺人自由的特权，来打击异己而超越法律规则，而发明的一种完全违背法律的暴力统治方式。因其违法的实质，它一经发明就极力地伪装，反而以处罚轻微犯罪和人民内部矛盾为名，从而以一种不引人注意的方式得以存在，而且也是贯穿在整个中国宣传和教育体系中，从小灌输全国民众认同。这是这个流氓集团蒙骗全中国人多年的又一弥天大谎。一般的人不会注意它，不知道也想不到去追究它的来历、用意在哪里。这是这部暴力机器体系中最奥妙的部分，是杀手鉴。是这个暴力流氓集团的暴力性、违法性、邪恶性的集中体现。

挨整的人一进劳教所就会看清楚，这部暴力集团实质根本不关心社会治安，劳教所恶警为达到整人的目的，会教唆所有需要动用的劳教所内的社会流氓来整法轮功学员。在新安劳教所，恶警教唆那些十几岁的少年犯来整我，我念书的年头比他们的年龄都大，他们这样教这些孩子，这些孩子出去以后会成什么样？会怎么看待社会和政府？是谁在祸害中国社会？

其实平常劳教所关押偷盗、抢劫、吸毒人员，只是为维持这个违法的剥夺人自由的方式有一个得以存在的借口而做的姿态，同时积累暴力整人的经验。等运动起来了，要整人的时候，比如“文革”整知识分子，现在整法轮功，这才是这个杀手□真正要发挥作用的时候。它的发明者深知他们的整人是无法面对法律的，是见不得人的、完全非法的，根本没法拿到法庭上说的，那么就以处罚轻微违法行为为名，瞒天过海地保留了这样一种可以可以任意地抓人、监禁人、不需要任何法律程序的暴力手段。

我想起我上初中二年级时候的一件事，那是八三年，大概是改革开放以后最严厉的一次所谓“严打”（严厉打击刑事犯罪）。 这事和我也没关系，但当时听有的同学说“风声非常紧”，晚上三五个人在街上走就可能被抓。有一天，学校组织全校学生去长春地质学院前面的广场看公审犯罪分子，我当时对审判毫无兴趣，但我注意到了，当时那些被审的人真的想电影里一样五花大绑，被两个警察在两边架著，低著头。那是冬天，东北最冷的时候，我十二岁，被迫在广场上站了整个一下午，都冻僵了。现在当我亲身经历了成为专政对象的时候，回想起这事，我的看法完全不同了，因为我看到了这个流氓集团其实根本不关心社会治安，“严打”其实是他们在积累暴力经验，而公审是在威慑民众，让所有的中国人从小就得见识被政府当成对立面有多可怕。我简直郁愤得要吐血了，因为我回头一看我整个受教育的过程就是被欺骗、恐吓、和污辱的过程。

在劳教所的残酷肉体和精神迫害中我真切的体会到了我多年上学所学所背的一句话的真正意思。这句话我从上初中的时候，政治课本上就叫我们背，说我们国家的国家制度是“人民当家作主的无产阶级专政”。说实在的，经过那么多考试，背了那么多年，到我从清华大学毕业也没仔细考虑过这话是什么意思，到底对不对。我心里想的就是，让我背我就背，爱什么意思什么意思，反正跟我无关。政治课本对此的解释就是人民对少数犯罪分子的专政。反正也说了知识分子属于工人阶级的一部分，也是统治阶级，行啊。就这样，“专政”这个一向代表暴政和不人道的词，堂而皇之地出现在我们的国家制度的定义里，所有的中国人从小就被洗脑灌输认同它，认同暴力，认同对同胞的迫害。

不过这现实和书上说的还是相差太大了吧，我没犯罪啊，我们被抓的的都是主流社会民众，是这个社会受过最好的教育、最安分守己的人，人们经常说我们是国家的栋梁。我们这样的人被当成“少数”来专政，那还剩谁是大多数？谁是统治阶级？我惊诧觉得搞错了的时候，细想也不奇怪，其实我自己才可悲，是我自己认同了它，认同这个系统整任何人。想起来，我认同“专政”这个词的时候完全是盲目、不理智、和不负责任的。当我成为专政对象的时候，我才发现这事不对，而且不是和我无关，这可不是写在书上背著玩、无所谓的事。其实现在很多中国人对自己是不负责任的。一个暴力的、错误的机制被认同下来的时候，那么它用在谁身上不过是当权者一句话的事了。也许今天没轮到你，但也许明天就轮到你。只要说你是“极少数”，是“人民的对立面”，这套整人的暴力机器就在全国人民的认同下加在你身上了，历次政治运动整的都是代表广大人民的利益来打击“极少数”。

*重获自由 情感复苏 始知爱尔兰的营救

2002年3月，我离开了被迫害一年十个月的北京劳教所。说实话，当我迈出劳教所大门的时候，我没有感到有什么区别，没有喜悦，没有想将来要做什么的打算。在我离开前两星期的那次蓄谋已久的电击折磨中，我的精神已经被强奸了，一个人精神的自由被剥夺了，肉体的自由已经毫无意义了。

而且那也不是自由。从我被释放开始一直受到严密的监视。有一次，我哥开车带著我出去，看到后面一辆轿车从家一路跟著。一天，我父亲、我还有我侄子去商场，我父亲骑著三轮车，我抱著我侄子面朝后坐在后面，后面一辆轿车走走停停，保持一百多米的距离一直跟著。在官方的刻意封锁下，我当时不知道国际社会对我的营救活动，本想陪父母多呆些天，可是我发现我这样被监视只能带给他们压力而不是快乐。

有一天我回家稍微晚了一点，一进门感觉气氛很压抑，原来家里人都以为我又出事了，他们的压抑心情压得我侄子直想哭。我从劳教所出来以后在国内那几天吃不香、睡不好，怒火压抑在我胸中，我的胸快炸了。我知道我要做什么，我要的是真正的精神的自由，我迟早要彻底地揭露他们！我不知道当局会不会让我出境，我决定试试，于是让我哥帮我定了机票。我出了劳教所在家呆了十天后，我父母到机场送我，分手时跟我说，“如果这次能出去，就永远别再回来了。”

我回到了爱尔兰之后，看到海外法轮功如火如荼的发展，许多西方人也在修炼法轮功，各界给予了法轮功很多的支持。对于我个人的情况爱尔兰社会各界给予了广泛的关注和支持。许多我所在三圣大学的同学跟我讲他们曾参加过呼吁释放我的游行，为我寄过请愿信。我收到很多件他们送给我的当时他们游行时穿过的印著我的照片的T恤。我看了他们当时游行集会的录像，他们在中国驻柏林使馆外用中文不停地呼喊“释放赵明”。

三圣大学学生呼吁释放赵明

我们校长跟我说他参加朱熔基来访时的晚宴时当面递交了两封要求释放我的信。在朱熔基总理和爱尔兰总理阿亨会谈后的联合记者招待会上好几个记者提关于我的问题，爱亨总理对记者说他已在和朱熔基的会谈中向朱总理提出了我的问题。联合国高级人权专员马丽。洛宾逊女士曾是爱尔兰总统和我所在的三圣大学的法学院教授，她也向中国提出关于我的事。在如此众多、友善的人们的关心支持中，我从理智和逻辑上知道他们这么做很难得，应该感谢他们，但我就是感动不起来，我只是在应酬。在劳教所的电击折磨、肉体煎熬、精神迫害后，我在情感上完全是麻木的。

赵明归来新闻发布会上，"赵明之友"委员会成员伊丽莎白．德路宣读三圣大学校长约翰．海格提教授的致辞。

为欢迎我回来，三圣学院研究生会、国际特赦和法轮功学员联合举行了记者招待会，我在记者会上说：“回忆那些经历是件痛苦的事情，但是我觉得我有责任告诉人们真相，因为许多法轮功学员还在中国遭受著迫害”在那一刻起，我胸中压抑的怒火才得以缓解，因为这是我真正的自己本愿发出的声音。

前不久我才有机会静下来想一件事，爱尔兰人为什么这么帮我呢？这在我一个在中国长大的人来看是不可思议的！我原来在三圣大学的生活圈子很窄，许多学生根本就不认识我，还有那些人权组织的人，他们一起成立了专门的组织“赵明之友”，定期开会协调营救我的活动，还设立了专门的网站来公布有关信息。他们图什么？他们有西方反华势力支持？他们有美国中央情报局操纵？

在我回来之后，接触了一些曾为营救我做了很多努力的国际特赦爱尔兰分部的人，才渐渐地了解人权的概念。其实他们不仅在帮我，他们也在帮助各国受到各种人权迫害的人们。有一次他们让我作为被成功营救的人在他们的一个活动上发言，那次活动他们给全爱尔兰加入国际特赦25年以上的成员颁奖，有的人都七十多岁了。

还有一次我参加他们的中学生国际特赦成员的活动，给这些中学生讲我的经历。组织者担心这些孩子坐不住，让我尽量缩短发言时间。但事实上不是这样，他们很静地听我讲，我讲完他们提问，问的都是和采访我的记者问的一样的问题，表现得很成熟理智。就是说在爱尔兰这个国家有长期的人权教育基础，在公众中有坚实广泛的人权理念。

人权在这里被认为是一切社会活动的基础，当然政治家也维护人权。从没有中国那种概念，你要求人权就被扣上有政治图谋的帽子，说你要夺取政权。我在被迫害以前我只想怎么用自己学的知识赚钱养活自己，别的我什么都不想，也不管。在经历这场迫害之后我才开始从人权、人性的基点上回头看我以前在中国的生活，看发生在中国的这场迫害。

*绝不在默认迫害中苟活

回到三圣学院，系里提供奖学金供我继续攻读硕士学位，包括我的学费和基本的生活费用，还是原来的导师，原来的实验室，在这个自由的国度里我原来自由平静的生活又恢复了。但在我的祖国还在持续的这场残酷迫害使我无法若无其事地平静生活，我的朋友们的死一次一次地撞击著我的心。

我一回到爱尔兰就在明慧网被迫害致死的法轮功学员名单中看到了我的大学同学袁江。袁江96年毕业于清华大学电子系，在他毕业前，我们每天早上都在一起炼功，毕业后在兰州邮电局下属的一个公司里，他是出色的通讯工程师。他在兰州被警察折磨死了。

袁江

赵明的清华同学袁江，遭受甘肃省公安厅长达一个多月的酷刑折磨后，于01年11月辞世，留下年迈的父母（其父为西北师范大学教授、系主任；其母是某学校高级教师）。

回到爱尔兰几个月后，又一个我认识的北京法轮功学员王潺被迫害致死。他在一次偶然的机会在山东被警察拘捕，九天后就被折磨致死了，生前曾在中国人民银行总行工作。明慧网记录的死亡数字一天一天的增长著，我知道中国的情况，能够核实的死亡消息还只是很小一部分。很多被迫害致死的法轮功学员都很年轻，那照片上的一张一张的脸，都那么生动真实，它们都是守法的公民，没有做任何违法的事情，就这样无辜地被剥夺了生命。

赵明的朋友王潺

我决定在秋季学期开始之前请一个月假到欧洲各国旅行，以我自己的经历告诉各界中国迫害法轮功的真相。这次旅行我到了丹麦、法国、德国、比利时和西班牙五国。我的旅行是所到各国的法轮功学员给我买的机票，在所到各国，我在各国法轮功学员的帮助下约见当地的媒体、人权组织、议员，以我的亲身经历向人们讲述在中国发生的迫害，在所到各地媒体做了广泛的报道。

在丹麦的时候，正赶上亚欧经济会议，亚欧各国首脑齐聚哥本哈根。我在这期间的一个非政府组织的论坛上，讲我被迫害的经历。令我感到意外的是，我讲完后，听众中有个中国人(“中国人权研究委员会”来参加此论坛九人之一)起来用英语提问，他说他来自中国的一个非政府组织，想问我一个问题：“在你被释放之前写过什么东西？”然后还特别提醒我，“法轮功是讲真善忍的”。

我一听就明白了，这是共产党派来的，想阻止我揭露迫害真相。他问完之后，我从第一排听众席上站起来接过话筒，我说：“我可以回答你这个问题。”接著我讲了在我被释放前劳教所警察酷刑逼供，违心放弃修炼的经过。我说：“现在的赵明是在自由状态下发自本愿地说话，我借此机会郑重声明我当时在团河劳教所酷刑折磨下所写下的东西是违背我本意的，这些东西恰恰是我受到折磨和精神迫害的证据。”我看著提问的人讲，讲到这我看到他表现很窘迫的样子。

后边的事更令我吃惊，观众席里呼呼地站起好几个中国人来，纷纷要发言，这是论坛，听众是允许发言的。他们看针对我的问题没有得逞，就开始纷纷谈什么改革开放中国经济发展了，要维持安定的环境。有别的法轮功学员回答他们，我就坐下了，我感到啼笑皆非，也感到很可悲。

在欧洲一个小国的NGO会议里，提问的和回答的都是中国人，用的都是英语。难道不迫害法轮功就不能发展中国经济吗? 还是一个政府发展了经济，人民就得甘认被其迫害了呢？我也看出来，这些人在讲话中已经没有一个真正能够支撑他们的理了，他们自己都说服不了自己了，就是在以所谓的爱国主义为借口硬说了。

会议结束后，我走到后面和第一个提问的人握手打招呼，我说：“你这么大老远从中国来，就是为了问我这么个问题吗？”“你们在政府里做事的人其实心里最清楚，你们最清楚我们法轮功学员都是无辜的，你们也清楚你们是怎么迫害法轮功学员的。”

这还使我想起来当我刚回到爱尔兰时，翻看在整个营救我的过程中爱尔兰报纸的报道。我这件事情引起了爱尔兰全社会的关注，有很多报道。有一篇2002年初的报道，是关于爱尔兰外长访华的。报道中说爱尔兰外长从中方得到确认，我将在当年三月被释放。后面还有这样一句，“中国政府说我已接受了充分的再教育。”想起这句话让我恶心得想吐。我看到这个流氓政治集团一丁点都不掩饰自己是流氓，他们敢把自己违法酷刑逼供得到的东西拿到国际上来炫耀。可见他们历来对中国人民进行强奸民意、精神迫害使他们已经把这当成顺理成章不以为耻了，还以为自己真的还能控制人心。我现在就要用我的的亲身经历告诉全世界，什么是中国的“再教育”。那是酷刑，是强制洗脑，是精神强奸，他们的再教育是这个世界上最邪恶的事情！

在哥本哈根发生的事情，看似只是一场争论，其实也不简单。我只是一个学生，被迫害了，我当然要揭露这场迫害，这个流氓政治集团为了我一个学生竟然不惜耗费中国纳税人的钱派一个代表团来扰乱国际会议，企图使我缄口，可见他们多么怕国际社会知道真相。我所说的事情只是在我的经历中体现出的这场迫害的一例而已，其实在背后都是广泛实施的一类这样的事情，意味著一个来自高层的全国性的迫害政策和一笔巨额的资金投入。

在海外，有一个时期，这个流氓政治集团派来的人活动很猖獗，有好心人也提醒我要注意，我也知道这个当年敢当著全世界开著坦克进北京杀人的流氓政权什么都干得出来，如果有一天我遇到什么不测，那一定是中国这个迫害法轮功的流氓集团所为。可是今天这个流氓集团对国人的迫害也残酷到使得民不畏死的程度，如果我不是今天有机会把真相讲出来，我的精神在劳教所被释放前的那次酷刑迫害中已经就逝去了。现在，我在明慧网上已看到四位(1。袁江，29岁，通讯工程师；2。王潺，39岁，银行干部；3。张允弈，30多岁主治医生；4。白晓钧，见下图，35岁，吉林省东北师范大学教师，哲学硕士；)我认识的朋友或我朋友(白少华，白晓钧之弟，中国人民大学本科毕业，现关押在北京团河劳教所)的家人被迫害致死了，我既然今天还活著，只要迫害没有停止我就绝不会停止揭露它，宁可在揭露迫害中而死，绝不在默认迫害中苟活。

白晓钧，我朋友白少华的哥哥，2003年7月受种种酷刑折磨，被打死。

*如果以血还血 镇压将引起极大社会动荡

这场对法轮功的迫害已经四年了，许多事情看起来很平静，其实绝不是这场迫害不严重，是法轮功学员的理性、慈悲和大忍把很多冲突都化解掉了。如果不是法轮功所教导的“真善忍”，如果我们象粗暴对待我们的人一样的方式去对待他们，这个邪恶流氓集团在中国和国外所散布的谎言和挑起的人与人之间的仇恨，无论在中国还是在西方社会都将引起极大的社会动荡。所以许多人和政府都没有认识到法轮功学员所承受的一切对人类社会有多重要的意义。

在北爱尔兰，由于宗教意识形态的差异经常导致骚乱。在中国文革期间的武斗，最高国家领导人出面取消公检法，挑起人群之间的对立，那时被失去了所有传统道德观念的人毫无理智和人性概念，只有政治狂热，用原始的工具相互屠杀，很多县志里都记载了数千人以上的死亡人数，全国有数百万人在武斗中死去。

人们不能够理性和平的处理对待矛盾所导致的反面教训谁都知道不好，可今天法轮功学员在以理性、和平和坚忍面对屠戮的时候许多人却麻木不仁了。在中国有的人毫无理性地听信谎言，有的人知道真象也漠不关心。在西方有的政府有能力支持、按照他们所遵从的原则也应该支持法轮功学员的和平抗争，但在经济利益下他们违背良心而保持沉默。他们如果还信神，他们的神能原谅它们为金钱利益而对灭绝人性的迫害保持沉默吗？如果他们不信神，将来的历史能原谅他们吗？也有的比较贫穷的第三世界国家完全被邪恶所收买，在联合国投票反对谴责中国人权迫害的提案，这种国家的领导人是在用自己国家在联合国的发言权来支持灭绝人性的迫害，这是在亵渎自己国家在人类的位置！

在这个过程中，法轮功学员的行为已经完全的证实了法轮功所教导的真善忍是真实的，也证实了这场对法轮功的迫害完全是无必要的。如果是一个以政权为目的的团体，或者是一个被宗教狂热所迷惑的团体都做不到象法轮功弟子那样。法轮功弟子能够做到，是因为法轮功所教给人的是人性最基本的、最正的原则，而法轮功弟子牢固地坚守这些原则。

*没有做人的最底线的历史教训

很多中国人指责法轮功学员去中南海请愿惹著当权者了，其实不是这样。参加99年4.25请愿的有经历文革等历次政治运动的人，也有经历了89年大屠杀的人，谁不了解这个什么都干的出来的政权呢？所有去的人都知道是在摸老虎屁股。但是我们看到的问题是我们所要求的是做人的最底线了，如果我们放弃了这个，那么做人所能生存的任何正的、还能称作人的基础就都没有了，那人们迟早会走到生不如死的境地。假如说当时面临99年4.25和7.20开始的迫害我们所有法轮功学员都默认了，不管抓谁了，只要没抓到我头上我就自己在家炼，都不去提意见，那法轮功学员在中国的境遇还不如今天，这场迫害会发展成更大范围的随意抓捕、更肆无忌弹的殴打酷刑、更惨绝人寰的屠杀！而且受害的最终也不只是法轮功学员，中国也彻底完了。

迫害者后来的一些做法，铺天盖地的宣传诬蔑法轮功，让修“真善忍”做好人的人放弃自己的信仰说自己是错的，从小学就开始教孩子仇视法轮功，考大学考题要学生答题中诬蔑法轮功。一向被宣传灌输的没有独立思考能力的中国大众意识不到这种是非颠倒和煽动仇恨对一个社会有多可怕，也意识不到这些事情发展下去会波及每个人，其实历史上有太深刻的教训了。

上个世纪五十年代末所谓的“三年自然灾害”饿死了几千万人，怎么发展到那一步的呢？很多人为此指责毛泽东，指责XX党，其实那不仅仅是当权者的问题，也是当时所有的人自己选择的，人人都跟著说谎了，都跟著推波助澜了，当时人们集体放弃了做人的基本原则──“真”！都跟著说谎，虚报粮食产量。可是多报了就得多交，最后连口粮也交了，落到自己自食其果被活活饿死的地步！其实那是历史留给所有人的见证！留给所有中国人的教训！那个教训从反面清楚地告诉了我们──放弃基本原则“真”就是放弃生命！

但是一句“三年自然灾害”就把真象全掩盖了，几千万人付出生命都没能为中国人换来一个教训，面临真假、善恶、生死的抉择人们还是那么糊涂麻木，这才是最可悲的。

面对这场针对法轮功的迫害和颠倒黑白的宣传，如果不是广大法轮功学员坚决抵制、和平上访、讲清真象、揭露谎言，迟早全中国人会象“三年自然灾害”一样自食其果，发展下去就连怎么死的都不知道了！所以对邪恶迫害、颠倒黑白的默认决不是“忍”的内涵。正是因为法轮功弟子清楚地看到了这一点，所以在迫害的最初就坚决地站了出来抵制它。

*突然惊觉我没有在当中国人

我从小就好学，而且兴趣广泛，对各种学科都感兴趣。但我上初中以后却非常厌倦历史课，我记得当时历史考试经常刚能及格。因为我觉得历史课本确实太没意思了，里面只不过是一些事件的时间表，这有什么好学的。而其中的事件千篇一律的全是农民起义、朝代更替。所有的历代皇帝无论秦皇汉武、唐宗宋祖全都被称作统治阶级，都是阶级斗争理论批判的对象。再早的时期，我被告知是原始社会，人们生活在蛮荒状态，而当今社会主义、共产主义才是人类社会最先进社会形态。

我在大学毕业以后，读了一些课本以外的史书后才发现其实并没有那种原始社会-奴隶社会-封建社会-资本主义社会-共产主义社会的社会形态进化过程，这种理论是一种假说，是基于共产党阶级斗争理论的一种杜撰。其实真正蛮荒状态的原始社会在中国历史上很短，中国社会很早就进入了不同形式的文明。被尊为中华民族的始祖的三皇五帝时期的社会状态是非常文明。他们的寿命都很长，道德水准非常高，文化水准也很高，三皇五帝和他们的一些大臣的发明奠定了中华文化各方面的基础，包括文字、音乐、丝绸纺织、医学、农业等。中国古代的文明与现代科技的文明有很大不同，那时人在对人体修炼、人体和宇宙的关系的认识上非常高超，同时又有发达的人文艺术的东西来繁荣人的生活。

后来我才发现中国拥有世界最丰富、久远的历史，可是我们在课本中学不到，我们学的是一部完全篡改了的加入了阶级斗争批判的历史。在这部篡改了的历史里，人物没有性格，只有阶级成分划分。其实人物才是历史的主体，人们在不同时期的行为品格是我们后人参照借鉴的镜子。而且历史是中国文化的重要组成部分，中国的历史和中文语言也有著密切的关系，一方面悠远丰富的中华历史诠释著中文的语言，加深了语言的内涵；另一方面，中国的历史典故不断地在被归纳成成语，直接丰富著中文语言，这是世界其他语种所不具有的特点。

其他国家、民族的文化只是一种文化，而中国古代历代却是不同特点的文化，每个朝代在建筑、服饰、文学、艺术等文化的各个方面都很不同。日本现在的文化就是学习和沿袭了中国唐代的文化，他们的建筑、服饰、文字、宗教等各个方面都受到了中国唐代文化的影响，仅学习了中国一个朝代的文化，日本文化也已经相当繁荣了，而中华文化是积累了历史上所有历朝历代不同特点的文化，所以不仅源远流长，而且是世界任何其他文化所无法比拟的丰富。

在国外的一些博物馆我看到一些中国古代的文物，那是我在中国时都看不到的，因为在中国“文化大革命”把这一切都毁了。当我真的看到我祖先的文化遗产的时候，我才发现我的祖先生活在多么高超、繁荣的文明中，跟那时相比我们文革以后的人，简直是进入了蛮荒状态。这哪里是进步啊，是大倒退！我越发惊诧了，我被告知我是炎黄子孙，可是我被断绝了与我祖先文化的联系，我不知道我的祖先是怎么生活的，我对历代为中华文化做出卓越贡献的先皇都持抨击态度，我祖先生活中的音乐、戏剧等艺术的各方面全被“破四旧”铲除了，给我们只留下了几部“革命样板戏”供我娱乐。可我的祖先不是这么生活的！黑头发、黑眼睛、黄皮肤的人可不只在中国有啊，我没有了自己民族的文化还算中国人吗？我发现我没有在当中国人！爱国？我在爱谁？

到了国外以后，我发现西方人也爱国，但我发现他们的爱国和我们中国人完全不同。我们中国人往往在反对什么人的时候才谈论爱国。按说如果是一种民族情感，中国在二战中被日本人侵略过，应该对日本人有这种反对和敌视，但我们在谈论爱国的时候，敌视的都是中国人。当年打倒刘少奇的时候就称之为“卖国贼”；“镇反”时，说必须抓出几百万或多少比例的反革命来，为了凑够数，哪还管是不是真的反革命，不整他，就可能得整我，就揭发别人凑数吧，就把自己同胞中纠出几百万来，将他们杀死。历次政治运动被整的人哪次不是树成国家的敌人？中国人就这样一代接一代地被利用著、耍弄著，带著“爱国”豪情互相整，让仇视谁就仇视谁。这国得这么爱吗？

我觉得一个没离开过中国的人很难知道怎么真正的爱国，因为你没有一个角度去审视自己所属的这个民族，到底中华民族意味著什么，无法理智的看中国所发生的事情，到底怎么才是爱国，怎么才是害国。当我真正开始了解自己的民族、爱自己的民族的时候，占据了我民族的那个流氓集团却开始整我了，拒绝给我换发中国护照。他们是真的想让人爱国吗？

谈到“护照”，说一个人是某国公民的含义是他受该国政府保护，所以在旅行时持该国护照。可海外中国人是什么感觉？我们为我们所从属的种族和文化而自豪，我可不是为迫害了几代中国人的这个流氓政治集团所自豪。谈“护照”，它们不迫害我，我就谢天谢地了，我那敢奢望什么保护啊？我在我的祖国时胆战心惊地生活，我离开我的祖国了，我的母亲、我的亲人、朋友才松了口气！

*共产党的本质使得中国政治运动不断

我以前通过一些反思文革的文学作品虽然对文革的历史有点了解，但在中国大陆能发表的东西谈到的还是很浅。我是个理工科学生，我对政治历史事件不感兴趣，连思考都没思考过，我也从没想到这个党会成心整人。但这次亲身被迫害的经历使我看得清清楚楚的一点，就是这场迫害完全是邪恶的、非法的，是蓄意的从上至下贯穿下来的。回到自由社会后，人们也总是不停地问我“到底中国政府为什么迫害法轮功？”我不得不去思考。当我越来越多的了解教科书以外的真实的中国的历史后，越看越震惊。

这个共产党有一点和所有党都不一样。其他的政党只是一个参与竞选，组织政府，有一定执政纲领，在治理国家上有一定倾向的团体。可共产党不仅是一个政党，它还做了所有政党都没有作的事情，就是它涉入了精神领域。中国人不信神，可不是不信教。中国人觉得外国人信宗教不可思议，觉得自己信唯物主义无神论才是最冷静、客观、科学的。

共产党也讲怎么做人，它也讲人类社会是怎么发展的，它也讲宇宙是怎么构成的，也讲物质和精神的关系，这是任何别的政党都不做的事情。可是人类社会中传统的正教，基督教、佛教、道教、天主教等都是教人向善的，讲仁爱讲忍让。而这个共产党却是专门地教唆暴力。在各种社会形态下，在各种人与人之间的关系类型里人们之间基本都是一个稳定正常的状态，比如雇主与被雇佣者、主人和仆人、领导者和被领导者、丈夫和妻子，每一种人与人的关系都有和谐的也有矛盾尖锐的。

可共产党把所有各种社会形态、所有人与人之间的关系类型都突出其矛盾和对立，并绝对化、普遍化，进而归结为所谓“阶级斗争”，还把这种斗争正当化，说成是社会发展的动力，从而系统地、堂而皇之地鼓吹暴力。另一方面，作为宗教，它又做了所有传统宗教都没有做的事情。传统的正教是纯粹精神领域的，是不参与政治的。可是这个共产党却是政、教、军合一的，深谙“枪杆子里面出政权”。中国人自己意识不到，共产党其实是中国最大的宗教。

作为宗教，衡量其正邪那就看它教人向善还是教人做恶。从这一点上来讲我们不得不说共产党是一个地地道道的邪教，因为它自始至终都在抛弃和摧毁一切道德标准。

中国在不同的朝代曾被不同的民族统治过，可无论哪个民族统治，都在继承著、丰富著中华民族的文化，可是这个共产党完全不同，十年“文化大革命”摧毁了所有的中国传统文化。如果说它出于宗教意识形态的差异铲除其他的宗教也算可以理解，可是它连孔子也要批判。我出国以后才知道，在香港、台湾和美国华人中，孔子做为教师行业的鼻祖是最受尊重的，他的生日被定为教师节。如果一个民族没有了尊师的概念，怎么学习？怎么继承文化？怎么生存发展？

它进入了精神领域，要想让人们信它。可是它事实上一再给人带来苦难，证明不了自己正确。一个错误的不能说服人的假理要想存在太难了，为什么文革有句话说“知识越多越反动”呢？如果它让人自由地去思维，去选择，很快人们就不信它的了，它就会解体了。所以它就不停地对全民进行洗脑、宣传灌输，再加迫害，一切办法就是要对全民进行精神控制，这就是中国建国以来一轮一轮的政治运动不停的原因。

这还不够，因为在中国这个有著悠久历史文化的国度，儒家、佛家、道家的思想传承了两千来年，有著传统道德观念的人们是不会认同共产党的种种行为的，它就得铲除所有这一切传统思想，这就是“文化大革命”。这样经过这十年的浩劫所有的中华传统文化被完全铲除了，实际上也是中国文化的精华部分都没有了，书籍、文物、寺庙一律被烧被毁。还不仅要在物质上销毁传统的东西，在精神上更残忍，所有的各学术领域的有造诣的人全要挨整挨批斗，称作“反动学术权威”，下放劳动，甚至迫害致死。最著名的有作家老舍被红卫兵群殴，最后投湖自尽。

它们还变异了整个中国的教育，篡改了所有各个学科的学术书籍和教科书，在中国学生学不到原始的正宗的各学术、哲学流派和宗教的东西，所有的书籍都被加入了站在唯物主义无神论和阶级斗争理论基点上所做的批判。中国的课本更新反映政治动态非常及时，我记得比我早的文革的时候的小学课本里最初的识字内容就有“打倒邓小平”，开始镇压法轮功之后，考大学的政治题马上就有关于反对法轮功的题，学生都得写认识表态，也看出来，这个共产党担心自己假理的没人信是如坐针毡一般的惊恐，在宣传和教育上的手段也算登峰造极了。这样所有中国人都封闭在了共产党的理论体系中，也就不会去置疑它了，整个中国的人民就这样被操纵著，不知不觉地支持著它，充当著它的工具。

可是即使这样它并不就安全了，因为它是违背天理，违背宇宙的特性的，它所教唆人整人，师徒、父子、夫妻之间互相检举揭发、划清界限，这套东西完全是违背人性的，人基于本性还会去反思。十年的浩劫，使中国人对它这套东西早就厌倦了，中国人凭人的本性也觉得不对劲，可是陷在它给灌输的立场之中想不清楚到底共产党为什么要这么折腾。其实所有的政治运动它都不是无目的随便做的，它是系统的、有目的的，都是为了维护它的假理的存在。它对于所有其他的思想体系肯定是要铲除，对倡导者要迫害。在共产党体系以内，任何人要想搞偏离共产党的东西，想讲一点人性和民主，也无一例外地铲除、迫害，这就是其党内斗争的原因。

“镇反”、“三反五反”、“反右”、“文革”，每次都得迫害死几十万，几百万，这些人该被这样对待吗？按中国法律也说不通啊。文革以后的运动有“反对资产阶级自由化”、八九年所谓“镇压暴乱”、九九年“镇压法轮功”，不管每次运动的名目怎么不同其实目的都是相同的，整的都是跟得不紧的，想说真话的，或信共产党以外的其它思想体系的。在这个国家里，你要想安稳地生存就得完全接受支持它的假理，就得按它要求的扭曲人性地去说谎，搞政治思想汇报，还得认同支持打击它所树的斗争对象。

这一系列种种的暴行表明，共产党根本就不是一个以政权为目的团体，而是专司反人性的精神迫害的邪教。

在劳教所里，我所看到的在这次整法轮功的运动中的各种手段所体现的都是“假、恶、暴”。在被迫害中，我们一再不厌其烦地跟我们所接触的各级警察讲我们没有做任何违法的事，而它们在整法轮功中所做的一切都是违法的，终要负责任的，可是很少有能听的进去的。那些人只要顺应了上级的旨意，能升官发财，明知违法也干。能够实施这么大规模的迫害、人能够被利用到这种程度完全都是共产党在中国历史上系统地摧毁所有传统道德观念，系统地鼓吹暴力斗争，利用人性最不好的一面所导致的。

受共产党灌输，混淆了是非的人常说，所有的国家、政府、政党都一样，都得维护自己的统治。其实这个世界上没有任何第二种政党象共产党一样。在各国也许都有不同程度的不平的事情或人权问题存在，但那是个别的，不是作为政府政策性实施导致的。而象共产党这样动用所有国家机器以整人为本业的没有第二个政党这么干。

说共产党邪，是说它所提倡的意识形态完全是恶的，并不是指责共产党的党员，是它利用了人性中最恶的部分，让人们互相争斗。绝大多数人都是在无知地被利用著，所以要圆融地善解、制止这一切迫害、苦难的最好办法就是揭露它，让人们认识它的假、恶、暴、反人类的邪恶本质，不是要把什么人怎么样，也不是要把哪个政权怎么样，只要人们不再被它利用欺骗，人们都不再认同暴力，不再互相整，一切自然就和平地善解了。对于少数邪恶之首，我们可以用法律手段将其绳之以法。

*共产党造成有史以来最大的种族灭绝和良知灭绝

二战以后，国际法律界觉得纳粹集团的行为没有一种已有的犯罪定义能恰当地描述它，于是制定了新的关于“种族灭绝罪”的国际法。最近我看了《国际反种族灭绝公约》中对“种族灭绝罪”的定义，我发现共产党建国以来对中华民族的迫害竟然符合了定义里面五条中的四条。定义是这样说的：

“按照目前的公约，种族灭绝罪是指以整体或部分毁灭一个国民、人种、民族、宗教团体为目的而实施的以下行为中的任何一种：
杀害该团体的成员；
导致该团体成员的严重身体或精神伤害；
故意有计划地对该团体的生活状况施以刑罚导致其整体或部分的肉体毁灭；
采用强制手段防止其团体生育；
强制把该团体的儿童转移到另一团体。”

当我看到共产党建国以来的真正历史的时候，我震惊了，人们都没有认识到共产党在中国干的才是人类历史上最大规模的种族灭绝。纳粹灭绝犹太人一个小民族还费了那么大劲，共产党干得才叫利落：占据世界人口最多、历史最悠久、文化最丰富的民族，掌握其政权，然后对其人民任意蹂躏；象纳粹那样派军队去杀人，太费劲了，共产党令其人民自相残杀，一次运动下来，至少就杀他几百万人；还不够，让其人民乖乖地把粮食全交上来，自己活活的饿死，一下饿死几千万；彻底根除其几千年承袭的所有文化和精神信仰；所有的各领域学术权威、有成就的知识分子全都打倒批臭，送去偏远的地方强制劳动。中国建国以后在历次迫害中非正常死亡的人数已经超过了二战中的死亡人数！

对于五十年代末六十年代初那场大饥荒，许多人都说当时领导人贪图表现社会主义制度的优越性，头脑发热，不切实际，才导致如此的后果。这太夸奖他们了，经过那么多年战争过来的那些领导人不知道地能产多少粮？如果说单为了增强点民族凝聚力、自豪感，大家把粮食亩产数字也都报得挺高的了，热闹热闹就行了。

当然虚报产量也不是闹著玩的，也是用迫害恐吓强逼出来的，谁说实话就得挨整。但不是到此就为止了，把粮食产量报高了不是目的，这只是第一步。然

后收粮才是真正的目的。可是收粮的时候可不跟你来虚的，搞浮夸了，你多报了就得多交！他们是头脑发热吗？他们非常冷静！事先还有埋伏得很重要的一招，搞“大食堂”。有大食堂管饭，这样农民就没有任何理由留粮食了，自己又报高了产量，没有理由不交粮啊，就一点不留的全都交上去。地方政府也不管人民死活，也不留粮，于是大食堂也没吃的，最后只能活活等著饿死。当农民已经交得吃不上饭的时候，它们在干什么？“抓瞒产”，谁想说实话，谁还有不交的粮食就整谁。这是无意的吗？其实是这个残害中国人民的流氓集团为了给它在国际上的扩张最大限度地搜刮财富而设的极其阴毒而惨绝人寰的局。几千万人啊，中国建国以后死的人比二战时还多。

在中文里人们用“苛政猛于虎”来形容赋税过重的暴政，可是那时起码还可以借高利贷，也没到把粮收光让人饿死的地步啊。历史上再残酷的暴政跟共产党比起来都太仁慈了。

有一次大家在一起谈希特勒和江泽民谁更邪恶。有的人觉得江泽民没有象希特勒杀那么多人，好像不比希特勒邪恶。没有亲身经历著场迫害的人，很难看到今天这场对法轮功的迫害有多可怕。希特勒当年花了十二年才达到那种对犹太人的迫害程度，而且当初迫害犹太人的消息被封锁著，人们不知道，所以希特勒可以为所欲为。而江泽民迫害法轮功有四年了，现在是还没发展到哪种程度，如果没有全世界法轮功弟子对迫害的揭露和坚强抵制，以及国际社会的关注，情况就不知要发展成什么样了。

其实这场迫害是非常疯狂的，现在能够核实的被迫害致死的法轮功学员已有800多例；在吉林，法轮功弟子刘成军(长春人，多次因炼法轮功被捕。曾在长春电视网上播放法轮功被迫害真相。现被打得生命垂危)被恶警绑架时，警察无故对其大腿在近距离开了两枪，说是为防止逃跑。这些事情如果任其发展下去会是什么样？而且今天江泽民所指使的这场迫害罪邪恶之处在于它的核心是精神迫害，是对“真、善、忍”基本道德理念的摧残，其实这才是从根本上毁灭人类，人没有了正的道德理念，必将自相残害，走向毁灭。在使国人良知灭绝这一点上，江泽民是希特勒所不可比的。

在人类历史上，在不同的种族文化中，当正的思想传出的时候，也都曾受过旧有的邪教和政权的迫害。耶稣和他的弟子当年受到古罗马帝国的迫害，释迦牟尼的弟子受到婆罗门教的迫害，被尊为哲学鼻祖的苏格拉底，也因为传播它的思想而受到迫害。可是以往的迫害都没有江氏集团对法轮功的迫害这么邪恶。

那时迫害者的办法是你要么选择坚持你的信仰而被杀死，要么放弃信仰。而今天的迫害法轮功的江氏集团不是这样，它不允许你选择死，你都坚定地死了怎么体现它的伟大光荣正确？它要用尽人类历史上一切酷刑凌辱、栽赃欺骗、威逼恐吓、精神药物等最卑鄙、下流的手段叫你活著放弃信仰，光放弃了还不行，得叫你你得表现的快快乐乐的放弃，还得叫你诋毁你的信仰，同时歌颂它的伟大光荣正确。

有的人听法轮功学员揭露今天这场残酷的迫害，义愤填膺地说自己爱国，还说“子不嫌母丑”。我记得本来说人民是“母亲”，可是后来不知到了哪一天“母亲”的位置被这个对中华民族犯下滔天罪行的流氓政治集团给篡夺了。

*共产主义的幽灵体系

为什么所有的共产党国家都一模一样地残暴、虚假，人民都一样的困苦、扭曲？其实这一切的形成有更根本的原因。

人类社会的现象是宇宙不同层次的状态在人世间的反映。《共产党宣言》开头是这样说的：“一个幽灵，一个共产主义的幽灵，在欧洲游荡。”

在这个幽灵的操纵下产生了这种专门鼓吹暴力争斗的邪教思想，它游荡进了中国，占据、毒害了中国。它所强加给人的一切都不是人应该有的文化和思想，它从一出现就全面地反对一切人类传统、人性、道德、伦理、正义、法制。

它形成了一种可怕的体系，人一旦进入这个体系就像换了一个人，就不象平常的那个人了，变成了没有人性概念的变异人，满脑袋的概念就只有阶级划分、敌我选择、所谓政治需要、还有冠冕堂皇的所谓的爱国主义，他们就可以干出各种没人性的事，去整别人。我接触过的那些恶警，和各级整法轮功的人，在我看来他们都是一样的有血有肉的人，有老婆又孩子，也希望人生过舒服、富裕、轻松的生活，他们脱下警服也都是一个普通人，他们都需要人与人之间正常的交往、相互对待，可一进入它这个系统就象换了一副面具，面目狰狞，不讲人性，不择手段地对人进行酷刑和精神迫害。你放弃人的人性道德观念就会被这个幽灵利用、操纵。

一般地，人们面临生活中的事业、爱情等的不如意就感到很痛苦了，可是跟劳教所监狱里法轮功学员遭受的长时间不让睡觉、恐吓、酷刑比起来那根本就不是痛苦了。2000年我在团和劳教所一中队的时候，一天晚上恶警郭金河跟我谈话不让我睡觉，熬到凌晨三四点钟，它拿出两根电棍，说两句电我一下，包括头、脖子、大腿内侧等敏感部位。我不知道中国各级政府负责整法轮功的人想没想过他们自己要是面对这种痛苦的时候是什么感觉，其实想一想要面对那些都是巨大的痛苦。

一般地，当人面临陌生的环境，孤独、无助，对未来的迷茫的时候，那也是一种巨大的痛苦。在被迫害中，我曾多次警察转送，从北京到长春，从长春看守所到戒毒所，又从长春到北京，从北京看守所到劳教所，又在劳教所之间转送。每次被转送的时候，都不知道要去哪儿，将面对什么。

在生活中如果不被人认同，那就非常痛苦了。可是在劳教所里是长期的整天整宿的一群人围著你威逼、恐吓、施加精神压力。一般人是很容易精神崩溃的。

人在恐惧绝望的时候，那可能是最大的痛苦了。在劳教所中，我曾被一群面目狰狞、膀大腰圆的流氓群殴，曾被一群毫无人性的警察电击折磨。如果绝望的话，那真的会发疯了。

*一生中最大的痛苦

可是对于我来说，我没有绝望，我一直坚信法轮功是对的，坚信这场迫害迟早会结束，我知道所有迫害法轮功的恶人都将为它们所作的一切负责，所以对于我以上这些还不是最大的痛苦。而作为一个相信轮回和知道生命的真正意义的人也不会为面对死亡而痛苦。

那什么才是最大的痛苦呢？违背良心才是最大的痛苦。我被那些恶警强迫写那些东西那是最大的痛苦。这很多人可能不理解，其实并不难理解。在一般的生活中，比如说对于你的父母你的爱人，你会去说很伤人的话伤害他/她吗？如果那些恶警逼著你骂你的父母、亲人，你说痛不痛苦？如果一个人有恩于你，你不但不报答他还被警察逼著伤害他，你心里会平衡吗？这痛不痛苦？

就算一个陌生人，我让你侮辱他你就会干吗？如果一个人到了毫无原则的地步对这些都不觉得痛苦了，我说他不能算是人。而今天江氏流氓集团所操纵的这场对法轮功的迫害在全国劳教所监狱里还在全国组建洗脑班绑架法轮功学员进行强制洗脑干的是什么呢，是在强迫法轮功学员背叛他们生命中最珍视的、最重要的原则，有的人是的得了绝症炼法轮功而康复的，一个有良心的人能平衡吗？

我在新安劳教所的时候，一个女警察笑著对我说一个年轻的女法轮功学员精神失常了。我在2001年转回团河劳教所的时候，在三大队，同在一个队的有一个法轮功学员我记不住他叫什么了，也精神失常了，时而哭时而笑，这是我亲眼所见。在团河还有两例我听说精神失常的是武军和林澄涛。我深知那种痛苦是什么。

我记得上高中的时候，看电影《红高粱》里面有这样一段：那是抗日战争的时候，日本兵逼著一个中国屠夫先剥了一张猪皮，然后逼著他活剥一个同胞的人皮，这个中国屠夫心里无法平衡让同胞这样痛苦，无法做下去，把前头带尖的屠刀径直叉进了同胞的心脏，他疯了，挥著屠刀对著日本兵喊“我X你们祖宗”他被日本兵开枪打死了。

那些迫害我们的恶警是自己选择了做恶，可是他们也想下班早点回家，也想工作轻松点儿。可是是谁下达的“转化”指标逼著他们下班不回家而去熬他们的同胞不让睡觉？

那个电棍的两个金属电极有大约两厘米的距离，没有万伏以上的电压是无法把空气电离形成火花的。是谁植入的仇恨让他们把多根这样的电棍加在同胞身上电得他们的同胞发疯而自己毫无心理障碍？

是谁的部下在看守所里强奸四川大学的女研究生魏星艳然后整个重庆公安系统帮著掩盖罪证？

是谁非法监禁清华大学毕业生袁江又把他折磨致死？是谁指使他们残害中华民族最优秀的儿女？(我们尽可能收集了一些清华被迫害的校友情况和人生经历，可见http://www.rescuetsinghua.org)

当清华大学党委书记贺美英访问美国的时候，有人向她提出清华大学电子系毕业生袁江被迫害致死一事，她说“袁江不是清华人。”所有袁江的同学都可以证明袁江的身份，其实她是无法面对事实，他们所为之服务的这个邪恶系统在杀人！她无法面对这一切。

图：今年初，赵明在台湾清大校园炼功。赵明台湾之行是应清大“营救清华人”邀请。在“营救清华人”征签中，包括台大、清大在内二十九所台湾公私立大学学生团体，连署声援大陆因炼法轮功而遭迫害的学生。这是台湾学生首次发起声援大陆法轮功的大型活动，累积连署人数在年初已近二万人。

文革以后，共产党允许人们搞私营经济了，也开放了，人们都以为，文革终于过去了，那样的事情再也不会发生了。可是89年六四的枪声让中外的人们都清醒了，这个流氓政党根本没有变！只要这种反人性、反道德、鼓吹暴力和精神强制的意识形态还在，文革就可能随时重演。改革开放是为了什么？这个流氓集团从没有真正关心过中华民族的发展，那是他们为在这个科技和经济飞速发展和日益全球化的世界有立足之地而不得已采用的方法而已。

毛当年铲除所有中国传统文化断了中华民族的根脉。如果说这是为共产党邪教理论在中国存在奠定了基础，邓则是在经济上为共产党在国际上扩张准备了物质基础，而今天江泽民则是在这些基础上一手拿著钱，一手拿著精神强制、反人类的邪教理论向全世界进发了。他们大量收购海外媒体的股份，影响操控海外媒体；大量地派遣海外特务；给众多第三世界小国提供资金以换取他们在联合国人权会的投票，以搁置谴责中国人权状况的提案；以贸易利益影响外交关系换取一些国家在中国迫害人权的问题上保持沉默。加上在国内赤巨资武装警察监狱系统，扩充秘密警察，组建“610”中国盖世太保在全国开办洗脑班， 每一笔无不是巨额的资金投入，。

这个世界上人口最多、文化最久远丰富、历史上英雄辈出、生命力最顽强的民族已经在几十年间被这个邪教政党给毁了，这还不是对全人类的威胁？所以全世界所有的人、所有的政府都有责任抵制这场迫害。人们会逐渐知道，人们对这场迫害的抵制不仅是支持被迫害的法轮功学员，也是为了每个人自己，为了人类的未来。相反，对江氏这个人间首恶，今天所有违背良心选举它、支持它、默认它的人都是对人类的亵渎，都是一种犯罪！

*共产党灌输的思想：要求人权就是有政治企图

在对法轮功学员及其家属友人的这场迫害中，正与邪的较量，善与恶的对比是鲜明的，

迫害者是暴力的，法轮功学员是和平的。在面对非法的关押拘禁、殴打、酷刑、高压洗脑、精神摧残等种种疯狂的迫害过程中，法轮功学员一直采用上访、请愿、讲清真象和法律诉讼等和平、非暴力的方式。

迫害者是反人类的，法轮功学员是维护人类的。迫害者对上亿中国人的迫害大面积地剥夺了人们的信仰、言论、健康、教育、人身自由等诸多基本人权，所采用的迫害手段践踏了人的尊严、良心、道德、伦理等一切人性基本准则，破坏了整个中国正常的社会生活。

迫害者一直在谎言栽赃，法轮功学员在讲清真相。江氏操纵一切报纸、电台、电视台宣传工具和驻外领事馆造谣、栽赃，掩盖真象。法轮功学员用网站、电子邮件、网上聊天、电话、传真、邮信等各种方式揭露迫害真相。

法轮功学员不畏生死、和平理性的反对、抵制、揭露迫害，法轮功学员不是为了任何政治目的。从我个人对政府的看法来说，说实话，如果说八九年以后我对中国的政府还有点看法，那么到94、95年我学了法轮功以后，我对中国政府真的是一点抱怨指责都没有了，我绝对是一个本本分分的最安分守己的公民。

因为法轮功教我的是，人的道德才最重要的。甚至对当政者的腐败我们也没有一般市民那样指责和怨恨。因为我们看到社会道德的败坏是整体的问题，不只是当官的问题，只是当官的如果道德不好影响更大，对于整体社会道德的败坏，人人都有责任，法轮功教我的就是要我们从自我做起，做个好人。我们就是修炼，我们只是要求最基本的人权。这样一个人群在任何一个国家，任何一个国家最有利于政权的，因为人的整体道德回升能化解一切社会问题，社会矛盾。

迫害者一直也想把法轮功说成是搞政治。我学法轮功也算比较早的了，我从没看到这个群体里有人有以法轮功参与政治的企图，如果有这样的人，大家都会反对他。我们是在要求基本人权，不是搞政治。但共产党给中国人灌输的思想认为要求人权就是有政治企图，在中国人的思想中已经没有了人权概念。人权是一切人类社会活动的基础，当然政治也要尊重和维护人权，这也是许多政治家的主张。

法轮功学员所做的一切就是为了揭露这场迫害，结束迫害，法轮功绝不会成为一个政党，法轮功学员也不会去象共产党当年一样去搞什么暴力革命。其实从99年7月20日江氏流氓集团操纵国家机器开始在全国抓捕法轮功开始到现在这四年里，在任何一天停止对法轮功的迫害都可以，给法轮功学员炼功的权力，中国也不会因此而怎么样，法轮功决不会夺谁的权。

但这场迫害发展到今天这一步，江对法轮功所犯下的罪行法轮功学员已经不可能原谅它了，我们坚决要追究其法律责任。在这场迫害正在进行当中，我们就已经收集了大量材料，并得到包括国安、公安在内的爱国人士的举报。可见法网恢恢邪恶人榜数据库(http://www.fawanghuihui.org)。

在国外，我看到西方人对中国文化真的普遍的尊敬和向往。以前在唐朝的时候，中国是世界文化的中心，全世界的人都去中国学习访问，那时中国的语言文字、服饰、音乐、绘画、宗教等各个方面都是各国争相学习的典范。可是现在他们去了中国所能看到的传统文化的东西已经很少了。不仅保存的物质上的文物少，精神上的传统的道德理念、文学修养、人与人之间的交往方式、生活方式全都被文革清洗、截断、败坏了。

更可怕的是，多年斗争理念的灌输和人整人的运动使现在中国人与人之间没有一个基本的信任和道德准则，人为了钱什么都敢干。我在公司上班的时候，有一次我们公司有个客户，还不是什么官，她在一个单位的计算机室工作，负责采购一台计算机，几千元的机器，她付了我们公司一万多元，要了机器原价百分之一百多的回扣。所以我看到中国社会道德标准的丧失是最可怕的事情，确实认为法轮功所带来社会道德的回升是中国的唯一希望。

*结语

我记得小时候，有一个寓言故事叫《假话国历险记》，长了三十多岁，我回头发现我的一生就是在假话国历险！我的父辈也很悲哀，因为他们从没能有机会独立地思考过、选择过自己的人生信仰，他们已经认识不到自己在被扭曲地生活著。现在我才看清楚，在中国作为学生，你所学的知识范畴、世界观、人生观都是共产党思想体系内的。文革中铲除了所有的其他思想文化，所以你接触不到别的东西。

建国后几代中国人的思想都是共产党的宣传教育严格规范出来的，你不想参与政治，其实所有中国人都是共产党的政治工具，中国人潜在思维习惯都是维护共产党政治需要的。我所学的历史是谎言，我所受的教育整个是谎言，媒体中天天讲的都是谎言，我是在听谎言中长大的，更可怕的是在这个国家人们都已经习惯于接受谎言了！我在谎言灌输下认同暴力争斗，认同对同胞的迫害。终于一天，我也成了暴力迫害的对象！

这个外来的邪教强奸了全中国人的民意，颠覆毁坏了整个中华文化，一次又一次地蹂躏著中国人，它根本上是反人类的。

在二十世纪中国人是够苦的了，前半个世纪是不停的战乱，后半个世纪是一轮接一轮的政治运动。建国后的这些苦难有这个邪恶政党的迫害和恶意的宣传灌输的原因，但其实也有我们每个中国人自己的原因，我们很多在其中的人也都推波助澜了，宣传说反对谁就反对谁，说敌视谁就敌视谁。我们都被骗了，我们被愚弄著抛弃了传统的道德观念，互相仇视，互相整，这一切不该存在的苦难闹剧都该收场了。

法轮功学员不是闹革命、纠集一伙人把另一伙人怎么样。法轮功学员所做的就是讲给人真象，人们都知道了真象的时候，人们就会明白我们不应该相互敌视、不应该相互摧残、不应该相互仇杀，我们都应该相互善待，这是一条真正能善解一切恩怨的路。

赵明在爱尔兰寓所读《转法轮》。李洪志先生所著《转法轮》于94年底在大陆发行，成为畅销书。96年7月中共中央宣传部下属新闻出版署下发内部文件，禁止出版发行《转法轮》等法轮功书籍。中国第一禁书《转法轮》目前被翻译成30多种语言在世界各地发行。


【返回主页】