新建网页 10

胡温出面 江派“缩”著

[返回主页]

)
【大纪元4月23日讯】据新华社报导，中国卫生部二十二日公布的最新数据显示，截至二十一日晚间二十时，包括四个直辖市在内的二十五个省、市、区都有确诊及疑似「严重急性呼吸道症候群」（ＳＡＲＳ）病例，中国大陆ＳＡＲＳ已呈全面蔓延之势。中国经济受到ＳＡＲＳ爆发的巨大打击，百姓怨声载道。中国当局亡羊补牢紧急采取措施防止ＳＡＲＳ扩散，但华府「战略暨国际问题研究中心」中国卫生问题专家汤普森说：「太迟了，现在可能已经传播到全国各地。」

*疫情可能失控，亡羊补牢

据自由时报综合二十二日外电报导，由于中国ＳＡＲＳ扩散情况恶化，世界卫生组织（ＷＨＯ）将修正全球旅行须知，扩大建议限制旅行区域，中国将首当其冲。ＷＨＯ主管官员表示，预定今天可完成，明天正式宣布。日本政府今天把其对国人发布的北京旅行警告级数往上调升，强烈建议日本国民延后北京行。

鉴于疫情可能失控，中国已决定派遣更多的ＳＡＲＳ防治监督小组前往爆发疫情的省份。中国国家旅游局二十二日宣布，各地旅游部门近期不得组织旅游团前往中西部地区和农村旅游，北京已采取各种措施，严防ＳＡＲＳ经由各口岸传播。

中国卫生部统计，至二十一日为止，ＳＡＲＳ的死亡人数增为九十七人，感染人数增加一百五十七人达二千一百五十八人，疑似感染病例增加一百六十五人，达九百一十八人，其中北京最多，高达六百六十六例。在新增证实病例中，北京占一百四十三例，这使得北京病例达五百八十八例，死亡病例达二十八人。此外，未出现在统计中的云南，已有两例确诊为ＳＡＲＳ病患。

据新华社报导，为遏阻ＳＡＲＳ扩散，北京出入境检验检疫局透露已全面加强对出入境旅客的检疫，如有高度可疑者，将送指定医院隔离治疗。同时，在北京首都机场旅客出入境通道设置「快速检测体温识别系统」，加强对出入境人员的体温监测。

北京市第十二届人大常委会第三次会议二十二日举行，审议并接受孟学农辞去北京市长，任命王歧山为北京副市长，并代理北京市长职务。

另据「中国日报」报导，国务院已下令ＳＡＲＳ防治小组深入山西、内蒙古、河南、广东和宁夏，另有一支将在北京作业。中国总理温家宝要求这些专家必须特别注意乡间地区、学校、政府机关和公司企业，并宣导防治ＳＡＲＳ的重要性。他要求地方政府与这些小组合作，并确实通报疫情。

但因为去年十一月SARS刚爆发时，防堵SARS的黄金时间已过，中国目前所采取的这些亡羊补牢的措施，能否有效，仍值得持续观察。

世卫组织已对中国的贫穷、乡村地区缺乏足以处理ＳＡＲＳ危机的设施和通报系统表达担忧之意。该组织指出，这些地区还待彻底检查。 尽管北京当局近日以积极态度面对疫情，美国一位分析家说，中国政府决定取消长达七天的劳动节假期以阻止民众四处旅行将达不到效果，因为ＳＡＲＳ病毒可能已传播到每个角落。华府「战略暨国际问题研究中心」中国卫生问题专家汤普森说：「太迟了，现在可能已经传播到全国各地。」

*沉重打击经济

BBC驻北京记者威廉斯报道说，中国经济已受到萨斯爆发的巨大打击，北京的很多商店、餐馆和酒店门可罗雀，而香港当地居民则说，香港已成一座空巷"鬼城"。中央社分析说，中国大陆经济是否能免于崩盘，这次还得看SARS的脸色。

中央社报道，「辛辛苦苦二十年，一夜回到解放前」，北京一位经济学者感叹的说，「改革开放以后，中国大陆苦心在国际上建立的未来市场形象，这一次因为SARS，所有布局已全部被打乱，中国大陆以后在外资的心中，或许仍是具备潜力的市场，但同时也将是个高风险的市场」。

大陆财经专家、台湾著名证券集团总经理特别助理林宜养则表示，这次中国大陆初期处理SARS的方式，由于公布资讯不够透明，而且明快处理的措施太慢，已经严重打击外商对中国公布的官方数据信心，今后外商在评估投资中国时，将更会把这些非经济因素考虑在内，并提高在中国投资的风险系数。

摩根史坦利亚太区总经理谢安迪也指出，卫生方面的顾虑及北京公布SARS疫情的时机太晚，皆会造成投资人却步。

至于这个经济伤害到底会有多深？北京一位不愿透露姓名的经济学者指出，这要看SARS的问题，何时能获得有效控制。

但无论如何，没有人期待中国大陆在这次防堵SARS的战役失败。如果SARS的蔓延情况恶化，各国经济都将会被拖累。中国当局应以更开放的态度来处理SARS。

*百姓怨声载道， 江派“缩”著

在国际压力之下，中共国家主席胡锦涛、国务院总理温家宝直接关注SARS疫情，并且要求确实公布相关资料。而中共卫生当局不公布则已，一公布疫情就像滚雪球一样的扩大开来，显示先前中共卫生部门严重隐瞒疫情，中共卫生部长张文康、北京市长孟学农因此丢官。北京老百姓谈到隐瞒疫情的问题，忍不住的抱怨连连，甚至破口大骂。虽然中共当局亡羊补牢，但是人命关天，北京老百姓一提到过去一段时间中共官僚们隐藏疫情，一字经□二字经□三字经□四字经纷纷出笼，怨声载道。

据BBC报导，新任国家主席胡锦涛和总理温家宝则开始在中国的电视上频频出现，走上防治萨斯的前列。但中央政治局的其他高官却表现得异常安静。就连平时极喜欢在媒体上舞文弄缲、出风头的江泽民也是对这场危机三缄其口。萨斯爆发时他仍然是中国的国家主席。

报导说，这一现象引起政治分析人士的猜测。一些人认为，江泽民这一派可能“缩”著，等待其他人出错了，再来指手画脚，或乘机削弱胡锦涛的势力。北京市长孟学农被解除北京市委副书记和市长职务就是一例。

[返回主页]


江泽民「逃上海避难」 中国政局惊风密雨

胡温吴前线孤独奋战 江系人马背后运作 网民炮轰怕死可耻

北大论坛文章矛头直指袖手旁观的江系人马可耻
【大纪元4月27日讯】大纪元记者唐青综合报导/SARS风暴之下，中国政局惊风密雨！胡温吴孤独奋战，江系人马则在背后运作。北京疫情扩散一发不可收拾，中央军委主席江泽民却已远走到上海避难。中国互联网上出现「挺胡」呼声。在胡锦涛南下广东视察疫情半个月后，江泽民26日才第一次在上海露面；北大的学生毫不留情地指摘他：「跑到上海去避难了！怕死！」也有网民指袖手旁观的江系人马可耻。

国难当头，胡温吴忙抗疫，江派在背后

北京的疫情还未稳定下来，人心虚怯下，大批在北京的民工、学生逃回家乡，亦有外国公司的驻华工作人员撤离北京。美国《华盛顿邮报》引述北京当地记者估计，自非典型肺炎爆发，连日来已经有将近一百万人离开北京。近日北京的机场、火车站都是人头涌涌，挤满准备逃离北京的人潮。报导说，北京的大学校园愈来愈空，例如民族大学已有三分二的学生离开。

苹果日报27日报导说，北京疫情继续恶化之际，中国总理温家宝、吴仪26日到北京的地盘、超市、屋、大学等重灾区巡视，了解抗炎情况，更在北京大学的食堂与学生共进午餐，以实际行动激励民众的抗炎信心。可是，北京市委书记刘淇和代市长王岐山都异乎寻常的没有作陪。

中国官方媒体4月26日已报导，正式任命现任中共中央政治局委员、国务院副总理吴仪兼任卫生部长，处理非典型肺炎疫情，免去张文康的卫生部部长职务。

香港成报26日引述北京消息人士透露，中共于近日启动战时领导体制抗「炎」。消息人士表示，中共总书记、国家主席胡锦涛和国务院总理温家宝、国务院副总理吴仪等人作为A组领导，留守北京主持第一线抗炎工作；B组官员则包括国家副主席曾庆红、人大委员长吴邦国、常务副总理黄菊等人。他们将尽量不安排公开政务活动，以减少感染机会。而中共军委主席江泽民以及退休一个月的朱熔基、李鹏，以及大批已从党政军领导岗位上退下来的政界老人、家属或遗孀，都已被安排暂时疏散离开北京。

SARS风暴掩盖下的权力斗争

中国官方媒体报导，北京高校的学生被禁止在没有医生许可的情况下离开北京，同时目前有4000人被勒令家居隔离。北京市纪委、市监察局24日联合发出通知规定，「在抗击SARS的特殊时期，凡擅离职守、临危退缩的共产党员，一律开除党籍。」

北京市文化局4月26日称，为防止“非典”传播，4月26日起暂停全市歌舞娱乐场所、“网吧”、电子游戏经营场所、剧场、影院、录像放映场所、台球厅、棋牌室等公众聚集的文化娱乐场所的经营活动。北京市文化局并建议北京电信通电信工程有限公司从2003年4月26日起，切断对北京市所有“网吧”的互联网接入服务，何时恢复接入服务，视“非典”防治进展情况再定。

另外有消息指出，中国目前限制高官出境，限制大笔资金出境。

北京一位不愿透露姓名的战略学者对大纪元表示，当局有关动作政治倾向太浓，不完全象在防疫，倒象在进行一场SARS风暴掩盖下的权力斗争。北京一些人士把当前中国局势比作1989年64运动前夕，也有比作文革时期。普遍认为，两个权力中心从来就不会稳定，江泽民死把军权增加了中国的不稳定因素。

中国政坛受冲击

SARS危机爆发以来，海外舆论对江泽民不抛头露面感到困惑，对其他领导人没有对胡锦涛和温家宝表示支持感到奇怪。「江派」人物对中国的疫情保持沉默近半个月后，近两日才陆续露面表态支持胡锦涛领导「抗炎」斗争。

多份在国际上颇具份量的报章25日均发表文章，指SARS很可能在北京演变成一场政治斗争，若疫情不受控制，不仅中共总书记胡锦涛的地位岌岌可危，中共政权亦可能随时不保。传媒并指江泽民、曾庆红等人保持沉默，是等待胡温犯错，取而代之。

《纽约时报》发表题为《下一名病人可能是中国领导层》的分析文章指，胡锦涛的政治前途端视疫情发展，若疫情未能及时受控，胡的总书记地位将会不保。文章指出，中共元老心都知道，面对这么大的危机，中共政权随时不稳。偏偏在这个关键时刻，军权在握的江泽民及其心腹曾庆红却出奇地沉默。

《华尔街日报》亦指出，中国政坛风雨欲来，中央周日怒炒两名高官，仅是暴风雨前夕，若危机继续，中国政坛在未来数星期可能出现大地震，甚或会动摇中共政权。

BBC记者26日从上海报导说，新领导人胡锦涛还远远没有脱离危险。他的政敌可以坐在一旁幸灾乐祸，看胡锦涛和温家宝如何对付局面，如果他们有失败的迹象，这些人就会发起进攻。

从「小平您好」到「胡哥挺住」

不过，中国国家主席胡锦涛26日晚间与美国总统布什通电话，布什在电话中赞扬北京在防治"非典"方面所做的"非同寻常"的工作。布什还表示，美国愿意提供"一切可能的支持和帮助"，协助中国对抗"非典"。

据苹果日报报导，过去几天，网上流传最广的一篇文章名为《从「小平您好」到「胡哥挺住」》，内容是鼓励胡锦涛要坚持下去，带领中国人度过非典型肺炎的浩劫。文章引起极大回响，特别是北京大学的学生，北大网站上充斥回覆的文章，都是要「胡哥挺住」。

北大的学生在一九八四年的国庆节阅兵仪式上，举起「小平您好」的标语，替复出不久、刚斗倒前中共党主席华国锋的邓小平打气，并成为当代的经典标语。今天，依然是政治嗅觉最敏锐的北大学生，喊出「胡哥挺住」，除了替「胡哥」（也有人说「涛哥」）打气，恐怕内还有更重要的原因：大家似乎都嗅到一点高层权力斗争的味道，而且「胡哥」的形势不太乐观，因而要走出来「挺胡」。

江泽民逃上海避难

被称为中国「太上皇」、手握中国二百五十万大军之权的中央军委主席江泽民，26日在上海会见印度国防部长费尔南德斯。这是他自北京疫情被踢爆后首次公开露面，并称「我们在控制非典型肺炎方面取得了明显成效」。费尔南德斯专程从北京飞到上海，拜会江泽民。

由于北京疫情濒临失控，江泽民月初在北京会见完越南共产党总书记农德孟后，就未有再公开露面。本星期初已有消息称，江泽民跑到尚未出现严重疫情的上海避难。

中央军委主席江泽民26日上午在上海会见到访的印度国防部长费尔南德斯时表示，中国在控制非典型肺炎方面取得了明显成效，强调中国一定能战胜非典型肺炎疫症。这次是中国爆发「非典」后，江泽民首次公开谈论「非典」问题。

苹果日报说，他虽然不敢抹煞胡锦涛、温家宝近期的努力，但并无明确表态，要求军队支持、支援地方政府的抗炎斗争。事实上，拥有庞大资源的军队如不能真心提供协助，必然成为中国抗炎斗争的最大障碍。

网民炮轰怕死可耻

北大学生在校内互联网上就新华社发自上海的江泽民新闻揶揄说：「上海应该比北京安全，军委主席江泽民在上海。」另外，更有学生一针见血地指摘江泽民：「也不以身作则，跑到上海去避难了！怕死！怪不得前几天中央说要全力保上海呢！」这些文章在下午三时四十五分左右出现，与赞赏「宝哥」（温家宝）以及「吴姐」（吴仪）在北大学生农园食堂用餐的文章，形成非常强烈的对比。

不过，江泽民的亲信、全国政协主席贾庆林早前的表态较为含糊，而江派另一干将，分管科教、文化、卫生的常务副总理黄菊，迄今未曾露面，并未起到辅助温家宝的作用。

北大论坛26日又出现题为《坚决拥护胡主席和温、吴总理，那些可耻的看热闹的小人必将遭到人民的唾弃》的文章说，「在此国难当头的时刻，有的人不是积极参与到抗病防疫的艰苦工作中来，而是在旁边黄鹤楼上看翻船，等着看辛苦做事的人出丑、坏事，好来收拾残局。这些小人真正可耻！必然会遭到亿万人民的唾弃，必将遗臭万年。」矛头直指近期袖手旁观的江系人马。(如上图)


记者访谈

记者访谈：免疫学教授封莉莉谈非典型肺炎的防治（节选）

[返回主页]

(封莉莉，美国贝勒医学院博士生导师，主要研究方向是趋化细胞素在病理和生理中的作用)

记者：SARS发展到这种地步，对一般民众来说，有没有什么提高自我免疫力的好办法呢？

封教授：

在增氧运动非常普遍的现代社会，人们强调氧气在血管内的充足和肌肉的强健，很少有人注意到对身体内部器官的调控。当然，人主观上无法锻炼内脏，但却可以通过对自主神经的调控来调节脏器的功能。人体健康最重要的因素不取决于肌肉是否强壮，而是取决于交感和副交感神经的张力是否平衡。实际上，过强的体育锻炼主要兴奋的是交感神经系统，这样就会使得本来就被抑制的副交感神经系统功能更加下降，结果很可能是适得其反。 我认为，与其等待疫苗或有效的抗毒素的产生，还不如先行自我调整。其实，自身的免疫能力是可以很快得到调整的。我的建议是，不管怎么忙，都要积极预防，因为现代人的生活方式都是处在一种过份紧张的状态之中，在这样的状况下，免疫功能偏低是不难推测的。如果能消除情绪紧张，且保证充分休息，有可能起到维持自主神经的平衡的作用。当然，最好的是能选择一种能使自己静下来、放松自己的运动方式，如打坐入静。 打坐入静，尤其是法轮功的第五套功法，是一种主意识清醒但没有杂念的人的意念最佳状态。从神经生理的角度上来看，入静的主要特征就是副交感神经兴奋性增高和代谢水平降低。尽管入静和其它一些生物状态（睡眠，催眠，和动物的冬眠）有类似之处，其它这些生物状态所能达到的生理养生状态永远无法和入静相比。打坐时，人处于一种最佳清醒的休息状态，迷走神经活性最好，工作状态也最好。 我的实验室也对打坐入静导致基因的变化进行了研究。例如，我们对法轮功进行过大量实验研究，发现法轮功学员打坐一个小时后，白细胞中有些维持血管完整性、使细胞寿命延长，及抗病毒的基因增加了许多。我们有证据表明，经常炼功打坐人体内双向调控能力的免疫细胞数增加，抗微生物的分子水平也上升。所以，提高个人的抵抗力属当务之急。可以这样说，多一个有抵抗力的人，就多一份战胜ＳＡＲＳ的机会。


被医院断定只能活两个月的小弟神奇康复

【明慧网4月17日讯】春节前，我丈夫的弟弟忽然病了，到医院一检查，说是癌症。这一下全家可乱套了。春节期间全家都为他得病忧心忡忡，谁也没过好年。

春节后，医院下了病危通知，说已是癌症晚期，最多还能活两个月。全家人束手无策，只能背着病人流泪。

我由于坚持炼法轮功，进京上访，曾几次被非法抓进看守所。丈夫家姐妹们都劝我放弃修炼，我告诉他们，这是宇宙大法，决不能放弃。家人们由于受江xx的谣言宣传，中毒很深。他们看我不放弃修炼都很生气，不愿理我了。现在家里出了这种事情，我想必须尽我最大的努力再给家人讲一讲，于是我就对我丈夫说：“走吧，我去看看小弟。”于是带上《转法轮》去了医院。

到医院后，看到病人非常虚弱，我给他说：“小弟，你现在病成这样了，你知道，任何药都救不了你的命。我告诉你，只有我师父能救你，你要相信呢，从现在你就开始看这本《转法轮》，这是一本天书，只有他能救你的命了。”小弟流着泪接过了这本书捧在手上说：“好，我一定好好看！”

几天后，小弟出院了。我去看他，只见他面色红润，完全没有了病态。弟媳告诉我：“自从你给他书后，他白天黑夜地看，身体越来越好，再也不感到难受了。”弟弟也含着泪说：“是师父和大法救了我的命，嫂子，你教我炼功吧。我以前不理解你们炼功人，现在我亲身体验到了大法的美好。我也要做个修炼人。”

现在医院判定的只能活两个月的时间已经过去了，小弟不但没有失去生命，而且越来越健康，精力充沛，全家人和亲朋好友看到他的变化，都惊叹大法的神奇，有的已经开始看书和主动索取大法真相资料和光盘，想真正了解大法的真相。


sars专题

〇 健康、和平离我们有多远
● “萨斯”知识小问答
● 生命的护身符——萨斯病的启示
● 被医院断定只能活两个月的小弟神奇康复
● 生死安危 善恶一念
● 免疫学教授封莉莉谈萨斯病的防治
● 从传统中医到修炼的升华
〇 从疫情真相看欺世谎言
● 看报的本事
● 萨斯和非典有什么区别？
● 从非典型肺炎探微“典型谎言”─“得心应手”的数字游戏
● 参考资料：生活在被隐瞒的恐惧中
● 从SARS病的来源谈起
〇 SARS疫情追踪报道
● 江泽民「逃上海避难」 中国政局惊风密雨
● 胡温出面 江派“缩”著
● 参考资料：中央电视台到底是中国的还是伊拉克的？

● 参考资料：瑞士律师：江泽民面临多国起诉 可能会被终身监禁

健康、和平离我们有多远？--- 说说“非典”

引 言

迫于世界舆论和国内萨斯疫情迅速恶化的压力，近日中国卫生部长、北京市长等官员被罢免。然而逝去的时间和消殒的生命永远都无法再追回，人类永远失去了可以在初期有效控制瘟疫的宝贵时机。为了您的幸福，请您跟随我了解一下“萨斯”，看看健康离我们有多远。

● 生命的护身符——萨斯病的启示

出于深切的挂念，近来和大陆的亲朋、网友通信频繁，在互通疫情信息、与表面上看起来很家常的鼓励与叮嘱后，昨日收到一位素昧平生的大陆网友的来信，读后减缓了心中的沉重，因为看到了新的希望。以下几段是这封信的摘抄……

● 江泽民「逃上海避难」 中国政局惊风密雨

在胡锦涛南下广东视察疫情半个月后，江泽民26日才第一次在上海露面；北大的学生毫 [image] 不留情地指摘他：「跑到上海去避难了！怕死！」也有网民指袖手旁观的江系人马可耻。

● 看报的本事

我正自得意自己的看报水平越来越高，岂知就忘了中国的一句老话，“常在河边走，焉得不湿脚”，终于在自鸣得意的时候，当了一回名符其实的“傻冒”。而终其原因，还是因为“心太软”。

● 萨斯和非典有什么区别？

中国政府的官方媒体到现在一直把这种急性呼吸道传染病称为“非典型肺炎”，并且简称“非典”，拒绝使用世界的其它地方根据世界卫生组织的正式命名，也就是“萨斯”。一种疾 [image] 病，两种称呼，其中有什么蹊跷吗？


瑞士律师

瑞士律师：江泽民面临多国起诉 可能会被终身监禁

【慧园】美国之音2003年3月18日日内瓦报道，在联合国第59届人权大会召开之际，瑞士[穷追未受惩罚者]（"Track Impunity Always"）的主席、瑞士注册律师格朗特先生在星期二上午在日内瓦举办的一个新闻发布会上发表声明，他已接受了几名受害的法轮功学员的委托，启动了一项针对前中国国家主席江泽民的法律诉讼程序，一旦江泽民踏上瑞士的土地，就将面临正式的法律诉讼。3月19日格朗先生接受记者采访时表示，江泽民将面临在世界多个国家被起诉，可能会面临终身监禁等惩罚。

3月19日，“穷追未受惩罚者”（"Track Impunity Always"）与瑞士法轮功协会一起，在联合国万国广场附近的Inter-Continental酒店举行第二次记者招待会，控方律师菲理浦.格朗先生表示，江泽民将面临在世界多个国家被起诉，可能会面临终身监禁等惩罚。

*多国正准备起诉江泽民

代表控方的瑞士律师菲理浦.格朗先生指出，“法轮功被害人所经历的迫害不仅仅是中国内部问题。中国，同其他所有国家一样，要尊重他自己签署的国际惯例和国际公约，尤其是反人道和群体灭绝的国际罪行。”

格朗先生说，“从法律的角度来看，江泽民在作为中国国家主席期间曾经享有的国家元首豁免权，在上个星期六他不再是中国国家主席之后，国家元首豁免权对他不再适用。起码对于酷刑迫害是这样的。正如英国上议院在著名的匹诺切特(Pinochet)统治时期说过的，如果一个人在位期间犯下了酷刑折磨的犯罪行为，他的官位不会保护他使他免受起诉。这一条尤其适用于原国家元首级──例如Augusto Pinochet──他们的国际豁免权在他们下台后就失效。”

格朗律师并提到目前在世界多个国家都在准备按照当地法律起诉江泽民，一旦江踏上这些国家的土地，就将被告上法庭。格朗律师保证，只要江一脚踏上瑞士国土，他就会起诉江。全世界范围，不仅仅在欧洲，还包括亚洲，北美洲，南美洲，非洲等，将形成天罗地网，把对中国无辜百姓犯下滔天罪行的江泽民送交法庭面对正义的审判。

*江可能会面临终身监禁

当有记者问到江泽民在美国芝加哥被告上民事法庭一事时，格朗律师说，从现在开始，将在全世界范围内把江泽民告上刑事法庭。江要为其罪行承担责任。

还有记者问到，如果法轮功学员胜诉，江将面临怎样的惩罚。格朗律师表示，江的罪行非常重，他迫害的人群范围非常之大，可能会面临终身监禁等惩罚。

最后被问到是否可以透露一些在其它地区起诉江的具体情况时，格朗律师表示，目前只能保密。

*附件：律师菲理浦.格朗先生发表的声明

那些镇压法轮功的直接责任人应该被起诉吗？

2003年3月18日于日内瓦

这场对法轮功的镇压的受害者承受了什么样的磨难不是一个完全的内政问题。中国，就象其它国家一样，必须尊重它所批准实施的国际法准则，必须遵守那些依据国际惯例而具约束效力的法规。

对于酷刑、反人类罪和群体灭绝罪等国际犯罪尤其是这样。

不仅是作为一个国家的中国，也包括每一个以自己的行为违犯了这些准则的个人，都必须为其违反国际法义务的行为承担责任。

就这些受到威胁的责任的国际性质而言，这种犯罪责任并不局限于由国内法院来强制执行。任何第三国，如果其自己的法律允许这样做的话，都可以在某些情况下行使司法管辖权，启动犯罪诉讼程序，审判任何国际罪犯。

我们今天听取的证人陈述，以及来自各方渠道的大量文件，提供的所有论点都毫无疑问地证实，所有迫害的手段，特别是专门用来打击和消灭法轮功的手段，都是由江泽民所建立和使用，以此来摧毁一个令中国共产党和他自己感到威胁的运动。

江泽民，身为中国共产党总书记和中华人民共和国国家主席期间，是这场令数十万人遭难的凶残镇压的总策划人。文件、报导和目击者陈述证实这是证据确凿的事实。

这场令和平修炼法轮功的人士陷入灾难的持续了将近四年的镇压已经直接夺去了至少610人的生命。这个数字只不过是已被证实了身份的死亡者人数，他们或者是在遭受酷刑后死亡或者是直接死于谋杀。真正的死亡数字也许要高得多，可能会高达1500人。

超过10万人，也许数十万人被逮捕；数万人被送入劳改营或转化班；超过1000人被强行送入精神病院－－这些做法已经受到世界精神病学协会的谴责。无数人成为了强迫堕胎的受害者，无数人失去了工作，被拒绝使用公共设施，或者被送去洗脑，或者被强迫宣布放弃他们对法轮功的信仰。

从1999年4月至今，江泽民一直在直接下令、帮助或者以其它方式支持这类犯罪行为。江泽民多次下达命令，公开和秘密要求摧毁法轮功。正是他，于1999年6月建立了一个中国的盖世太保机构－－610办公室；也是他，取缔了法轮功；还是他，提拨他的忠实追随者领导610办公室。

根据国际法和国际惯例，上述一系列的行径明显构成了对《1984年联合国反酷刑公约》多项条款的违背。中国于1988年10月已经批准了该公约。

此外，这场对法轮功的镇压，就其系统性特征和庞大的规模而论，无疑地构成了反人类罪行。以宗教理由谋杀、酷刑折磨、强奸、迫害象法轮功这样的可识别的群体，以及“其它具类似特征的残忍行为，故意造成巨大的痛苦，或者对肉体或精神或身体健康方面造成严重伤害”，确实都是已经发生的事实。由于这是一场针对平民百姓的广泛和系统侵害的组成部份，用国际刑事法庭罗马法规第七条的话说即是“针对任何平民百姓特定群体而进行的包括上述多项犯罪行径的行为方法，根据或为促进某个国家政策或组织政策犯下这样的侵害”，他们就犯下了反人类罪行。这个定义是与国际惯例法相符的，对中国有约束效力。

江泽民所实施的广泛镇压政策明显就是为了摧毁法轮功，这也是这个前任中华人民共和国主席所经常声称的。根据《1948年防止和惩罚群体灭绝罪公约》第二条，群体灭绝罪的意思是下列任何一种旨在全部或部份摧毁一个民族、种族、人种或宗教群体而犯下的罪行：(1) 杀害该群体的成员；(2) 对该群体的成员造成身体或精神上的伤害；(3) 故意对该群体的生活条件造成损害，以达到全部或部分消灭该群体的目的。根据《反群体灭绝公约》第三条，不仅群体灭绝本身要受到惩罚，而且阴谋进行群体灭绝、直接和公开煽动群体灭绝、企图进行群体灭绝和共同策划群体灭绝均要受到惩罚。

从法律角度上看，从皮诺切特案的案例来看，江泽民作为中华人民共和国国家主席所享有的赦免权在其职务于上周六被接替之后就已经完全失去。至少就酷刑方面来说，这是准确无误的。正如英国贵族院在著名的皮诺切特案裁决中所详细阐述的，一个人在任时犯下酷刑罪，其官方职位不可以保护其免受起诉，这尤其适用于前国家元首，比如皮诺切特。他们的国际豁免权在其卸任时即时失去。联合国反酷刑委员会亦持此说，如果那个国家不引渡他，该委员会就要求英国起诉皮诺切特。对于群体灭绝罪，《反群体灭绝公约》第四条也是相当明确：“犯下群体灭绝或者第三条列举的任何一项其它罪行的人应当受到惩罚，无论他们是宪法赋予权力的统治者、政府官员，还是个人。”根据当前的国际法，江泽民继续担任中国共产党中央军委主席这个情况目前并不授予其任何特定的豁免权。

由此，我应数名镇压受害者的要求，准备一份起诉江泽民的刑事诉状，当或者如果江泽民再次踏上瑞士领土时，将在这里的相应法律机构提起诉讼。

除了有可能在瑞士进行法律诉讼程序外，为协力准备这次审判，〔世界〕六十个法轮功协会正在建立一个国际联合组织，由可靠而忠实的人权律师组成，他们将通过在江泽民周围布下非常紧密的法网来为这场在中国被镇压的无数受害者伸张正义。刑事诉状将会在未来几周里完成，并且（或者）在一些对酷刑犯罪、反人类罪或群体灭绝罪拥有普遍司法管辖权的国家提起诉讼。江泽民必须明白，自今日起，他那场无理血腥镇压的受害者们不会让他逍遥于法律之外。鉴于对于这类国际犯罪的起诉没有法律追诉时效限制，江泽民必须注意这样的事实，只要他还没有死，他就可能会在中国的海外被追踪到。

最后，也是要强调的重要一点，许多听从命令和积极参与这场巨大镇压运动的人今天也必须知道，他们的犯罪行径不仅触犯了中国法律，也触犯了国际法和国际惯例。他们确实违背了国际社会规定的和有责任执行的法律规则。中国或者中共从最高层到最低层，凡是计划和执行恐怖计划并大规模侵犯法轮功学员人权的人必须知道，他们将会为他们的刑事犯罪行为承担责任，包括在无数外国的法庭上。使中国腐化的这种免罚文化已经无法再遮掩这样一个简单的事实：全球审判已经在进行中，终有一天将会把一个或更多个对迫害法轮功负有责任的人送入监狱。


看报的本事

作者：天河

【大纪元4月20日讯】十岁那年，正赶上76年“四五‘反革命’暴乱”。那时候本来脑子里整天琢磨的就是怎么样在上体育课时装病，好与同桌一起留在教室里看她从家里偷出来的《西游记》，“国家大事”是一窍不通、一概不问的。

无奈家里的墙破旧得不象样，母亲便搞了些报纸将墙壁团团糊上，我躺在床上向这些报纸望过去，上面的字个个都认得，于是便一张一张读过去，就这样开始关心起了“国家大事”。

报上说，“反革命暴徒”冲击了人民大会堂，焚烧了军车，拿棍棍棒棒打了军人，等等，总之是作恶多端，千刀万剐。我看得咬牙切齿，怒火中烧，直到看到“解放军叔叔”将“反革命暴乱”“平定”了下去，这才安心地睡去。

几个月之后，墙上的报纸刚刚有点发黄，“四人帮”“粉碎”了，“四五运动”平反了，母亲又换了一批糊墙的报纸。

这一次报纸上说，“四五运动”不是“反革命暴乱”，是广大人民群众自发纪念周恩来、不满万恶的“四人帮”的英雄壮举，后面还附了好多著名的“天安门诗抄”，什么“于无声处响惊雷”、“扬眉剑出鞘”等等，我就是在那时第一次看到的。

然而，我瞪着双眼看着这些报纸，心中所感到的伤害和恐惧却无以言表。如果这一次报纸上说的是真的，那么上一次说的岂不全是假的？报纸居然会骗人？！“国家大事”居然说变就变？！

我不敢问母亲，不敢问老师，甚至不敢跟我无话不说的同桌讨论。我十岁的心打着寒颤，已经知道了这种事情是不可以随便乱问的──世界很险恶，可不是什么童话故事。

后来长大了，跟许多中国人一样，渐渐学会了怎么看报纸：反着看、侧着看、从字里行间看、往字的后面看、往话里面藏着的话看……等等，总之是不能只看字面，否则你就是一个童叟无欺的大傻蛋。学会了这一套“本事”……之后呢，只要能灵活运用，“去粗存精，去伪存真”，不管它是假话套真话，真话套假话，还是通篇假话，抑或是通篇真话（毛主席保证！有时候也有！），都能看个八九不离十。咋办呢？咱老百姓在中国讨生活，不练出点本事来，难道还象十岁的小孩子一样动不动就为了谎言受伤到打寒颤？

本来第一次大规模实践这种本事应该是在“六四”屠城之后，但那个时候亲历其事，悲愤过度，在满天不知是焚烧坦克还是尸体的滚滚浓烟之中仓皇逃离北京之后，有很长一段时间都戒看电视、戒读报纸，倒失去了一次提高“业务水平”的绝佳良机。

再下一次的谎言大观大概就数得上对法轮功的宣传了。这一次我留上了心。第一个引起我注意的消息是中共中央发布的命令，“共产党员不准修炼法轮大法”。我用多年的经验一分析，便知除非已经有了太多的共产党员在炼法轮功，否则绝不会来这么一条通令。

下一篇特别著名的是《人民日报》社论“法轮功就是X教”。一看到这标题我就想笑，想起了小时候很起劲地唱过的革命歌曲：“无产阶级文化大革命，嗨！就是好！就是好呀就是好，就是好！……”但凡什么东西要加一个“就是”来拚命强调的时候，说这话的人就已经心虚得很了。

再后来报上说有200万人炼法轮功。200万！确实多得吓人，怪不得下那么大的宣传力气，电视报纸都给占满了。

忽一日报上又说，武汉破获三个法轮功书籍销售点，“非法”销售收入达1亿多。1亿多！什么概念？按一本书十几元计算，一个城市的三个点就售出书籍一千多万册，怎么是全国才只200万人炼法轮功？

再后来报上又说了，200万炼法轮功的已经“转化”了98%，那么也就是只有4万还在炼了。过了没多久报上又说中国人权代表团整了160多万人的签名到联合国去，表示中国人民对镇压法轮功的支持。这时我便知道一定是外国人民很不支持镇压了，否则对付区区4万人，焉用得着160万人去签字？

我正自得意自己的看报水平越来越高，岂知就忘了中国的一句老话，“常在河边走，焉得不湿脚”，终于在自鸣得意的时候，当了一回名符其实的“傻冒”。而终其原因，还是因为“心太软”。

这件事就是著名的“法轮功学员”“天安门自焚”事件。电视里冒着滚滚浓烟的人体焚烧的镜头一出来，我就一阵恶心，再一看烧得满脸是泡的小姑娘一声一声凄惨地叫着“妈妈”，我立刻就闭上了双眼，从此后只要一演“自焚”就坚决不看，心里不免却想：林子大了，什么鸟都有，兴许炼法轮功的里面，真有几个“走火入魔”的也说不一定。

几个月以后，朋友给我一张光碟，说是“天安门自焚”真相。我心想，“自焚”就“自焚”了呗，人都死了，还有什么“真相”？朋友问我，我问你，天安门广场那么大，从来没有人背着灭火器巡逻，怎么可能在火点起来之后一分钟内几十个灭火器、灭火毯、摄影师一起到齐？自焚的拍摄画面远、中、近景俱全，多部摄影机多角度同时拍摄，不是事先安排，岂能如此完备？

招啊！是这个理儿啊！等到我把光碟一看，慢放镜头中，刘春玲后脑勺挨的那一闷棍明明白白、清清楚楚地展现在我眼前──她分明是被那一闷棍打死的！而这个画面是从中央台的新闻节目中录下来的！……

我的眼又一次瞪得象十岁那年一样的大。不过这一次我人长大了，决不再在心里打寒颤，只是咬紧牙关，下定决心，排除万难，在艰难困苦之中，时时提高警惕，决不让这样的充当傻冒事件再次出现！

机会又来了，“非典肺炎”“谣言”满天飞。怎样从报上得到咱想知道的信息呢？随手举例说明：

新华社4月17日消息：“教育部：防非典　高校可改变教学和学习方式”。什么叫“改变教学和学习方式”啊？乖乖不得了，这不是明着说学校都已经因为非典关门了、而且一段时间内还得关门下去吗？

新华网4月18日消息：“北京每日可向市民提供10万瓶防‘非典’瓶装中药”。十万瓶！得有多少人得病政府才会下这么大狠心啊？

新华网4月18日「证券」栏消息：“牛市不可逆转　‘非典板块’有望走强”。乖乖！连“板块”都出来了，还要“走强”！这瘟疫啥时候才过去啊？

……

所以呀所以，──白痴才会相信卫生部长张文康的“中国是安全的”！在危难之中，广大人民群众只有迅速提高看报水平，才能对瘟疫形势作出正确的判断从而保命；当然最好同时在瘟疫发作期间，多睡觉少出门，多喝水少吃荤，多做好事少伤人。

现在报上又登了，卫生部长张文康和北京市长被免职了。呜呼！我们还能相信什么？


从SARS病的来源谈起

【新生】萨斯病，大陆称为非典型性肺炎，其实这非典名字就是个谎言。它根本就不是什么由细菌或其它微生物引起的肺炎，而是人类从未见过的冠状病毒引起的瘟疫，至今仍无解药可救，感染者是死是活，全凭个人抵抗力了。当初大陆医学界称之为非典，不是技术落后误症，而是因为适值十六大召开，怎能让传染病破坏了「三个代表」的稳定？于是谎称为非典。这个小谎可苦了我地球村的老百姓，目前已有23个国家3200名感染者，在我神州大地上（包括香港），更有186人命丧黄泉，其中医务人员占多数。现在死亡之手更在快速张开。记得古罗马时代的瘟疫，全国半数以上的人口感染，三分之一的人死亡。试想我们身边三个人中就有一个可能死去，那是怎样一幅悲惨画面？我简直都不敢想下去。谁知今日的萨斯会怎样发展下去呢？！

目前人们对萨斯传染病的来源有几种猜测有待于进一步认定。大多数科学家认为，萨斯病发源于中国的广东省，是由于食用野生动物而导致的传染，比如吃什么穿山甲什么猴子呀等等。因为人类身体本身不会产生这种怪异的病毒。

听说广东人什么都吃，饭店里什么活猴子脑髓，鲜蛇胆之类的东西比比皆是。一次办公室同事回来讲他的广州见闻，旁边人还听得津津有味。他专门去吃了顿猴脑，理论是吃什么补什么。只见他进得餐厅门，服务员就把他引到后面，让他自己从活猴子中选一个，当著他的面一棍子打死猴子，挖开头盖骨就让他趁热把猴脑咽下去。那鲜活的生命就这样热气腾腾的进了我们这位仁兄的腹中。据说他在选猴子时，猴子们惊恐万分，有个小猴子还掉了眼泪。当我闭上眼睛去想象这一幕时，我看见了恶魔。这样的人还是人吗？能这样享受动物的人，发展下去，他不就会食用更鲜美的人肉吗？当年的纳粹集中营和南京大屠杀，不就是这一幕的继承和发展吗？前不久看BBC电视，说什么中国的几个行为艺术家，他们……（我都无法开口去重复他们的恶迹，说出来不但污了我的笔也脏了你的耳朵。）

但不说还不行，因为它是完全真实的事，而且还不乏普遍性。我想既然有这样邪恶的人，那产生出某种怪异的病毒也就不是什么奇怪的事了，因为有这样的土壤嘛。BBC报道说，这几个中国行为艺术家，其中一个男的要变性，他把自己割下来的那个东西泡在透明酒瓶里，邀请很多人来喝他这个酒，还把一个死婴煮在锅里，让大家喝婴儿汤。

我想在其他国家这样的事只有疯子才干得出，但在我们中国，从唯物主义的观点看，从营养学的角度看，这有什么不好呢？反正都是吃，吃什么还不行？记得一个妓女给一个女教授上了一课：中央不是说凭劳动致富吗？人有什么就发挥自己的长处干什么呗，工人靠出卖体力换回工资，唱歌的凭借他的嗓子发财，你教书的靠你的知识挣钱，我凭借我的身体，有什么不对的？谁让你长得那么丑没人要，当然你就只能去苦读书了哟！

现在的全中国不就是这样笑贫不笑娼吗？人没有了道德，没有了廉耻，还是人吗？不就是动物嘛，进化论者不就以高级动物自称吗？弄个动物的病毒在身上，不正是般配吗？从这个角度说，共产党的唯物主义教育才是这瘟疫的真正源头，才是这万恶之首。人心坏了自然什么也跟著坏了。

如果说这次瘟疫开始是个天灾，后来就变成人祸了。从一开始当权者就在草菅人命，把他们表面的歌舞升平看得比全中国人的命更重要，一直在欺骗百姓隐瞒实情，如果一开始就采取隔离措施，也许根本就没有今日的苦难了。当然这是假设，让一个撒谎成性的人说真话，就好比让狗改掉吃屎的毛病，那是不可能的。

无论萨斯病来源于什么，我想至少是上天的警告吧！要消除后患，必须正本清源，从根上祛除这次瘟疫蔓延的官僚体制，把那些只管自己当官，不顾百姓死活的独裁者赶下台，把那些没有人心道德的坏人淘汰掉，只有这样，这个世界才能太平。

让我们一起祈求上苍的保佑吧！请保佑我中华儿女平安渡过场瘟疫吧！


萨斯和非典有什么区别？

美国之音4月23日东方报道 -

**萨斯和非典有什么区别？**

最近在中国出现的一种传染性很强的严重急性呼吸系统综合症，也就是萨斯病，已经发展到民众谈虎色变的程度，说是一场瘟疫恐怕也不为过。但是，中国政府的官方媒体到现在一直把这种急性呼吸道传染病称为“非典型肺炎”，并且简称“非典”，拒绝使用世界的其它地方根据世界卫生组织的正式命名，也就是“萨斯”。一种疾病，两种称呼，其中有什么蹊跷吗？

*Carlo Urbani大夫命名萨斯*

萨斯病，是世界卫生组织为最近出现在亚洲并且传到世界很多地方的一种呼吸道传染病的正式命名。“萨斯”是英文缩写SARS的译音。作为缩写的“SARS”取自Severe Acute Respiratory Syndrome每个字的第一个字母。全称译出为“严重急性呼吸系统综合症”。关于萨斯病研究的最新成果是，科学家们发现这种病毒病毒正在快速突变中。据《华盛顿邮报》援引中国知名的基因学家杨焕明的话说，从广州及北京两地病患取得SARS病毒样本显示，两者有很大的不同，病毒正在快速突变中。这些突变可能导致病毒向两极分化，其毒性可能会减弱，不过也有可能更具毒性。不过这需要更多研究才能断定。 SARS是今年二月底或三月初由联合国下属的世界卫生组织的意大利籍传染病专家Carlo Urbani卡洛-厄巴尼大夫命名的。正是因为Carlo Urbani大夫在研究这种病毒的时候不幸病逝，才使得国际社会猛然对SARS的危害性有了极高的警惕性，因此联合国世界卫生组织将这种病正式命名为萨斯，而且从那之后，国际社会就很少有人用“ATP，Atypical pneumonia”，也就是“非典型肺炎”来描述这种病了。

*非典概念比较宽松*

然而，只有在中国，从国家控制的新闻媒体，到平民百姓，都把这种病称为非典型肺炎，也就是“非典”。萨斯和“非典”到底有什么区别呢？就此我们采访了一位中国山西省一所医院的内科主治医师。从刘医生介绍的情况看，非典型肺炎的概念比较宽松，而且过去已经出现过，而“萨斯”则是一种极为危险的传染病，已经被国际社会看成是人类在21世纪面临的最大挑战之一。所以，现在国际社会用萨斯，而不用“ATP”来形容这种疾病是有一定道理的。 因为非典型肺炎并不是一种新出现的病，通常是可以治疗的，而且很少有生命危险。中国官方坚持使用“非典”，不但与目前国际通行做法不相吻合，而且与一贯主张和国际接轨的对外开放精神不相吻合。特别是当世界卫生组织已经把这种病定名为萨斯，中国官方仍然沿用广东地方医生在刚开始流行的时候因为对这种怪病不够了解，而定名为“非典”，这就不免引起海外观察家的好奇与关注了。

*中国为何坚持用“非典”？*

一些观察家分析说，中国为什么要用坚持使用“非典型性肺炎”这个旧名称来指新疾病？这和中国政府初期隐瞒疾病严重程度的初衷是一脉相承的。由于使用这个旧病名，自去年就开始蔓延的广东疫情没有引起香港，中国其它地区和全世界的注意。

中国官方把这种病命名为“非典型性肺炎”，民众和国际医学界当然不会过于担心，因为这是早就存在的一种疾病，而且对“非典”早已经有一套完整的诊断和治疗方案，所以，使用“非典”这个旧名称的直接后果使中国老百姓放松了警惕性，并且使得全世界对萨斯病没有采取严格的预防措施，导致这种病迅速蔓延到世界很多地区，带来巨大的生命和经济损失。

*“萨斯”“非典”混淆动机*

萨斯病是去年11月从广东开始流行的，一开始就具有强烈的传染性。今年初，美国之音曾经报道国广东市面发生的疯狂抢购醋和板蓝根脱销的新闻，可以看出当地民众对这种病已经恐惧到何等的程度。当时由于医生对这种怪病不够了解，用一种内涵和外延比较宽泛的“非典型肺炎”来命名这种病症，尚且情有可原，但是今天当世界卫生组织已经正式对这种疾病命名之后，中国官方仍然坚持自己原来的命名，就有些令人难以理解了。坚持使用旧的名称，容易导致民众把新发现的，人类历史上从来没有出现过的“萨斯”和原有的，容易治愈的，传染性不强的“非典”相混淆。分析其动机，无非是为了打消外国人对中国疫情的疑虑，减少民众的恐慌。

广东官员和北京的报纸，不久前还反复强调“非典”并不可怕，已经得到控制，他们还从医疗文献中挖出美国每年就有多少多少万非典型肺炎的案例，试图让民众放心。据中国官方媒体报道说，广东省卫生厅厅长黄庆道说，美国每年得非典型肺炎的人有560万，住院治疗的有170万，死亡率为5％，住院的死亡率占13％。言下之意，美国才是“非典”的发源地。观察家指出，这些话显然有误导民众之嫌。人们不禁要问， 此“非典”是彼“非典”吗，美国的“非典”和中国的“非典”是同一种病吗？

*萨斯病不是一般非典*

中国官方媒体向来有报喜不报忧的传统。这次对萨斯的报道，刚开始的时候，也是这样。媒体是党和政府的喉舌，为了保持中国社会的稳定，打消外国投资者的顾虑，促进国内旅游业的发展，媒体已经习惯把大事化小，小事化了，只报道光明面，例如治愈了多少病人，疾病已经得到控制等等。虽然中国政府控制的媒体过去一直能够主导舆论，控制信息的流通，但是这次在萨斯病的问题上，却出现了一个例外。

萨斯病不仅在中国肆虐，而且冲出亚洲，走向世界。不但有中国人患病，而且有外国人在北京死亡。这些消息都瞒不住。中国老百姓现在有了更多的接受信息的手段，他们通过短波收音机收听外国电台的广播，通过因特网，通过手机短信息，获知了并且传播了很多中国政府禁梏的信息。他们下一次听到世界其它地区的专家和学者，谈到萨斯病的时候，他们已经知道，这种病不是一般的“非典”，而是一种急性的，非常严重的，传染性很强的传染病。

*SARS无药可治*

从专业医生的介绍可以看出，常见“非典”有药可治，而目前流行的SARS无药可治。海外观察家指出，广东省卫生厅领导人利用“非典型肺炎”的宽泛概念，混淆在中国爆发的瘟疫和美国出现的常见病的区别，误导舆论，掩盖疫情。中国政府最近采取断然措施，撤了几个主管领导人的职务，在公布疫情方面，开始走向透明化，受到国际舆论的好评。而关于“非典”和萨斯名称之争的问题，也许应该和国际社会接轨，有个定论了。据记者刚刚获悉的消息，中国新上任的卫生部党组书记高强，在记者会上，已经开始使用萨斯来说“非典”了。


健康

生命的护身符——萨斯病的启示

文/郑心心（美国）

[返回主页]

【明慧网4月26日讯】萨斯病从去年11月开始，逐渐抓住了越来越多人的注意力，目前已经成了全世界每天关注的新闻焦点。这场瘟疫到底将如何发展如何了结尚难以预测。人们在积极寻找抵御瘟疫的良策的同时，一些人回到了人生问题的基本思考：人生到底是怎么回事？人到底应该怎样活才不枉来人世一场？这场从天而降的瘟疫，将把我们带向何方？

在过去五个月左右的时间里，也许很多人还没有足够的资讯使自己看清江泽民在制造和扩散这场萨斯灾难中所起的罪魁祸首作用，但人们大都看清了自私贪权的江泽民大权在握时，中国政府是如何对待人民生命安全的，也都看清了一个政府在重大问题上能够撒谎到什么地步。除此之外，我们还能得到什么积极的启示呢？

出于深切的挂念，近来和大陆的亲朋、网友通信频繁，在互通疫情信息、与表面上看起来很家常的鼓励与叮嘱后，昨日收到一位素昧平生的大陆网友的来信，读后减缓了心中的沉重，因为看到了新的希望。以下几段是这封信的摘抄，愿意拿出来与更多的网友分享，这位网友说：

萨斯提醒我们生命的无常和脆弱，它给了我们这样的基本健康的年轻人一个机会，一个以往不多的机会，把自己推到生命的边缘来考察自己的一切。以往，我们总觉得“离去”距离自己很遥远，至少在七十岁以前的每一天都是属于我们自己的，我们还有“那么长的一辈子”要走。其实，即使没有萨斯，我们中又有谁可以保证自己一定会有明天？

在这个大背景下，我们会发现我们许多的假设都是不成立的，我们为了一些琐碎的东西去伤害或者追逐，我们不停的推迟幸福为未来去积攒什么，我们把对别人的爱隐藏起来不去表达，因为“未来还有的是机会”，我们拒绝原谅同我们不一样的人和事，因为“这是个原则问题”，我们对自己的熟人是一种态度，对陌生人是另一种态度，因为“他同我有什么关系”……

萨斯告诫我们人的渺小，在科技如此发达的今天，号称能“征服自然”的人类却面对一个疾病束手无策，……萨斯教会我们感谢，感谢在危机中看到的友爱与平和，……我们真的应该去做点什么，去[为别人]贡献一些什么。

这位网友还在信中提议大家都从今天开始为生活做一些改变，其中包括“更多的宽容和理解，不要苛求别人”、“首先去理解别人，再让别人理解自己”、“更多的善意，悄悄做一件帮助他人的事”、“给父母多打几个电话，让他们知道他们对你很重要”，以及“少一些抱怨，成为解决方案的一部分”等等。这封信让我有种久违的感觉，因为在这碌碌闹市和这场夺命危难中，这封信的字里行间流露着人性之尊严，人生的思考中闪烁着真诚、善良、包容的光华。

这几天我还听到两个小故事，一个故事说，有位农村大嫂长期有病，好几年了什么硬东西也不能吃，就喝点小米稀粥，烧火做饭喂猪都是丈夫和侄媳妇干的，有人跟她唠磕时教她记住“真善忍”、“法轮大法好”，说闲着没事就背。不到一个月大嫂跟人说：我能吃干饭了。咋治的？没咋的，我黑夜没觉就背，做梦时还背呢，大法真神呀。还有一个故事，说有位姑娘在和同事一起触电倒地的危急关头，猛然想起有人告诉过她，说危难时刻可以虔诚诵念“法轮大法好”，于是她马上在心里平静地动了一念：“法轮大法好”。奇迹发生了，几位同事都受伤了，只有她有惊无险，老板问清缘由后大为惊讶。

和一位身在大陆的老朋友通电话时，向她转述了这两个小故事。朋友听了说，我虽然没学法轮功，可这么一回想，觉得我这一生其实就是在努力按照这真善忍这三个字做人的，只是你没讲这两个故事以前我自己没这么明确地认识到这一点，……你说我能度过这场危难吗？我答：能啊，我相信你。这话不是为了安慰她，我真是这么想的。长年以来，务实的生活让人很少有机会不谈生意不谈家务只谈人生和理念了，现在如同时光倒转，灾难的压力，让真诚、无私、善良、宽容、耐心、平和，这些古老道德教育中的好东西，又在我们心中重新占据了重要的位置。感谢命运的警示，朋友将有一个活得更明白、充实的美好人生。

我相信人的精神力量是巨大的，真善忍这三个字包含的正气更是不可估量的。古人认为瘟疫是邪气太盛所致，又说邪不压正，故此，在当前全球、特别是大陆疫情仍在凶猛发展的情况下，我宁愿把乘着真善忍之翼的精神的飞跃，看成口罩、洗手、中西药保养之外更能承得住我对生命善良希望的根本良方。

愿我在大陆的所有亲戚朋友，以及他们所有的亲戚朋友，都能从分享这篇文章中得到生命的护身符！


从

从“非典型肺炎”探微“典型谎言”

─ “得心应手”的数字游戏

文/司马泰

[返回主页]

【明慧网】在2003年4月3日下午，国务院新闻办举行记者招待会，由当时的卫生部长张文康介绍中国的“非典”疫情。当他把招待会开成“北京是一个安全的地方，疫情得到有效控制”的庆功会时，当北京至少数以百计的严峻疫情被轻描淡写成“12例，死亡3例”时，张文康在这场数字游戏一旦破局而被当成替罪羊的命运就被定下了。
随着更多的大陆医生向外界透露实情，世界卫生组织（WHO）怀疑中国政府提供的有关数字的准确性，并要求进入更多的医院，特别是军队医院调查。

黑幕从这里被撕开。

4月20日，国务院新闻办再次举行记者招待会。北京市维持多天的“37例，死亡4例”，一跃而成“339例，死亡18例”。

一场数字游戏引发了中共政治大地震。原卫生部长张文康和上任不到3个月的北京市长孟学农被免去了职务。

不管中国政府现在如何解释这些数字变化的原因，如果没有世界卫生组织（WHO）施加强大压力，罕见地发布全球警报，让人们不要去中国大陆和香港等疫区旅行；如果不是许多政府和组织相继取消或延后到中国的活动；如果不是靠外资输血支撑的中国经济面临外资转移的绝望，中国政府也许会一直在掩盖“非典”的数字游戏中玩下去。就是现在，人们也照样怀疑北京公布的数字到底有多大的可信度。讲给小朋友的“狼来了”的故事，没想到应验到80岁出头的中共身上。

中国人喜欢数字。五十年代的高产卫星和大炼钢铁，刻意往大说，比的就是一个数字；89年天安门民主运动死亡多少，故意往下说，甚至大胆到广场死亡是0，压的也是一个数字；中国的经济增长率，不管国际风云如何变幻，总是百分之7到8，稳定的就是一个数字；99年7月20日，江泽民发动了对法轮功的镇压，借口就是炼功导致“1400例”死亡，用来吓人的还是一个数字。

数字在中共的手里可谓得心应手。想大就大，想小就小，想不变就不变，想有就有，想无就无。一切围绕政治的需要。

但是，由于中共在数字上玩假的通常是政治人物，科学常识不足，编出的数字游戏常常是经不起推敲的。

粮食亩产万斤，对于专家和种地的农民，简直是笑话；六四屠杀，国外卫星高照，又能骗得了谁呢？4月20日以前，香港采取了严密的措施，其“非典”病例和死亡人数反而高于没有什么防范、一度还鼓励大家旅行的内地，这有多少可能呢？更有意思的是，栽给法轮功的“1400例”，是发动全国上下当做政治任务挖掘出来的，真实性可想而知。但在镇压的决策者来看，这已经是一个足够大的数字来给法轮功定罪了，许多老百姓也确实相信了。不幸的是，决策者忘了人本来就是会死的。统计学家从人的自然死亡率来推算，发现这简直是在给法轮功作祛病健身的功效宣传。按官方公布的有200万法轮功练习者来算（姑且不说有几千万），法轮功从92年传出到99年的7年间，法轮功的死亡率只有 1400/200/7 = 万分之一，远远低于万分之65的中国人的正常死亡率。何况法轮功练习者大都是体弱多病的老人，这是一个自然死亡率要大大高出中国人平均水平的群体。这是当初数字造假的人万万没有想到的。

过去，中共的数字游戏都是在家里关着门玩，爱怎么弄，就怎么弄。这次“非典”冲击的国际化，使得人们有机会目睹它在数字造假上的狼狈不堪，也使得人们有机会领悟到中共在其他事情上是如何用相同手法愚弄大家的。


新建网页 4

“萨斯”知识小问答

问：什么是“萨斯”?

答：“萨斯”病源是冠状病毒，香港大学医学院证明“萨斯”病毒有五至六个变种。报告显示，引起“萨斯”的冠状病毒不是单一种类，而是一个家族，至今发现成员最少有六个。

问：“萨斯”的主要临床表现如何？与一般感冒有何区别？

答：其主要临床表现有发热、头痛和全身酸痛、乏力，干咳、少痰，部分病人有气促等呼吸 困难症状，少数进展为呼吸窘迫综合征，早期白细胞数正常或降低，肺部影像学显示肺炎改变。一般感冒病征包括发烧，咳嗽，头痛，可在数日后转好，并且一般没有肺炎迹象。

问：“萨斯”潜伏期多久?

答：潜伏期约为二至十二天之间，通常在四到五天。

问：“萨斯”由什么途径传染?

答：该病的病因至今尚未完全明确，一定条件下传染性强，主要通过短距离飞沫传播、接触病人呼吸道分泌物及密切接触传播。人群普遍易感，医护人员是本病的高危人群。

问：此种“萨斯”有没有治疗方法?

答：目前没有特效药物和治疗方法，主要通过加强病人免疫力和抵抗能力与病毒抗争。


生死安危　善恶一念

【明慧网4月28日讯】人们很难想象，当死神不期而至时，自己的心念会是怎样，但是就是这一念之间，很可能决定了一个生命的完全不同的去向。

佛教经典中有这样一个故事：过去有一个无恶不作的坏人叫作乾达多，有一天他路过一个地方，定睛一看，脚下一团黑黑的东西，一脚踏下去，差点踏死一只蜘蛛，他忽然生起了一念慈悲：“蜘蛛虽然是小小的生命，但是我又何必把它踩死呢？”于是提起了脚步，向前跨出了一步，终于救了蜘蛛一命。

由于他穷凶极恶，做尽坏事，因此死后就堕入无间地狱。正在受苦的时候，突然从空中飘下一条银光闪闪细如钢针的蜘蛛丝，他彷佛身陷大海见到船只一样，赶忙攀着蜘蛛丝，奋力地往上爬，想要脱离无间炼狱的痛苦。当他低头一看，许多的地狱众生也跟在他后面攀爬上来。他转念一想：这么细小的蜘蛛丝怎么负荷得了众人的重量，万一蜘蛛丝折断了，我不就万劫不复，永无解脱之期了吗？于是伸脚把尾随而来的同伴，一个一个踢了下去。当乾达多用力踩踢同伴的时候，突然蜘蛛丝从空断裂，乾达多和所有的地狱众生，一起掉入黑暗无底的地狱之中，再度接受地狱无尽之苦。

一念善，让乾达多有缘得以脱离地狱苦海；但是，之后的一念恶又使他重尝地狱之苦。看来，生死安危其实仅系善恶一念间。

有人说，法轮功的事情与我没有关系。也许，谁被迫害了，谁被打死了，事情没有发生在您身上，您可能会觉得与您无关。但是，当听说法轮功的时候，当听说有人受到残酷虐待的时候，您心里会有一念，这一念是您的，所以，这一念与您是有关系的。是支持善良、还是漠不关心，还是无缘无故地厌恶和仇恨，这善恶一念间，对一个生命的未来却意味着截然不同的后果，请看下面一组真实的故事：

（一）一个在服装店打工的姑娘认识一位法轮功修炼者，这位修炼者告诉她一定记住“法轮大法好”。有一次，店里发生漏电事故，三个打工的被电击倒，就在那危急的一瞬间，姑娘想起这句话，心里默念“法轮大法好”，结果安然无恙。老板觉得奇怪，就问她是怎么回事，姑娘把心里想的原原本本告诉老板。老板一听，说：“大法真是神奇呀！我也要学。到哪儿能找到书？”

（二）辛集某农村一村民开着拖拉机去地里干活，看见路边挂着“法轮大法好”的条幅，心生恶念：“条幅给我擦拖拉机正好。”便摘下条幅，这时再开拖拉机，发现拖拉机开始漏油，漏了一路。这时，村民开始醒悟，急忙拿起条幅，连声祷告：大法好，佛祖好。这时拖拉机也不漏油了。可是他不敢把条幅挂回去，便扔在地里无人看见的地方，回家后，发现拖拉机前轴断裂，该村民自知遭报，便找到该村的大法学员，讲述了此事，并表示再不敢做有害大法之事。

（三）2000年10月，国内某单位新进的高压锅炉试用时，经理亲自和锅炉长的厂长、技术员一同操作试用。当水开到100度时，水不返回炉，110度也不返，120度还不返。这时，突然二寸粗的排水管热气冲天，经理正在排水管下面，一时跑不出来。他大叫：“我这下算交代了！”一位法轮功学员说：“经理，我是修法轮大法的，如果你相信大法，相信我讲的话，你心想没事，烫不伤的。”经理脱口而出“我信”。瞬间，开水冒着热气，从他的头上、脸上、脖子上、身上往下流，当他冲出锅炉房时，全身湿透，但他却安然无恙。当时在场的有锅炉厂的厂长、技术员和单位十多名职工，大家都惊得目瞪口呆。

经理激动的拉着这位大法弟子的手说：“大姐，你话一出口，我感到有股力量让我不可否认，让我相信。当我一想到‘信’时，从头到脚一股凉气往下流，感觉很舒服。这回我完全相信法轮功了。法轮功真的神了，真的有威力！”他高兴地跑到外边，把单位的很多职工都叫来，告诉大家他被烫的经过，叫大法弟子给大家上课讲法轮功。

真诚的希望世人记住：“法轮大法好！”“真善忍好！”这一念将会带给生命带来美好的未来。


参考资料

参考资料：生活在被隐瞒的恐惧中

如今，“非典肺炎”已经成为与伊拉克战争并驾齐驱的世界性新闻。被感染的国家、人口、死亡数字一日一变，世界处在极度的恐惧中。

4月13日的《纽约时报》写道：“严重急性呼吸道症候群（SARS）自发现以来至今仍是一个谜。它有可能像1918年西班牙流行性感冒那样造成致命的后果，也可能像退伍军人症那样成为隐秘的杀手，或者仅仅在2003年造成恐慌，然后在历史中隐去。但是有一点医学界非常确定：如果中国政府不将此事当成肮脏的秘密隐瞒了四个月之久，SARS也许不会那麽令人恐慌，甚至也不会演变成致命的威胁。”

全世界都在指责中国政府当局的新闻封锁。对于我们中国人，这种对新闻尤其是灾难性新闻的严密控制，早已成为生活的常态。许许多多的问题，正是在这种封锁之中最后发展成难以解决的巨大灾难。

比如淮河特大水污染。这是一种史所未见的毁灭性污染。数亿立方米的高浓度污水形成上百公里长的“污染带”，顺流而下。所到之处，停水停电、工厂停工、商店关门、社会生活顿时陷于瘫痪，军队紧急出动运水救灾。这种可怕的特大水污染首次发生是在1978年。当时的蚌埠市委书记黄某极为沉痛内，含泪指示秘书“要把真实的情况告诉给人民！”但是，一个小小的市委书记如何顶得过新闻控制的国策？在宣传机器的集体沉默中，淮河水污染迅速恶化：七十年代一共发生了3次，八十年代大约每两年发生1次，进入九十年代之后年年发生，而且每年都在2次以上，1994年发生4次。只是在这一年，中国的宣传机器才首次公开报导。而且，开头还遮遮掩掩，把污染说成是“旱情”。这个时候，距离首次特大水污染已有16年之久。淮河已经成为一条毒河、黑河、死亡之河。巨大灾难已经形成。即使以最严厉的手段加以抢救，其苦果也将够我们的后人消受漫长岁月。

再来看黄河三门峡水库。早在六十年代初，三门峡水库的失败已成定局。这对于政府当局并非秘密，但对民众却实行了长达30多年的封锁，包括“最高权力机构”的全国人大代表在内。人们只能从“体现了社会主义优越性”的伟大的三门峡水库逐渐消声匿迹中感觉到“出了什么问题”，真实情况却不得而知。1992年，长江三峡工程即将在全国人大上进行表决之际，宣传机器才打破封锁，透露出事实真相：早在30年前，三门峡工程就已经被泥沙淤废了！这条迟到了30年的“新闻”在会议上引起了极大的震动。有的代表目瞪口呆，面如土色。许多还有点责任感的人大代表拼命阅读一切能找到的材料，频频向有关专家和官员提出咨询，但为时已晚，将对中国生态环境造成重大灾难的三峡工程迅速获得通过。

对难以隐瞒的重大事件，当局的控制手段则是延迟报导。中共历史上最开明的总书记胡耀邦曾说：“新闻究竟早登还是迟登，这个时间性问题必须从政治上考虑。”换言之，为了某种政治利益，以延迟报导的手段来削减重大事件的影响力，并因此而剥夺社会大众及时反应的能力，恰恰体现了新闻的时效性原则。1987年5月发生的大兴安岭特大森林火灾是个好例子：卫星立即就发现了情况，中国国家气象总局的卫星云图上先是显现出三个红色的火点，很快又变成了5个。在彩色的卫星云图上，火灾的规模和演变一清二楚。时间是5月6日下午。然而，直到5月9日，《人民日报》才发出全国第一条消息，说大兴安岭发生森林火灾，有四个林业局的铁路、公路和有线通讯已经中断。实际上，著名的漠河县城早在7日黄昏烧成一片火海。各种车辆疯狂奔逃，公路上铺满了被压扁的自行车。大火趁风，其蔓延之速度高达每小时四、五十公里。几小时之后，又有两座城镇相继毁灭。直到5月12日，宣传机器才告诉全国百姓漠河县城已经毁于大火。也就是说，这条消息迟发了整整4天。最宝贵的时间白白耽搁了。全国“如梦初醒”，数万军民在毫无思想和物质准备的情况下，只能以血肉之躯奔赴已蔓延数百公里的冲天烈火。其艰苦卓绝，笔墨难以形容。最后的结局大家都知道了：大火燃烧27昼夜，70万公顷森林，三座城镇被摧毁，6万多人无家可归，193人丧生……

--- 几乎每一个长期生活在大陆的中国人，都可以找出许多有关新闻控制事例。以至于民间流传一句笑话，说：“除了日期是真的，报纸上的新闻全是假的。”

当然，似乎也没有哪一位英明领袖说过要实行新闻封锁，要制造假新闻。曾集党政军大权于一身的江泽民是这样说的，“我们所说的新闻的真实性同新闻工作的阶级性是一致的。”这等于是说，没有独立于政治利益的客观的真实。为了某种政治利益，隐瞒甚至编造事实恰恰体现了新闻的真实性原则。因此，为了“安定团结”，为了防止“唱衰”改革开放伟大事业，类似于“非典肺炎”、艾滋病、淮河污染、大兴安岭火灾、三门峡水库等重大新闻，如果能隐瞒住，就将永远隐瞒下去。

只是在新闻已经不再是新闻之后，我们才有知道的可能。但在当时，我们只知道我们被隐瞒，我们只知道那肯定是又一场灾难，但不知道那到底是什么。于是，我们只好生活在某种模糊的如噩梦般的恐惧中。


参考资料

参考资料：中央电视台到底是中国的还是伊拉克的？

[返回主页]

【慧园】（[注]本网站所转载的参考资料皆为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

常言道：“百闻不如一见”。在通信技术高度发达的今天，过去不可想象的事都成了现实。这次伊拉克战争，英美联军允许几百记者──包括中国记者──随军采访，使世界各国人民有可能得到最及时最可靠的消息。然而，高技术本身并不保证我们看到的都是真实的。许多人对中央电视台关于伊拉克战争的报道频频称道，赞扬他们一反常态地对战争进行即时追踪报道，观众看到的往往是外国新闻媒体的电视画面，加上中文的“同声翻译”。这难道还会有假吗？

一、中央电视台出品的新闻

让我们先来看看开战以来中央电视台的一些报道：

27日央视报道：英美联军的轰炸自开战以来，共造成4000平民伤亡。这是世界上除了穆斯林媒体外的独家报道。

28日，英国政府的首批人道救援物资，经过艰难的航行包括美军的扫雷，澳大利亚军人出色的海面以下的清理作业，胜利抵达伊拉克的南部港口城市乌姆卡斯尔。各大电视台都有泊在码头的货轮从全景到近景以及船内货物的镜头，可央视剪出的是一幅码头多于货轮且只有半个船舷的4秒钟画面。更恶劣的是在解说词中删掉了英国，只说人道救援物资抵达港口。

27日，约旦的第一批人道物资在运往巴格达的途中受阻的画面，经央视的剪接，镜头未改，解说词改为：伊拉克政府的救援物资运往各省。

28日，央视报道：伊拉克政府的救援物资在没有武力保护的状态下，不断送往各地（言外之意是很可能遭到联军的伏击）。然后主持人又问他们的佳宾，“联军捣毁巴士拉的粮库，断水断电，其用意是否是想将巴士拉困死，使伊拉克军队不战而降？”

27日以来，各大电视台相继播放了大量民众欢迎联军的镜头──伊拉克民众向联军士兵招手，伸大拇指，和联军士兵握手，请士兵喝茶等。央视压下了全部镜头，至今一次都没有播出。科威特的第一批救援物资在联军掩护下到达伊南部小镇，场面异常热烈，联军向民众分发食品，与民众交谈。这些镜头，央视当时没有播出，三天后播出时在前面接上的画面是两辆国际红十字会的汽车。解说词改为“国际红十字会的救援物资到达伊拉克”。

29日，来自于埃及，利比亚，叙利亚，黎巴嫩等穆斯林国家的穆斯林极端主义分子，经约旦进入伊拉克，参加他们所谓的圣战。央视的报道则是，20万在约旦生活的伊拉克青年中的7000人毅然回国参加保卫祖国的战斗。

那些身着自杀性攻击者服装的恐怖主义队伍，反复出现在央视的画面上，解说词是：大批青年准备以生命保卫祖国。不知听了哪位“专家”的建议，后来将自杀性攻击这个恐怖主义的专用语改成了同归于尽的攻击，以避与恐怖主义同流合污之嫌。

29日这天是周末，央视报道：战争开始十天以来，伊拉克军民共击落英美联军的飞机15架，64辆坦克，35辆装甲车，130枚巡航导弹。英美联军共造成6000平民伤亡。这又是世界上除了穆斯林媒体外的独家报道。在滚动的字幕栏中一上午至少出现过40次。

31日，央视报道：英美联军的B52轰炸机对伊拉克北部XX地，进行了地毯式轰炸，炸弹全部落入了一个小镇。但当记者采访一受伤的壮汉时，壮汉说：我们已经有一人死亡。

还有：“英国某报刊说，据政府一重要人士说。如果战争继续下去，英国将要把派往伊拉克的兵力减少到5000人。”

“西班牙政府说，如果战争继续下去，他决不会再往伊拉克派一兵一卒。"

此次对伊战争，不知道西班牙什么时候派过一兵一卒。

“以色列军队正在开往伊拉克”（31日报道）

“美国航母上的士兵，由于思乡心切，普遍厌战，情绪非常低落，有三人企图跳海，一人跳海成功，但回家的要求仍未被批准。”

节目告一段落时，主持人会说：这是中央电视台编译报道的。正是这个“编译报道”体现了该台的立场、观点和“水平”。他们的编辑班子，每天在全世界的报纸上，搜索出一条条反美言论，绝不放过任何一条对联军战事不利的只言片语。然后将这些“集锦”拿到数亿中国人面前，不厌其烦地播放。

象以上不顾事实地夸大美军困境，丑化美军形象的报道，每天有几十上百个。太多了免不了出差子。像“美军由于补给线过长，造成前方物资短缺，士兵已经开始和平民分享食物”，这位主持人说漏了嘴。他想夸大美军的困境，可是稍一分析，就会得出有利美军的结论：谁的食品分给谁？不谈美军的食品分给伊拉克平民说明什么，但如果伊拉克平民的食品分给美军可就说明他们欢迎美军了。

当看到美军士兵背的背包时，一位电视台请来的“专家”嘲笑说：这哪像打现代化战争，跟搬家似的。另一稍有见识的“专家”说，别小看那个背包，那里面还有雷达，能和卫星联系。要是飞行员的包，里面还有金条呢。本人不曾听说过这背包里的金条，从这些“专家”不会赞扬美国政府的逻辑来看，恐怕这是真的。飞行员跳伞后如若被抓，用这根金条可以买条活路。美国政府是多么爱护他们的士兵啊！中国的飞行员恐怕没有这个命，中国的金条还不够贪官污吏拿到国外买豪宅呢。

二、伪善的“和平天使”

除了新闻报道以外，中央电视台还聘请一些专家，包括军事专家和国际问题专家，对战局和政治经济形势进行评论。专家阵容颇为可观，不时有所更换。讨论的问题从国际反美浪潮的高涨到游击战的战略战术，以及萨达姆要如何如何才能以弱胜强，出奇制胜。其殷切而充满激情的振振之词颇具感染力。我们几位一起看电视的朋友不约而同地认为萨达姆的作战参谋部其实就在这儿！不知萨达姆本人是否看中央电视台的节目。如果他看得象我们一样频繁，可能会多打一些胜仗。有些中共军事“高参”欲在这场战争中为萨达姆政权建功立业的满腔热情溢于言表。

当美国士兵被俘虏、被野蛮屠杀的照片在某些电视台播放后，美方指责伊拉克违反日内瓦战俘公约。主持人与各位“参谋”对此有一次讨论。一位“参谋”说：我参加过关于日内瓦战俘公约的国际会议，我了解日内瓦战俘公约的内容，战俘公约对是否可以刊登战俘照片没有规定。不管有没有规定，请问这位“参谋”，当你在电视上看到战俘的肢体时（本人有幸未看到这些照片），你觉得好受吗？你也是名军人（如果我没猜错的话），那么当你在战场上抓到俘虏时，你也会这样对待他们吗？或者反过来，一旦你成为战俘时，你希望你的肢体照片也让你的老婆和孩子去仔细阅读吗？

29日，伊拉克发射了一枚“蚕式”导弹(有中国制造的电路板)，导弹落在了离科威特最有名的购物中心只有十几米的海滨。就这一问题，央视主持人向“中国参谋部”的几位“参谋”问到：伊拉克的这次攻击意味着什么？一“参谋”答到：导弹的精度不够，没有击中目标。但其意义是，第一，给敌人在心理上造成威胁，第二，说明伊拉克的导弹装备还在运转，没有被敌人打垮。接着另一“参谋”在对伊拉克导弹使用上存在的问题进行了批评，指出导弹的使用应该是，几发或几十发齐射……

我将中国的这些所谓的军事家形容为“萨达姆的中国参谋部”，实在是恰如其分。他们对未中目标感到遗憾，可导弹攻击的目标是什么呢？我想中国制造的电路板，其质量一定不会太次，精度误差也不会差得太远。那么，他们所说的目标不就是那座科威特最大的综合购物中心吗？在购物中心，每天都有成千上万的市民购物、看电影，电影院已在攻击中遭到了破坏。“参谋”还说，伊拉克人自造的导弹精度太低，真是一语道破天机，言外之意是，要是原装的中国造，就会百发百中。看到购物中心里的人群了吗？让我们感谢伊拉克那些低能的工程师吧！

如果说全世界99%的反战人士的内心是善良的，那么那些毫无人性的，视生命如草芥却将自己装扮成和平主义者的那个1%中，就有几位天天在央视的演播室里摇唇鼓舌。

三、中央电视台是中国的还是伊拉克的？

中央电视台的倾向性是十分明显的。但是，起劲地煽动反美情绪并不说明他们热爱伊拉克人民。28日，在巴格达市区一处人口密集的市场遭飞弹击中，造成十几人死亡。央视的主持人对此做报道时，不仅没有一丝一毫的痛心。相反，从他们的表情可以看得出，那是在极力掩饰着喜悦。从开始攻击到那次市场爆炸，整个巴格达仅有一位平民死亡。巴格达市民街照逛，球照看。设在约旦的难民营没有一个巴格达人，有的只是外籍劳工。对此央视是这么报道的：“随着英美联军对巴格达愈来愈多猛烈的轰炸，巴格达的基础设施如电厂水厂都遭到了破坏。但是巴格达市民并没有被吓倒，他们都选择了留下来，不肯离开家园。”谁见过如此无耻的煽惑？其实，道理再简单不过——市民头上没有炸弹。民众迟迟没有离去不是因为不怕炸弹，而是因为他们知道他们不是轰炸的对象。

萨达姆政权盼着自己的国民死于英美联军的轰炸，以便激起伊拉克人民对英美联军的仇恨及国际舆论对美国的谴责。央视主持人及那些中国“参谋”也在期待着大批伊拉克民众被炸，从而找到证据，以证明美国的野蛮、美国的口是心非、美国的霸权主义。

自开战以来，在央视关于伊拉克战争报道的画面上，出现了一位“大明星”──伊拉克新闻部长萨哈夫，这位央视编辑们心中的英雄，是在萨达姆生死不详时，被委以重任的。萨哈夫在国家电视台上竭尽编造，夸大民众的伤亡和伊拉克军民的战绩，欺骗世界舆论和本国人民。这并不奇怪，因为他是萨达姆的人。可央视居然每天不断反复播出他的那些没人理会的下等宣传，如“英美联军昨晚再次轰炸了巴格达的住宅区，造成数百名平民伤亡。在死伤的中，多数是老人，妇女和儿童。在巴格达南部，我们的军队和人民对英美联军的进攻进行了顽强的抵抗，战斗非常激烈。在战斗中共击毁联军的坦克三辆，成功地拦截了五枚巡航导弹。击落联军的直升机二架，飞行员当场被击毙。”每天不断重复着同样的谎言，不过变换几个数位而已。这些从来就没人信的临死前的谵语，经翻译，再把“我们”换成“伊拉克”就成了央视所谓的即时追踪报道的核心内容，主持人每天数十遍地重复着，萤幕下面的滚动字幕更是象电脑出现闭环那样一刻不停地、抽疯似地在为萨达姆招魂。人们不禁要问，这中央电视台到底是中国的电视台还是伊拉克的电视台？


从传统中医到修炼的升华

【明慧网】与西医的形体医学不同，中医是一个能量水平上的医学。中医的经络系统是能量流通的渠道，中医的一切物质都冠以"气"这样一个能量概念，如卫气、血气、营气、精气、脏腑之气、经络之气、水谷之气等等。中医的器官也不是一个解剖学上的概念，而是一个具有特殊功能的能量中心，它通过经络与身体从内到外，从上到下，与其系统之内和系统之外(其它器官系统)发生着千丝万缕的联系，成为中医学整体观念的物质基础。

中医是一个心身统一的医学。中医讲"心为君之官，心不明则十二官危"，"心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志"。"喜伤心，悲伤肺，怒伤肝，思伤脾，恐伤肾"。在中医养生学中，"清心寡欲"则是长寿的重要秘诀。

天人合一思想是中医学的基本思想之一

人体是一个小宇宙，天有五气，地有五行，人有五志和五脏，遥相对应。中医对穴位的命名，对体内各种能量变迁的描述都反映了这一特征。西方人称中医诊断听起来象天气预报，正是由此而生。

然而，人体不仅是物质存在，更是精神存在，人的秉性，脾气和思想等等。在人体健康范畴，人的精神平和则气血顺畅，所谓的"心平气和"便是此意。但是，在人体，气是一个有限而易损的能量，许多因素都能导致气的障碍，如：气虚，气滞，气逆，气陷，气脱等等，正所谓："气之所至，病之所存。"

所以，一切治疗和养身之道，均是围绕着补气，吸气，调气在做文章。但是，气毕竟是气，它最终是要衰竭的。然而，宇宙的能量却是永恒的。那么，既然人体是一个小宇宙，那么，人体能量为什么不能永恒呢？如果人体是一个小宇宙，人体具有精神的话，那么，我们周围的大宇宙，是不是不仅有五行，五气，还应有一个精神呢？答案应该是肯定的。如果一个小宇宙同化了大宇宙的精神，是否也就获得了大宇宙的能量呢？答案也应该是肯定的。所以，中医到了最高境界就是所谓的修身养性，淡化名利，清心寡欲，达到"贫贱不移，富贵不淫，宠辱不惊，威武不屈 "的至真至善和大忍的境界。这实际上就已经超越医学而进入一个新的范畴，即，修炼。一个真正的性命双修的修炼方法可以帮助修炼者达到这样一种境界。此时，人体这一小宇宙的能量──气，随着同化大宇宙的精神特性而转化成更纯净，更永恒的能量──功，健康长寿便得以实现。法轮功正是这样一种修炼方法。

西方现代医学已经意识到健康的多层性和多面性，明确地提出现代医学新模式：生物──心理──社会──心灵模式[25]。当一个人灵魂健康时，他的心理和社会行为必然健康，他的身体的健康便是一个必然的结果。其实，传统的完整的中医学和真正的修炼方法，不仅涵盖了这一模式，而且提供了整套可行的方法，应该受到珍惜、继承和发扬光大。