新华社人员因发布萨斯文件被撤职

4月29日萨斯疫情综合报道
─ 新华社人员因发布萨斯文件被撤职

[返回主页]

【明慧网4月29日讯】综合二十八日外电报导，中国严重急性呼吸道症候群（ＳＡＲＳ）疫情持续扩散，据中国卫生部表示，二十八日又有八人死亡，新增两百零三名新病例，北京市则有近八千人遭到隔离，其他各省也开始采取紧急措施，希望控制疫情。在二十八日新增死亡病例中，北京与河北省各有三人，内蒙与甘肃也各有一人，其中河北与甘肃是首度传出ＳＡＲＳ死亡病例，新增的二百多名感染病例则有近半数是在北京。

热闹首都变“鬼城”

目前全中国ＳＡＲＳ死亡总人数达一百三十九人，证实病例则为三千一百零六人。为了防止SARS蔓延，北京政府已经隔离了将近八千人，居民也尽量不出入公共场所，原本热闹的首都，顿时像座死城。

根据新华社报导，为控制一发不可收拾的疫情，北京市目前至少已有一百二十八间医疗院所遭到封锁隔离，七千六百七十二人遭到隔离，封锁地区包括了北京人民医院宿舍、中央财经大学西塔楼二十九号、北方交通大学三栋学生宿舍与北京科技研修学院的两栋宿舍及一处疫情工地。

英国《卫报》28日说，当局已下令关闭剧院、迪吧（舞厅）、网吧和其它一些娱乐设施，因为“不这样做就无法满足抗击萨斯的需要”。《每日电讯报》则称，北京的商务活动也几乎停止，可致命的萨斯病例在北京已升至1，000多人，满载着最后一批的游客、外交官眷属和商人的航班正飞离北京。报道还说，北京当局甚至宣布取消了婚姻登记，因为担心婚礼聚会会成为新的萨斯病毒传染源。

BBC28日说，在北京，虽然旅游高峰季节将至，但本应热热闹闹的北京国际机场却冷冷清清。一向繁忙的街道比往日空旷了许多，除非必要，人们也大多选择闭门不出。必须出门时也都带着口罩。BBC驻北京的记者傅东飞说，今天（28日），北京的街道和办公大楼都是空空荡荡，北京正在变成一座“鬼城”。

据香港星岛日报报导，尽管中国国务院发出通知，要求外地民工留在北京，以免疫情扩散；但民工逃亡潮没有退却，每天仍有数万人涌向车站企图逃离。

《国际先驱论坛报》表示，自1989年天安门事件以来，萨斯的爆发则对中国经济造成了最沉重的打击，造成零售业猛跌，中国出口需求下降，国内和国际旅游业几乎停顿。

新华社人员曾因发布萨斯文件被撤职

自由亚洲电台报道，新华社的一名高级编辑和国际部的一名负责人因发表政府高层有关防治萨斯病的消息而被撤职。据总部设在法国巴黎的《记者无国界》组织星期一披露，新华社一名姓杨的高级编辑日前将一份中共中央有关防治萨斯病的内部文件向外界发布。《记者无国界》认为，这名编辑这样做是为了控制萨斯病毒，并不构成违法。《记者无国界》指出，有关部门惩罚编辑人员的做法，反映出中国当局在萨斯爆发初期，试图隐瞒疫情的态度。

世卫组织正敦促北京提供更多萨斯信息

自由亚洲电台北京消息，世界卫生组织的官员星期一敦促北京向他们提供更多有关萨斯病的信息，因为该组织需要这些信息来判断这一疾病是如何在中国传播以及传播的速度有多快。世卫驻中国的代表指出，北京方面的信息不仅对世卫制定控制萨斯在中国传播的策略至关重要，也有助于防止萨斯病毒传播到其他国家。另外，世卫官员认为，中国的卫生保健系统对萨斯病的爆发没有准备。世卫官员指出，过去20年来，中国的公共卫生系统一直资金不足，中国的贫困边远省份更是在医疗设施上无法应对萨斯，而世卫几乎不了解这些边远地区到底发生了什么。

香港方面，港府星期一发布的疫情报告显示，又有五人死于非典，使得因非典死亡的总人数上升到138人，但新增病例只有14例。由于香港的新增病例开始下降，世界卫生组织对香港遏制疫情，报有希望。

台湾方面，由于台湾有关当局开始对从疫区来的旅客实施为期10天的强制隔离，各航空公司已经取消从香港和新加坡飞往台湾的班机。越南方面，世界卫生组织星期一宣布，越南成为全球第一个成功遏制萨斯病毒传播的国家。世卫同时解除了前往越南旅行的警告。越南自从四月八号以来没有发现新的萨斯病例。世卫还宣布，香港，新加坡和多伦多的萨斯疫情高峰已经过去。

新加坡方面，政府动员数百人对露天市场和食品摊位进行消毒。在为期一个星期的消毒过程中，新加坡将暂时关闭134个食品中心和80个市场。

韩国方面，政府决定对数千名从中国返国的留学生和商人严格观察，如发现疑似病例，立即隔离。目前韩国还没有确诊的萨斯病例。

加拿大方面，一个有关萨斯病的国际会议本星期将在多伦多举行。目前加拿大已有21人死于萨斯病。

中国萨斯病局势令人担忧

美国之音报道说，首先介绍在泰国曼谷召开的关于萨斯问题的东蒙和中国紧急首脑会议。参加这次会议的世界卫生组织官员赫曼宣布说，新加坡、香港、加拿大和越南萨斯流行高峰期已经过去。但是，萨斯在中国的流行情况，尽管中国政府采取了一系列措施控制被称为“非典”的这一高度传染的呼吸系统疾病的流行，但是中国的局势仍然令人担忧。赫曼在会上说，中国每天都有更多的萨斯病例增加，从传染和扩散的速度上看，中国远远没有过传染高峰期。而与此同时，香港、新加坡和多伦多每天公布的病例越来越少。特别是越南，近来几乎没有报告新的萨斯病例的发生。世界卫生组织正在考虑解除越南警戒。

温家宝出席萨斯问题峰会

中国国务院总理温家宝星期一也离开北京，出席在泰国首都曼谷举行的关于萨斯问题的东盟十国领导人和中国领导人的特别峰会。香港特别行政区行政长官董建华也陪同温家宝前往泰国。亚洲萨斯危机被称为是亚洲地区在1997到1998年金融风暴以后，亚洲遇到的最大的挑战。【法新社】在展望这次东盟和中国萨斯峰会的时候说，温家宝是今年三月就任中国总理以后，第一次出国访问。预计温家宝将称为媒体瞩目的中心。去年11月份广东省爆发萨斯后，中国没有及时警告国际社会，导致萨斯在国际上流行，引起国际社会广泛的批评。

[返回主页]


专题研讨会：SARS真实的故事

【大纪元4月30日讯】大纪元日报记者杨红报导/北京SARS扩散情况，举世瞩目，大量医务人员染病触目惊心。4月26日星期六，皇后区公共图书馆国际资讯中心针对SARS举办研讨会，邀请耶鲁大学医学院副研究员、医生徐建超博士，政论家胡平和自由亚洲电台记者石山分别从医学和社会学的角度讨论SARS问题。

图片说明：北京医务人员处理SARS病患

*从医学的角度谈SARS

图片说明：耶鲁大学医学院副研究员、医生徐建超博士

徐建超博士从SARS的起因，传播途径、诊断、治疗和预防等几方面对SARS进行了详实的介绍。他指出，SARS于去年11月由广东传出，医学界发现该病由冠状病毒引起，潜伏期2-7天，目前知道该病毒经由人与人紧密接触和呼吸道传染，医学界普遍认为尚未发现的传染途径仍然存在。

他根据香港医生在最近一期医界权威杂志<<新英格兰杂志>>上的介绍，第一例带病毒进香港的广东医生将疾病传染给九个接触过他的人，这些人又将病毒传到四个国家总共95人被传染，这位医生将病毒传染给他的妹夫，两人现都已死亡。SARS的传染性从此可见一斑。香港医生对十个病例症状进行比较分析发现，每个SARS病人都有发烧现象，其它症状还有咳嗽和肌肉酸痛等。从X光透视医生们发现病人肺叶从底部开始病变，组织切片表明肺细胞发炎充水，病人象溺水的人窒息而死。

图片说明：SARS病人死亡后的肺部损坏程度严重图为正常人
肺部和SARS死亡者肺部的比较。从X光透视医生们发现病人
肺叶从底部开始病变，组织切片表明肺细胞发炎充水，病人
象溺水的人窒息而死。

徐博士指出目前医学界尚未找出有效的治疗方法，他认为短时间内也很难找到有效的疫苗。因为冠状病毒基因突变迅速，对寻找疫苗非常不利。他建议最好的保护自己的方式就是避免与病人接触，目前最好的控制SARS蔓延的方式就是隔离。他希望人类能够尽快发现治疗SARS的良药。

* SARS扩散过程

石山介绍了他在采访过程中发现中国政府隐瞒疫情，他认为中国政府对SARS的传播有不可推卸的责任。

石山指出，据媒体报导，广东河源11月16日第一位SARS病人入院治疗，12月中7位医务人员染病，SARS的传染性被确认，并上报广东省。但是1月3日河源的地方报纸却报导河源没有传染病只是天气变化引起的感冒。1月中旬广州中山医学院附属医院很多医务人员被感染，人们通过电子邮件、移动电话等现代化工具得知有传染病在流行，社会上开始大量购买板兰根等自预药物。

2月中广东省卫生局证实SARS的存在，海外媒体开始追踪报导。但是广东媒体突然终止对SARS的报导，当时正是春节期间，大量在广州的民工回家过年，病毒被带到全国各地。广东省病毒研究所专家告诉媒体SARS没有被控制，但是被要求停止说话。

3月份，世界卫生组织要求调查北京的SARS疫情，北京不同意，世界卫生组织宣布广东是疫区，北京同意世卫调查，但是采用转移病人的方式继续掩盖。尽管现在，北京将SARS订为"法定传染病"，病例要求如实上报，但是上报的是政府而不是公众。而且此消息并没有对外广泛报导，只是在中共内部以文件传达。

石山认为，当SARS出现的时候，中国政府想的不是如何控制疾病的传播，而是考虑政治的稳定、经济的成长而不是人民的生命。

*怀疑政府在"死亡通知"内容上造假

在场参与研讨会的听众，给三位演讲者提了一些问题。其中一位听众说："我妹夫在去年12月份，在中国广东省河源附近地区因咳嗽、发烧入院，后来被专送到广州中山医学院隔离治疗，家人突然得到妹夫患"心血管破裂，脑溢血"的死亡通知，家属要求见死者，院方以"传染"为理由拒绝。"当他从徐医生的回答得知"脑溢血""不会传染"后，这位老先生痛苦地说："妹夫发病时，正是广东省SARS病发病的时候，政府为隐瞒传染病，更改死亡通知，欺瞒家属，我如何寻法律途经起诉？。"

图片说明：该名听众的妹夫去年12月在广东中山医学院附属
医院死亡，院方给家属的死亡通知单写因"脑溢血"死亡，但
医院当时以"传染"?由拒绝家属探望死者。该听众怀疑妹夫的
死亡是因为SARS,但被中国政府有意隐瞒。

石山表示："首位在香港扩散SARS病毒的患者，是广东中山大学附属医院中山医院的一位参与治疗SARS病人的医生，他来香港参加亲人的婚礼，并到旅游点观景，他发病的时候，被送入香港医院，他告诉院方自己需要高度隔离，是一种新传染病。"显然，中国方面，在去年11月份开始，通过广东省大量医务人员染病，就知道有一种高传染性病毒开始扩散，但中国政府当时对外宣称："病情已控制"，并将SARS取命为"非典"。徐医生说："'非典'在医学上是不传染的一种肺炎。"

*SARS病毒能非自然产生吗？

另一位提问者带着人民日报评论员地口气，指责地问徐医生：你断然否定SARS病毒是自然产生，你能这样说吗？他说，现在有媒体文章透露，SARS病来源俄美生化武器的病毒。徐医生说："我认为SARS病毒是自然产生，若能复制这样有突变能力的病毒，是了不得的事，但目前的科技水平还没能达到。我不能说绝对不可能，但可能性几乎没有。"

当日的研讨会，有数位中国驻纽约领事馆的人员专门来参加。

近日，在中文网站流传一篇文章，说SARS病毒来源于俄美生化病毒。尽管一些生化专业的科学家和专业医生都在笑谈这种说法，因大多人都不懂高科技，不少人误认为这种说法有科学根据。特别是大陆中国人染病者众，开始报怨美国和俄国。

美国中国问题专家石藏山说："每当中共过不去的时候，定会造谣，转移矛盾，将责任转移到其他地方，并煽动仇恨。在伊拉克战争，中国利用控制的媒体，煽动一些中国老百姓误解美国、仇恨美国。这次SARS病毒扩散，将中共推到近乎亡党亡国地步，他们正部署如何转移责任，用嫁祸美国或其他国家方法来逃避责任。"石藏山说："中国大陆的媒体是100%受中共控制，海外中文媒体几乎80%都涉及中共资金和股份，这其中包括直接投资，间接入股，利用红色商人间接控股等等，现在台湾一些知名大媒体也出现中共资金，中共在关键的时候，要造谣，是很容易的事情，几乎可以达到以假乱真的程度。"


上海医护投书国际媒体揭露医院隐瞒疫情

自由亚洲电台4月25日香港消息：上海医务人员投书美国媒体，揭露上海有关当局隐瞒非典疫情。世卫专家警告，上海的非典病例将会大幅度增加。

根据上海官方的公布，该市至今有非典病例2例，怀疑病例16例。但是，美国《时代》杂志星期四报导，有上海医务人员来信说，上海传染病院、华山医院和第六医院等单位刻意隐瞒疫情；其中上海传染病院就有至少30名疑似病例，几乎是当局公布的一倍；而如果采用香港的诊断标准，许多疑似病例都会成为确定病例。此外，明明有非典病人的上海华山医院和第六医院却完全予以否认，而且华山医院甚至还蒙骗世卫组织专家。世卫专家海曼表示上海的病例可能比报导的多，预计下个星期还会大大增加。世卫专家小组决定把在上海的调查延长一天。


《时代》杂志：上海SARS病例列为国家机密

4月23日，世界卫生组织官员
詹姆斯-马格瑞(中，James
Maguire )和凯吉-弗库达
(左后)在上海一军区医院的
隔离区考察。(法新社)

《时代》杂志4月23日发自上海的报导说，尽管中国政府已公开公布SARS病例，但是疾病报告敏感的部份在中国经济最重要的城市仍被删除。

当SARS恐慌的传播重创北京并直趋未开发的中国内陆时，上海至今却异常地未遭受神秘病毒侵袭。上海当地卫生官员星期二报告仅有两名确诊病例及16名可疑病例，其中两名是外国人。相反的，北京报导已有超过750宗确诊的SARS病例。担心像香港般因SARS吓跑外国投资者，一位上海副市长助理人员告诉《时代》杂志记者，中央政府官员在本周稍早已派遣一名高官到上海市委，要求市府官员继续重点宣传上海为「无非典城市」。

然而，上海真的能免于非典威胁吗？在这个拥有1600万人口的城市，医生们开始发声怀疑政府数字的真实性。当地医疗人员也引述一位第六人民医院医生形容刚结束上海考察的世界卫生组织的专家们所看到的是「样版的上海SARS问题」。一位在上海传染疾病医院的医生告诉《时代》杂志，单单他们那儿已有超过30宗可疑病例由该院的设备检验出，这个数字是官方公布全市可疑病例的一倍。他及其他医生也说上海诊断为SARS的条件比起其他地区国家都要严苛。同样在香港的诊断标准如果用于上海，许多的可疑病例会转成确定病例。

在上海一处树荫区的华山医院（Huashan Hospital）里，医生跟护士确定他们医院里有7名可疑病例，然而该院的官方媒体发言人却声称他们目前没有病例。病人被安置在一栋破旧不堪的大楼，临时的隔离病房里。那栋大楼原先是肝炎患者的病房。在那里，医生跟护士没有穿整套的隔离衣，许多人只穿四、五层的外科手术罩衫。而星期三，等待世卫专家访问的安全警卫将外国人引导到附近一栋漂亮的电梯大楼。在这栋大楼的15楼，医疗人员穿着隔离装欢迎访问者，同时其他人员明显地在隔离病房喷洒杀虫剂。到处可见新制的英文招牌写着「呼吸病门诊」，还有其他的设备。然而，在病人实际待的临时隔离病房却没有这些装备。

第六人民医院院长何孟乔（音译）对外否认该院有任何可疑病例，他坚称该院只是一个「观察站」。然而，才10分钟前，另一位医生误向世卫随行的报导员展示一张14岁大的可疑患者的X光片。该医生并说这位患者在徐汇区的学校，其他的学生也有发烧的情形并在观察中。

同样在星期三，上海XX党高级官员跟当地官方媒体讨论该市SARS的情形。这个会议被定为「内部」会议，意指所有会议内容不对外公开。官员告诉媒体上海无法避免SARS传染病，这跟先前公开确认没有病例正好相反。XX党的高层也说世卫专家告诉他们联合国机构并不相信政府公布只有两个确诊病例的数字。上海大型的活动被取消，上海最风靡的汽车展也因传说SARS可疑患者参观过展场而提早关门。媒体接受指示全面宣传教育防治非典活动，让市民知道如何避免病毒扩散。

但是根据参加会议的一位记者透露，党委仍然警告「上海SARS疫情是国家机密」。国家媒体在报导任何SARS统计数字时不得高于政府批准的数字，上海记者也不准访问任何SARS患者或他们的家人。记者抱怨，“读者将感到困惑，一边要我们告诉市民上海没有病例，另一边又要我们警惕避免这个疾病。如果上海病例很少，大众何以需要这么担心SARS呢？”


江泽民对SARS灾难负有不可推卸的责任

文/龙延

【明慧网4月25日讯】在人们毫无知情的情况下，SARS经过了几个月的静悄悄扩散，现在已经成为危害人民生命的可怕瘟疫。就象许多分析指出的那样，本来SARS可能不会造成目前这种可怕的局面，只是由于信息被当局封锁，人们错过了采取积极和主动预防等重要措施，从而弄得现在不可收拾，造成了人民生命的巨大损失。

中共为了安抚外界的强烈批评，在4月20日宣布撤销卫生部长张文康和北京市长孟学农两人的职务。正象人们指出的那样，张文康也只是替罪羊，孟学农也只是个陪衬的。其实人们不难看出，躲在中南海内的江泽民才是封锁SARS实情的幕后主谋，张文康只是替老江顶罪而已。

根据现在公布出来的资料来看，SARS最初于2002年11月16日在广东出现，并且造成民众恐慌，但是当时正是江泽民主导中共十六大和积极连任中央军委主席期间，为了不破坏江泽民领导下的“太平盛世”的形象，不给江泽民和“三个代表”摸黑，让其能够顺利连任中央军委主席，当时的广东省委书记李长春自然积极配合江泽民的指示，从上到下极力掩盖真相，导致SARS疫情在世界范围内扩散，成了世界公害，广大中国人民更是欺骗和隐瞒的最大受害者。

在今年2月份，SARS再次出现在广东，并且造成了人们的恐慌。但是此时正是中共“两会”前夕，江泽民正在谋求连任国家军委主席，所以任何有损最高领导人和中共形象等等事情自然一律被封锁，从而SARS的事情又一次被掩盖。

李长春在十六大上从广东省委书记跃为中央政治局常委，主管中共宣传工作，直接掩盖了SARS真相。SARS起源于他当时主管的广东省，报导实情自然对自身不利，而掩盖SARS的真相符合自身的利益。再有李长春也是人们公认的江泽民的亲信之一，同时控制中共媒体，给江泽民拍马屁，自然不能给江泽民脸上摸黑。

SARS的瘟疫被外界揭开后，张文康却一口否认，而且不停地掩饰和造谣，目的是什么呢？据媒体报导，张文康在80年代江泽民主政上海市委时，就是江泽民的健康顾问，和江泽民有密切的私人关系，后来随江泽民走红，在1998年被江泽民提拔为卫生部长，并在今年3月获得连任。所以不难看出，张文康是江泽民的铁杆亲信。张文康只是中央委员，他敢于连连撒谎和造谣，必然是来自最高层的旨意。张文康充其量也只是一个马前卒而已，奉命维护老江的形象。

在SARS已经非常猖獗的时候，迫于外界强大的压力，中共新的领导班子为了摆脱困境，中共的“两个中心”显然进行了激烈的较量，最后中共新的领导班子顶住了来自江泽民集团的强大压力，和江泽民集团的继续掩盖SARS瘟情的方针分道扬镳。

然而，中共新领导班子的这一切并不顺利，江泽民集团控制着大权、控制着新闻和媒体，现在还是继续在极力隐瞒瘟疫事情。许多迹象表明，江系大本营上海市仍然在继续隐瞒SARS疫情。4月24日，世界卫生组织指上海当局隐瞒肺炎疫情，他们认为上海的确实数字较公布的多，并且警告说，上海的SARS数字会陆续增加。

人们可以看出，在对待SARS问题上，江系人马为了维护江泽民个人的形象，从而对人民的生命不顾，极力隐瞒SARS的真情。现在SARS在各地蔓延的可怕现实，是和江泽民及其亲信的掩盖和谎言有直接关系，江泽民是隐瞒和撒谎的真正幕后操纵者，负有不可推卸的历史责任。


广交会惨淡──广东当局又隐瞒

文/陈劲松

【明慧网4月23日讯】（[注]本网站所转载的参考资料皆为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

4月15日开始，第93届“广州国际商品交易会”在广州举行，为期至4月30日。尽管非典型肺炎（SARS）阴云笼罩，但被当权者垄断的国内媒体，继续对本次广交会做“正面报道”，散发大量“利好消息”，精心营造“盛世太平”景象。

开幕前，广交会发言人声称：本次广交会，共有48个交易团、9128家企业参展，为历届之最，至开幕前夕，仍不断接到外国客商参展的申请。开幕当天，国内媒体做了这样的炒作：“广交会首日生意兴隆，国内外客商络绎不绝。”并突出渲染一位意大利客商带着口罩，签下243万美元订单的镜头。

然而，开幕头两天，总成交额仅3亿3470万美元，大大逊色于往届，甚至远远低于“九一一”事件后的第90届广交会，仅仅相当于当时的一个“零头”。在那次于2001年10月召开的广交会上，头两天的总成交额是：133亿美元。

随着大会的进行，形势愈加不妙，实在没有炒作热点的情况下，国内媒体、尤其是广东媒体，宁愿淡化甚至不做报道，也不将其追踪的大会真实情况告知民众。

实际上，与国内媒体宣传截然相反的是，由于非典型肺炎的瘟疫正在中国内外横行，本届广交会，生意一落千丈。馆内冷清，人流稀疏，许多摊位无人问津，客商甚至“伏案小睡”。周边酒店，也呈现大面积的空置。如此惨淡景象，为历届广交会所罕见。与上届相比，客商剧减了90%，包括欧美客商，以及香港、台湾、新加坡等地客商，绝大多数，都裹足不来。

而国内方面，为了维持台面，当局下令：国营企业负责人必须率团出席广交会，不得因故缺席；广东方面更是总动员：下达指标，要求省内企业及其负责人务必出席，为广交会捧场。结果，人们在广交会看到的，大多是自己人的面孔，彼此并无成交意向，走过场而已。这种强迫手段，不仅是对国内商家自主权最起码的践踏和损害，更是对自己同胞的公然歧视。因为，这意味着，当局不顾非典型肺炎病毒的明显威胁，强行把国内商家置于险地。要知道，广州，恰恰是非典型肺炎的发源地和重灾区。

由于中共干部习惯性的隐瞒和撒谎，源于中国的非典型肺炎，不仅迅速在国内各地蔓延，也远祸国际。对世界经济危害至深，对国际旅游业和航空业的打击力度，甚至远远超过“九一一”事件。包括世界卫生组织在内的国际机构和国际媒体，对中国当局的刻意欺瞒和玩忽职守，给予了严厉批评和谴责，正是在这种强大的国际压力下，胡锦涛、温家宝新领导层，排除错综复杂的高层权力斗争，将卫生部长张文康和北京市长孟学农一起罢免，以示整治官场的决心。

然而，制造欺瞒和谎言的机器----一党专政的政治体制，却并没有因此受到丝毫触动，罢免一两个官员，无助于扭转整个官场的风气。说到罢免，同时应该罢免的，至少还包括广东省委书记张德江和北京市委书记刘淇。尤其是张德江，作为广东省委书记，不仅在非典型肺炎问题上一再撒谎或纵容撒谎，又在广交会议题上大肆制造欺骗宣传，完全隐瞒广交会惨淡的真相；其强令省内商家参展的做法，更说得上是海盗行径与恶霸嘴脸。然而，张德江、刘淇二人，因为具有政治局委员的背景，兼有更硬的江系后台，令胡锦涛、温家宝一时难以摇动。这恰恰说明，改革整个政治制度，以法治取代人治，以民主制约独裁，对中国而言，是多么关键，多么紧迫。

此前，但凡国内弊端受到国际舆论的批评和谴责，当局均以“不容干涉内政”的高调，予以搪塞和反击，也因此模糊了国内老百姓的视线。如今，当“国产”的非典型肺炎酿成国际恐慌的时候，中国的政治体制问题，究竟仅仅是一个“内政”问题，还是一个地球村面临的共同问题？相信稍稍具有一点智商的人，都能一目了然。


江帮隐瞒萨斯疫真相　卫生部长北京市长同遭革职

【明慧网4月21日讯】自从去年底严重急性呼吸道症候群 (即SARS，中国大陆称非典型性肺炎)在中国扩散以来，中共一直掩盖疫情，信誓旦旦地说疫情在中国已被有效控制，直至谎言被揭穿。在强大的国际压力下，卫生部长和北京市长似乎成了替罪羊。

张文康和孟学农被革除党职

据法新社北京二十日电，中共今天向国际压力低头，承认北京的严重急性呼吸道症候群 (SARS)病例比原先宣布的多出几百个，同时取消长达一周的五一假期，以防SARS疫情蔓延，另外将卫生部长张文康和北京市长孟学农革除党职。

目前中共承认的是，单北京一地，就有三百四十六个SARS病例，其中包括五个外国人，另有四百零二个「疑似」病例，而且至今有十八个人病故。在此之前，当局原本声称北京只有四十四个病例，其中四人死亡。 至十八日为止，已知全中国因SARS死亡人数增至七十九人，确认病例则增至一千八百零七个。但是北京今天又增加七个病例，总数累计为三百四十六个，使全国病例总数增至一千八百一十四个。

然而，中共承认的是否就是真相了呢？

民间报道与官方口径形成鲜明对照

4月18日大陆民间报道中有一封题为“转自一位朋友的信件”，称“北京被列为一级疫区”，“本周与下周乃至五一国际劳动节期间是北京第一次高发期。现在透露的消息，请大家自己知道就可以，不要外传，有部分消息来自国家安全系统、卫生系统和中央机关，禁止外露，请各位朋友注意保护自己就可以了。”

这则民间报道说，“目前北京被隔离的人数已经超过1000多人，形势相当严重，有的医院已经全面封锁进行内部观察，仍有很多外省病原在进入北京，目前各市级医院已经接近满员。区级医院已经开设了隔离营，病人种类现在出现在各行各业，潜伏期在2-16天不等，症状为咳嗽、发烧、胸痛、呼吸困难……”

“下周开始北京进入上升高发阶段，另外有来自内蒙的部分病原正在试图进入北京准备救治，他们听说北京救援免费因此进京，引发国家安全部门高度重视和不安。下周至5.1期间估计仍会有数千人被隔离。目前各区医疗已经设立敢死队，和就地隔离措施。”

“此病的爆发比例是1:10 传播速度之快令国家卫生部门和国家有关部门震惊。目前各省都在继续蔓延。由于病原已经流入社会各行各业北京上升速度非常快。而且此病潜伏期不固定。因此尽力减少与其它人的接触。下周开始是传染病学的上升阶段，预计要在2、3个月北京会出现高峰。此外由于大陆人口流动大，各省都处于上升阶段，北京可能会出现几次高峰。”

苹果日报2003年04月21日发表社论说，想用纸来包住火固然不会成功；想用「走鬼」的方式来隐瞒非典型肺炎病例的数目同样是不会成功的！

近来诸多海外媒体均猛烈抨击中共隐瞒疫情，指责中国官员的谎言“要全世界赔上沉重的经济及生命代价”。

张文康替江泽民造谣被处罚，孟学农透露真相遭整治

据海外观察家说，江泽民一手提拨的卫生部长张文康在萨斯疫问题上反复造谣，引起世界舆论的公愤。18日胡锦涛在京严厉发言，要惩处瞒报缓报疫情的官员，国内外普遍猜测是冲着卫生部张文康去的。但江泽民借机倒打一耙，竟然将全力支持胡锦涛公开疫情的北京市长孟学农一并拖下台。

孟学农今年1月才上台。4月12日，当胡锦涛亲往广东协调防疫工作，孟学农在会见北京国际公路接力赛部分参赛国代表时大胆放出口风说，北京于今年3月1日就接收了第一例非典型肺炎病例。此言一出，首次从官方角度公开打破张文康关于北京第一例是3月18日之说，证实了江泽民等官僚故意隐瞒北京重大疫情的内幕。

观察家认为，过去几周来，北京多家医院的护士医生奋不顾身地向世界各地媒体乃至世卫视察人员爆光疫情事实，使世卫迅速掌握真相并公开指责中共掩盖北京疫情。北京医生的勇敢行动与其它省市形成鲜明对比，对江泽民幕后操纵的张文康卫生部造成极大压力。

迫害法轮功，江泽民谎言欺世已近四年

近四年来，江XX在中国制造并推行国家恐怖主义，下令对法轮功学员“杀无赦”，以致众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。中共还在试图欺瞒世界说并无此事。这场迫害的反人类性质，以及这场迫害给全世界带来的巨大道德和经济损失，也将被逐步揭开盖子。我们相信纸永远也包不住火，真相大白于天下的日子已经不远了。


北京数名医务人员揭露当局欺骗世界卫生组织(图)

4月17日北京地坛医院SARS隔离病房外摆满了氧气瓶（法新社图）
【明慧网4月19日讯】美国的《时代》杂志发表报道，披露中国政府向世界卫生组织(WHO)隐瞒北京的非典型肺炎疫情的情况。报道说，北京多家医院在世卫专家前往视察之前搬走非典型肺炎病人。

《时代杂志》星期五引述北京多间医院的医生同护士透露，在星期二，当世卫专家抵达解放军309医院视察前几个小时，医院就将46名证实患了非典型肺炎的病人送到一间酒店，只是剩下大概10名非典病人在医院内。

而当世卫专家突然决定视察中日友好医院的时候，医院就匆匆忙忙将31名非典病人转到多部救护车内。在世卫专家巡视医院期间，这几辆救护车就在北京市内兜圈。根据向时代杂志告密的医生透露，他们的医院一共有56名非典病人，但是当局只是向世卫汇报了41宗个案。这名医生又透露，今次被带走的31人全部都是医生同护士等医务人员。

另外，时代杂志在星期二收到知情人士来信，说解放军302医院在世卫抵达医院视察前夕，将原本分别住在两个传染病院的大部分非典型肺炎病人搬走，只是剩下几个已经康复或者正在康复的病人。

时代杂志并在报道中引述一名曾经治疗过党内高干的退休医生表示，她看过卫生部的内部文件，显示北京市的非典型肺炎患者高达2百至3百人。另一份文件更显示，过去10日北京的新增个案超过一百宗。

中日友好医院一名医生向时代杂志表示，由于担心会失去工作，所以不能透露过多的细节。但是这名医生就批评说，政府处理非典的手法极其不负责任。

北京解放军301医院一名医生早前曾经向包括时代杂志在内的西方媒体披露，北京多间解放军医院的非典感染人数比官方公布的数字高出好多。


时代杂志：揭开中国SARS危机的面纱（图）

图为4月16日的上海 (AP Photo/Eugene Hoshiko) 。由于官方刻意掩盖，越多中国人生命危在旦夕却不知情。
【明慧网4月17日讯】时代杂志记者Hannah Beech4月14日星期一发自上海的报导：Unmasking A Crisis。这里是中国卫生部门不愿让你们看到的医院病房。

在北京友安（You'an)医院传染疾病区，有超过100名的SARS病患挤在一间间的小房间里。一位曾在人民解放军301医院工作的张姓（Zhang)护士说：「在这栋楼里的每一个人都是SARS病患」。11天前，当她被诊断出感染SARS时住进了这里。「这里没有数百，至少也有100名SARS病患，这里的情况真的很糟。我们不准离开房间。我们大小便都在这个房间里，连吃饭也在房间里。目前我所知道的，这里至少有一半的病患是来自其他医院的医生跟护士。」由于时代杂志的报导员持续进入病房，另一位不愿透露姓名的护士阻止他来，并解释：「你看，不是我要赶你走。我这么做是为了你好。这里实在太危险了。这真的是很可怕的疾病，即使我们在这里工作，我们都不知道我们是何时被感染的。这个医院没有一个地方是安全的。这里所有的病房全都是SARS病患，至少超过100名。不要相信政府，他们从不会跟你说实话。他们说致命的疾病只有4％出现死亡。这不是在开玩笑吗？死亡率至少25％。单单这个医院，至少已有10名患者死亡。」

根据中国政府的说词，多数的患者——全国也许数百甚至数千名——并不存在。在记者被粗野地赶出友安医院集体隔离病房前，张护士警告说：「绝对不要相信卫生部门说的话。」

中国在沉醉于赢得主办2008年北京奥林匹克运动会跟2010年上海世界博览会后，也许想要向世人展现其乐观、改革的新面孔。但是这个国家在处理致命的SARS传染病（据信源自去年11月南部广东省）所表现的态度，让人感到在禁闭的门后，北京保持神秘及掩盖事实的本性没有改变。过去数周，地方医生提出许多的报告建议国家卫生保健系统维持附属于一个视权力在人类生命之上的政府。上海一位担任传染病谘询委员会委员的呼吸器官疾病专家说：「你们外国人比我们还看重每一个人的生命，是因为你们国家的人民没有那么多。」「我们主要关切的是社会稳定，若掩盖少部分人死亡的消息有助于维持安定，这么做是值得的。」

图为北京用口罩蒙眼睛的男孩
问题是：在这传染病成为社会稳定的威胁前，还有多少死亡能被保持秘密？数十年来，中国卫生部处心积虑的隐瞒致命疾病的爆发，希望这死亡性的疾病会在国际医疗团体介入细查之前自行消失。毕竟中国是一个大国，突然出现一两个瘟疫或狂犬病的案例是很自然的，为何不必要地去担心民众呢？但是北京的紧急计划可能与SARS招致相反结果，到上周末SARS已打破大陆国家疆界，全球有116人死亡和2,890人受感染。即使这死亡性肺炎在非洲大陆以外的世界各地不断的增加，中国仍然很少报导SARS疫情。在大都会的北京和上海，当地的医生和护士都在传说有上百个病例堆在传染性病房里。一些数十年来对中国健康照顾系统有信心的民众已经开始怀疑他们长期拥有的信托基金是否已经被危险地滥用。

到上周六，即使中国总理温家宝拜访的友安医院医护人员声称所有病例还没并入统计数字，中国卫生官员仍坚持数据为1,300个SARS病例和60位死亡。为努力减轻民众的担心，上周四北京最近指派的市长孟贵农声称，中国卫生官员已全面控制非典型的肺炎。同时医术的权威主张多数在中国广州以外地区的SARS都是“进口的”，证明北京与上海本身不是这疾病的繁殖的土地。

但即使政府持续否定的政策，已有一些揭人短处者开始对北京的数字有争论。一位退休军医院外科医生在星期二声称，单在北京一家医院就有60位SARS病人，而且有七人死亡于这疾病。一位来自深圳的干部告诉时代杂志，在他们上周的内部会议中，一位市卫生官员指出他们那儿到目前为止至少有六位死亡但仍公开否认有任何病例。在上海，当地医生指出在一家医院有14个病例，而上海肺病医院的厉爱梧医生证实有七位外国人士曾因此病被治疗，跟市府之前所说没有任何外国人被怀疑患有SARS完全矛盾。“我猜那代表我不存在”，一位被扣在14楼隔离病房一周的中年英国人开玩笑说。

这位曼彻斯特人利用手机与外界联络。“这里的照顾很好，但我必须承认我感到有点被真实世界隔绝。”

中国的继续模糊导致美国发布旅游警告──没有必要不要到中国去旅游。大约同时，马来西亚禁止中国大陆和香港的所有游客。在香港，政府面对不断增加的当地病例和批评处理疾病太慢做出的反应是终于下令接触确定病患的家眷全待在住家隔离。旅客希望飞离香港赤腊角机场，必须先量体温才会被允许登机。在大陆，上海高级饭店的住房率由每年此时的超订房率120%大幅降落到30%。高阶旅游，如美国前总统乔治布希，新加坡总理吴作栋，和世界经合会已被延后或取消。“旅客的滑落比1989年天安门严厉行动，外国人大批离去还惨。”一位上海外交官员喃喃自语。

在一个大规模反叛通常造成统治和政权瘫痪的国度，共产党担心会引起人们的恐慌。目前大陆蓬勃的经济比任何时候更依赖外来投资──例如，上海54%工业产量由外资公司或中外合资公司获得──中共双倍关心维持稳定的外观。“看看香港发生的，每个人都吓得戴面罩。”一位上海副市长的资深助理解释，并抱怨外国媒体激起对致死病毒的神经紧张。“我们不希望每个人无来由的象那样惊慌，而毁了我们的经济。”此外，随着主要的五月一日休假周快速逼近，当地观光主管担心SARS惊吓会阻碍中国人外出旅游花钱。

中国长久以来就不愿面对它的医疗问题。在SARS之前，众所周知这国家就不愿公开承认爱滋病的发展。当新闻慢慢回到三年前，在中国中部有上万个农夫因使用感染的器具卖血给商人而感染了爱滋病，政府延迟至一年后才勉强承认这事实。即使在当时政府仍坚持病毒只污染河南省的那一个小小村庄。终于在2002年，中国领导者在一天内修正其爱滋病估计数由30,000病例增加到一百万例。类似的“黑蒙蒙”策略使当局对上个月在东北部的辽宁省因喝了污染的酸牛奶导致有三位学童死亡和3,000人生病的事件同样保持沉默。即使有几百个学生成群结队地到医院，几周来当地官员仍否认有任何差错。

大多数医生因惧怕失去工作而不敢将隐瞒的真相说出来。一名医生告诉时代周刊的记者，在北京的３０９人民解放军医院的肺结核隔离区有数十位SARS病人，他说：“我因不能跟你讲话而感到尴尬，我真想说出来，但我还年轻，不能承担失去工作的风险。”但其他勇敢的人有勇气讲出来。上周首先由时代周刊报道，一名退休的军医蒋彦永称在３０９医院有６０个SARS病例，７人死亡，３０１军医院（张护士工作的地方）至少１０名医生、护士从病人那传染上该病，蒋最初将他的声明寄到国家的中央４台，但没有回信，他报告更准确的数字是因为他对卫生部的只有１２个病例、３人死亡的数字感到愤怒。据蒋说，另一军队医院３０２承认在该院有两个在三月初由３０１医院诊断的SARS病人，那时正是北京召开政治敏感的人民代表大会的时间。蒋说，只有当两名病人都死的时候，卫生当局才召开了一个会议，但不是指导医生如何通过公共教育控制疾病，而是告诉医生，“为了维护稳定”“禁止对外宣传”SARS死人的事。

上海的医生同样面对类似的政治干预。上星期初，在黄浦区一家医院的医生被其主管单位召集讨论由市政卫生署直接起草的一项新政策。在过去几个月以来，医生们都暗中的在网路上搜寻有关SARS的讯息，希望为他们的主管获得可靠的资讯。他告诉他们在医院不要戴口罩，留给隔离的病房和一些少数选择的诊断病房。聚在一起的医生被搞乱了。一位高阶行政人员温和的说，“我以为戴口罩是为避免把SARS传染给医护人员。”他们的主管简短的回答，“戴口罩会吓到病人。尤其是自从SARS已经在控制之中，我们不希望有惊慌。”

因为没有来自上级的监督，地方卫生部门可以钻漏洞百出的政策的空子，卫生部长张文康实际上在政府体系中的职位比上海，广东省的党委书记要低。这就造成当地的党领导比卫生部长，甚至在医疗政策方面都有大得多的权力。而且，每个城市的疾病控制中心(cdc)首先向当地的党领导汇报，然后才是卫生部，目前疾病控制中心负责更新中国的SARS疫情。每个城市的卫生局长是由当地的党委任命，而不是卫生部。这种结构意味着当地的卫生工作人员不会积极主动地提供真实的危机情况。

甚至工作在第一线的医生也不知道真相，有时这会对他们造成伤害。如，在北京友安医院，张护士估计隔离区一半的患者是来自其它地区医院的医护人员。更复杂的是，在中国唯一有权诊断ＳＡＲＳ的人是疾病控制中心的研究人员，而不是处理病人的医生。位于上海一个树叶茂盛区域的医院，一位在此工作的医生说：“我有一个病人，此人明显有SARS症状，但当我与疾病控制中心联系后，这名病人突然在我不知道的情况下被转移了，我永远都不知道他到底患没患SARS。”这名医生认为该病人确实得了SARS，不然为什么被秘密地转走了呢？他说：“我们医生有许多疑惑，我认为不让我们知道正在发生的是可耻的。”信息封锁已经导致了一些不必要的死亡，因为当地医生采取不断摸索的方法处理病人，而不是使用已经在其它医院证明相当有效的疗法。如广东省的医生们被北京方面告知，处理SARS，就象治疗支原体肺炎，衣原体肺炎，它们是由病毒感染引起，尽管，他们已经发现抗滤过性病原体药物和类固醇结合效果更好。

部分困惑来源于中国的统计方法。目前诊断SARS的方法还不可靠，世界范围的医生主要通过观察症状，并与其它SARS病人的症状相近比较来诊断。但象北京这样的地方拒绝说出感染的病人数字，这就使证明一个人是否接近SARS病人变得困难，因为那些受害者不应该在现场离开。另外，在确定是SARS之前还有一个更严格的要求，即在世界其它地方许多将被诊断为带有这种病毒的人在中国只能算做“可疑”。如，上海肺结核医院的一名英国病人被隔离了一星期，那儿的医生告诉他没有办法检查出他是否染上SARS。他干咳着，然后说：“在其它国家，我就听说他们能在几天内诊断出来，但为什么诊断不出我们的病例，真奇怪。”（英国人的医生说他正在把病当SARS来治，疾病控制中心也确认这是一例SARS。）

上个星期四，卫生部长甚至也不相信国内关于SARS的统计数字。在新闻发布会上，卫生部疾病控制中心主任齐肖求说，中国的官方统计数字包括“确认的和可能的病例”。只数分钟后，卫生部副部长马晓伟告诉记者那些数字只是确认的病例。不管怎么说，专家们一致同意，部里报的数字还是太低。大陆的医生对于该疾病仍被忽视感到忧虑，病毒会传播的更远。错误的信息四处散播：一个叫张孙湘的深圳卫生官员上周警告人们不要带口罩，说那要会妨碍正常呼吸，并引起社会恐慌，这与几乎世界各地人们被告知的相反。大陆由国家控制的报纸建议富含蛋白质的蝉壳和蚕俑子是对付SARS的万能药。更让人担心的是这种疾病在一亿民工社区中传播的可能性，他们没有医疗保险。医生已经怀疑北京的第一例SARS是由在广东打工的人带过来的。如果病毒真的在中国广大流动人口中传播，专家担心病毒很快就会传染到内陆不发达地区。随着广大的中国人口仍不知道这杀人病毒的存在，最糟的情况就要发生了。


中国定“非肺炎”为一级传染病 北京大量医务人员染病 多所学校停课

中国定“非肺炎”为一级传染病

WHO在北京召开新闻会。现场负责电视音响效果的男士带着防护口罩。

【明慧网4月17日讯】北京大量医务人员染病。官方已将“非肺炎”定为一级传染病，即俗称的瘟疫。海外媒体猛烈抨击中共隐瞒疫情，指责中国官员的谎言要全世界赔上沉重的经济及生命代价。

大量医务人员染病

4月16日，北京武警医院、中日友好医院两家大医院已经实行戒严。

近日一位心脏病患者发病，送医急救，不治。但参与抢救的医务人员几乎全部染上SARS（萨斯病，也就是中国官方所说的“非肺炎”），后发现这位心脏病患者，是因为现染上SARS，引起心脏病发作。此事在北京传开，再加上大量医务人员染病，北京人开始恐惧上医院了。

据悉，北京大量医护人员染病，原因主要是很多急性患者，是因SARS引发其他病症，因急救时没“设防”，造成大量医务人员染病。北京光大银行一位职工昨日染上SARS，是因她丈夫是医生，在医院先染SARS。

北大教授染病，三所学院停课

据中央社记者周慧盈北京16日报道，北京大学经济学院教授李梅感染严重急性呼吸道症候群(SARS)，北大校方已针对此事召开紧急会议。此外，经济学院昨天开始停课一周，光华学院与国际关系学院今天也跟进，预计停课到五月初。

早几天，北京市海淀区中关村第一小学、中关村第三小学以及三里屯一家学校因发现疫情已经停课。

中央社16日另一则报导说，北京权威人士透露，中国大陆中央电视台一名记者昨日确诊感染了严重急性呼吸道症候群(SARS)，现已隔离治疗，这是北京首例感染SARS的记者。

香港文汇报引述来自北京的消息说，这名记者不久前在北京一家医院做阑尾炎手术，出院后第三天开始发烧乾咳，经医院确诊为SARS。

美国允许驻华外交人员撤离

俄罗斯已经通知国人不要去中国和东南亚相关国家，并规定大使馆人员凡处理一个“中国护照”个案，要按照医务要求将手消毒。在此之前，据美国之音记者4月4日报导，美国国务院已表示，考虑到非典型肺炎蔓延的情况，美国政府决定把美国驻香港和广东省外交人员的自愿撤离计划扩展到中国全国的4个使领馆。

美国驻中国的所有非必要外交人员及其家属可以自愿返回美国，政府将支付一切费用。另外，以色列外交部决定，撤离以色列驻中国、香港和越南的外交人员的家属，以防感染非典型肺炎。

与此同时，外国机构和团体纷纷取消或推迟访问中国计划。

北京部分商号放长假，无奈笼罩北京

现在，北京商业写字楼每日都进行消毒处理。商务往来淡静，一些商号干脆放假了，很多人终日呆在家中，不敢出门。

大量人染病，医院戒严，每日染病者剧增，人心浮动，无奈情绪笼罩北京人。很多北京人说：“没有办法了，现在就看谁的抵抗力强，能抗过去。”

香港的SARS发病情况，陆续传到北京，北京中关村一位讲师说：“香港非典比北京发现得早，情况还是每况愈下，北京情况就更难说了。”北京一些医院开始拒绝接受SARS病人，理由是“医院没有设立防传染系统”。病人抱怨不已，责医务人员害怕传染“见死不救”。

世卫说中国当局没有如实报告所有受感染的病

在中国调查SARS（严重急性呼吸系统综合症）的世界卫生组织小组星期三（4月16日）在北京召开的新闻会上说，中国官方数字所报的死亡和感染人数和实际数目相差很大。中国当局没有如实报告所有受感染的病例。

在过去的数周里各媒体说，中国当局试图掩盖疫情的传播，避免引起恐慌。海外媒体继续猛烈抨击北京当局隐瞒疫情致病毒扩散全球，指责中国官员的谎言要全世界赔上沉重的经济及生命代价。

到目前为止，香港严重急性呼吸道症候群（SARS）死亡人数已攀升至六十一人，与中国大陆的六十五人相去不远。与全球各地比较，香港和大陆都是SARS的重灾区。香港卫生署4月15日公布，又有五人死于SARS，死亡人数已上升至六十一例。因中国政府隐瞒真实情况，大陆实际死亡人数还不清楚。

中共高层分歧导致疫情被掩盖？

据海外媒体报道，SARS发展到今天，已经成了继六四事件以来，西方国家对中国抵制情绪最为激烈的一个事件。它们抱怨中国一直试图隐瞒，导致疫情一发不可收拾。

据悉，对于如何处理SARS疫情的宣传问题，北京高层一直存在严重分歧，胡锦涛和温家宝等主张如实报道，但受到来自江系人马的巨大阻力。江泽民认为公布SARS疫情会助长西方反华势力的气焰，并将SARS疫情列为“绝密”。四个月来，SARS疫情的对外发布均由江泽民控制的一宣传小组负责，政府部门不得插手。


疫情对亚洲的冲击史无前例

【明慧网4月17日讯】作为一种传染病，严重急性呼吸道症候群（ＳＡＲＳ）正对亚洲造成史无前例的冲击。俄罗斯科学院的科学家卡雷辛可夫四月十日在西伯利亚召开记者会指出，ＳＡＲＳ的病毒是由两种分别导致麻疹与腮腺炎的病毒合成而成，这两种病毒只能在实验室之中被合成。

台湾新闻周刊4月17日发表文章说，ＳＡＲＳ危机彻底暴露中国政府管控信息体制已难以适应时代需要的麻烦。

新闻周刊说，作为一种传染病，严重急性呼吸道症候群（ＳＡＲＳ）正对亚洲造成史无前例的冲击。过去一个月，从香港传出的ＳＡＲＳ，业已在国际社会引起轩然大波。作为一种传染性疾病，ＳＡＲＳ所带来的冲击可谓空前，造成的社会恐慌、政府警戒与媒体监视热潮，完全与亚洲遭受大规模破坏性武器的生化攻击不相上下。

整场ＳＡＲＳ危机，从传染病危机出发，最初的焦点在香港。在历经一个月之后，业已演变成经济危机，原本已经欲振乏力的香港经济首先应声被击倒，并因此进一步演变成香港慢性的政治危机。一九九七年七月一日香港接受中国统治以降，最严重的一场政治危机。

同样的模式也在其它国家出现，尤其是掩蔽疫情的马来西亚与中国。其中，中国的危机最为严重。面对这场危机，中国政府最初的作法是掩饰真相，虽然这种作法符合专制国家的惯性，但在国际社会的巨大压力下，中国政府再也无法掩饰疫情而被迫公开为「延缓处理」道歉。但是，在具体的疫情问题上，中国政府仍采取文过饰非的政策，并因此导致越来越多的国际不满与国际压力。英国等三国领袖取消在四月上中旬访问中国的行程，世界卫生组织集体对中国政府的反弹，即是此一国际压力的具体表征。

ＳＡＲＳ的病毒来源相当吊诡。俄罗斯科学院的科学家卡雷辛可夫（Sergei Kovesnikov）四月十日在西伯利亚召开记者会指出，ＳＡＲＳ的病毒是由两种分别导致麻疹与腮腺炎的病毒合成而成，这两种病毒只能在实验室之中被合成，因而是一种生化武器研发过程中所发展出来的病毒。据此，卡雷辛可夫推论，这个病毒应该是在意外的情况下流出而导致灾难。

这项主张尚未获得任何证实，中国政府对此三缄其口。但意味深长的是，美加等国的情报部门已经注意到一个事实，亦即病源地的广东，确实有中国人民解放军特殊的生化武器研发单位长期在该地从事生化病菌的研发与实验工作。

病毒来自实验室，而广东当地有人民解放军的生化病菌实验室，再加上去年十一月病源出现而中国政府一直刻意遮掩却暗中通知党政高干回避疫区等因素，使国际情报界近日来开始流传一种理论：整个灾难由人民解放军在去年十一月不慎引爆，中国政府当局知道这一点，但当时正是进行权力接班的敏感时期，人民解放军的高层怕会影响到整个权力布局与分配，不敢声张，暗中通知党政高干避难，但对外界保守秘密，因而疫情未获控制，持续恶化，流入香港，再通过香港密集的班机而变成全世界的灾难。

迄今为止，外界尚无法验证这个「理论」的真伪，尽管接受这个「理论」的人有越来越多的趋势。无论真相为何，SARS病毒出现的背景应当不单纯。


4月16日综述: 萨斯疫情仍被掩盖

【明慧网4月16日讯】萨斯病病毒(SARS)是去年年底在中国南部出现的。这种病毒眼下已经传播到世界各地，造成三千多人感染，将近150人死亡，其中三分之二的受害者在中国和香港。连日来西方媒体继续猛烈抨击北京当局隐瞒疫情致病毒扩散全球，指摘中共官员的谎言要全世界赔上沉重的经济及生命代价。

北京至今未公开实况

人口稠密的北京，仅中国科学院诸多院所所在地中关村地区就已有两所小学（中关村一小和中关村三小）关闭，三里屯地区也有学校出现紧急情况。很多掌握现代通讯技术的人每日通过民间渠道焦虑地互通最新疫情，同时，也有为数不少的北京市民只能依靠广播电视得到新闻，因疫情暂时没有波及自家而被官方提供的“宽心丸”蒙在鼓里。

据自由亚洲电台4月15日报道，在北京有着中国矽谷之称的中关村，有一名四年级女学生，由于与患病的外祖父有密切接触，被怀疑感染上了SARS，并送入医院接受检查。而这名学生就读的中关村第一小学已经全校停课。

世界卫生组织揭发北京虚报疫情

据纽约时报4月10日报导，北京仅仅一家解放军医院收容六十名严重急性呼吸道症候群(SARS)病人、七个人病死之际，中共卫生部长却公然说谎，称全北京只有十二个病例、三人死亡。

时报引述退休军医蒋彦永(Jiang Yanyong)说，北京城内光是各军医院，就可能有上百名罹患这种严重肺病的病人，他上星期四看到卫生部长在电视上宣布全市只有十二个病例，三人死亡时，「我简直不敢相信我的耳朵」。 蒋彦永基于做人的勇气和医生的责任感，向新闻界发布声明并接受采访。他说，军医院的医师对他的声明感到非常愤怒。

报导引述另一名不愿具名的北京医师说，光是专门接受SARS病患转诊的友安医院(Youan Hospital)（非军医院）就有好几十名病人。

省政府一直隐瞒疫情

美国《时代》杂志详细披露广东省政府如何禁止公开疫情。报道说，去年十一月疫症首先在佛山出现，然后一月初河源市亦爆发，同月中进一步扩至中山市，此时省生厅向各医院发出内部通知，称出现一种新的不知名传染病，要求隔离病人，医护人员要做足防护措施。可是，消息并没向外公布。

《华尔街日报》的评论文章指，疫症带给人类深刻教训，各国有道义责任立即报告任何怀疑已爆发传染病，并容许外国专家调查。

苹果日报4月16日报道说，可是，中国在去年十一月发生疫情后，今年一月底才定性为传染病，但至今仍没公开北京市的实际情况。文章说，中国政府「不能原谅及毋须解释的延误」，不单令科学家调查这种新病毒的源头及当初的传染途径困难重重，而禁止传媒报道疫情更导致数以百计无辜的人中招。

广交会开幕外商减九成

据明报记者4月16日广州消息，第93届广交会昨日上午如期开幕，由于受到SARS疫情的影响，本届交易会参展和出席交易会的外商较上届大幅减少，以至开幕式当日就出现人客稀少、门庭冷落的状况为多年来广交会所罕见，有内地大参展商甚至用「比去年少了八九成人」]来形容。

苹果日报记者在“肺炎打击广交会客量跌九成”的报道中说，虽然广东省省长黄华华多次强调疫情已受控制，但整个展览冷冷清清，部份参展商表示客流量比往年少了九成。广交会发言人回应本报查询出席外商人数时说：「人数肯定是比往年少，但不方便告诉你确实数字。」这与以往他们高度宣传出席外商人数做法成鲜明对比。记者在现场所见，大部份外商都是来自中东及非洲国家，而欧美外商则少得难觅踪影。

外经贸部曾插手

经营纺织品的港商罗小组表示，昨日整个上午都没有一个商客行过其摊位，直至关门前，只不过派出两份产品简介。另外，一名来自新加坡的商人表示，回国后可能要接受隔离十天，但由于明年农历新年货物必须在今次广交会上订货，迫不得已才来。

据一名浙江外贸系统人员透露，三月底外经贸部曾发出紧急通知，要求各有关单位全力组织和参加广交会，「上边说了，这届交易会是政治任务，关系到国家前途，还有国家形象，得从政治的高度参加」。他并称，外经贸部不但要求参展商数目不能少于上届，还要求参展团必须要老总一级亲自带队。怪不得主办商表示参展企业达九千多家，是历届之最。

美国允许驻华外交人员撤离

据美国之音记者4月4日报导，美国国务院表示，考虑到非典型肺炎蔓延的情况，美国政府决定把美国驻香港和广东省外交人员的自愿撤离计划扩展到中国全国的4个使领馆。

美国驻中国的所有非必要外交人员及其家属可以自愿返回美国，政府将支付一切费用。另外，以色列外交部决定，撤离以色列驻中国、香港和越南的外交人员的家属，以防感染非典型肺炎。

外国机构和团体纷纷取消或推迟访问计划

美国之音4月9日曾报道，鉴于目前非典型肺炎(SARS)在中国构成的危险，很多外国机构和团体纷纷取消或推迟到中国访问的计划，以致商业、政治、文化和学术等各方面的国际交流活动受到广泛影响。

联合国机构国际劳工组织决定推迟原定这个星期在北京举行的关于中国就业问题的论坛。原定4月15号在北京召开的世界经济论坛的两天“中国商业高峰会议”被推迟。 美国高技术公司英特尔取消了这个月在中国大陆和台湾举行巡回展销会的计划。升阳公司宣布推迟原定4月8号到9号在上海举行的升阳网络亚洲会议。与此同时，移动电话业原定4月10号到11号在北京举行的第2届国际TD-SCDMA会议也被临时取消。

另外，瑞士银行集团UBS、雀巢集团、日本佳能公司等多家公司都暂停或削减了雇员到中国和亚洲其他一些地区的旅行计划，并且把在这些地区召开的很多会议改为电话会议和因特网会议。美国在线时代华纳公司亚洲分公司允许非紧急雇员在家里工作。微软公司部份雇员也被允许在家工作。

美国海军第7舰队取消了到中国南方和香港的港口访问计划。美国驻韩国军人得到命令，需要特殊批准才能到中国和香港旅行。美国大陆航空公司决定把香港到纽约之间的航班停飞到5月底。日本航空公司宣布将取消飞往中国、香港和印度尼西亚的航班。

世界女足赛可能受影响

国际冰球协会取消了原定在北京举行的世界女子冰球锦标赛。美国一些大学相继取消了学生这个月到中国访问进修的计划，包括明尼苏达大学、乔治梅森大学和维吉尼亚大学等。很多学校正在考虑是否取消今年夏季的交流计划。与中国兰州结为姊妹城市的澳大利亚城市也取消了市长率领的代表团的两次访华计划。

美国前总统老布什取消了到上海参加中美环保会议的计划，但是有关官员没有透露他取消计划的原因。另外，继滚石乐队和卡洛斯.桑塔纳取消了在中国的音乐会之后，一些演出团体也陆续取消访华演出计划。

美国之音4月11日消息说，美国国务院继上星期通知驻中国外交机构非必要人员和家属可以在自愿基础上离开中国之后，星期四又再度发布旅游警告，建议美国公民避免前往中国旅游。

明慧网4月11日撰文指出，江集团在染病人数上都能一再撒谎，关于迫害法轮功学员的事实，更是不停地欺骗大陆公众、欺骗国际社会。近来，江集团又一次炒作早已被揭穿的自焚栽赃案。明慧网上有大量文章揭露自焚栽赃案的谎言，本文不再重复。刚刚崩溃的伊拉克萨达姆政权的新闻部长在这些天来制造了大量的谎言，并成为大陆电视上的明星。在美军攻入巴格达之际，这位宣传部长还在信誓旦旦地声称伊拉克军队在奋勇杀敌。他的谎言虽然一时迷惑了很多观众，但随着伊拉克独裁政权的土崩瓦解，这些可笑的谎言也就被彻底揭穿，人们都看到了这个骗子的真面目。同样，人们也在渐渐看清江泽民一伙骗子的真实面目。


加拿大环球邮报报导中国政府一贯掩盖真相

【明慧网4月15日讯】加拿大环球邮报2003年4月5日报导，佛山是这次萨斯病爆发的发源地。根据所能掌握的情况，11月16日，在这座工厂密集的富饶的珠江三角洲城市，有两、三名居民感染上一种“非典型性肺炎”，现被称作严重急性呼吸道症候群综合症(SARS)。这几例最初的死亡没有引起注意。对有十四亿人口[的政府]来说，人命是不值钱的。

广东省疾病防治中心的官员说：“刚开始时我们并没有把它当回事。”

这一至今尚未识别的病原体找到了最佳培养皿进行潜伏，或发生基因突变，然后再传播。佛山是拥有三百五十万人口的都市，被临近的广东省省会的城市扩建所吞食。然而它又保留着传统农村的习惯，人和猪居住在同一屋檐下。

因此，佛山是一座有着所有常见卫生问题的第三世界城市，但那里许多居民的富裕程度又足以使之经常外出旅游。

从这个集灯火辉煌的摩天大楼与出售活鸡活蛇的农贸市场为一体的地方，神秘病原体载道来到省会的一家医院，那里的一名中国医生又把它带到香港一家酒店，触发了一连串灾难性事故，导致全世界2200多人受感染，78人死亡，其中多伦多有7人。

中国[政府]到底对此有多了解，又是何时知道的？为什么竟然不把它公诸于世？这可不是一个古代农作业与21世纪科技共存的故事。这是一个掩盖真相的故事。

在旅游业和扩大外资的利欲驱使下，北京退回到有数百年传统的官僚保密和排外方式。带着这种骇人的短视行为，当局决定扣押萨斯病的新闻。

正在中国安装现代化的实验室的传染病专家，马里兰州的国际健康顾问公司总裁斯蒂文.坎宁安(Stephen Cunnion)博士说：“如果他们早一点承认萨斯病，并且当此病在中国南方刚出现时我们就能发现该病毒的话，我们或许会在病毒失控之前就将其隔绝。但他们却完全将其隐瞒。他们隐瞒一切，你连历次地震死了多少人都不得而知。”

本周，北京终于承认有1190个怀疑病例和46例死亡，远远超出它原来承认的。北京第一次报告在上海和广西、四川、湖南等三个省发现萨斯病病例。星期三，在将国际卫生组织流行病专家小组堵在北京达人命关天的九天之后，中国终于允许该团进入广东。

在国际卫生组织发出了罕见的全球警报之后，每个有萨斯病传染的国家开始提供每天更新通报，独缺传染病的发源地中国。随着萨斯病传到17个国家，并使香港、新加坡和多伦多瘫痪，一些批评家认为中国迟迟知情不报是玩忽职守，甚至是犯罪。

北京不合作的话，对付萨斯病就象试图把一个缺了一半拼块的拼板拼出来，而且每次耽搁都导致致命性的后果。

就中共而言，官方掩盖真相不是新鲜事。早在60年代初，北京就掩盖毛在大跃进期间由于愚蠢的经济政策而导致大饥荒的真相。再近一点，当局封锁上海爆发甲型肝炎的新闻。多年来中国否认有爱滋病，而与此同时，农民卖血作血浆并被污染的血液交叉感染。

至于萨斯病，疾病的爆发是飞快的。11月中，广东的五个城市据报受感染。至12月，在其中一个城市已经引起了恐慌。河源的7名医务人员被感染。

但消息并没有通报给这个有着8千万人口的省份的其他卫生部门。相反，河源的报纸在1月3日刊登了当地卫生局的声明：“河源没有流行病在传播……类似咳嗽、发烧等症状是由于天气相对较冷造成的。”这显然是中国媒体有关萨斯病的首次报导。同月，病人开始到广州的医院求治。一个养猪专业户，一个海鲜贩子，一个10岁的男孩都染上了急性肺炎。男孩死后，医护人员给他取绰号叫“毒皇”，因为他传染了他们中五个人，其中一名救护车司机和一名医生后来都死在了广州，第二中山医院的医务人员后来把那个海鲜贩子称为“会走路的生化武器”，他似乎传染了他身边的每一个人。

然而，中国官方仍然没有作任何声明。相反，他们命令记者不准报导这次疾病爆发。深圳一家报社的记者说，当禁令下来的时候，他的经理正在给他们发中药，准备对付该疾病。

一月下旬，受到传染的城市之一，中山市的一份报纸刊登了省政府的一条简要消息：“这一病毒已经在广州出现已一个多月，这类传染病已经受到了有效的治疗和控制。群众没有必要惊慌。”

谣言开始流传，有人通过手机发出了这条短消息：“广州爆发了致命流感。”另一个谣言说生物恐怖分子袭击了广州的世贸中心，100人得病。那里的经理们作出反应，通过通风系统对整个大厦进行了消毒和熏醋。

到2月1日农历新年，中国南方发生了抢购醋的风潮，因为它被认为是一种消毒房间的好方法。本恩.莫(Ben Mok)是可口可乐公司中国东北区的加拿大人籍总经理，他说：“当你走进广州的某些办公室，整个该死的建筑物从入口到电梯直到办公室都闻起来象醋。”

2月9日，瑞士的制药巨头罗氏集团在广州看到了一个巨大的商机。它召开了新闻发布会并散发了一份兜售它的抗病毒药Tamiflu的说明书。销量非常之好，以至罗氏从它的上海工厂中运出更多的药。

广东的执法机关警告罗氏：“如果发现它散布广东爆发肺炎和禽流感的谣言，它将受到严惩。”罗氏否认它散布谣言，争辩说Tamiflu的销售在新闻发布会前就一直很 好。

直到2月10日前，外部世界一直是一无所知。在那一天，传染病专家坎宁安医生在国际传染病协会主办的网站ProMed-mail上发出了第一个质询。

坎宁安医生将消息从一个朋友传给另一个朋友，他问：“有人知道任何关于这个问题的情况吗？你听说过广州的一种流行病吗？我从一个教师的聊天室里认识的一个人住在那里，他告诉我说医院已经关闭，人们在死去。”

科隆坡的一名翻译杰克.苏(Jack Soo)在同一天回复并贴出了来自中国的非官方的报导。秘密终于泄露出来了。

就在马里兰州的坎宁安医生同苏先生来回发帖子的同一天，北京正式向国际卫生组织求救，但这并不意味着北京希望世界卫生组织真的出现在中国。在一个多星期中，北京和世界卫生组织为了要派出专家的问题进行讨价还价。2月11日，广东省卫生厅召开了它的第一个新闻发布会。卫生厅称，在11月16日到2月9日之间，305人被感染，5人死亡。但这次爆发“已经得到了控制”，还是那句套话：没有问题，不用担心。

香港每周销售第一的下周刊(Next Magazine)决定派出记者进入广东。他们到了第二中山医院，那里据说有5名医生和护士已经死亡。

下周刊在二月中刊登了它关于这种神秘的非典型肺炎的报导。“我们把它登在封面上。当时没人把我们当回事。”杂志的发行人Yeung Wai-hong说。

与此同时，一位叫刘建伦（音译）的医生正在第二中山医院长时间地医治非典型性肺炎的病人。2月15日，他接到了一个电话邀请他参加他侄儿在香港的婚礼。那时，医院中的45个人已经死于萨斯病，64岁的刘医生自己也有几天觉得不舒服了，但他不想错过婚礼。他同时也想利用这个机会拜访一下香港大学的研究者们，和他们讨论一下这种已经夺去了他几位同事生命的神秘疾病。

刘医生和他夫人在香港一家叫Metropole的三星级酒店预订了房间。2月21日，他们乘公共汽车前往香港。在他登记入住的时候，他已经在发高烧和干咳了。登记处的职员把他安排住在九楼。那天下午，刘医生睡了很长时间，然后挣扎着准备与他姐姐全家共进晚餐。专家们现在推测，刘医生在九楼等候电梯的时候肯定至少传染了其他七个人。他们包括一名正准备结帐的78岁的多伦多妇女，一名来自温哥华的男子，一名美国商人，3名新加坡妇女和一个看望朋友的26岁的香港男子。他们全都被刘医生传染上了，他们把病菌传染到全世界。第二天，刘医生病得很厉害，因此去了酒店旁的Kwong Wah医院。在医院里他警告医务人员他是高度传染性的。他要了一个口罩和一间在双重密封门后的减压隔离病房。那时，刘医生告诉了吓得目瞪口呆的医生们这种病的简史，然后就彻底病倒。

萨斯病很快搭上了前往河内、新加坡和加拿大的飞机。2月26日，那个美国商人飞到河内，在那儿他病倒了，约翰尼.陈(Johnny Chen)传染了那儿的20名员工，其中包括卡尔.乌巴尼(Carl Urbani)，他是最早发现萨斯病爆发的世界卫生组织医生。

陈先生被送回香港，住进了马格丽特王妃医院。他在3月13日死去前将疾病传染给了几十位医务人员。乌巴尼医生死于3月28日。

3位新加坡妇女活了下来，但也传染了当地的医务人员，包括一位后来飞去纽约，最终在德国被送进医院的医生。

26岁的香港男人被送往威尔士亲王医院，他传染了第三家医院的几十名医务人员和病人。

世界卫生组织马尼拉地区办公室发言人彼德.考丁雷(Peter Cordingley)说：“如果香港能了解更多它处理的最初病例，它就不会传染。当病情发展并加速时，有关键性的两星期时间，而没人知道它是什么。”

在多伦多，Kwan Sui-chu 传染了几名家属和她的医生，她死于3月5日。她的儿子在3月13日死于斯卡伯罗的慈济医院。从那以后，在加拿大又有5人死去，160多人怀疑被萨斯感染。

由于多伦多萨斯病的爆发，WHO发出了它几十年来第一次全球性警报。3月12日，它把萨斯病称为“世界性威胁”，至今尚无检测、治疗和疫苗方法。同一天，刘医生的医院把所有的萨斯病人转移到一个特别传染病医院，16楼3号病房被仓促废弃，以至在上星期脏被单还留在床上。

但WHO的警报在中国并没有被报导。北京正在开为期两周的年度全国人大会议，在这一敏感时期，媒体是极少报导坏消息的。

3月16日，中国将其第一份数据交给了WHO的科学家。这些数据燃起了希望，因为它显示萨斯病在自己慢慢减弱。外交部发言人孔泉宣布这次爆发已经被“有效地控制了”，而就在同一天，刘医生的姐夫成为香港萨斯病的第六位丧身者。

国际压力开始增加。3月25日，加拿大卫生部加强了它的旅行警告，建议不要去香港、广东、新加坡和越南。而世界卫生组织则首次开始将萨斯病与中国南方的流行病联系到一起。

作为回应，中国戏剧性地提高了它的数据，承认在广东有792个病例和31例死亡， 加上在北京有3例死亡。但它仍然拒绝让世界卫生组织的专家组进入通常对旅游者和商人开放的广东省。

[中国]官方媒体仍然保持沉默。本周，当在北京一家公关公司工作的多伦多人保尔.杨(Paul Yeung)被问及有关萨斯病时，他在电子信件里回复说：“现在北京的一切都正常，几乎没有公布什么信息。所以，似乎在这里萨斯病根本就不存在。”

星期二，中国日报没有报导任何关于SARS的消息，除了提及滚石乐队取消了在北京和上海的演出。但在星期三，这份报纸终于在头版报导了萨斯病，并向读者保证说病情已得到控制。

本周，刘医生工作过的医院仍拒绝发表评论。一名接受电话采访的广州第二中山医院的女士说：“对不起，我们不是很清楚。我们不太清楚。”

新泽西布特勒(Butler)的商人和专栏作家格里高利 J. 伦莫(Gregory J. Rummo)本周在中国南方领养一名女婴，当他问他在南宁的导游怎么对付萨斯病时，导游笑着对他说：“我想你不用担心萨斯病。吃好，睡好，避免压力。”

美国国务院开始担忧，它宣布在香港和广州的所有非关键外交人员及家属都可以撤离，只要他们愿意。位于亚特兰大的疾病控制中心已经把整个中国大陆列入不建议前往旅游的地区。

同时，由于萨斯引起的经济冲击已经波及从阿姆斯特丹到苏黎士的航空公司、旅馆和饭店。在多伦多，一个大型的国际癌症研究组织取消了它原定于今天召开的年会。该市的经济损失至少有一千五百万加元。

由联合国在1948年成立的世界卫生组织没有执行权。在礼貌的鼓励不见成效后，它显然决定要使用一种北京能听懂的语言，星期三，其专家小组仍被堵在北京，世界卫生组织发出了不要到香港和广东旅游的建议，这是它有史以来的第一次发出由于传染病而不要到一个地区旅游的全球性警告。


CCTV对伊拉克战况报道受江表扬　瘟疫情况由“钦差大臣”独揽

【明慧网】中央电视台无视瘟疫蔓延，高姿态向国内宣传SARS获控制。由于海外陆续出现染病者，消息在社会流传，有来自中国的美国留学生家长忧心如焚地从中国来电“询问”美国瘟疫情况，必要时催子女返国“避灾”。

另外，中央电视台在北京和一些著名旅游城市采访外国游客，这些游客大多先前订了机票来中国，中央电视台采访时只问名胜风景等情况，不涉及SARS病。这类采访却被附在SARS病在中国“已受控制”等特别报道中，误导国人，相信外国人认为中国“没问题”放心来旅游。目前，海外关于中国SARS病的报道一律被封锁。

据北京消息，中央电视台近日派来一位来自江泽民系统的“钦差大臣”，主管伊拉克和SARS新闻，江还表扬CCTV对伊拉克战况的报道。关于SARS疫情在中国已属“绝密”消息，对外发布消息，由江控制下一个宣传小组负责，国务院部门不得插手。据悉，北京高层对如何报道SARS出现分歧，胡锦涛和温家宝曾主张如实报道，遭到拒绝。

严重急性呼吸系统综合症(SARS)在香港和新加坡等地的疫情仍然严重，中国官方则一再重申，这种严重传染病的疫情已经在中国得到有效控制。在北京，一名医生向媒体发信，指斥中国卫生部门隐瞒事实。这名医生是中国人民解放军总医院301医院的蒋彦永大夫。

据BBC报导，蒋大夫表示，单是解放军309医院，直到4月3日已经接收了60个感染严重急性呼吸系统综合症的病人住院，其中七人死亡。根据中国卫生部长张文康公布的数字，北京只有19个有关的病例，其中四人死亡。蒋大夫发信给记者表示，他与许多一起工作的医生和护士听到张文康公布的数字时都很愤怒。

蒋大夫还进一步指出，早在今年三月初人大和政协刚开会时，「卫生部找了各院的领导去开会，意思是北京已经有了此病，但作为纪律，不许宣传，要为开好两会创造安定的条件。对于有关的批评，中国卫生部发言人回应说，军方医院不在张文康的管辖范围。

有多位北京医生表示，他们工作的医院的传染病房已经住满了怀疑感染严重急性呼吸系统综合症的病人，所以说北京只有19个病例根本没有可能。

时代杂志、美联社、美国之音等都进行了报导。世界卫生组织再次促请中国政府，对SARS的死亡和感染数字提交一个全面和公开的报告。

中国政府一直被批评在处理有关的疫症时反应缓慢和不公开。中国在去年11月首先在广东省发现这种致命肺炎，到今年2月才对外公布有关的消息，以致病毒得以在香港及世界各地蔓延。中国一些知识分子和海外中国问题评论家认为，江泽民执政十三年，中国政府在众多重大事件上均采用欺瞒的手段误导舆论，如“六四”、南京中毒事件、法轮功问题、中美撞机事件等等，包括最近的对伊拉克战争报道。因SARS病波及全球，性命攸关，中共欺骗手法终被彻底曝光。


美国务院建议公民避免前往中国旅行

【明慧网4月13日讯】美国之音记者夏启文4月11日报导，鉴于萨斯(SARS)病疫情持续扩散，美国国务院星期四再度发布旅行警告，建议美国公民避免到中国进行非必要旅行。中国卫生部在承认中国目前已经有一千两百多名萨斯病感染病例的同时，否认日前北京军医院一名医生所说的卫生部隐瞒疫情和病例数的情形。观察人士认为，中国当局在处理萨斯病问题的过程中，没有及时向民众公布真实情况，反而限制媒体对萨斯病的报导，再次严重损害了中国政府的信誉。

中国卫生部星期四在记者会上报告了中国各地萨斯病感染病例数和防治情形，指出截至4月9日为止，中国新添11病例、2人死亡，中国萨斯病感染人数达到1290人，死亡病例数提高到了55例。卫生部副部长马晓伟重申“非典型肺炎”--也就是国际上所说的“萨斯病”--已经在中国得到“有效控制”，并强调目前北京22人感染、4人死亡的病例已经包括了地方医院和军方医院的确诊病例，间接否认了北京301军医院退休外科医生蒋彦永批评中国卫生部门隐瞒有关事实的指责。

中国军方的北京301医院医生蒋彦永此前向境外媒体披露当局隐瞒疫情，他严厉质疑卫生部所公布的数字。蒋医生指出，根据他和北京各军方医院医生所接触的实际情形，光是北京301、302和309医院接收的146例萨斯病患者当中，就至少已有10人死亡。蒋医生本人不是呼吸病专家，但是他援引了来自医院同事的消息。

在星期五稍早接受美国之音采访时，蒋彦永表示，他的同事们在听到卫生部长张文康日前公布感染病例数字的时候感到十分愤怒，认为如果中国政府继续隐瞒疫情，将可能造成疫情的持续扩大。

这位72岁的老医生说，在他向《时代》周刊投书后，官方找他谈过话，批评他和海外媒体接触，但是他说，他最初接触过中国的中央电视台和凤凰电视台等媒体，但是没有人理会。

中国政府处理方法遭批评

旅美华人独立政治评论家曹长青对于中国政府处理萨斯病问题的作法提出了强烈的批评，他说：“中国政府这次处理萨斯病的方法是非常糟糕的，第一是隐瞒病情，第二是没有及时告诉人民实际情况，第三是卫生部门，包括中国政府的官方部门对媒体下了指示，要求媒体为了社会稳定，不要造成人民的恐慌，要求媒体不要及时报导，也不要深入讨论，看看中国政府处理这个问题的态度，不是从保护人民宝贵的生命的角度出发，而是从一种社会稳定、维护政府形象的政治角度出发，十分糟糕，这也是为什么中国遭到世界卫生组织和其他国际媒体批评的原因。”

曹长青表示，中国卫生部官员否认北京隐瞒疫情，在海外媒体质疑官方公布数字和实际情况有显著差距的时候，又暗示可能是地方没有如实上报，这完全是推卸责任的作法。曹长青认为，萨斯病在中国疫情的扩大，中国政府和卫生部负有不可推卸的责任，也严重损害了政府的公信力：“中国在各个国家中疫情是最严重的，而且推延最久，还公开要求媒体不要深入报导，而且中国民众透过国际媒体都可以知道中国的情况有多严重，知道中国政府在隐瞒疫情，这样导致老百姓更不信任政府，政府想要维持社会稳定，想要保持旅游率，却导致人们恐惧你是否还隐瞒了其他而更不敢去，导致人民更恐慌，因此中国政府处理这事情的方式是适得其反。”

美国国务院继上星期通知驻中国外交机构非必要人员和家属可以在自愿基础上离开中国之后，星期四又再度发布旅游警告，建议美国公民避免前往中国旅游。尽管世界卫生组织工作人员日前已经前往广东地区进行萨斯病疫情调查，但是到目前为止，中国政府尚未允许该组织人员在北京的医院进行调查。

世界卫生组织北京办事处主任亨克-贝克达姆也承认，目前该组织并不清楚萨斯病在中国境内其他地区散播的情况到底有多严重。一些北京的民众已经开始在出入公共场所的时候戴口罩，北京同仁堂和其他一些中药铺也出现越来越多人潮，要求药房依照报上刊登的一些据说可以预防萨斯病的药方抓药。目前尚未有国际卫生专家表示，有预防和治愈萨斯病的灵丹妙药。看来在短期之内，萨斯病对民众心里上造成的影响还将随着感染人数的上升而持续增加。


纽约时报：北京军医揭中共卫生部长公然说谎

4月9日记者戴着口罩在北京参加新闻发布会。(法新社)

【中央社记者张声肇纽约十日专电】纽约时报今天报导，北京仅仅一家解放军医院收容六十名严重急性呼吸道症候群(SARS)病人，七个人病死之际，中共卫生部长却公然说谎，称全北京只有十二个病例，三人死亡。

时报引述退休军医蒋彦永(Jiang Yanyong)说，北京城内光是各军医院，就可能有上百名罹患这种严重肺病的病人，他上星期四看到卫生部长在电视上宣布全市只有十二个病例，三人死亡时，「我简直不敢相信我的耳朵」。

蒋彦永基于做人的勇气和医生的责任感，向新闻界发布声明并接受采访。他说，军医院的医师对他的声明感到非常愤怒。

报导引述另一名不愿具名的北京医师说，光是专门接受SARS病患转诊的友安医院(YouanHospital)（非军医院）就有好几十名病人。

时报说，尽管总数不算多，北京「漏报」这么多，表示中国仍然缺乏公然面对SARS的态度。全中国大陆染病人数至少一千二百七十九，五十三人病死。全球受感染人数已达两千七百五十，一零三人死亡。

报导引述蒋彦永说，SARS病例三月就开始在北京出现，恰好是人民大会开会期间，陆军三零二医院的医师和护士因为和病人接触而被感染。

此案发生后，北京各大医院的领导人被卫生部请去开会。根据蒋彦永的说法，卫生部不但没有请医院主管对民众发布注意卫生安全的警告，反而下令他们在人民大会召开期间，「为了确保稳定」，禁止公开SARS已经侵袭北京的消息。

报导说，世界卫生组织不断向北京施压，要它提供确实数字，所获的回答是，北京所提供的数据都是「完全可靠」的统计。

报导表示，私底下，世卫组织调查小组的科学家非常恼火，中国官员坚称北京没有半个SARS病例的时候，这个疾病已经从香港传到加拿大，从越南传到新加坡，广州和北京之间，每天二十多班班机飞来飞去，北京居然不会被传染，谁相信？如今，北京传出的谣言是，医院病床躺满了病人。


4月9日萨斯疫情综合消息

【明慧网4月9日讯】

SARS疫情引起世界范围更大恐慌

自由亚洲电台2003年4月9日综合消息，严重急性呼吸道综合症不仅使全球2700多人受到感染，其中超过100人死亡，更让世界为之恐慌。罗马尼亚总统伊利埃斯库星期三决定推迟对中国的访问。新西兰驻北京大使馆同一天也暂时关闭了签证处。马来西亚驻华使馆停止向旅行者发放签证。菲律宾政府告诫国民不要前往香港和中国广东旅行。定于4月24号在北京举行的一个有关知识产权的国际会议已经取消。北京国际机场的官员表示，五月第一个星期的旅客流量预计将比去年同期减少百分之十。另外，台湾的旅游团也大量取消前往中国大陆和东南亚的旅游项目。

SARS疫情综合消息

自由亚洲电台4月8日综合消息：中国卫生部星期二证实，中国又发现11例严重急性呼吸道综合症病人，没有人死亡。中国大陆至今染病人数增加到1,279名，死亡人数53名。

香港星期二证实又有2人死于严重急性呼吸道综合症，使死亡人数增加到25人。世界卫生组织的官员表示，香港当局怀疑病毒通过粪便、厕所和下水道传染。

香港因为疫情在星期二取消了142个航班，占香港国际机场进出航班的百分之二十七。

美国排球协会星期二宣布取消邀请中国青年女排到美国的访问比赛，美国排球协会的官员表示，目前现实的问题是不要冒任何可能传染严重急性呼吸道综合症的危险。

为防范伊拉克战争、恐怖袭击和严重急性呼吸道综合症，美国已经从17国家的34个使领馆撤回了1千3百余名外交人员和家属。


自由亚洲电台：美国疾病中心警告疫情可能失控

【明慧网】自由亚洲电台2003年04月03日综合消息：美国国家疾病中心发出警告，严重急性呼吸道综合症疫情可能会在全球失控。美国政府允许各处驻华领事馆人员撤离中国。

美国疾病控制中心主管嘉贝尔丁星期三撰文指出，严重急性呼吸道综合症已构成对全球的挑战，目前亚洲部份地区疫情仍在蔓延，研究的进展未必追得上病毒蔓延的速度；在找到对抗药物之前，疫情很可能失控。据悉，到目前为止，全世界已有20个国家发现2300多个病例，并有78人死亡。而在美国，上述病患也增加到85例。

此外，美国副国务卿阿米蒂奇星期四表示，鉴于病患蔓延，美国已把原来的从香港和广州领馆撤回非必要外交人员的计划，扩大到适用于其它的四处美国驻华使领馆。


华尔街日报指大陆当局隐瞒非典型肺炎疫情

【中央社记者张谦香港十八日】亚洲华尔街日报今天在报导中批评中国大陆当局隐瞒非典型肺炎在华南地区爆发的真相。

报导指出，经过对事件的重整以及追索过去四个月来非典型肺炎在中国大陆南部扩散的情况来看，大陆当局一开始就隐瞒病毒的出现，令当地病人、医护人员、外来游客以致国际专家都蒙在鼓里。

报导综合相关报导及资料指出，这次蔓延全球的非典型肺炎病毒，是于去年十一月中开始在珠江三角洲城市爆发，但大陆当局直到今年二月中才承认确有其事，表示有三百人感染不明疾病。

从去年十一月中起，大陆有关官员一直对非典型肺炎病毒的发生保持缄默，否认病毒的存在。但事实上，期间非典型肺炎已在珠三角多处城市爆发。

根据报导整理，非典型肺炎在珠三角城市先后爆发的地点和时间如下：

—、去年十一月中，珠三角的佛山（Foshan）首先发现有两、三名病人，但有关当局却当作一般疾病治疗，并未加以注意；

二、同年十二月中，另一个城市河源（Heyuan）也爆发类似个案，当地七、八家医院的医护人员受到感染；

三、今年一月中，中山开始有人感染病毒；

四、一月三十日，顺德有十人感染；

五、二月十一日，广东当局正式承认珠三角爆发非典型疫症。

BBC：北京据报发现两起肺炎病例

2003年03月19日 格林尼治标准时间11:26北京时间19:26发表。

北京传出有居民死于非典型肺炎的消息

报道说，在中国首都北京发现两起非典型肺炎病例，暂时不知道这与在香港导致百多人染病的肺炎是否有关。目前，香港及其他地区出现的严重肺炎已经引起国际的高度关注。

据路透社引述北京人民医院的一位医生说，该院有两名病人显示非典型肺炎的症状，但暂时还没有确定这肺炎是否与导致最少11人死亡的肺炎是同一病原。

近期在中国广东省、香港等地出现的，是一种称为急性呼吸综合症的肺炎。 医生说：“病人发烧和出现呼吸困难。我们要求在病房的医护人员每次戴上两个口罩，每四个小时更换一次。”

染病传言

北京人民医院的医生和其他医院的消息来源表示，在北京医学界有一个广泛流传的传言，就是北京人民解放军302医院有两名病人死于非典型肺炎。

据法新社报道，这家医院一名工人证实有两人死于肺炎，但不知道是否和近期在广东和香港爆发的肺炎有关。

另外，路透社报道引述北京人民解放军302医院一名停尸房工人说：“这两个死于肺炎的病人是在几天前送到医院的。”

不过，在北京的疾病控制及预防中心的人员表示：“到目前为止在北京我们还没有收到任何死于这种疾病的报告。”

这个中心又表示，在北京也没有受到任何非典型肺炎的个案。


“透明化参观考察”的陷阱

作者：司马泰

【明慧网4月27日讯】（［注］本网站所转载的参考资料皆为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

世界卫生组织在2月份就要求进入中国疫区实地考察，但一直拖到4月3日才让去广东；到了4月15日，才获准进入到谣言四起的北京军队医院；到了4月21日，才允许到号称只有2例的上海。

对于中共短则数天、长则几周的拖延，世界卫生组织的老外们也许以为这是官僚机构的低效率所致，但是我们中国人对这种“争取宝贵时间”的把戏太熟悉了。小时候，学校里常有上级的卫生检查团下来，总是一连几天全校动员的大扫除，领导们看到的永远是窗明几镜、花团锦簇、旌旗飘扬、书声朗朗的美妙景象。

同样的一幕呈现给了世卫的专家们。

4月9日，新华社报导世界卫生组织的专家们对广东省给予了高度评价。英国流行病学家梅瑞恩-埃文斯说，“在广东省的每一新发病例都能得到及时通报。”“获得信息的渠道非常畅通。”美国疾病控制中心专家詹姆斯-马圭尔更是称赞“非典”在广东得到有效控制。

4月15日在结束为期4天的对北京的考察后，马圭尔这样发表自己的感受，“北京市为控制非典型肺炎采取的很多措施是独特和有创新的，我对此印象深刻。”“北京市卫生官员……的巨大决心给我们留下了深刻的印象。”

马圭尔左一个“印象深刻”，右一个“深刻的印象”，可见他被蒙蔽之深。

卫生部长张文康在4月3日的记者会上为了证明非典型肺炎的疫情得到有效控制，专门用世界卫生组织的决定来佐证。他说，“比如WHO现在就取消了「把北京列入疫区」这样的建议……” （后来在4月11日WHO终于又将北京列为疫区）

现在我们知道，那段时间正是“非典”在北京迅速蔓延的时候。据当地医生向外界披露，为了蒙蔽考查人员，当局把军队医院里的“非典”病人转移到了别的地方；当专家在中日友好医院参观时，甚至把31名感染人员装进车里在北京兜圈，直到专家离去。凡此种种，为的就是一个“骗”。我们小时候骗的是县里的领导，现在他们骗的是联合国的专家。可恨的是，我们的县领导知道自己被骗，大家心照不宣；而这些老外们，却天真地当了真。

可恶的地方就在这儿。中共不但用假象来蒙骗老外，还把被蒙蔽的老外用作工具，让他们以联合国专家权威的身份为中共说话，粉饰太平，把个十几亿中国人民骗得服服贴贴，死心塌地。在4月20日“非典”真相败露以前，中国人民的一大定心丸就是这些世界专家们的褒扬之词。

中共的这种“公开化透明化参观考察”的把戏，近几年来，在面对国际谴责的各种事情上多次使用，频频得逞。

比如，国际上普遍谴责它的人权记录，特别是滥施酷刑和关押大量的政治犯与良心犯。中共也是让外国权威机构和记者们来监狱参观考察、亲自采访。一方面堵了不让调查的嘴；另一方面又可用外国人的嘴来说中国的人权状况是多么的好。

辽宁“马三家”教养院，曾把十八位法轮功女学员扒光衣服投入男牢房，是残酷迫害法轮功的受江泽民嘉奖的“先进单位”。2001年5月22日，组织外国记者团参观访问。除了“春风化雨”的亲切教养，“丰富多彩”的文娱活动，“乐不思蜀”地对牢狱生活的衷心留念，对党的关怀的无限感激之外，记者们又能看到什么呢？只是有时戏演过了头，连记者都纳闷，这到底是中国的监狱还是伦敦郊外的疗养院？！

这一次中共企图掩盖“非典”真相的努力失败了，这要归功于有良知的知情医生挺身而出。特别是北京301医院的退休军医蒋彦永大夫的正义行为鼓励了更多的医生站出来。

但是，我们也看到，多年来直接参与配合中共隐瞒事实、甚至造假诬陷的医生也大有人在。

新华社99年7月24日引述一名北京医科大学第六附属医院的精神病科大夫的话说，“从北京两家医院的数据分析，96年以来法轮功学员出现的精神病状直线上升，到99年已占所有精神病人的42%。”要真是如此，不用政府取缔，早就没人炼了；在天安门自焚案中，慢镜头清楚地显示刘春玲在现场被便衣用重物打死，可北京积水潭医院的有关大夫却配合中央电视台，煽情诋毁，扮演了很不好的角色。

如果官员们，医生们，记者们，多几个勇敢地站出来，揭露中共的各种谎言，那才是中国真正地走向“透明”的保证，“参观考察”才富有意义。

现在中央似乎是拿出了彻底的决心在“非典”上要打击作假，增加透明。可是，当各级政府官员只是在“保持透明”和“尽量隐瞒”中选择一个当前更为正确的政治方向来执行，而不是从心里认同要“实事求是”时，我们就没有理由相信今后在其他事情上能保持这种“透明”。因为官员们认可的不是良知，而是政治方向的“正确”。

就在“非典”打假的峰头上，北京第一中级法院4月21号对四名异议人士杨子立，靳海科，徐伟和张宏海进行了开庭审理。而这些人所犯的唯一罪证就是倡导披露真相的言论自由（总部设在纽约的人权组织[中国人权]星期二报导）；而第一个站出来披露“非典”真相的蒋大夫也受到监视警告。这对于中共新任领导人表示出的“非典”决心真是具有莫大的讽刺。

从“非典”事件中，我们很高兴看到，在国际社会的关注下，知情者站出来共同揭露中共的谎言，将是多么有效；我们也要呼吁，国际组织的老外们能从“非典”事件中增加对中共做秀般的“参观考察”的鉴别力，更是不要被中共利用来当作其宣扬“透明度”的御用工具。


“人不会饿死，但人会饿死人”

【大纪元4月30日讯】在纽约皇后区公共图书馆国际资讯中心举办SARS研讨会上，著名政论家胡平先生指出，最近一周来，中国政府改变了隐瞒的做法，这种转变不是来自本身的变化而是来自外力的作用。若不是外国人、香港人感染、外界媒体的压力和世界卫生组织的压力，若得病的只是中国人，很难设想会发生什么样的事情。

中国政府历来对自然灾害进行隐瞒，或者轻描淡写过去，因为政治稳定永远是第一位的，生命对于他们只有统计的意义。过去他们一直非常成功，但是这次他们失败了。因为他们没有预料到SARS的严重性。

拿加拿大和中国做比较，同是政府官员，同是SARS暴发，也许官员们考虑问题角度类同，但是不同的是，加拿大有新闻媒体的公正报导，能够平衡地反应出SARS问题的全貌。尽管中国政府改变态度，但是他们公布的数据仍然是不可信的，因为那是唯一的声音。最近中国政府在网络上抓“传播谣言”的人，但是以前被认为是谎言的，后来都被证实是真的，而卫生部长张文康才是真正的撒谎者。

胡平认为开放的社会才会对谣言免疫。从911可以看出开放的社会在危机时刻，人们支持政府，对谣言有天然的抵制能力。人民表现出来合作、理性、和仁爱，大量的救灾活动是人民自发的，在没有政府管理的情况下进行的。

人们问为什么HIV（爱滋病）从美国传出，却没人怪美国，SARS要怪中国。因为中国政府隐瞒，中国没有新闻自由，我们不能期待政府官员改变判断和决策的习惯，但是必须开放新闻自由。中国的国际形像因隐瞒SARS

胡平引用一位经济学者的话“人不会饿死，人会饿死人。”这位经济学家研究发现，大饥荒都发生在没有新闻自由的地方。胡平最后说：“人也许不能征服自然灾害，但是我们应该控制人祸，古人讲‘天做孽人可活，人做孽不可活。’我们应该思考怎样克服人祸。”


萨斯和非典有什么区别？

【美国之音4月23日东方报道】

**萨斯和非典有什么区别？**

最近在中国出现的一种传染性很强的严重急性呼吸系统综合症，也就是萨斯病，已经发展到民众谈虎色变的程度，说是一场瘟疫恐怕也不为过。但是，中国政府的官方媒体到现在一直把这种急性呼吸道传染病称为“非典型肺炎”，并且简称“非典”，拒绝使用世界的其它地方根据世界卫生组织的正式命名，也就是“萨斯”。一种疾病，两种称呼，其中有什么蹊跷吗？

*Carlo Urbani大夫命名萨斯*

萨斯病，是世界卫生组织为最近出现在亚洲并且传到世界很多地方的一种呼吸道传染病的正式命名。“萨斯”是英文缩写SARS的译音。作为缩写的“SARS”取自Severe Acute Respiratory Syndrome每个字的第一个字母。全称译出为“严重急性呼吸系统综合症”。关于萨斯病研究的最新成果是，科学家们发现这种病毒正在快速突变中。据《华盛顿邮报》援引中国知名的基因学家杨焕明的话说，从广州及北京两地病患取得SARS病毒样本显示，两者有很大的不同，病毒正在快速突变中。这些突变可能导致病毒向两极分化，其毒性可能会减弱，不过也有可能更具毒性。不过这需要更多研究才能断定。 SARS是今年二月底或三月初由联合国下属的世界卫生组织的意大利籍传染病专家Carlo Urbani卡洛-厄巴尼大夫命名的。正是因为Carlo Urbani大夫在研究这种病毒的时候不幸病逝，才使得国际社会猛然对SARS的危害性有了极高的警惕性，因此联合国世界卫生组织将这种病正式命名为萨斯，而且从那之后，国际社会就很少有人用“ATP，Atypical pneumonia”，也就是“非典型肺炎”来描述这种病了。

*非典概念比较宽松*

然而，只有在中国，从国家控制的新闻媒体，到平民百姓，都把这种病称为非典型肺炎，也就是“非典”。萨斯和“非典”到底有什么区别呢？就此我们采访了一位中国山西省一所医院的内科主治医师。从刘医生介绍的情况看，非典型肺炎的概念比较宽松，而且过去已经出现过，而“萨斯”则是一种极为危险的传染病，已经被国际社会看成是人类在21世纪面临的最大挑战之一。所以，现在国际社会用萨斯，而不用“ATP”来形容这种疾病是有一定道理的。 因为非典型肺炎并不是一种新出现的病，通常是可以治疗的，而且很少有生命危险。中国官方坚持使用“非典”，不但与目前国际通行做法不相吻合，而且与一贯主张和国际接轨的对外开放精神不相吻合。特别是当世界卫生组织已经把这种病定名为萨斯，中国官方仍然沿用广东地方医生在刚开始流行的时候因为对这种怪病不够了解，而定名为“非典”，这就不免引起海外观察家的好奇与关注了。

*中国为何坚持用“非典”？*

一些观察家分析说，中国为什么要用坚持使用“非典型性肺炎”这个旧名称来指新疾病？这和中国政府初期隐瞒疾病严重程度的初衷是一脉相承的。由于使用这个旧病名，自去年就开始蔓延的广东疫情没有引起香港，中国其它地区和全世界的注意。

中国官方把这种病命名为“非典型性肺炎”，民众和国际医学界当然不会过于担心，因为这是早就存在的一种疾病，而且对“非典”早已经有一套完整的诊断和治疗方案，所以，使用“非典”这个旧名称的直接后果使中国老百姓放松了警惕性，并且使得全世界对萨斯病没有采取严格的预防措施，导致这种病迅速蔓延到世界很多地区，带来巨大的生命和经济损失。

*“萨斯”“非典”混淆动机*

萨斯病是去年11月从广东开始流行的，一开始就具有强烈的传染性。今年初，美国之音曾经报道过广东市面发生的疯狂抢购醋和板蓝根脱销的新闻，可以看出当地民众对这种病已经恐惧到何等的程度。当时由于医生对这种怪病不够了解，用一种内涵和外延比较宽泛的“非典型肺炎”来命名这种病症，尚且情有可原，但是今天当世界卫生组织已经正式对这种疾病命名之后，中国官方仍然坚持自己原来的命名，就有些令人难以理解了。坚持使用旧的名称，容易导致民众把新发现的，人类历史上从来没有出现过的“萨斯”和原有的，容易治愈的，传染性不强的“非典”相混淆。分析其动机，无非是为了打消外国人对中国疫情的疑虑，减少民众的恐慌。

广东官员和北京的报纸，不久前还反复强调“非典”并不可怕，已经得到控制，他们还从医疗文献中挖出美国每年就有多少多少万非典型肺炎的案例，试图让民众放心。据中国官方媒体报道说，广东省卫生厅厅长黄庆道说，美国每年得非典型肺炎的人有560万，住院治疗的有170万，死亡率为5％，住院的死亡率占13％。言下之意，美国才是“非典”的发源地。观察家指出，这些话显然有误导民众之嫌。人们不禁要问， 此“非典”是彼“非典”吗，美国的“非典”和中国的“非典”是同一种病吗？

*萨斯病不是一般非典*

中国官方媒体向来有报喜不报忧的传统。这次对萨斯的报道，刚开始的时候，也是这样。媒体是党和政府的喉舌，为了保持中国社会的稳定，打消外国投资者的顾虑，促进国内旅游业的发展，媒体已经习惯把大事化小，小事化了，只报道光明面，例如治愈了多少病人，疾病已经得到控制等等。虽然中国政府控制的媒体过去一直能够主导舆论，控制信息的流通，但是这次在萨斯病的问题上，却出现了一个例外。

萨斯病不仅在中国肆虐，而且冲出亚洲，走向世界。不但有中国人患病，而且有外国人在北京死亡。这些消息都瞒不住。中国老百姓现在有了更多的接受信息的手段，他们通过短波收音机收听外国电台的广播，通过因特网，通过手机短信息，获知了并且传播了很多中国政府禁锢的信息。他们下一次听到世界其它地区的专家和学者，谈到萨斯病的时候，他们已经知道，这种病不是一般的“非典”，而是一种急性的，非常严重的，传染性很强的传染病。

*SARS无药可治*

从专业医生的介绍可以看出，常见“非典”有药可治，而目前流行的SARS无药可治。海外观察家指出，广东省卫生厅领导人利用“非典型肺炎”的宽泛概念，混淆在中国爆发的瘟疫和美国出现的常见病的区别，误导舆论，掩盖疫情。中国政府最近采取断然措施，撤了几个主管领导人的职务，在公布疫情方面，开始走向透明化，受到国际舆论的好评。而关于“非典”和萨斯名称之争的问题，也许应该和国际社会接轨，有个定论了。据记者刚刚获悉的消息，中国新上任的卫生部党组书记高强，在记者会上，已经开始使用萨斯来说“非典”了。


揪出SARS病毒蔓延全球的元凶江泽民

文/凌锋

【明慧网4月24日讯】（[注]本网站所转载的参考资料皆为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

中共决定撤销卫生部长张文康和北京市长孟学农的党内职务，虽然没有说明原因，但是人们都认为是在处理非典型肺炎（以下简称“非典”）上出问题而受的处分。他们的问题显然轻重有别，做出同样的处理，为何处分是同样的？而问题也不仅在他们身上，为何其他人没有动？显然，这同中共高层的斗争和妥协有关。其实，谁也都知道，就凭张、孟两人，怎么能够把“非典”这个早惊动全世界的人命关天事件隐瞒四个月，对内封锁资讯，对外公然撒谎！

邓小平总结六四的经验说，要把动乱消灭在萌芽状态。江泽民继承邓小平的这个衣钵，只是后来改了一个字，要把动乱消除在萌芽状态。江泽民留任军委主席最冠冕堂皇的理由就是“稳定”的需要。他的枪杆子可以对付手无寸铁的老百姓，可以用来封锁有关非典的资讯，但是就是对付不了非典病毒。这是新的病毒，人们不但没有了解它的本质和对付它的办法，连它的流传方式也所知不多，更没有料到它的强大杀伤力。而江泽民不能在萌芽状态消灭它们，也阻挡人类对它的防治和消灭，使病毒不但危害国人，更闯出中国国门危害全人类，成为人类的新灾难。因此江泽民作为非典病毒在全球扩散客观上的元凶和大保护伞，难逃罪责，因此必须把至今仍然躲在幕后的他揪出来示众。

这不是给江泽民乱戴帽子，而是根据事实的推理。

一，中共十六大以后，江泽民虽然没有出任总书记，可是留任军委主席，在党章上还对他大肆褒扬，不但是中共的精神领袖，并且保留对重大事件和重大人事任免的决定权。因此像非典这样六四以后的最大祸国殃民事件，如何处理的最后决定权也在他的手里。

二，这次事件之所以闹大，根本原因是中共封锁资讯，在发源地的广东还要追查“谣言”，导致专家失去消灭病毒的时机，民众因为没有防范之心而加速它的蔓延，特别是通过广州一位参与治疗非典而不幸染上的刘教授带到人口密集和极度开放的香港，不但造成大量的死亡，而且迅速扩散到海外。当时广东的媒体被禁止报导这些情况。可是我们了解到，胡锦涛上任后曾指示媒体要“贴近实际，贴近民众、贴近生活”，新出任政治局常委而分管意识形态的李长春也有所动作，中国的媒体似乎开始出现一些松动。但是“春天”还没有来到，就出现了寒流，走在前面的广东媒体因为报导了一些有损江泽民保守路线和个人颜面的资讯而受到整肃，显然，这个整肃不是来自胡锦涛和李长春，而是对重大事件拥有最后决定权的江泽民。所以张文康在4月3日记者会上扬言中国政府对非典进行了有效控制时，西方媒体就挖苦说，中共有效控制的不是非典而是媒体。

三，直接处理非典事件的是中华人民共和国的卫生部，卫生部部长是江泽民的亲信，曾经当过他的御医的张文康，国务院分管卫生部的是江泽民的亲信女将、新任国务委员陈至立，他们当然听命于江泽民多过听命于胡锦涛和总理温家宝。特别是张文康在记者会上声称“我可以负责任地告诉大家，在中国工作、生活，包括旅游，都是安全的”。也因此他在记者会上大言不惭的撒谎，隐瞒病人和死亡人数，声称此病可以防止、可以治愈，而且以部长名义宣布重灾区的广东社会稳定、生活正常，鼓励大家去旅游开会。他更借机大谈对台湾的主权，漠视人命而大玩政治。他所说的“负责”，不是向胡锦涛、温家宝负责任，更不是向中国和世界的民众负责任，而是向江泽民负责，因为他的权力来源是江泽民，是江泽民一手把他提拔到卫生部长的。因此他的“部长名义”也是江泽民的部长名义。何况他所宣扬的这一切同江泽民的思路完全一致，江泽民能不负责吗？

四，三月下旬，世界卫生组织派官员到北京，要去广东调查非典情况，但是中共当局不许他们去，在北京软禁了十天左右，到4月3日记者会前才放他们去广东，然后报导的都是赞扬当局的话，实际上他们调查不到甚么东西。中国号称向国际接轨，竟然做出这种事情出来，谁该负责？众所周知，江泽民对外交工作一把抓，现在外交部长李肇星和主管外交的国务委员唐家璇都是江泽民的人，敢于抵制世界卫生组织是一件很大的事情，当然也要江泽民拍板。

五，4月3日记者会的谎言，激怒了301医院老医生蒋彦永，他以北京其中一个军队医院病人和死亡人数揭发张文康撒谎，卫生部门开始说军队医院人数不包括在他们数字之内，引起哗然，凸显军队的“独立王国”性质，更可见隐瞒疫情同江泽民这个军委主席有关。后来他们知道不妥，又改口说军队医院死亡人数包括在统计数字内，但是一直回避蒋彦永所揭发的问题。然而世界卫生组织要检查军队医院的要求一直被拒绝，胆敢同国际组织对抗，当然也是江泽民这个军委主席所做的决定。

六，胡锦涛在4月4日指示：第一，要求媒体对非典型肺炎在内地的传播和控制情况作出及时、客观、公正的报道；第二，卫生部门要不惜一切代价，尽快找出非典病毒的成因和传播途径。看来，他发现了媒体隐瞒实情？温家宝则在4月6日说，防治非典型肺炎的工作，已成为各级政府的一件大事，他形容这是“卫生工作的重中之重”。但是他还说，中国大多数地区没有发现疫情，局部地区的疫情已经有效控制，政府和人民热烈欢迎各国朋友来中国旅游、参观、访问和进行商务活动。难道这个时候他还受卫生部门的蒙蔽？4月10日记者会上卫生部副部长马晓伟的腔调仍然没有变化。4月13日，国务院召开疫情会议，温家宝也承认了形势严峻。4月12日胡锦涛在深圳会见香港特首董建华，14日在广州表示对疫情的“揪心”之痛。但是4月15日世界卫生组织获准调查军队医院时，医院竟将病人转移到宾馆和装到车子里出外“兜风”以减少病人数字。这种恶劣行为，军委主席江泽民难道不该负责任吗？幸好这种丑事也被这些医院的医生揭发，所以4月18日温家宝声言，绝不允许缓报、漏报和瞒报，否则严肃追究领导人的责任。但是胡、温胆敢追究江泽民的责任吗？

七，香港是非典的最重灾区。一方面是中国方面掩盖实情、延误通报，另一方面是董建华昏庸无能，样样要揣摸北京脸色，因而开始也隐瞒病情，并且在杜绝病源传入和隔离措施方面都比被香港传染到的新加坡和台湾慢半拍，导致向社区蔓延，引发人心惶惶的局面；更糟糕的是疫情向全球传播，贻害不浅，大损香港的国际都会形象，导致被世界卫生组织警告为旅游危险区。一个活力动感的香港，因为百业萧条而几乎成为鬼域。董建华在香港“回归”近六年来，把香港搞得民怨四起，威望越来越低，成为千夫所指。但是由于他是江泽民所钦点，因此必须保住江泽民的面子，越是民众反对，中共越要支持，不但做满五年，还要再连任五年，因此香港沉沦到万劫不复的境地，江泽民是千古罪人。

由于一些国家领导人撤销来中国的访问，中国领导人的出国访问也被外国所拒，才使胡锦涛进一步认识问题的严重性而决定在四月中旬南巡，情况正如1992年邓小平在北京被江泽民、李鹏封锁情况时南下发表南巡讲话一样，既要了解真实情况，也要发出指示，这些显示了胡锦涛同江泽民的矛盾在激化。因此在张、孟罢官以后，如果疫情进一步恶化，社会继续动荡，中共高层的局势也不会稳定，江泽民也可能从幕后跳到幕前，就像六四前后中共“八老”跳出来一样，而胡锦涛是走赵紫阳的老路，还是利用民心有一番作为？斯时中国的政局可能出现重大的变化，人们不可不关注这一点。


“替罪羊”

文/司马泰

【明慧网4月24日讯】当人民问政府偷东西对不对时，政府说这次是偷多了点。

卫生部常务副部长高强在4月２０日的记者会上的表现，就如同上面那个比喻。

为什么北京的病例一下从37上升到339，作为人民公仆的高副部长，哪怕是透露一点儿政府做错了的表示也好，他没有。他打的是地地道道的官腔，百般狡辩，归咎客观原因，毫无认错的诚意。

虽然中共作出了处理“非典”最重大的策略调整：解除了卫生部长张文康和北京市长孟学农的党职。但是我们完全有理由认为这次的撤官行为不过是中共历史上用“替罪羊”来转移视线的故事的翻版。

高强说，数字变化的主要原因有三个：一是非典型肺炎是一场突如其来的严重灾难，诊断比较困难，从收治到确诊需要一个过程；二是北京市医院之间缺乏有效联系，没有全面准确统计；三是卫生部应对突发公共卫生事件准备不足、防疫体系比较薄弱、要求不明确、指导不得力。

北京退休军医301医院的蒋彦永大夫在看了卫生部长张文康4月3日有关北京只有“12例，死亡3例”的报导后，非常愤怒。告诉外界，认为他知道的309医院就有起码“60例，死亡7例”。而这事被后来的世界卫生组织的实地调查所证实。

那么这“60例”被忽视是不是由于高副部长所罗列的3大原因呢？

1、从收治到确诊需要一个过程

不成立。309医院早已确认他们是“非典”。

2、北京市医院之间缺乏有效联系

不成立。这60人都在309医院的同一病区，还要跟谁“有效联系”？

3、准备不足，要求不明确

不成立。“非典”成了国际焦点，世界卫生组织一再要求报告病例，要求非常明确。不过，309医院得到的“明确要求”可能是──尽全力封锁消息，确保“两会”顺利召开。

4月3日卫生部长张文康信誓旦旦宣称，“北京还是一个非常安全的地方”，“疫情得到有效控制”；4月10日卫生部副部长马晓伟一口咬定，“这个数字目前是准确的”，“包括地方医院和部队医院所有确珍的病例”；卫生部疾病控制司司长齐小秋在同一会上扬言“今后诊断病例的数字会越来越少。”

很显然，他们是明明白白地在向全世界人民撒谎。

今天，卫生部长张文康和北京市长孟学农被作为“替罪羊”免去了职务，但是，我们却没有看到中共认错的诚意。

历史上中共祭出的“替罪羊”多的去了。在80年代，因为铁路事故，森林大火，有过几起因为玩忽职守而丢官的。到了江泽民时代就只剩下利用腐败来打击政治对手的残酷斗争了。历次政治运动，都有“替罪羊”被搞了下去。十年文革浩劫，让“四人帮”扛了过去。其实从高官到平民，文革中参与多多，却鲜见有人出来思过反悔。这样的民族，如何又能抵挡再一次文革的来临？事实正是如此。当江泽民发动镇压法轮功，其现代化了的宣传攻势更甚文革时，又有多少人能挺身而出呢？事实上，有“替罪羊”可祭，还表现出当权者拥有压住局势的信心；在法轮功问题上，连一个“替罪羊”都还不敢祭出来，因为那是江泽民直接在前面冲锋陷阵的战争。

就如同一个偷东西的小孩，他学到的是，下一次如何偷得更好而不被发现。中共得到的也许就是同样的反面教训──如何在今后的撒谎中做得更完善，而不被外界抓住把柄。“非典”的国际化对于中共算是新课题，使得惯用的隐瞒术砸了锅，而今后对于国内问题的封锁隐瞒，也许更加彻底。

这一次的“非典”临阵撤官，中共到底学到是什么，我们将拭目以待。


看报的水平

文/龙延

【明慧网4月20日讯】十岁那年，正赶上76年“四五‘反革命’暴乱”。那时候本来脑子里整天琢磨的就是怎么样在上体育课时装病，好与同桌一起留在教室里看她从家里偷出来的《西游记》，“国家大事”是一窍不通、一概不问的。

无奈家里的墙破旧得不象样，母亲便搞了些报纸将墙壁团团糊上，我躺在床上向这些报纸望过去，上面的字个个都认得，于是便一张一张读过去，就这样开始关心起了“国家大事”。

报上说，“反革命暴徒”冲击了人民大会堂，焚烧了军车，拿棍棍棒棒打了军人，等等，总之是作恶多端，千刀万剐。我看得咬牙切齿，怒火中烧，直到看到“解放军叔叔”将“反革命暴乱”“平定”了下去，这才安心地睡去。

几个月之后，墙上的报纸刚刚有点发黄，“四人帮”“粉碎”了，“四五运动”平反了，母亲又换了一批糊墙的报纸。

这一次报纸上说，“四五运动”不是“反革命暴乱”，是广大人民群众自发纪念周恩来、不满万恶的“四人帮”的英雄壮举，后面还附了好多著名的“天安门诗抄”，什么“于无声处响惊雷”、“扬眉剑出鞘”等等，我就是在那时第一次看到的。

然而，我瞪着双眼看着这些报纸，心中所感到的伤害和恐惧却无以言表。如果这一次报纸上说的是真的，那么上一次说的岂不全是假的？报纸居然会骗人？！“国家大事”居然说变就变？！

我不敢问母亲，不敢问老师，甚至不敢跟我无话不说的同桌讨论。我十岁的心打着寒颤，已经知道了这种事情是不可以随便乱问的──世界很险恶，可不是什么童话故事。

后来长大了，跟许多中国人一样，渐渐学会了怎么看报纸：反着看、侧着看、从字里行间看、往字的后面看、往话里面藏着的话看……等等，总之是不能只看字面，否则你就是一个童叟无欺的大傻蛋。学会了这一套“本事……之后呢，只要能灵活运用，“去粗存精，去伪存真”，不管它是假话套真话，真话套假话，还是通篇假话，抑或是通篇真话（毛主席保证！有时候也有！），都能看个八九不离十。咋办呢？咱老百姓在中国讨生活，不练出点本事来，难道还象十岁的小孩子一样动不动就为了谎言受伤到打寒颤？

本来第一次大规模实践这种本事应该是在“六四”屠城之后，但那个时候亲历其事，悲愤过度，在满天不知是焚烧坦克还是尸体的滚滚浓烟之中仓皇逃离北京之后，有很长一段时间都戒看电视、戒读报纸，倒失去了一次提高“业务水平”的绝佳良机。

再下一次的谎言大观大概就数得上对法轮功的宣传了。这一次我留上了心。第一个引起我注意的消息是中共中央发布的命令，“共产党员不准修炼法轮大法”。我用多年的经验一分析，便知除非已经有了太多的共产党员在炼法轮功，否则绝不会来这么一条通令。

下一篇特别著名的是《人民日报》社论“法轮功就是X教”。一看到这标题我就想笑，想起了小时候很起劲地唱过的革命歌曲：“无产阶级文化大革命，嗨！就是好！就是好呀就是好，就是好！……”但凡什么东西要加一个“就是”来拚命强调的时候，说这话的人就已经心虚得很了。

再后来报上说有200万人炼法轮功。200万！确实多得吓人，怪不得下那么大的宣传力气，电视报纸都给占满了。

忽一日报上又说，武汉破获三个法轮功书籍销售点，“非法”销售收入达1亿多。1亿多！什么概念？按一本书十几元计算，一个城市的三个点就售出书籍一千多万册，怎么是全国才只200万人炼法轮功？

再后来报上又说了，200万炼法轮功的已经“转化”了98%，那么也就是只有4万还在炼了。过了没多久报上又说中国人权代表团整了160多万人的签名到联合国去，表示中国人民对镇压法轮功的支持。这时我便知道一定是外国人民很不支持镇压了，否则对付区区4万人，焉用得着160万人去签字？

我正自得意自己的看报水平越来越高，岂知就忘了中国的一句老话，“常在河边走，焉得不湿脚”，终于在自鸣得意的时候，当了一回名符其实的“傻冒”。而终其原因，还是因为“心太软”。

这件事就是著名的“法轮功学员”“天安门自焚”事件。电视里冒着滚滚浓烟的人体焚烧的镜头一出来，我就一阵恶心，再一看烧得满脸是泡的小姑娘一声一声凄惨地叫着“妈妈”，我立刻就闭上了双眼，从此后只要一演“自焚”就坚决不看，心里不免却想：林子大了，什么鸟都有，兴许炼法轮功的里面，真有几个“走火入魔”的也说不一定。

几个月以后，朋友给我一张光碟，说是“天安门自焚”真相。我心想，“自焚”就“自焚”了呗，人都死了，还有什么“真相”？朋友问我，我问你，天安门广场那么大，从来没有人背着灭火器巡逻，怎么可能在火点起来之后一分钟内几十个灭火器、灭火毯、摄影师一起到齐？自焚的拍摄画面远、中、近景俱全，多部摄影机多角度同时拍摄，不是事先安排，岂能如此完备？

招啊！是这个理儿啊！等到我把光碟一看，慢放镜头中，刘春玲后脑勺挨的那一闷棍明明白白、清清楚楚地展现在我眼前──她分明是被那一闷棍打死的！而这个画面是从中央台的新闻节目中录下来的！……

我的眼又一次瞪得象十岁那年一样的大。不过这一次我人长大了，决不再在心里打寒颤，只是咬紧牙关，下定决心，排除万难，在艰难困苦之中，时时提高警惕，决不让这样的充当傻冒事件再次出现！

机会又来了，“非典肺炎”“谣言”满天飞。怎样从报上得到咱想知道的信息呢？随手举例说明：

新华社4月18日消息：“温家宝检查北京大中小学幼儿园非典防治工作”。消息说，温家宝在视察时说，“要以对人民高度负责的态度，及时发现、报告和公布疫情，决不允许缓报、漏报和瞒报。”

温家宝是谁？总理！总理亲自过问，大、中、小学和幼儿园都检查到了，说明疫情已大、中、小学、幼儿园都传遍了；“决不允许缓报、漏报和瞒报”就说明这之前咱得到的消息都是“缓报、漏报和瞒报”之后剩下的。

新华社4月17日消息：“教育部：防非典　高校可改变教学和学习方式”。什么叫“改变教学和学习方式”啊？乖乖不得了，这不是明着说学校都已经因为非典关门了、而且一段时间内还得关门下去吗？

新华网4月18日消息：“北京每日可向市民提供10万瓶防‘非典’瓶装中药”。十万瓶！死了多少人政府才会下这么大狠心啊？

新华网4月17日消息标题：“贵州全省尚未发现‘非典’患者”。这算什么新闻？！咱家没死人从来都不是新闻，咱家死了人才该报导呢，只怕是贵州疫情不轻。

新华网4月18日消息：“深圳拨2500万防治‘非典’，服刑罪犯无一染‘非典’”。同“贵州全省尚未发现‘非典’患者”理，只怕是“非典”连监狱那与世隔绝之地都没放过，比咱党还狠！

新华网4月18日「证券」栏消息：“牛市不可逆转　‘非典板块’有望走强”。乖乖！连“板块”都出来了，还要“走强”！这瘟疫啥时候才过去啊？

……

所以呀所以，──白痴才会相信卫生部长张文康的“中国是安全的”！在危难之中，广大人民群众只有迅速提高看报水平，才能对瘟疫形势作出正确的判断从而保命；当然最好同时在瘟疫发作期间，多睡觉少出门，多喝水少吃荤，多做好事少伤人。


从爱滋到萨斯

文/苏珊

【明慧网5月1日讯】SARS的蔓延，让我想起了曾在网站上看到的有关中国处理爱滋病的报道。翻出细看时，更觉触目惊心：据专家估计，中国在2001年染爱滋病的人数是60万人，2002年底已达到至少100万人。

河南省有80多个爱滋村，村民由于在卖血输血过程中不卫生的操作感染爱滋。当地村民对法新社记者称，当局在文娄村（音译）的检测发现，65%的村民感染了爱滋病毒，已有40人因此死亡，另有5人因无法承担医疗开支自杀；在新蔡县境内的有4500人的另一个爱滋村东湖（音），据估计，有超过百分之八十的成人是爱滋病带原，而超过百分之六十的人已经发病，几乎是家家户户都有爱滋带原者。「纽约时报」指出，这种发病率是全球最高的。

更恐怖的是，当年流动抽血车穿梭河南全省，不仅病毒流传以至全省再无没有爱滋病例的空白点，而且所抽的血液存放于国家医院血库，爱滋病毒血液流向全国，经数年潜伏之后，爱滋病可能在大陆广泛蔓延。

对这种恶性的事件，中国政府从中央到地方，所采用的主要办法就是对病人不闻不问，任其自灭，对外极力掩盖事实，甚至对揭露事实，对患者提供帮助的人进行迫害:

最早报道河南省新蔡县出现爱滋村，是2000年5月的《纽约时报》。7月间德国《法兰克福评论报》及美国《新闻周刊》的记者前往采访，被拘禁了半天；2001年8月，两名在河南采访「爱滋村」的德国记者被当地政府扣留，经过几个小时的审问后才被释放。

据法新社报道，中国河南一位74岁的退休医生高耀洁，自2000年初就一直帮助上蔡县等地的患病农民，她因此获得位于美国的非营利组织「全球卫生理事会」2001年度「乔纳森曼卫生及人权奖」，然而中国当局禁止她前往美国领奖。她被指责为「为反华势力工作」，不断受到有关当局的警告，叫她不要对记者发表讲话，并从此不再被允许进入农民患病的村庄。

据BBC2001年11月22日报道，4名男子因输血感染爱滋病毒后，前往当地医院要求诊治，被公安以扰乱公共秩序拘捕。

据「纽约时报」报道，2001年11月底「世界爱滋日」在北京召开一场会议，探讨爱滋病问题的同时，河南省城关镇的官员却把采访爱滋农民的三名记者扣留在镇里的接待室，受访的十一名爱滋农民则被拘留在镇公所里，五十名染病的村民聚集在外，大声抗议。三十五岁的谢扬是三个孩子的母亲，她表示，「他们不让我们进去，所以只能站在外面大骂」，她的丈夫今年春天因爱滋病而去世，医生告诉她，两年内她也将因爱滋病不久于人世，她指出，「我们大喊：村民一个个死去，你们却什么也不做，只把人关起来，你们是什么官员！」「对他们而言，我们就像气泡，他们知道只要不管我们，我们很快就会消失不见」。

2002年1月，法国记者亦在采访「爱滋村」时，被公安阻拦，幸得愤怒的村民将公安挡住，记者才得以脱身。

自由亚洲电台报道，2002年5月意大利摄影记者法兰西斯高(Francesco Zizola)，（意大利著名摄影记者，曾多次获得世界性的新闻摄影奖项），当他在河南农村准备采访爱滋病患者和救助爱滋病患者的高耀洁医生时，被公安带走，遭审讯四、五个小时获释，后被限令立即出境。

据自由亚洲电台2002年9月12日消息，三十八岁的万延海是中国大陆爱滋行动计划的创始人也是主要推动者。该计划的宗旨在推动中国大陆爱滋患者的人权，由于他在一份爱滋病患情况最新调查报告中披露，光是河南一个爱滋病「重灾区」，估计就有3万4198名病患，并已有三千多人死亡，比官方的报告要严重得多，而被指「泄露国家机密」，于8月25号在北京被捕。

联合国2002年6月5日向北京发出历来最严重的警告，指出中国将面临爱滋病大灾难，无法想象其扩散范围，感染人数将居全球之冠，估计中国现已有逾百万人染上爱滋病，并批评中国政府在爱滋病防治工作上行动不足，应采取紧急措施。

远东经济评论记者大卫-墨菲 （David Murphy）2002年8月7日于北京发回文章，指出爱滋病毒（HIV）和爱滋病正在中国迅速传播。报导同时指出，中国的最高领导人根本就不把这（中国面临被爱滋病吞噬的危险）当回事，整部国家机器正被全力用来吹捧他的「三个代表」理论，和发动全民攻击法轮功。


中国民众对政府以前隐瞒疫情表示愤怒

【明慧网4月28日讯】据自由亚洲电台27日引述美联社星期六报道，中国民众对领导人以前隐瞒疫情表示愤怒。一名北京民众表示，领导人掩盖真相造成了目前这种混乱局面，人死了，他们为什么不下台以示负责呢？另一名北京民众指出，政府一个多星期前隐瞒“非典”疫情，现在又大张旗鼓地防治，他表示已经丧失对政府的信任。

目前，有几百名北京的医护人员与病人隔离在一起，北大人民医院一名医护人员表示，他们吃住在办公室，这是尽一个医护人员的责任。这名医护人员同时表示，家人对他们的情况十分担心。

北京市政府新闻发言人，市委宣传部部长蔡赴朝日前否认民众对政府失去信心。


“得心应手”的数字游戏

文/司马泰

【明慧网4月22日讯】在2003年4月3日下午，国务院新闻办举行记者招待会，由当时的卫生部长张文康介绍中国的“非典”疫情。当他把招待会开成“北京是一个安全的地方，疫情得到有效控制”的庆功会时，当北京至少数以百计的严峻疫情被轻描淡写成“12例，死亡3例”时，张文康在这场数字游戏一旦破局而被当成替罪羊的命运就被定下了。

随着更多的大陆医生向外界透露实情，世界卫生组织（WHO）怀疑中国政府提供的有关数字的准确性，并要求进入更多的医院，特别是军队医院调查。

黑幕从这里被撕开。

4月20日，国务院新闻办再次举行记者招待会。北京市维持多天的“37例，死亡4例”，一跃而成“339例，死亡18例”。

一场数字游戏引发了中共政治大地震。原卫生部长张文康和上任不到3个月的北京市长孟学农被免去了职务。

不管中国政府现在如何解释这些数字变化的原因，如果没有世界卫生组织（WHO）施加强大压力，罕见地发布全球警报，让人们不要去中国大陆和香港等疫区旅行；如果不是许多政府和组织相继取消或延后到中国的活动；如果不是靠外资输血支撑的中国经济面临外资转移的绝望，中国政府也许会一直在掩盖“非典”的数字游戏中玩下去。就是现在，人们也照样怀疑北京公布的数字到底有多大的可信度。讲给小朋友的“狼来了”的故事，没想到应验到80岁出头的中共身上。

中国人喜欢数字。五十年代的高产卫星和大炼钢铁，刻意往大说，比的就是一个数字；89年天安门民主运动死亡多少，故意往下说，甚至大胆到广场死亡是0，压的也是一个数字；中国的经济增长率，不管国际风云如何变幻，总是百分之7到8，稳定的就是一个数字；99年7月20日，江泽民发动了对法轮功的镇压，借口就是炼功导致“1400例”死亡，用来吓人的还是一个数字。

数字在中共的手里可谓得心应手。想大就大，想小就小，想不变就不变，想有就有，想无就无。一切围绕政治的需要。

但是，由于中共在数字上玩假的通常是政治人物，科学常识不足，编出的数字游戏常常是经不起推敲的。

粮食亩产万斤，对于专家和种地的农民，简直是笑话；六四屠杀，国外卫星高照，又能骗得了谁呢？4月20日以前，香港采取了严密的措施，其“非典”病例和死亡人数反而高于没有什么防范、一度还鼓励大家旅行的内地，这有多少可能呢？更有意思的是，栽给法轮功的“1400例”，是发动全国上下当做政治任务挖掘出来的，真实性可想而知。但在镇压的决策者来看，这已经是一个足够大的数字来给法轮功定罪了，许多老百姓也确实相信了。不幸的是，决策者忘了人本来就是会死的。统计学家从人的自然死亡率来推算，发现这简直是在给法轮功作祛病健身的功效宣传。按官方公布的有200万法轮功练习者来算（姑且不说有几千万），法轮功从92年传出到99年的7年间，法轮功的死亡率只有 1400/200/7 = 万分之一，远远低于万分之65的中国人的正常死亡率。何况法轮功练习者大都是体弱多病的老人，这是一个自然死亡率要大大高出中国人平均水平的群体。这是当初数字造假的人万万没有想到的。

过去，中共的数字游戏都是在家里关着门玩，爱怎么弄，就怎么弄。这次“非典”冲击的国际化，使得人们有机会目睹它在数字造假上的狼狈不堪，也使得人们有机会领悟到中共在其他事情上是如何用相同手法愚弄大家的。


外界评论：北京的谎言摧残香港　祸害中国老百姓

文/林保华

【明慧网4月17日讯】（［注］本网站所转载的参考资料皆为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

4月13日，香港的非典型肺炎SARS患者5人去世，创造了单日死亡的最高纪录；4月14日，一天死亡7人，又创纪录；4月15日，一天死者又增加到9人，再创纪录……至此，因为此病死亡的香港人到4月15日已经有61人，而受到感染者，则达到1232人。死者当中，有32岁、34岁、35岁等，都是我的子女的年纪。在中共和董建华的统治下，香港经济本来已经低迷，正当市民企盼老天眷顾，赶快复苏时，没有料到，又来一个重重的一击，现在百业萧条、口罩满街、人心惶惶。

香港山明水秀、地灵人杰，香港给了我第二次生命，香港也有我的家人和亲友，对香港现况感到揪心的是我，而不是中国共产党。当1983年中共决定收回香港时，煽动狭隘民族主义情绪，反复宣传英法联军如何摧毁圆明园；当时我就说，英国人和香港人已经把香港建设成“东方之珠”，这是现代圆明园，比原来的圆明园更加灿烂辉煌，我担心中共会毁了这个现代圆明园。当时北京声称外国人做得到的，中国人也能做到，并且做得更好；在“洗刷百年耻辱”的口号下，中共的奴才董建华以“一国”代替“两制”，照搬中共的政治文化和统治方式，乃至应付危机的办法，如今香港果然被中共摧毁，英国人做不到的事，中国共产党人和他们的奴才做到了。

当去年11月广东发现SARS时，当局千方百计隐瞒。在流言满天飞和掀起抢购潮以后，今年2月11日广东省才召开记者招待会，并且隐瞒大批医务人员被感染，对传染性很强的疫情，声称已经有效控制，卫生厅长黄庆道更怀疑是香港传来的。会后，当局还大抓“阶级斗争”，捕捉传播“谣言”者，还调查某瑞士药厂散布谣言。如果当时就认真对待，就不会有后来蔓延到全世界的严重情况了。

香港的官员们也向北京学习隐瞒病情。卫生福利及食物局长杨永强3月14日疾呼肺炎没有在香港爆发，也没有传播到社区，以反驳媒体的报导。沙田中文大学医学院院长钟尚志在忍无可忍的情况下于17号晚上九点半突然召开记者会，眼泛泪光地首次透露非典型肺炎个案其实已经有一百多，其中十多名病人来自社区。在这情况下，特区政府在3月19日被迫宣布病毒传播情况，源头来自64岁的广州中山医学院教授。这位得了SARS的广州医生，2月15日已不舒服，但他与太太、妹夫及一名朋友仍坚持来香港参加婚礼，于2月21日到香港入住九龙京华酒店9楼，第二天就病重被送进广华医院诊治，几天后去世。但是酒店的病毒已迅速感染6名旅客及1名香港人，其中3名新加坡女子回国后引发了当地20宗SARS，2名加拿大人则女死、男留医，至于26岁的香港人到酒店探访朋友，染病入威尔士亲王医院后，成为威院肺炎大爆发的源头，再传播出去。香港是极为开放的城市，国际交往频密，不少毒菌从中国经香港出口，香港被世界卫生组织当作“罪魁祸首”，香港人受到其它地区不公正的待遇，他们是董建华和中国共产党的代罪羊。

在世界卫生组织的压力下，国务院新闻办才在4月3日召开记者招待会。卫生部长张文康说：“现在发病人数明显减少，治愈人数显著增加，死亡人数减少，疫情得到有效控制。病原的进一步研究查找工作也取得积极的成果。现在中国大陆社会稳定，人们生活工作正常。在此，我可以负责任地告诉大家，在中国工作、生活，包括旅游，都是安全的。”第二天，中国疾病预防控制中心主任李立明还假惺惺表示道歉。但是在这以前，他们禁止世界卫生组织官员到广东调查，把他们留在北京十天变相软禁，到世界卫生组织呼吁旅客不要到广东后，才让他们去广东调查，但是同时又要世界卫生组织撤销这个呼吁。这是道道地地的流氓行径。

实际上在道歉后，北京仍然说谎。为了驳斥张文康的谎言，北京解放军三○一医院的七十一岁老医生蒋彦永向电视台和《时代》周刊揭发，首都北京ＳＡＲＳ疫情已经蔓延，北京四家军医院包括医师和护士在内至少就有9人死亡，140名染病。并非张文康所说全北京只有19人感染，4人死亡。4月10日上午，国务院新闻办再度举行记者会，请卫生部副部长马晓伟等负责人介绍中国防治非典型肺炎工作的进展情况。但他们不肯响应老军医所揭发的问题。广州呼吸病研究所所长钟南山还声称香港人为了到广东逃避疫情而把病毒带到广东。但是世界卫生组织并不相信这些谎言，他们认为北京的疫情严重五倍。

在北京的一系列谎言下，董建华表现也死样怪气，大权一把抓，但不做什么事。董建华的孙子早就不到学校上课，但是他却反对学校停课；新加坡早已经把病人隔离，台北在发现第一宗病患时就在3月14日进行隔离治疗，但是香港到3月28日才将SARS列为《检疫及防疫条例》内需要隔离的传染病。这时SARS已经在淘大社区蔓延，现在全香港已经有200个左右的大厦有病毒而被列为肺炎大厦。4月初，台湾就开始对入境旅客检查体温，但是香港一直说出境要查而不敢说入境也要查，因为怕得罪大陆，但是连出境要查体温到现在也还没有落实。台北还制定通报、奖金制度，凡通报可能病例的医疗院所可领取新台币5000元（约1100港元）奖金，通报怀疑病例奖台币1000元（约220港元），收治病患的可领取30000元新台币（约6600港元）。但是香港同大陆为了隐瞒病情需要降低数字，怎么能这样做呢？中国大陆甚至把没有钱治病的患者赶出医院，不但令人发指，也加速病毒的蔓延。中国同香港不但拒绝“台湾经验”，北京还利用机会要来体现对台湾的主权，明明是中国毒害台湾，却口口声声以“中央政府”身份“关怀”台湾；世界卫生组织官员访问台湾还必须北京授权。人命关天还玩政治，这就是中国共产党的嘴脸。但是中共外交部发言人刘建超却在4月15日呼吁，媒体不要把中国的问题“政治化”和夸张炒作，并且希望能得到国际社会的同情云云。

同情只能给大陆被蒙蔽和无助的老百姓，对漠视和践踏人命的独裁政权就是要揭露和批判。在胡锦涛和温家宝一再表示对SARS的重视而官员们一再说谎和抵赖的情况下，如果胡、温不撤掉这些昏官恶吏，那只能说明他们都是一路货，胡锦涛的“揪心”只是经济利益而不是老百姓的生命和苦难。而躲在幕后的江泽民，在这一系列谎言中又扮演什么角色？

（以上是自由亚洲电台特约评论员林保华所做的评论 4/16/2003）


苹果日报：天灾变人祸的故事

【苹果日报2003年4月5日报导】香港民间三月初爆发非典型肺炎疫病，董建华政府秘而不宣；患病者至少死了五人之后，他们还是秘而不宣，直到中文大学医学院披露事实，整栋大厦居民相继病倒，市民才知道疫情多么严重。

董建华政府瞒瞒瞒的原因，前中共外经贸副部长龙永图解释得很清楚：「香港是旅游、航运、交通和金融中心，人来得多，才能繁荣。现在香港报纸天天头版报道肺炎事件，谁还敢来？假如六百万人之中有五十万患病，恐慌还算有理，但现在才三百多个。」

怪不得新中国几乎从没有疫病，更怪不得香港卫生部长张文康、卫生福利局长杨永强先后宣布「大陆没有把肺炎病传到香港」、「大陆当局没有隐瞒疫情」。不过，世界卫生组织说，非典型肺炎去年十一月已在广东爆发，迅速散播全国；要派专家往广东调查，却两度遭当局拒诸门外。

新中国的最高政治机密包括疫病。去年九月，北京市民万延海就因揭露大陆原来有千千万万爱滋病人，被北京市国家安全局以「涉嫌向境外泄漏国家机密」罪名拘捕。这是新中国扑灭爱滋、肺炎等最彻底的办法。反正疫病决不会传入永远和民众隔离的中南海。

香港非典型肺炎疫情只要能再瞒上三两个月，就应该可以象大陆一样彻底扑灭，办法当然是通过二十三条法案保障国家机密。香港六百万人口，死掉五十万，还有五百五十万。毛泽东说「打原子弹也不要慌张，打死一半，还有一半」，何况是民间小小疫疠。

唐朝代宗皇帝年间，关辅一带苦旱，河东租庸盐铁使裴胥入朝告急。代宗一见到他就问：「榷酤利岁出纳几何（官府专利卖酒，一年利润多少）？」裴胥不答。代宗再问，他才说：「臣有所思。」代宗问他想甚么，他说想不到皇帝最关心的不是民瘼：「臣自河东来，涉三百里，而农人愁叹，谷菽未种。诚谓陛下轸念元元，先访疾苦，而乃责臣以利！」代宗满面羞惭，承认过失（《新唐书.裴胥传》）。这是旧中国「亦曰仁义而已矣，何必曰利」的政治哲学。

新中国则不然。香港出现疫病，福利局长关心的是公布疫情「会打击旅游业」；大陆外交部最近不得已透露了一点疫情，强调的却还是「外国人来投资可以放心」。他们两眼只有一个利字。本可伐于萌芽的天灾，于是变成不可遏止的人祸。


参考资料：从非典型肺炎看中国官方新闻可信度

文/鲍彤

【明慧网】（[注]本网站所转载的参考资料皆为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

在严重急性呼吸道综合症，也就是所谓的非典型肺炎在全世界许多国家传播开来并且造成几十人死亡以后，中国官方媒体终于被允许大规模报导这一疫情的情况。但是，这距离这一传染病在中国广东省最初发现已经过去了至少四个月时间。前中共中央官员鲍彤说，对于萨斯病疫情的封锁，是中国政府在21世纪制造的一大丑闻。以下鲍彤的评论代表他本人的观点。

*从非典型肺炎看中国官方某些新闻的可信度*

非典型肺炎据说是一种通过空气浮游飞沫间接传染而有可能致死的恶病，传染的途径很多，没有药物可治。去年秋冬开始在中国南部发现，但中国大陆各种媒体都不报导。在老百姓全不知情、毫无戒备的情况下，这种危险的传染病开始在大陆悄悄蔓延，由广东传染到其他省市，也由大陆传染到海外，流毒及于台湾、新加坡、越南、泰国、印度尼西亚、加拿大。香港一地，短短数周内，就有七百多名患者，十六人病亡。病毒流行的新闻对香港的冲击不可谓不大，好在香港有新闻自由，媒体及时报导，向全社会告警，引起居民和当局的关注，加强了对这种传染病的防范和控制，在短期找到了病源，不断向全港乃至全球公布疫情，提供有价值的信息。

香港的制度和政府的行事方式给中央做出了榜样，我看中央感到无地自容。大陆没有新闻自由，瘟疫和腐败一样，被庇护在黑箱之中。查阅国家通讯社主办的新华网的结果表明，去年秋冬以来，在漫长的半年中，中央虽然在封锁信息方面不遗余力，却没有发布过一次关于非典型肺炎的疫情公告，没有指出过疫情的中心地区，没有预告过发展趋势和防范措施，更没有允许任何媒体报导过全面的或局部的得病人数和死亡人数，仿佛这种恶性瘟疫发生在地球之外，仿佛这是一种无足轻重的疥癣小疾似的。

令人哭笑不得的是，新华网上“非典型肺炎”这个关键词，多半是通过“股市涨跌点评”才得以悄悄透露出来的——例如“药业板块和醋业开盘涨停成为热点，与近来发生非典型肺炎病例相关”之类。其他还有什么呢？有一条3月19日电，说：中国卫生部长日前向世界卫生组织驻华代表介绍，“中国广东省部分地区自2002年11月始发生非典型肺炎，中国政府对此十分重视，及时组织医疗机构和医学专家救治患者，分析病因，采取积极的预防措施。目前疫情已得到有效控制，绝大部分患者已经陆续康复痊愈，当地群众生产、生活秩序正常”；“世界卫生组织驻华代表高度赞赏了中国政府采取的有效措施。”新华社这条电讯，发表的时间在政治局开会要求“新闻报导贴近实际、贴近群众、贴近生活”之前，不愧为一幅歌舞升平的行乐图，你看：积极预防，有效措施，康复痊愈，高度赞赏，处处安居乐业，何必庸人自扰！这张安民布告，紧跟领导意图，紧跟主旋律，紧跟假大空，但是拒绝向公众提供实际生活的信息，在人命关天的瘟疫面前，只把“有效措施”捏在手里晃来晃去炫耀，硬是不肯告诉大家“中国预防和控制非典型肺炎的有效措施”究竟是什么！

到底中国预防和控制非典型肺炎的有效措施是什么？公众当然有权要求你把“有效措施”说清楚。好不容易，又过了十多天，直到4月1日，即非典型肺炎在大陆流行半年之后，新华网才发表了第一篇关于如何预防非典型肺炎的文章，它“根据香港大学医学院的最新研究结果”，写了六条措施：1．通风换气，用15％过氧乙酸熏蒸消毒，每天1至2小时；2．尽量少去热闹场合；3．接触病人须戴十六层棉纱口罩，四小时更换一次；4．经常用肥皂和流动水洗手；5．锻炼身体，增强体质；6．及时就医。卫生部长向世界卫生组织介绍并得到高度赞赏的“有效措施”和这六条到底是一回事还是两回事，我们不得而知。至于15％过氧乙酸和16层棉纱口罩的产销情况，大概又属于关系国计民生的机密情报，我查遍新华网，了无所获，不知近半年来有没有特别的安排。

如果在疫病流行之初，就允许新闻媒体贴近实际、贴近群众、贴近生活敞开报导，如果全社会因而及早警觉，国内国外将有多少人免于死亡？

如果世界卫生组织驻华代表不来约见部长，这个盖子将捂到什么时候才能揭开？无端死于非命的人又将继续增加多少？可以肯定的是：不采取积极措施，疫情不会自行消失；争辩中国大陆到底是“发源地”还是“首先发现区”，也枉然与事无补。

中国人，请记住：在三个代表的坚强领导下，咱们就是这样进入二十一世纪信息社会的。 (转载4月8日美国之音)


参考资料：中共隐瞒「非肺炎」实情害人不浅

文/龙延

【明慧网】神秘的非典型肺炎自从中国传出以来，已经在世界上许多国家发现了病例或死亡情况，许多国家政府都非常紧张。据4月2日BBC报导，非典型肺炎已经扩散到世界上21个国家和地区，如中国、香港、澳门、新加坡、台湾、越南、泰国、菲律宾、美国、英国、德国、法国、意大利、瑞典、瑞士、加拿大、澳大利亚和比利时等。就目前的情况来看，神秘肺炎的扩散没有被截住，还在继续向更多的国家和地区扩散和蔓延。据法新社报导，3月28日世界卫生组织将中国标定为「严重急性呼吸道症候群」(SARS，即非典型肺炎，在北京简称为「非肺炎」)的全球散布中心。

自一开始，中共就封锁和隐瞒致命的非典型肺炎的实情，从而导致肺炎疫情迅速在世界扩散和扩大。在国际社会要「全球隔离中国」的强大压力下，中共才吞吞吐吐地说出了一些情况，说在2002年11月在广东就已经发现了非典型肺炎的病例。可是最近据媒体报导，北京「中国人民解放军总医院（301医院）」1000多张床位因「非肺炎」而爆满。北京内部消息指北京的病毒是由西北地区传来的，并不是来自广东地区。那么北京的病毒到底是从哪里传来的呢？什么时候在“西北地区”发生的呢？

毫无疑问，中共对非典型性肺炎的隐瞒已经严重地危害了世界。对于中国这样的重灾区，情况就更糟糕了，中共不仅掩盖疫情，而且还长时间阻碍世界卫生组织前往调查。据从国内内部传出来的消息称，非典型性肺炎在广东、北京、上海、福建和山西等省市地扩散。由于信息被中共封锁，真正有多少病人死亡外界还不得而知。

1、要钱不要命，害怕吓了外国人

据香港苹果日报报导，今年一月卸任外经贸部副部长职务，现任博鳌亚洲论坛秘书长的龙永图，3月28日针对香港神秘肺炎流传曾经说过：香港这样报导病情「谁还敢来」？会吓怕了外国人，破坏香港的经济。他还说：「如果六百万人中有五十万人得了这个病，我觉得应该恐慌，但现时才三百多个就搞成这个样子了，我觉得有问题。」

龙永图的态度实际上是中共官僚阶层的通病：中国人死了不要紧，别吓坏了外国人，影响外来投资和旅游收入。所以中共就隐瞒实情和封锁真实消息。不过现在真的让外国人吓坏了，对于这样一个对人民生命毫不关心和不负责任的政府，谁不害怕呢？

美国国务院3月31日向美国公民发布劝告，劝大家现在不要轻易去中共大陆、香港、新加坡和越南去旅游。4月2日BBC报导，世界卫生组织警告旅游者不要到香港和中国广东省，以避免感染非典型性肺炎。世界经济论坛4月1日表示，由于担心神秘肺炎病毒的蔓延，将推迟原定于本月在北京举行的2003年度中国高峰会议。

看来，外国人确实被吓坏了，只是中国人还被傻乎乎地蒙在鼓里，“临危不惧”。

2、煽动反战情绪，转移国人对致命肺炎的注意力

当世界各国政府对非典型肺炎高度重视并采取积极与有效措施的时候，中共却在继续误导民众，掩盖事实真相，声称非典型肺炎疫情在中国已经得到控制，并把它列为“国家机密”。在中国现在除了少数知道内情的人之外，绝大多数民众都对致命肺炎的实情知之甚少，对此缺乏防备和戒心。

为了转移民众对致命肺炎和两会不满的注意力，在美国攻打伊拉克的时候，中共的宣传媒体开足马力，趁机极力煽动民众仇美情绪，反对美军攻打萨达姆。现在民众被官方煽动得对美国是群情愤怒，恨不得亲自去和萨达姆并肩战斗，“抗美援伊”，而对致命肺炎麻痹大意。

3、8%的感染率是中共认为事态严重的标准？

为什么中共对神秘肺炎视而不见呢？熟悉中共的人知道，中共的官越大，离民越远，把老百姓看得越小。从上面提到的前外经贸部副部长龙永图的说话中人们可以得到一点启示。

香港人口大约为六百万，五十万人染病，即大约是总人口的百份之八的时候，这位前副部长才「觉得应该恐慌」。按照龙永图的逻辑和比例，中国大陆要有多少人感染上致命肺炎，中共才觉得可怕和恐慌呢？中国人口为十三亿人左右，用百份之八的比例，就是一亿人左右，即有一亿中国人感染上致命肺炎的时候，中共才会觉得事态严重。因此，只要中南海大院里没有肺炎病毒，中共就可以“泰然自若”，坐等一亿中国人感染上神秘肺炎的到来。

4、中共封锁致命肺炎信息是草菅人命行为

对于神秘致命肺炎在中国的蔓延情况，现在的信息还是少得可怜。从零星的报导中，人们可以看到这种致命肺炎已经在广东、北京、上海、福建和山西等地扩散。从报导出来的肺炎传播速度和广度来看，有可能会演变成在全国范围内流行的严重流行病，这并不是耸人听闻。

在信息缺乏的情况下，人们不知道非典型性肺炎的危害性，对非典型性肺炎没有充份的认识和了解，就会降低警觉度，不知道如何保护自己，不知道如何预防，不知道对感染症状的识别。如果在稀里糊涂的状态下被感染，而又不能及时得到治疗，就有可能在稀里糊涂的状态下被夺去生命。

只是当局还在粉饰太平，还在极力封锁和隐瞒非典型性肺炎在中国的传播和扩散真实情况，这是严重剥夺人民知情权的违法犯罪行为，是草菅人命的行为，危害性极大。

5、打破中共信息封锁的必要性和紧迫性

有些人还记得，在1987年和1988年之间，上海(和附近的一些省)发生了大规模的流行肝炎，影响了许多工厂的正常生产，有一些病人由于病情太重而死亡。但是由于当局封锁了消息，最后有多少人在那场流行肝炎中死亡，现在外界还不得而知。

其实在中国，流行性疾病时有发生，但是都被中共掩盖住。对于这一次致命肺炎的流行，中共还想依法炮制，能封锁就封锁，只是这一次的肺炎流传到了其它国家，在国际的压力下，中共才迫不得已挤出一些信息。

面对中共的掩饰，可以看出打破中共信息封锁是非常必要的，而且也是非常紧迫的。全国人民有权尽快知道和致命肺炎有关的所有信息，让人民对此有充份的了解，知道如何来防御和保护自己及亲人。全球华人应该一起打破中共对信息的封锁和垄断，让人们知道真相，少受损失。（原载博讯）

注：此文中的SARS在中国大陆被称作“非典型性肺炎”，被国际媒体称做“严重急性呼吸道症候群”或者萨斯病，英文缩写SARS。


生命的护身符

文/郑心心（美国）

[返回主页]

【明慧网4月26日讯】萨斯病从去年11月开始，逐渐抓住了越来越多人的注意力，目前已经成了全世界每天关注的新闻焦点。这场瘟疫到底将如何发展如何了结尚难以预测。人们在积极寻找抵御瘟疫的良策的同时，一些人回到了人生问题的基本思考：人生到底是怎么回事？人到底应该怎样活才不枉来人世一场？这场从天而降的瘟疫，将把我们带向何方？

在过去五个月左右的时间里，也许很多人还没有足够的资讯使自己看清江泽民在制造和扩散这场萨斯灾难中所起的罪魁祸首作用，但人们大都看清了自私贪权的江泽民大权在握时，中国政府是如何对待人民生命安全的，也都看清了一个政府在重大问题上能够撒谎到什么地步。除此之外，我们还能得到什么积极的启示呢？

出于深切的挂念，近来和大陆的亲朋、网友通信频繁，在互通疫情信息、与表面上看起来很家常的鼓励与叮嘱后，昨日收到一位素昧平生的大陆网友的来信，读后减缓了心中的沉重，因为看到了新的希望。以下几段是这封信的摘抄，愿意拿出来与更多的网友分享，这位网友说：

萨斯提醒我们生命的无常和脆弱，它给了我们这样的基本健康的年轻人一个机会，一个以往不多的机会，把自己推到生命的边缘来考察自己的一切。以往，我们总觉得“离去”距离自己很遥远，至少在七十岁以前的每一天都是属于我们自己的，我们还有“那么长的一辈子”要走。其实，即使没有萨斯，我们中又有谁可以保证自己一定会有明天？

在这个大背景下，我们会发现我们许多的假设都是不成立的，我们为了一些琐碎的东西去伤害或者追逐，我们不停的推迟幸福为未来去积攒什么，我们把对别人的爱隐藏起来不去表达，因为“未来还有的是机会”，我们拒绝原谅同我们不一样的人和事，因为“这是个原则问题”，我们对自己的熟人是一种态度，对陌生人是另一种态度，因为“他同我有什么关系”……

萨斯告诫我们人的渺小，在科技如此发达的今天，号称能“征服自然”的人类却面对一个疾病束手无策，……萨斯教会我们感谢，感谢在危机中看到的友爱与平和，……我们真的应该去做点什么，去[为别人]贡献一些什么。

这位网友还在信中提议大家都从今天开始为生活做一些改变，其中包括“更多的宽容和理解，不要苛求别人”、“首先去理解别人，再让别人理解自己”、“更多的善意，悄悄做一件帮助他人的事”、“给父母多打几个电话，让他们知道他们对你很重要”，以及“少一些抱怨，成为解决方案的一部分”等等。这封信让我有种久违的感觉，因为在这碌碌闹市和这场夺命危难中，这封信的字里行间流露着人性之尊严，人生的思考中闪烁着真诚、善良、包容的光华。

这几天我还听到两个小故事，一个故事说，有位农村大嫂长期有病，好几年了什么硬东西也不能吃，就喝点小米稀粥，烧火做饭喂猪都是丈夫和侄媳妇干的，有人跟她唠磕时教她记住“真善忍”、“法轮大法好”，说闲着没事就背。不到一个月大嫂跟人说：我能吃干饭了。咋治的？没咋的，我黑夜没觉就背，做梦时还背呢，大法真神呀。还有一个故事，说有位姑娘在和同事一起触电倒地的危急关头，猛然想起有人告诉过她，说危难时刻可以虔诚诵念“法轮大法好”，于是她马上在心里平静地动了一念：“法轮大法好”。奇迹发生了，几位同事都受伤了，只有她有惊无险，老板问清缘由后大为惊讶。

和一位身在大陆的老朋友通电话时，向她转述了这两个小故事。朋友听了说，我虽然没学法轮功，可这么一回想，觉得我这一生其实就是在努力按照这真善忍这三个字做人的，只是你没讲这两个故事以前我自己没这么明确地认识到这一点，……你说我能度过这场危难吗？我答：能啊，我相信你。这话不是为了安慰她，我真是这么想的。长年以来，务实的生活让人很少有机会不谈生意不谈家务只谈人生和理念了，现在如同时光倒转，灾难的压力，让真诚、无私、善良、宽容、耐心、平和，这些古老道德教育中的好东西，又在我们心中重新占据了重要的位置。感谢命运的警示，朋友将有一个活得更明白、充实的美好人生。

我相信人的精神力量是巨大的，真善忍这三个字包含的正气更是不可估量的。古人认为瘟疫是邪气太盛所致，又说邪不压正，故此，在当前全球、特别是大陆疫情仍在凶猛发展的情况下，我宁愿把乘着真善忍之翼的精神的飞跃，看成口罩、洗手、中西药保养之外更能承得住我对生命善良希望的根本良方。

愿我在大陆的所有亲戚朋友，以及他们所有的亲戚朋友，都能从分享这篇文章中得到生命的护身符！


生死安危　善恶一念──写在SARS瘟疫肆虐之际

【明慧网4月28日讯】人们很难想象，当死神不期而至时，自己的心念会是怎样，但是就是这一念之间，很可能决定了一个生命的完全不同的去向。

佛教经典中有这样一个故事：过去有一个无恶不作的坏人叫作乾达多，有一天他路过一个地方，定睛一看，脚下一团黑黑的东西，一脚踏下去，差点踏死一只蜘蛛，他忽然生起了一念慈悲：“蜘蛛虽然是小小的生命，但是我又何必把它踩死呢？”于是提起了脚步，向前跨出了一步，终于救了蜘蛛一命。

由于他穷凶极恶，做尽坏事，因此死后就堕入无间地狱。正在受苦的时候，突然从空中飘下一条银光闪闪细如钢针的蜘蛛丝，他彷佛身陷大海见到船只一样，赶忙攀着蜘蛛丝，奋力地往上爬，想要脱离无间炼狱的痛苦。当他低头一看，许多的地狱众生也跟在他后面攀爬上来。他转念一想：这么细小的蜘蛛丝怎么负荷得了众人的重量，万一蜘蛛丝折断了，我不就万劫不复，永无解脱之期了吗？于是伸脚把尾随而来的同伴，一个一个踢了下去。当乾达多用力踩踢同伴的时候，突然蜘蛛丝从空断裂，乾达多和所有的地狱众生，一起掉入黑暗无底的地狱之中，再度接受地狱无尽之苦。

一念善，让乾达多有缘得以脱离地狱苦海；但是，之后的一念恶又使他重尝地狱之苦。看来，生死安危其实仅系善恶一念间。

有人说，法轮功的事情与我没有关系。也许，谁被迫害了，谁被打死了，事情没有发生在您身上，您可能会觉得与您无关。但是，当听说法轮功的时候，当听说有人受到残酷虐待的时候，您心里会有一念，这一念是您的，所以，这一念与您是有关系的。是支持善良、还是漠不关心，还是无缘无故地厌恶和仇恨，这善恶一念间，对一个生命的未来却意味着截然不同的后果，请看下面一组真实的故事：

（一）一个在服装店打工的姑娘认识一位法轮功修炼者，这位修炼者告诉她一定记住“法轮大法好”。有一次，店里发生漏电事故，三个打工的被电击倒，就在那危急的一瞬间，姑娘想起这句话，心里默念“法轮大法好”，结果安然无恙。老板觉得奇怪，就问她是怎么回事，姑娘把心里想的原原本本告诉老板。老板一听，说：“大法真是神奇呀！我也要学。到哪儿能找到书？”

（二）辛集某农村一村民开着拖拉机去地里干活，看见路边挂着“法轮大法好”的条幅，心生恶念：“条幅给我擦拖拉机正好。”便摘下条幅，这时再开拖拉机，发现拖拉机开始漏油，漏了一路。这时，村民开始醒悟，急忙拿起条幅，连声祷告：大法好，佛祖好。这时拖拉机也不漏油了。可是他不敢把条幅挂回去，便扔在地里无人看见的地方，回家后，发现拖拉机前轴断裂，该村民自知遭报，便找到该村的大法学员，讲述了此事，并表示再不敢做有害大法之事。

（三）2000年10月，国内某单位新进的高压锅炉试用时，经理亲自和锅炉长的厂长、技术员一同操作试用。当水开到100度时，水不返回炉，110度也不返，120度还不返。这时，突然二寸粗的排水管热气冲天，经理正在排水管下面，一时跑不出来。他大叫：“我这下算交代了！”一位法轮功学员说：“经理，我是修法轮大法的，如果你相信大法，相信我讲的话，你心想没事，烫不伤的。”经理脱口而出“我信”。瞬间，开水冒着热气，从他的头上、脸上、脖子上、身上往下流，当他冲出锅炉房时，全身湿透，但他却安然无恙。当时在场的有锅炉厂的厂长、技术员和单位十多名职工，大家都惊得目瞪口呆。

经理激动的拉着这位大法弟子的手说：“大姐，你话一出口，我感到有股力量让我不可否认，让我相信。当我一想到‘信’时，从头到脚一股凉气往下流，感觉很舒服。这回我完全相信法轮功了。法轮功真的神了，真的有威力！”他高兴地跑到外边，把单位的很多职工都叫来，告诉大家他被烫的经过，叫大法弟子给大家上课讲法轮功。

真诚的希望世人记住：“法轮大法好！”“真善忍好！”这一念将会带给生命带来美好的未来。


我们如何摆脱“非肺炎”等灾难呢？

文/关心你的人

【明慧网4月27日讯】最近，“非肺炎”闹得沸沸扬扬，而现代的医疗手段却没有非常有效的预防和治疗的方法，就连许多医务人员都不能幸免。祸不单行，地震也来干扰我们的生活，一时间，人心惶惶，不知如何是好。那么，我们如何摆脱这些灾难呢？

我的朋友给我讲了这么一件事情，他表弟就是从死亡线上被拉了回来，请您听一听，对您肯定有所帮助。

我那个朋友的表弟患了癌症，并且已经到了晚期，本来已经没救了，家里已经准备后事了，可是现在却摆脱了危险，能在屋子里遛达了，是什么特效药有如此的威力呢？是什么秘方吗？还是遇到了神医？

我的朋友告诉我说：“腊月24日晚上，我做了一个梦，梦到黄河的水很混，大浪很急，我的表弟正在急流中挣扎，眼看就不行了，岸边站着很多人，我对岸边站着的人说：‘你们怎么不救他啊？’却没有人吱声。我说，‘你们不救他，我救他’我很着急的把手伸过去，用力去抓他，把他从黄河急流中救上了岸。这时我从梦中醒来。”

我这个朋友是一个法轮大法弟子，他们虽然遭到政治流氓的陷害，可是还是一直在想着别人，他从梦中的事情领悟到，他应该去救快要病死了的表弟，他知道师父在点悟他要这么做。我那个朋友并不是神医，他是如何做的呢？

他说：“第二天早上，我找了一张纸写上‘法轮大法好，法轮大法是正法’。折好我就去了医院，那时他在医院已经住了25天，确诊为癌症晚期，已经扩散到全身。脸色铁青，奄奄一息。我的弟妹告诉我医院通知家属准备后事。我告诉表弟，‘你的病啥药也治不好了，多高明的大夫也治不好了。现在只有法轮大法可以救你。’我就让他默念纸条上的话，要不停的念，心要诚，同时让他的家属也念。

“正月初五，我又去看他，他已经缓过来了，我就让他听师父的讲法录音，又过了十天，等我正月十六看他的时候，他已经能坐起来了，状态一天比一天好，后来试着下地，开始走一步，两步……现在可以在室内溜达了。我知道这是师父救了他，是法轮大法救了他。附近的许多人都知道了这件事情，见到他的人都说，‘法轮大法真神奇’。”

听了朋友讲的事情，我也想到了一句流传了几千年的古训，“善有善报，恶有恶报”。正因为他的表弟虔诚地发出了尊敬救度众生的佛法的一念，他就有救了，因为他选择了“真善忍”，信仰“真善忍”的人都是好人，他自然就有了好报。

希望我朋友的经历能够给您以帮助。您也一定会去做个好人，一定会认可“真善忍”，您也一定会更加了解法轮大法的真实情况，如果真是这样的话，您一定是“吉人自有天相”的。


中医话“百毒不侵”

文/布达

【明慧网4月23日讯】中医确实是发达而深刻的。面对突如其来的萨斯病（中国大陆叫非典），西医首先想到的是病毒是什么样的，如何开发检测试剂、预防疫苗，及杀病毒的药物。问题是现在非典已经有了几个变种，使西医望尘莫及。而中医呢？中医讲邪不压正（病是邪的东西），邪不侵正，一正压百邪！那么，什么是中医讲的正呢？中医强调人要讲道德，一个生命，只有顺应真诚、善良、宽容、忍让这些基本的道德要求才能扶正。科学家发现，人的大脑的思维产生电磁波，也就是说承认人的思想是物质存在，那么中医说的“正”不也是微观的物质吗？这种正的微观物质是人们构成他们免疫的基础。

小到一个个体生命，大到一个社会，再大到一个宇宙这种构成的微观的遍布一切的正的因素是他们得以健康存在的基础。

看来这种“正”超越政治、经济和文化。如果一个个体生命放弃对道德的支持，他一定是在弃本（正）逐末丧失自己的健康的基础。如果一个生命支持和维护道德却被定为违“法”，那制定和承认这个“法”的社会一定会被邪的因素控制而丧失健康发展的基础。

看来我们要扶正自己百病不侵，还真是要分清是非善恶、明辨真伪啊！


历史故事：童子仁心 灾不入境

【明慧网4月29日讯】东汉章帝时，有一年河南权郡蝗虫成灾，唯独中牟县未受虫害。河南尹袁安听说后，立即派一名属吏到中牟县查访。

属吏在中牟县令鲁恭的陪同下走访田间，果然未见虫害，庄稼的长势都很好。属吏与鲁恭坐在一棵桑树下休息，看见一只野鸡落在一个童子的身边，属吏便问这个童子：“你为什么不去捕捉它呢？”童子回答说：“野鸡将要孵化小鸡了，怪可怜的！”

属吏回去后向河南尹袁安汇报说：“虫子不入境，德及禽兽，童子有仁心。这是中牟县与其他地方不同之处。”


【以史为鉴】识错迎圣骨 圣迹显瘟疫散

文/史鉴

【正见网】编者按：二千年前，众多的基督徒不屈从罗马皇帝的迫害，以自己的生命坚持了自己的信仰。他们的鲜血成为传播真理的种子，他们的事迹使人们懂得什么是正信，他们的坚定使世人看到，一切对正信的迫害都不会得逞。迫害基督徒的恶行之后，强大的罗马帝国衰亡了。这里，我们发表这些真实的故事，希望人们以史为鉴。

巴斯弟盎生于米兰，父母均为虔诚教友，他从小也跟随父母信奉天主。在基督徒受罗马帝国迫害时，他是十多岁的年轻人，便于西元283年时，自愿前往罗马充当士兵，虽然他本来是很讨厌从军的。

从军后，因为他的勇敢与品行端正，受到罗马皇帝雕克先的赏识，擢升为御林军长，如此便给了他更多机会去鼓励教友的信德，使他们在困难的环境中坚持下去，不背弃天主。

有一天，有兄弟俩均因罪入狱，被判斩首，因他们的双亲恳求，因此延了三天，巴斯弟盎便到监狱去看望他们，并向他们说了一番道理，旁人听了都非常的感动，有16个囚犯和1个狱卒愿意受洗入教，巴斯弟盎便请了一位神父为他们讲解道理，并为他们受洗。

领洗时，圣水滴到了兄弟的父亲身上，他的病即刻痊愈。当时，罗马市长也患有此病，听闻后，便藉由巴斯弟盎的介绍而也获得痊愈，他便即刻要求领洗，成为教友，并下令释放狱中的教友，他个人的奴隶也获得了自由。最后，他因成为教友辞去了市长的职位，他一点也不惋惜。

有人在皇帝面前控诉巴斯弟盎是教友，皇帝便叫他来，并斥责他忘恩负义，不忠君主。巴斯弟盎答道：“谁能比我更善尽公民的天职呢？我每天都祈求天主，赏我国国势昌隆。”这几句话让皇帝困惑了，但是，他最后还是下令弓箭手用乱箭射死他。但是弓箭手平时都敬重巴斯弟盎，便把箭射向其它不是要害的部分。

一位好心的妇人前来领取尸体，以便埋葬，可是却看到巴斯弟盎还没死，于是细心治疗他的创伤。不久，巴斯弟盎就自己去面见出巡的皇帝。

皇帝一见他，大吃一惊，巴斯弟盎用严肃的口吻对皇帝说：“陛下若愿国泰民安，请立刻停止使无辜的人流血！”皇帝听了怒不可遏，令人用乱棍打死了巴斯弟盎。

公元680年，罗马城瘟疫大流行，人们虔心认错，敬捧巴斯弟盎的圣骨游行，瘟疫因此而停了；各国人民更纷纷来请求巴斯弟盎圣骨。后来发生两次最著名的圣迹乃是1575年于米兰、1599年在里斯本，两座城都发生瘟疫蔓延，死人无数，居民于是虔心忏悔，敬捧圣骨绕市，瘟疫由此而停止。这并非捧着圣骨游行而让神停止了惩罚人类，而是因为人们心中的认错与重新奉行真理。

(参考资料：百圣略传)


除祸之源 关键一念

文/冬梅

【正见网】
魔心恶念祸本源，无因岂能病魔缠
关键时刻在一念，选择良心弃谎言

谁都不喜欢谎言，谁都想希望对方诚实。可是，当生活在一个谎言满天飞，谎言被默认的环境里，就不容易看到它的丑陋，人们会从开始时的沉默，到逐渐的麻木，甚至为一己之私欺骗别人。

可是真理是不会被谎言遮盖的。在中国几千年的历史中，朝代的兴衰与国君行为紧密相关，君明施仁政顺天意则国盛民安，君昏施暴政则天灾人祸。

早年，如果谁无故拆庙毁佛像，都会遭到报应。而善待修炼人则功德无量。小时候，如果家里来个要饭的和尚，老人会告诉我们给出家人一口饭就是结善缘的道理。法轮功修炼者修的“真善忍”乃宇宙最高佛法，自九九年江氏打压法轮功后，中国大地天灾不断：沙尘暴，蝗虫灾，六月飞雪，地震，瘟疫……江氏邪恶集团动用了国家三分之一的国库资金，对法轮功进行了疯狂的关、打、押，且手段残酷，甚至被酷刑致死，实乃前所未有，天理不容。

江氏集团还利用精心编造的谎言，通过各种宣传机器蒙骗了全国十四亿民众。从最近的萨斯病，可见其欺骗本性：江集团欺上瞒下，到不断出现死亡病例，瞒不住时，才不得已拿卫生部长和北京市长开了刀。

善心常在，正气存才能免邪侵，才会健康。愿君能分清正邪，不被谎言欺骗，选择一条幸福返本归真的路。

“人无德，天灾人祸。地无德，万物凋落。天无道，地裂天崩，苍穹尽空。法正，乾坤正，生机勃勃，天地固，法长存。”此乃法轮功创始人的圣言，道出一个真理。悟哉！悟哉！


“无法解释”的可喜经历－－“1400例”的背后

【明慧网】 成都一老人得了病，住在四川某医院，老人病势严重，且医疗费告罄，将被医院停药，一记者模样的人对老人讲：“你就说你是练法轮功练出来的病，医院就不停你的药，你的医疗费也有地方报销了。”老人说：“我没炼过法轮功！我都病得这么重了，还做这种没良心的事？太缺德了。”他断然拒绝了。当晚，他想小便，就起来去上了厕所，回来一想：“我今天怎么了？我都下不了床的人，今天怎么能自己上厕所了？”他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。第二天，他对医生说他的病好了，医生不信，说不可能，是回光返照，再观察几天。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。

据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报道或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。只好拿着一堆发票发愁。

为了搞出那所谓的“1400例”，多少人下了多少功夫、做了多少手脚，现在对大众来说还是未知数。但那如今被当作打击法轮功重要“依据”的所谓“1400例”背后，其实也有上述老人那样“无法解释”的可喜经历。究竟还有多少各种各样守德和损德的相关故事？相信随着时间的推移，渐渐自会水落石出。

（1999年11月14日大陆来稿）


一句公道话 顽疾去无踪

【慧园】山东省蒙阴县某镇一村民张老太今年六十多岁了，身患腰疼多年，久治不愈，而且围腰一圈还起满了小疙瘩，痒痛无比。这位张老太身体虽差，心地却很善良，为人敦厚正直。她时常耳闻目睹到隔壁邻居男主人打骂自己的妻子（因为他的妻子因炼法轮功被巨额罚款），每每心下不忍却又不知说什么好。有一天，她又亲耳听见男主人对妻子拳打脚踢，破口大骂一番后，还把妻子象喝斥牲口一般地赶往地里干活去了，她实在忍不住了，便手拄木棍，弓着腰来到邻居家中。

走进邻居家门，一眼便看见男主人正铁青着脸坐在那儿直喘粗气呢。张老太便自己找了个座位坐下，和善地看着男主人说道：“大兄弟，你先消消气，听我一劝。我看你就别再打骂大妹子了，都儿大女大的了，多不得劲儿呀。再说，你平心想想大妹子以前的身体多差呀，连家中的轻快活儿都不能干，就甭说地里的重活儿了，可自从炼了法轮功后，不但身体好了，而且里里外外拾掇得多利落。五十多岁的人了，还给你拉犁，真比个男劳力都强一倍！你再看看我这身板，想干也不能干，特别是农忙时节，眼瞅着大大小小一大堆儿的活儿，干着急不是？”只听男主人仍气哼哼地说：“她是个败家子！忙一年来还不够她炼功挨罚的，你说我能不气吗？”这位张老太仍和颜悦色地说：“你看你这大兄弟，罚款的事，那不是上边那些‘闲人’想钱花了嘛，又不是大妹子拱手送出去的。你想想看，大妹子炼功后，从来都是打不还手，骂不还口，又能干又无怨言，特别是身体上的多种病不用治就好了，不也给你省下治病钱了吗？你看我这身子骨治了这么多年了，钱也花得不老少了，可就是不见好转，这不是花钱买罪受嘛！”

一番推心置腹的话说得男主人无言以对，气也不觉消了一大半。而这位张老太的腰竟不知不觉地直了起来，她回家一摸腰，才发觉那满腰的疙瘩竟也无影无踪了。全家人一片惊喜，欣喜之余，她满怀困惑地前来问男主人的妻子。这位炼功学法多年的法轮大法学员听后便会心的笑了，真诚地对张老太说：“我还正奇怪这次从地里干活回来，发觉孩子他爸突然态度大变，不像以前对我那么凶了呢，原来是您这位老姐姐替我说了公道话呀。真是太谢谢您了。您不用奇怪，您想，您一个不炼功的人在这种风头上还敢为一个炼功人说句公道话，用事实为法轮功正名，大法自然会让您受益呀！”张老太听后连连赞叹道：“原来法轮大法这么神奇呀，怪不得你们又是被抓，又是被打，又是被罚，又是被劳教判刑的，还那么坚定顽强地学炼呢！”张老太恍然大悟似的，满意地回家了。

张老太一句公道话，多年的顽疾得痊愈的消息不胫而走，一时在当地传为佳话。


直肠癌的不翼而飞

文/昭贤

【慧园】我母亲年过八十，患直肠癌。遭了几年罪，已到了晚期，癌已扩散到肺部，头上也有，生命垂危。我们把她送进医院，在特护病房抢救。由家属陪住，日夜守护。

我看到妈妈呼吸困难，鼻子里的氧气管，手上的滴液管，脸上的痛苦表情，每天还要服很多药。她为儿女操劳一生，临终还要受这么大的煎熬，想到这些，我止不住的流泪。我多么希望老母的病能好起来，起码能多知道一些人生的道理，能得到心里的平静。我让妈妈戴上耳机，把李洪志老师在济南讲法的录音放给她听。妈妈听着听着，痛苦的表情消失了，脸上舒展了，嘴里不住地念叨：“真好，真好！”

我一看妈妈的变化，心里高兴，继续每天给她放讲法录音。过了一周，她的精神和身体好多了，不用氧气了。妈妈不愿意再住院，对我说：“你去找医生，我要出院，我要回家。”我就去找医生，问是否可以让母亲出院。

医生不同意，医生说，你母亲危险期还没过，就想出院，你知道她的病有多严重吗？你敢签字吗？听医生这么一说，我没和家人商量也不敢作主，就说：“我和家里人商量商量再说。”大夫说，你要出院也可以，我们得检查检查看到好的结果才能允许出院。

妈妈的身体一天比一天好，坚持要求出院。我和家里兄妹亲戚商议，他们也希望让妈妈出院。我再去找大夫，大夫也看到了妈妈的变化，就说等透视结果出来再确定能否出院。

等透视结果一出来，大夫也很吃惊，原已扩散到肺部的癌变组织消失了，肺透视清晰，癌肿块消失。头上的照影也显示正常，只有直肠部位存在僵化了的肿块。主治医生同意出院。

妈妈回到家里，能坐起来，就开始炼打坐。过了一个月，能站起来，开始炼动功，过了两个月，五套动作都会了，并能走出家门到炼功点上参加集体炼功。到了三个月，还能给上班人做饭了。家里人和街坊邻居看到妈妈的变化，都说：“老太太的变化太大了，法轮功可真好。”很多人都炼起了法轮功。

后来，江泽民等坏人打压法轮功。情况变了，老人不能到炼功点上炼功，家里人以为老人病好了，也不再强调让妈妈学法炼功，老人自己单独炼功也很困难。

妈妈的老病又犯了，又躺倒在床上。我们没办法，又送老人去医院。妈妈到了医院，不进门。她说：“这么多年，这个门没少进，罪没少受，病却越来越重。是法轮大法救了我。你们不帮助我学法炼功，又把我送进医院，我不能进这个门。”

我们很惭愧，妈妈说的对啊。这么好的功法，不帮助妈妈炼，只知道送她去医院。我们的悟性太差了。

立刻回家，每天按时让老人听录音，陪老人打坐炼功。老人很高兴。不知不觉中，妈妈又好了。


朋友，一切还好吗？

【慧园】又是一个春天来了！多么奢望能有那么一小段的时间，我们能够守望着蓝天、白云，守望着碧野、丛林，和丁香花的芬芳，静静地感受──风袅娜地滑过鼻尖、静静地倾听布谷鸟脆鸣后旷野的清寂，和那一声独到而欣慰的叹息。

人太容易满足了，满足到能和老朋友们说句话就高兴了！

人又太不容易满足了，得到的名利永远也只是短暂的逗号，接下来，依旧是无尽的焦虑和奔忙、无尽的忧怨和哀伤……

我们为什么要来到这个世上，人生路是自己选择的吗？人们都说自己是命运的主宰，其实又能主宰什么呢，你能决定自己的生辰吗？能选择自己的父母、决定自己的性别吗？冥冥之中，是怎样的一种定数呢？

我珍惜生命，因为我曾经从死亡线上挣扎回来！

那一年，我开了一家小工厂，生意本来不错，资金周转得挺好，拮据的生活刚刚开始好转，可我却病倒了，诊断是肺结核。按说也不是什么大不了的病，我住院了。打针治疗到第十天，产生了过敏反应，高烧40度不退，在医院里煎熬了3天，双目充血已经睁不开了，什么药都用不进去了，医生让我爱人把我接回家听天由命吧，并且说如果药物能够渐渐起作用还有生的希望，但是眼睛是肯定保不住了！那些日子，我就飘忽在有与无、梦与醒、生与死的边缘。常常看见已故的姥姥，穿着黑色的大襟棉袄，来到床边拉起我就走，到了一扇大黑铁门前，她一下子就没影了，剩下我自己，怎么敲门也不开，当时的我，似乎还清醒，想喊喊不出，想动动不了，使劲挣扎回过神的时候，已经一身汗湿，亦或感到自己是一绺游丝，心被甩开很远，很久才能回来，那种感觉，今天想来还心有余悸！又过了半个多月，我渐渐退烧了，眼睛也好起来了，然而，我却什么药都不敢再用了，手无缚鸡之力、咳血！那时孩子还小，为避免牵累父母亲，我没有告诉任何人，只是自己承受着。因为爱人的工作很忙，也没时间在医院、单位、孩子之间奔忙，况且对不负责任的医院也心恢意冷，我们只好回家了。

在家休养了一阵儿，稍能支撑时，我就上班了。只是常常虚脱、咳血！经常晕倒。我是好胜心很强的，眼巴巴看着工作不能做，看着家务活不能干，简直生不如死！只是丢不下年幼的孩子！

后来一个朋友建议我去炼法轮功，开始我并不信，可是看见许多同事的身体健康起来，我就抱着试试看的态度，去学了，炼了。从此，没有再吃过一粒药。不知不觉中，浑身有劲了。后来，我的胆囊炎、胃病、眼晴结膜炎等也都不翼而飞了！再后来，就是你看到的红光满面，笑逐颜开的我！

我不是忘恩负义的人，是法轮大法救了我，让我重又燃起生命火焰，在人家被误解被围攻时，我居然连一句真话都不敢说，能行吗？假如别人诽谤你，我也一定会勇敢地站出来，向他们说清你是好人，即使挨打或承受更大的打击，不是吗！

在做人上，我曾经也愤愤不平，在单位，很多事看不顺眼，总感觉似乎工作都让自己做了，待遇都给别人占了；在家里，也常常抱怨自己做得多，付出的多，得到的少，感觉吃亏的总是我！心里总是委屈。

修炼以后，我整个人彻底改变了：我不再爱生气，因为我知道我周围所发生的所有事情都不是无缘无故的，我珍视缘份，善待身边的每一个人。比如和婆婆相处，她是一家之主──主政家务一生，怎么才能与她友好相处呢？她和天下所有的母亲一样，含辛茹苦，无论怎样的怪脾气，都是为了儿女好，我们只有回报她的义务。她也很孤独，需要与人沟通，我就常常坐在她的床边，一边帮她缠毛线，一边聊聊家里值得高兴的事，或淡化一些让她烦恼的事，让她有所安慰和寄托，让她感到我是她的依靠，只要有我在，就没有解决不了的问题，让她能踏踏实实地生活。其实，老人们是非常容易满足的，给她买件新衣，她会高兴许多天；帮她洗洗衣服梳梳头，她会感到温暖就弥漫在身边，随处可得，你就能时时看到她的笑脸，听到她哼唱古老的俄罗斯民歌。

和任何人相处都一样，只要自己不自私，处处为对方着想，为了他（她）的幸福和快乐着想，而自己想做的，并且能做到的，就是付出！那么，谁与你相处会不幸福呢！

修炼的人是幸福的，因为他们高尚和无私，不要用你的想象去衡量，因为你不在其中，你根本无法想像他们有多么好！如果说你对我还认可的话，那么，他们都和我一样，甚至更好！

我越来越多地摒弃人的劣根性，让自己越来越无私，心应该是清澈透明的，身应该是晶莹剔透的，脚步应该是欢快愉悦的，与你携手，应该是相互尊敬的，你说这是多么美好啊！

你是一个有头脑的人，为什么不读一读《转法轮》，不带任何观念地分析一下，为什么在全世界50多个国家中会有一亿人在炼！

今夜，在这寂静的夜晚，窗外忽又下起大雨，面对昏黄的孤灯，听不到你侃侃而谈的声音，时间在我们中间静静地流淌，和着我娓娓道来的低语。可能有些话我没说明白，但是牵挂朋友的心你一定是能够明白的！你能真正明白了，我就放心了。

珍惜你，我惦念已久的老朋友，尽我所能。


从传统中医到修炼的升华

与西医的形体医学不同，中医是一个能量水平上的医学。中医的经络系统是能量流通的渠道，中医的一切物质都冠以“气”这样一个能量概念，如卫气、血气、营气、精气、脏腑之气、经络之气、水谷之气等等。中医的器官也不是一个解剖学上的概念，而是一个具有特殊功能的能量中心，它通过经络与身体从内到外，从上到下，与其系统之内和系统之外(其它器官系统)发生着千丝万缕的联系，成为中医学整体观念的物质基础。

中医是一个心身统一的医学。中医讲“心为君之官，心不明则十二官危”，“心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志”。“喜伤心，悲伤肺，怒伤肝，思伤脾，恐伤肾”。在中医养生学中，“清心寡欲”则是长寿的重要秘诀。

天人合一思想是中医学的基本思想之一。 人体是一个小宇宙，天有五气，地有五行，人有五志和五脏，遥相对应。中医对穴位的命名，对体内各种能量变迁的描述都反映了这一特征。西方人称中医诊断听起来象天气预报，正是由此而生。

然而，人体不仅是物质存在，更是精神存在，人的秉性，脾气和思想等等。在人体健康范畴，人的精神平和则气血顺畅，所谓的“心平气和”便是此意。但是，在人体，气是一个有限而易损的能量，许多因素都能导致气的障碍，如：气虚，气滞，气逆，气陷，气脱等等，正所谓：“气之所至，病之所存。” 所以，一切治疗和养身之道，均是围绕着补气，吸气，调气在做文章。但是，气毕竟是气，它最终是要衰竭的。然而，宇宙的能量却是永恒的。那么，既然人体是一个小宇宙，那么，人体能量为什么不能永恒呢？如果人体是一个小宇宙，人体具有精神的话，那么，我们周围的大宇宙，是不是不仅有五行，五气，还应有一个精神呢？答案应该是肯定的。如果一个小宇宙同化了大宇宙的精神，是否也就获得了大宇宙的能量呢？答案也应该是肯定的。所以，中医到了最高境界就是所谓的修身养性，淡化名利，清心寡欲，达到“贫贱不移，富贵不淫，宠辱不惊，威武不屈 ”的至真至善和大忍的境界。这实际上就已经超越医学而进入一个新的范畴，即，修炼。一个真正的性命双修的修炼方法可以帮助修炼者达到这样一种境界。此时，人体这一小宇宙的能量──气，随着同化大宇宙的精神特性而转化成更纯净，更永恒的能量──功，健康长寿便得以实现。法轮功正是这样一种修炼方法。

西方现代医学已经意识到健康的多层性和多面性，明确地提出现代医学新模式：生物──心理──社会──心灵模式[25]。当一个人灵魂健康时，他的心理和社会行为必然健康，他的身体的健康便是一个必然的结果。其实，传统的完整的中医学和真正的修炼方法，不仅涵盖了这一模式，而且提供了整套可行的方法，应该受到珍惜、继承和发扬光大。


江泽民在美国被以“群体灭绝”罪起诉

在江泽民2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人通过非司法渠道来帮助制止这场迫害。

这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

问：能不能谈谈你所说的群体灭绝罪、危害人类罪在中国发生的具体情况。

答：针对法轮功发生的事是这样的。江泽民建立了610办公室，它是一个盖世太保式的机构，用来在中国大陆铲除法轮功，压制信仰，不择手段消灭所有信仰法轮功准则的人。中国是世界上仅有的，将信仰真善忍视为犯罪的国家。在中国，一个人如果举一个真善忍的横幅标语，就会被警察抓走，关进监牢，并可能经受不可思议的各种酷刑。他们还特别针对那些柔弱的法轮功学员，比如：妇女、儿童和老人，六七十岁的妇女被强迫在雪地里爬行，被不断地殴打，如果失去知觉不能继续爬行，他们会被泼上冷水，恢复知觉后会又遭受同样的酷刑，直至被折磨致死；母亲会眼看着自己的婴儿被杀害，妇女有的被强迫堕胎，有的被强暴，女犯被放进男牢，用烟头烫妇女的私处，甚至将刑具插入妇女体内；法轮功学员被吊在屋顶、被剥光衣服、被关进笼子、被使用电刑，他们还被强迫关进精神病院，并被注射各种损伤神经药物，摧毁他们的思维能力，使他们无法正常思考??这是一个地道的群体灭绝运动，它针对所有拥有真善忍准则的人及法轮功学员。

问：中国似乎离得很远，你觉得这个案子能帮助中国吗？

答：能！如果美国法庭能认真审理这个案子，每一步都做出道义和合法的决定，我认为可以赢这个案子，我们能有一个判决针对江泽民灭绝种类罪及610办公室所犯的酷刑、灭绝种类及危害人类等罪行。这将给中国一个明确的信息：这种罪行是不能容忍的，这是美国法庭的结论。被告将面临17亿美元赔偿费，而且来美国的旅行也将受限制，那些犯过同样罪行的人，我们非常非常欢迎他们到美国法庭来受同样的起诉。

问：你认为这个案子有哪些影响？

答：我认为这个影响是多方面的。它将对不同的地区、不同的人民、不同的政府官员产生不同的影响。我认为中国人民将会震惊，他们会知道江泽民对法轮功学员的镇压与当年纳粹德国对犹太人的灭绝性质一样。我认为在中国不少参预与迫害的人并不了解这是一种什么样的迫害，他们正在无知中帮助江氏集团犯下种类灭绝罪。这个诉讼案将提醒他们认识他们的责任，他们不仅可能面对同样的起诉，并且这种行为是不道德的，违法的，他们必须停止。这个诉讼案也许能使更多的中国人觉醒帮助停止这场迫害。

问：如果被告回应，结果怎样？如果不回应，结果会怎样？

答：如果他来法庭，面对对他的指控，承认这个国家的法律对这个国家是极其有份量的。他将解释为什么、怎样、以及何种程度对修炼法轮功的人进行的酷刑、折磨所犯下的群体灭绝罪以及危害人类罪。我坚持他自己出来回应。

法律上我们有权向他质疑，我可以问他关于许多受害者的问题，（这叫盘问Cross Examination），我可以问他受害者及其家庭发生的事情，对于他们每一个人都犯下了什么罪，他知不知道这些迫害的事情，他为什么做这样的事情，他为什么在中国迫害法轮功。我们还有权传唤在中国的证人，让他们到庭作证。由12个人组成的陪审团，会越来越清楚江泽民和610办公室被指控的罪行成立。然后，我们会有赔偿听证，要求陪审团给予受害者17亿美元，用于赔偿原告及其家人所受到的伤害。

如果他不出庭，我们仍然可以在他缺席的情况下审理这个案子。当一方缺席，法庭可以根据原告所提供的证据，作缺席审判。通过受害者的证据，国际人权组织，如：大赦国际、人权观察和其他第三方的报告提供的证据，可以判他有罪。法官同样可以判定他给予17亿美元的赔偿。

问：能不能多给我们谈一些细节，您是怎样递传票的，为什么他不能享有豁免权？

答：他不能享有国家元首豁免权，因为他已经不是国家元首了，在美国联邦法院有几个这样的先例，前国家元首试图用豁免权辩护，但没有成功，比如马克斯。在国际法院也有审判前国家元首的几个先例，豁免权辩护也没成功，比如匹诺切特。所以江泽民无法享用国家元首豁免权。

问：那么关于递传票的问题呢？

答：我们送传票是非常充分的，原告多次用了不同的方式将传票递给了被告。比如，在江泽民访问芝加哥时，我们按法院的指示将好几份传票递给了江的警卫人员。我们将传票递给了警官局长约瑟夫-格瑞芬还有几份传票给了特工人员。按法院规定，一旦将传票递给保安人员，递传票这一手续就完全了。

不仅如此，我们还做了更多的努力。我们用国际快件将法律文件寄到中南海，包括控诉状和法院传讯单。已经有工作人员代江泽民签收了。后来还寄了更多的法律文件到中南海，也都签收了，文件里包括缺席审判的申请。我们寄了每一步的文件，让他们知道我们告了江。媒体也是一种让他注意到这个案子的渠道。

可以非常清楚地看到，江泽民是知道这个起诉的。因为中国政府试图通过外交途径要求美国国务院驳回这个起诉，如果他们不知道这个起诉，怎么可能要求美国政府去驳回呢？

问：江是否对这个起诉做了回应？

答：没有，被告至今还没有通过法律渠道对起诉作回应，而是试图用外交手段来驳回。他没有到法庭来没有回应起诉，他不想让法律来作出公正的裁决。他们为什么那么害怕法律呢？（节选）


瑞士律师：江泽民面临多国起诉

【慧园】美国之音2003年3月18日日内瓦报道，在联合国第59届人权大会召开之际，瑞士[穷追未受惩罚者]（"Track Impunity Always"）的主席、瑞士注册律师格朗特先生在星期二上午在日内瓦举办的一个新闻发布会上发表声明，他已接受了几名受害的法轮功学员的委托，启动了一项针对前中国国家主席江泽民的法律诉讼程序，一旦江泽民踏上瑞士的土地，就将面临正式的法律诉讼。3月19日格朗先生接受记者采访时表示，江泽民将面临在世界多个国家被起诉，可能会面临终身监禁等惩罚。

3月19日，“穷追未受惩罚者”（"Track Impunity Always"）与瑞士法轮功协会一起，在联合国万国广场附近的Inter-Continental酒店举行第二次记者招待会，控方律师菲理浦.格朗先生表示，江泽民将面临在世界多个国家被起诉，可能会面临终身监禁等惩罚。

*多国正准备起诉江泽民

代表控方的瑞士律师菲理浦.格朗先生指出，“法轮功被害人所经历的迫害不仅仅是中国内部问题。中国，同其他所有国家一样，要尊重他自己签署的国际惯例和国际公约，尤其是反人道和群体灭绝的国际罪行。”

格朗先生说，“从法律的角度来看，江泽民在作为中国国家主席期间曾经享有的国家元首豁免权，在上个星期六他不再是中国国家主席之后，国家元首豁免权对他不再适用。起码对于酷刑迫害是这样的。正如英国上议院在著名的匹诺切特(Pinochet)统治时期说过的，如果一个人在位期间犯下了酷刑折磨的犯罪行为，他的官位不会保护他使他免受起诉。这一条尤其适用于原国家元首级──例如Augusto Pinochet──他们的国际豁免权在他们下台后就失效。”

格朗律师并提到目前在世界多个国家都在准备按照当地法律起诉江泽民，一旦江踏上这些国家的土地，就将被告上法庭。格朗律师保证，只要江一脚踏上瑞士国土，他就会起诉江。全世界范围，不仅仅在欧洲，还包括亚洲，北美洲，南美洲，非洲等，将形成天罗地网，把对中国无辜百姓犯下滔天罪行的江泽民送交法庭面对正义的审判。

*江可能会面临终身监禁

当有记者问到江泽民在美国芝加哥被告上民事法庭一事时，格朗律师说，从现在开始，将在全世界范围内把江泽民告上刑事法庭。江要为其罪行承担责任。

还有记者问到，如果法轮功学员胜诉，江将面临怎样的惩罚。格朗律师表示，江的罪行非常重，他迫害的人群范围非常之大，可能会面临终身监禁等惩罚。

最后被问到是否可以透露一些在其它地区起诉江的具体情况时，格朗律师表示，目前只能保密。

*附件：律师菲理浦.格朗先生发表的声明

那些镇压法轮功的直接责任人应该被起诉吗？

2003年3月18日于日内瓦

这场对法轮功的镇压的受害者承受了什么样的磨难不是一个完全的内政问题。中国，就象其它国家一样，必须尊重它所批准实施的国际法准则，必须遵守那些依据国际惯例而具约束效力的法规。

对于酷刑、反人类罪和群体灭绝罪等国际犯罪尤其是这样。

不仅是作为一个国家的中国，也包括每一个以自己的行为违犯了这些准则的个人，都必须为其违反国际法义务的行为承担责任。

就这些受到威胁的责任的国际性质而言，这种犯罪责任并不局限于由国内法院来强制执行。任何第三国，如果其自己的法律允许这样做的话，都可以在某些情况下行使司法管辖权，启动犯罪诉讼程序，审判任何国际罪犯。

我们今天听取的证人陈述，以及来自各方渠道的大量文件，提供的所有论点都毫无疑问地证实，所有迫害的手段，特别是专门用来打击和消灭法轮功的手段，都是由江泽民所建立和使用，以此来摧毁一个令中国共产党和他自己感到威胁的运动。

江泽民，身为中国共产党总书记和中华人民共和国国家主席期间，是这场令数十万人遭难的凶残镇压的总策划人。文件、报导和目击者陈述证实这是证据确凿的事实。

这场令和平修炼法轮功的人士陷入灾难的持续了将近四年的镇压已经直接夺去了至少610人的生命。这个数字只不过是已被证实了身份的死亡者人数，他们或者是在遭受酷刑后死亡或者是直接死于谋杀。真正的死亡数字也许要高得多，可能会高达1500人。

超过10万人，也许数十万人被逮捕；数万人被送入劳改营或转化班；超过1000人被强行送入精神病院－－这些做法已经受到世界精神病学协会的谴责。无数人成为了强迫堕胎的受害者，无数人失去了工作，被拒绝使用公共设施，或者被送去洗脑，或者被强迫宣布放弃他们对法轮功的信仰。

从1999年4月至今，江泽民一直在直接下令、帮助或者以其它方式支持这类犯罪行为。江泽民多次下达命令，公开和秘密要求摧毁法轮功。正是他，于1999年6月建立了一个中国的盖世太保机构－－610办公室；也是他，取缔了法轮功；还是他，提拨他的忠实追随者领导610办公室。

根据国际法和国际惯例，上述一系列的行径明显构成了对《1984年联合国反酷刑公约》多项条款的违背。中国于1988年10月已经批准了该公约。

此外，这场对法轮功的镇压，就其系统性特征和庞大的规模而论，无疑地构成了反人类罪行。以宗教理由谋杀、酷刑折磨、强奸、迫害象法轮功这样的可识别的群体，以及“其它具类似特征的残忍行为，故意造成巨大的痛苦，或者对肉体或精神或身体健康方面造成严重伤害”，确实都是已经发生的事实。由于这是一场针对平民百姓的广泛和系统侵害的组成部份，用国际刑事法庭罗马法规第七条的话说即是“针对任何平民百姓特定群体而进行的包括上述多项犯罪行径的行为方法，根据或为促进某个国家政策或组织政策犯下这样的侵害”，他们就犯下了反人类罪行。这个定义是与国际惯例法相符的，对中国有约束效力。

江泽民所实施的广泛镇压政策明显就是为了摧毁法轮功，这也是这个前任中华人民共和国主席所经常声称的。根据《1948年防止和惩罚群体灭绝罪公约》第二条，群体灭绝罪的意思是下列任何一种旨在全部或部份摧毁一个民族、种族、人种或宗教群体而犯下的罪行：(1) 杀害该群体的成员；(2) 对该群体的成员造成身体或精神上的伤害；(3) 故意对该群体的生活条件造成损害，以达到全部或部分消灭该群体的目的。根据《反群体灭绝公约》第三条，不仅群体灭绝本身要受到惩罚，而且阴谋进行群体灭绝、直接和公开煽动群体灭绝、企图进行群体灭绝和共同策划群体灭绝均要受到惩罚。

从法律角度上看，从皮诺切特案的案例来看，江泽民作为中华人民共和国国家主席所享有的赦免权在其职务于上周六被接替之后就已经完全失去。至少就酷刑方面来说，这是准确无误的。正如英国贵族院在著名的皮诺切特案裁决中所详细阐述的，一个人在任时犯下酷刑罪，其官方职位不可以保护其免受起诉，这尤其适用于前国家元首，比如皮诺切特。他们的国际豁免权在其卸任时即时失去。联合国反酷刑委员会亦持此说，如果那个国家不引渡他，该委员会就要求英国起诉皮诺切特。对于群体灭绝罪，《反群体灭绝公约》第四条也是相当明确：“犯下群体灭绝或者第三条列举的任何一项其它罪行的人应当受到惩罚，无论他们是宪法赋予权力的统治者、政府官员，还是个人。”根据当前的国际法，江泽民继续担任中国共产党中央军委主席这个情况目前并不授予其任何特定的豁免权。

由此，我应数名镇压受害者的要求，准备一份起诉江泽民的刑事诉状，当或者如果江泽民再次踏上瑞士领土时，将在这里的相应法律机构提起诉讼。

除了有可能在瑞士进行法律诉讼程序外，为协力准备这次审判，〔世界〕六十个法轮功协会正在建立一个国际联合组织，由可靠而忠实的人权律师组成，他们将通过在江泽民周围布下非常紧密的法网来为这场在中国被镇压的无数受害者伸张正义。刑事诉状将会在未来几周里完成，并且（或者）在一些对酷刑犯罪、反人类罪或群体灭绝罪拥有普遍司法管辖权的国家提起诉讼。江泽民必须明白，自今日起，他那场无理血腥镇压的受害者们不会让他逍遥于法律之外。鉴于对于这类国际犯罪的起诉没有法律追诉时效限制，江泽民必须注意这样的事实，只要他还没有死，他就可能会在中国的海外被追踪到。

最后，也是要强调的重要一点，许多听从命令和积极参与这场巨大镇压运动的人今天也必须知道，他们的犯罪行径不仅触犯了中国法律，也触犯了国际法和国际惯例。他们确实违背了国际社会规定的和有责任执行的法律规则。中国或者中共从最高层到最低层，凡是计划和执行恐怖计划并大规模侵犯法轮功学员人权的人必须知道，他们将会为他们的刑事犯罪行为承担责任，包括在无数外国的法庭上。使中国腐化的这种免罚文化已经无法再遮掩这样一个简单的事实：全球审判已经在进行中，终有一天将会把一个或更多个对迫害法轮功负有责任的人送入监狱。


因迫害法轮功中国政府数名高官被送上海外法庭

自从2001年7月法轮功学员在纽约曼哈顿地区联邦法院成功起诉湖北公安厅副厅长赵志飞以来，已有数名迫害法轮功的凶手(中国政府官员) 被诉讼到海外法庭。他们是：湖北公安厅长赵志飞；中共四川省委书记周永康；北京市长刘淇；辽宁省副省长夏得仁；镇压迫害主凶江泽民、罗干、曾庆红、李岚清。他们因私出国可能随时被各国法庭逮捕。

借由国际团体、人权律师以及善良人士的积极协助配合与支持，所有在中国对法轮功学员及家属造成直接或间接伤害的迫害者及凶手、在迫害中负有法律责任的各级负责人等，在他们出国访问、旅游以及探亲时均将面临被起诉的可能。“法网恢恢”网站(www.fawanghuihui.org) 恶人榜现在记录在案的参与迫害法轮功学员的恶人有近2万名。一旦时机成熟，这些人可能都会被送上法庭。


江泽民案震动中南海 官员纷纷“留后路”

法轮功学员在美国控诉江泽民一案给中南海带来巨大震动。中国政府正运用外交途径向美国和其它国家透露“江泽民愿意付一切代价阻止此案成立”，要求美国动用“元首豁免”条款，中止此案。一些国家政府机构官员透露中国外交官员转达表达北京对江在美国起诉案的意见时“非常紧张”，生怕出错，是掏出公文逐字逐句念出北京的“态度”。据一位中国大使馆的官员私下透露，国际有关起诉江的报道和法庭开庭的资料，大使馆被要求“立即”报送北京，中共政治局常委们要马上“阅读”。

最近中国国内网站出现震动中国的万言书：江泽民的历史和入党时间等问题调查报告。此文能公开在网上发表，非同寻常。据悉，中共内部高层有一个调查组已经完成调查江的全部历史，江泽民在数个中共历史上大的谎言事件中，扮演重要角色。除了法轮功事件，还包括“六四”事件和一些重大经济犯罪，和中美国际事件。而且，江泽民在共产党内的个人履历，很多地方都是伪造的，现在都调查清楚了，中国高层有一个“倒江”的系统，正在紧密活动。

近一段时间来，关于江在美国被起诉的消息在中国各级政府官员中流传，一些官员开始“留后路”并私下整理、收集“文件”，以证明自己“无辜”，是被迫执行610办公室的命令。610办公室是目前中国最大权力机构，类似中国文化大革命时期的“中央文革小组”，其权力超越法律和国务院系统。这个小组有立即调动中国最高特务部门、财政、警方的资源的权力，江直接指挥610的运作。


江政府动用四分之一国家财力迫害法轮功

2003年3月20日，“追查迫害法轮功国际组织”发表声明：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

该组织的报告还列举了一些调查例证：

2001年来自中共公安局的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达1百70万到2百50万人民币，即每年6亿2千万到9亿1千万。从城市到边远农村，从地方警察、公安局，到“610办公室”人员，江为迫害法轮功估计至少雇佣了数百万人，这笔花费可达每年上千亿元人民币。

花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。据有关消息，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。2001年澳大利亚广播公司报道“接近一半”被关押在劳教所中的人员是法轮功学员，大批劳教所进行扩建以容纳法轮功学员，仅山西省阳泉市劳教所搬迁工程总投资就达1937万元。
用金钱刺激和鼓励更大批的人参与迫害法轮功。比如：一次性奖励马三家劳教所所长苏某5万元人民币，副所长邵某3万元人民币。很多地区，每抓到法轮功学员奖励数千至上万元。

大量的诋毁、造假宣传和信息封锁耗费了大量国家资金。2001年2月27日，江泽民曾一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员等。大量各种类型的诋毁法轮功的煽动仇恨的宣传品被成批的出版商制作，诸如书籍、各类小册子，VCD光盘，宣传画。至少2部用于诽谤法轮功的电影在全国范围内制作并播出；一部诽谤法轮功的20集的电视连续剧正在投拍。

对海外攻击法轮功进行资金投入，大量中国特工被送往海外，用来监控，干扰，诋毁海外法轮功学员，收集黑名单等；买通一些海外中文媒体对法轮功进行攻击；在包括加拿大在内的至少十五个国家的使领馆内举办了诋毁法轮功的宣传画展。另外江泽民还拱手将大量人民的血汗钱向第三世界国家无偿援助以换得在联合国人权会议等场合投票反对针对中国人权记录的批评。

据悉，“追查迫害法轮功国际组织”还在进一步调查、整理江泽民盗用国家财产迫害法轮功的有关材料。


「追查迫害法轮功国际组织」在美成立

“追查迫害法轮功国际组织”2003年1月20日宣告成立。

该组织邀请和协调全球的社会正义力量，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织，包括江泽民及其领导下直接迫害法轮功的各级610系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院；包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功修炼者及其家属进行精神、肉体和经济迫害的人员。

该组织的使命是：追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。


是自焚还是构陷？

2001年1月23日下午，天安门广场发生了“自焚”事件。新华社在事发两小时后，一反层层请示、迟迟不报的常态，在有关公安部门值班人员尚不知晓的情况下，以惊人速度报导了自焚事件，一口咬定他们是法轮功学员。一周之后，中央电视台抛出12岁的小学生刘思影被焚烧后的悲惨画面，公开煽动公众对法轮功的仇恨，开展强征签名…… 事实真相究竟如何？在此我们特意将海外各界人士关于自焚一案的分析汇总摘录供读者思考分析：
  • 刘春玲之死
  • "火人"表演
  • 华盛顿邮报：从来没人见刘思影之母练过法轮功！
  • 林场职工谈自焚： 天安门警察拎灭火器巡逻？
  • 国际教育发展组织：“天安门自焚”由中国政府一手导演
  • “自焚”案中几个明显的医疗救治疑点
  • 法轮功禁止杀生包括自杀
刘春玲之死

慢镜头分析中央电视台的录像，发现自焚中的刘春玲不是被烧死，而是在现场被打死！

如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人用物体猛击她的后头部，刘春玲立即倒地，打击用的条形物体反弹，从死者脑后飞出数米远，不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的警察飞去，以极快的速度从空中落下，没有飘动感，说明这个物体不是灭火器冲下来的发辫或衣物等，而是一件重物。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，一名身穿军大衣的警察站在出手打击的方位保持着用力的姿势。

（1）在灭火器的气雾中，一只 手臂猛的击向刘春玲的后脑。 | （2）从刘春玲脑后弹起一条形物，逆着灭火器 的强大气流飞向左方警察，同时刘转身倒地。 从刘扬起的长发来看,火刚刚烧着即被扑灭。
（3）左方一名警察抬头看着从刘春玲 脑后飞出的条形物然后伸手接住。 | （4）杀死刘春玲的凶手！

在刘春玲被打死的镜头中，我们可以看到她正在燃烧的头发，没有烧完的部分还很长，这说明她烧着的时间很短，最多不过几秒钟，而那几个性急的警察在她刚点火时就开始灭火，此时灭火她肯定是死不了了，也就只好采取补救措施——重物击头了。

"火人"表演

脸烧成灰色，头发完好无损？

俗话说，外行看热闹，内行看门道。新华社报导王进东严重烧伤，可他声音洪亮，底气十足。再看王进东的脸，被烧成了灰色，在医院里的镜头他的脸还有植过皮的痕迹，可见脸部“严重烧伤”。在农村烧过柴灶的人，大多数有这样的常识：人的头发、眉毛很容易被火烧着，如果不迅速扑灭，头发在几秒钟内就会烧光。可从中央电视台的录像看，王进东的头发完好无损，边缘整整齐齐， 这“无情的烈火绕过最容易燃烧的头发”的场景又如何解释呢？

只会散盘的门外汉

让我们再看看事件中的王进东的表现：法轮功要求的是双盘，至少也是单盘。说王进东自96年开始修炼好几年了，可至今散盘腿还翘得高高的，完全是一个门外汉。如果您熟悉部队生活的话，就会发现，王进东是以中国军人标准的盘腿姿势坐在地上。另外，王进东的结印动作，两个拇指上下重叠在一起，而法轮功要求两拇指指尖接触。这是法轮功最基本的炼功动作。（见图）

绿莹莹的塑料雪碧瓶

请注意录像上的一个细节：王进东的两腿中间还放着盛汽油的塑料雪碧瓶。官方报导说王进东是用塑料雪碧瓶浇汽油后点燃的且被严重烧伤，但是大火烧过40秒后盛过汽油的塑料雪碧瓶居然完好无损。原来是个道具。

大家看过电影特技演员化装，戴上隔火面具，涂上隔火涂料，穿上防火服，浑身燃烧后狂奔的戏，俗称“火人”。而王进东的表演更绝，大火燃烧过后，不但声带毫无损伤，反而声音洪亮的高呼口号。这就是“天安门自焚”事件的主要一场戏：“火人”表演。

华盛顿邮报：从来没人见刘思影之母练过法轮功！

刘思影母女在自焚事件中颇为引人注目，刘思影的妈妈刘春玲在事件中不幸当场死亡。按照新华社1月30日“自焚事件始末”的长篇报导，刘思影“在妈妈的影响下，1999年3月起开始在家练习法轮功。”如此推算，刘思影的妈妈刘春玲最晚在1999年3月（镇压之前）已开始练习法轮功，或许更早。

而华盛顿邮报2月4日发表署名菲利普.P.潘(Philip P. Pan)的文章，题为“自焚的火焰照亮了中国的黑幕──当众自焚的动机乃为进一步镇压法轮功”。该记者亲自到刘春玲（刘思影之母）的家乡开封实地调查。这篇文章向世界提供了包括以下几点在内的事实：

刘春玲不是开封本地人，生前在夜总会靠陪吃陪舞谋生；

刘春玲曾不时殴打老母和幼女；

邻居们说从来没有人看见过刘春玲练法轮功。

华盛顿邮报的这篇报导在国际上引起强烈震动，被广为转载和引。

新华社被迫改变说法来圆谎，二月八日新华社报导说刘春玲是在镇压后才练习“法轮功”的，躲在家练，害怕被别人看见，结果，新华社圆谎不成，前后报道又自相矛盾了。
而在同篇报导中还说刘春玲练功后，常常打母亲、女儿。这与在遭受极端迫害时都能够做到“打不还手，骂不还口”的法轮功学员的表现更是大相径庭，实在让人不敢相信刘春玲是法轮功修炼者。

林场职工谈自焚： 天安门警察拎灭火器巡逻？

笔者9月19日上午在天安门广场与一位来自延边地区的高先生相遇。高先生50岁左右的年龄，在林场工作了近大半辈子。我们坐在广场东北角的一处闲谈，说到去年大年三十天安门广场 “自焚”。高先生说：“林场每年都做各种防火灭火演习，别说在天安门广场，就是在林场提前准备下沙子和土，对于身上浇了汽油、着了火的人，肯定会烧坏的。用灭火器在几分钟内根本就不可能扑灭。况且在天安门没见一个警察拎灭火器巡逻的，怎么可能那么多警察那么快拿灭火器到现场呢？”

他还说：“烧伤部位不能用绷带包扎，不能用布捂着，这是老百姓都懂得的起码常识。而《焦点访谈》画面中那几个‘自焚’的人在医院全身都缠满了绷带。我们这些在林业部门工作的人，看了《焦点访谈》都说，中央电视台造假编谎骗人也别太离谱了，让人一看就漏馅了。”

国际教育发展组织：“天安门自焚”由中国政府一手导演

继二零零一年八月三日发言谴责中国（江泽民）政府对法轮功的迫害及人权侵犯之后，国际教育发展组织(IED)八月十四日在联合国倡导和保护人权附属委员会第53届会议第六项议程中再次发言，强烈谴责中共当局的“国家恐怖主义行为”。

IED的声明说：“中国政府企图以诬陷法轮功残害生命破坏家庭来为其国家恐怖行为辩护。我们的调查表明，真正残害生命的恰恰是中国（江泽民）政府。是中国（江泽民）政府对法轮功修炼者的虐杀而导致家庭破裂。伤害生命的不是法轮功，而是极端残暴的酷刑、精神病院里的摧残、劳改营的奴役、以及其他类似的迫害。”

声明中说，“根据《国际先驱论坛报》2001年8月6日的报导，(中国)政府承认已经正式批准动用暴力以消灭法轮功。该政权拿出2001年1月23日发生在天安门广场的所谓自焚事件作为指控法轮功是‘XX’的证据。但是，我们得到了一份该事件的录像片，并从中得出结论，该事件是由这个政府一手导演的。我们备有这个录像片的拷贝，以供派发。”

“自焚”案中几个明显的医疗救治疑点

出于一名医务工作者的职业敏感，我特别观察和分析了中央电视台“焦点访谈”自焚过程和对伤者救治情况的全部镜头以及后续治疗过程的报导及图片。其彻头彻尾的谎言令我不寒而栗。现将几个明显的医疗救治疑点记录下来，仅供大家省视思考。
一、烈焰焚身应本能地奔跑以缓释巨热和巨痛，王进东却身背大火“胜似闲庭信步”？

相信大家对这一段录像印象极深，一个满身是火、体态臃肿的人张着双臂蹒跚前行。大家知道，人体对温度觉、痛觉敏感的神经末稍主要分布在真皮层。相信每一个有被烫伤，被烧伤体验、即使被开水或被菜油溅伤的人都了解那种烧灼所带来的剧烈疼痛，更何况是烈焰焚身时的巨大痛苦了。在韩国学生以自焚抗议全斗焕政府的录像中我们可以看到，自焚者经历了点火、狂奔、尖叫、直至倒地不动等几个动作。我们知道，从汽油的燃烧特点看，汽油属易燃易爆有机物，挥发性很大，当燃烧时人体周围空气灼热，呼吸时易吸入油雾，所以汽油燃烧时极易合并气道烧伤、从而引起早期呼吸道水肿、痉挛、狭窄、最后窒息死亡，故自焚者在疼痛、窒息及热浪包围下多以奔跑来缓解痛苦。因在奔跑过程中，火焰被风吹向身后的同时可吸入较凉空气以缓解窒息感和烧灼感。那么韩国学生在烈火焚烧所带来的巨大痛苦下，那种近乎癫狂奔跑的表现才是正常的和必然的，绝非天安门自焚者所表现出来的“胜似闲庭信步”。

二、气管切开术后唱歌有违医学常识

积水潭医院医生对汽油烧伤患者实施早期气管切开插管是正常的，但采访中“患者”表现却不禁令人疑窦丛生。

请看引自新华社一月三十日各大媒体报道：

“……思影想说话，因气管切开装了插管，显得费力，但发声仍然清晰……（在经过十几句言语流畅思路清晰的对话后），思影还说：‘阿姨，我要唱歌。’说着，思影竟轻声哼了起来：‘5月里，端阳到，汨罗江上好热闹，好热闹……’这是思影最喜欢的一首儿歌《看龙船》。儿歌唱完了，思影也累了。她轻轻对护士说：‘阿姨，我饿了。……’”

这段文字看似逼真感人，但一个医务工作者稍加推敲，就能看出其中破绽百出。众所周知，气管插管有三种方式：经口腔、经鼻腔及气管切开插管。而前两种方式都需经声门进入气管，患者是绝不可能发声的。而气管切开部位在声带下方，虽然不经声门，但患者在早期也是绝对无法开口说话的，因呼吸气体主要是通过气管插管与外界相通而很少或根本没有气流通过声带。患者怎能底气十足、情感充沛地回答记者提问，末了竟还唱了一首儿歌呢？

既使是在病情稳定的后期，气道水肿、喉头水肿消退后，患者只能发出口齿不清、四面漏气的声音，绝不可能清晰发音的。所以，说话的声音究竟是不是躺在病床上的人发出的？自焚者的病情是否严重到真的做了气管切开术？这不得不令人严肃思考。

另外，中央电视台报导陈果、郝惠君和刘思影均为重度烧伤。重度烧伤极易合并严重并发症。患者早期需经历脱水、感染、肾衰、呼衰等危险，处于极度衰竭或昏迷状况，并应在严密监护下治疗，怎么可能精神饱满、思路清晰地接受记者采访呢？

三、重烧伤病人极易感染，理应无菌隔离，岂能接受采访？

另一点治疗原则是重度烧伤病人危险期后应尽早削痂植皮，而且在实施全麻术后，应将患者送至无菌间严格隔离消毒，原则上即使是医务人员也应少进少出，减少感染机会。怎能允许一名记者不穿隔离衣、不戴口罩帽子、手拿话筒进行现场采访呢？积水潭医院烧伤科的医生们该不是太大意了吧？更让我佩服的是新华社记者的勇气，接触过大面积烧伤患者的人都知道，病人身上坏死组织的异味是一般人难以忍受的，即使是医务人员戴口罩都不得不经常屏住呼吸，通常要等到查房之后出来再讨论病情，而我们这位记者却似乎忽略了这种令人窒息的气味，在病房里谈吐自如，其敬业精神令我这个医生也大感汗颜！

四、喝半瓶汽油足以致死，刘葆荣表现却象正常人

经查阅资料后，口服汽油每公斤体重7.5克可以致人死亡，刘葆荣的体重经目测不会超过75公斤，考虑到汽油的密度低于水，那么她的口服汽油致死量应该是550毫升左右，而半瓶雪碧（以1.25升为例)的容量为625毫升，足以致刘葆荣于死地。即使经过及时抢救之后，患者也必会出现口腔、咽部、胸骨后烧灼感及恶心、呕吐、腹痛腹泻、消化道出血等症状，因汽油在血液中溶解度低、经胃肠道吸收饱合后主要以原形经肺排出，部分氧化后与葡萄糖醛酸结合经肾排出。故口服大量汽油可出现类急性吸入性中毒症状，如支气管炎、肺炎、中毒性肝肾损坏及汽油性癔症，表现为幻觉、妄想、不自主哭笑、恐惧感等类精神分裂症状。

而刘葆荣在电视中的表现与正常口服汽油的症状表现极不相符，令人不可思议！

（发表于2001年2月18日明慧网）

法轮功禁止杀生包括自杀

法轮功教导人们禁止任何形式的杀生包括自杀。关于这部分内容，请参阅法轮功创始人在《转法轮》第七讲（杀生问题）中的详细论述；根据真善忍的修炼原则，杀生是有罪的。关于自杀，李老师在《法轮佛法：在悉尼讲法》中明确指出“自杀是有罪的”。法轮功也从未有通过自杀可以达到升天圆满之说。

其次，法轮功自92年传出，洪扬世界几十个国家，上亿人修炼。为什么在镇压以前的七年中从没有法轮功学员自杀，而在镇压一年半后突然出现？为什么在大陆之外全世界任何一个地区也从来没有法轮功学员自杀，而只有在中国才出现自焚？

对法轮功的迫害还在继续，各种阴谋陷害还可能发生，希望您看过我们对自焚事件的分析后，能认清江泽民犯罪集团的真实面目，并对过去，现在及将来发生的事情有更客观的认识。


新闻造假超乎想像

【慧园】自99年7.20以来，江泽民为首的集团操控全中国所有媒体发动了前所未有的宣传攻势，利用一切机会大肆攻击法轮功及其创始人。所采用的谎言、欺骗手段和规模令人震惊。很多不知情的中国百姓包括海外侨胞受蒙敝。我们收集整理了部分被揭穿的谎言，请读者自己评判。
  • “敛财”和“豪宅”
  • “反华势力”？“美国资助”？
  • 炼法轮功会不让吃药吗？
  • “杀人”、“自杀”？
  • 七千万与所谓的1400例
  • 4.25上访是去围攻中南海吗？
  • 封锁信息维持一言堂
  • 到底该相信谁说的呢？

“敛财”和“豪宅”

大陆媒体曾报导说李洪志先生通过法轮功书籍敛财，并用非法获利在长春等地购买了豪华住宅。

然而，事实真相究竟如何呢？李洪志先生的著作《转法轮》在大陆出版后，他所获得的全部稿费只有2万多元人民币，这是有据可查的。在《转法轮》等法轮功书籍遭到中宣部等部门的禁止出版之后，社会上盗版横行，在整个中国大陆李先生再没得到过一分钱稿酬。再者，所有法轮功的书籍和音像资料一直都可以从国际互联网上免费下载，拷贝、复制都可以，有见过这样“敛财”的吗？

长春许多法轮功学员都知道，李洪志先生在长春有一个简单的宿舍，里面陈设非常俭朴，楼道没有照明，自来水都是定时供应的。确切消息证实：长春有个人叫“李宏志”，现在长春市政协任副秘书长。在7.20后江泽民构陷法轮功时，该人曾对别人说：“他们借我房子不知要干什么，我回家时见屋子里摆满了豪华家具。”当电视播放“长春豪宅”的抵毁李先生的节目后，“李宏志”才明白了借房原因，此后再也不敢提起此事。

“反华势力”？“美国资助”？

“反华势力”，这是大陆报上常见的论调，不光对法轮功这样说，只要是当权者不喜欢的海外团体，都大致可安上这样一顶帽子。至于所谓“美国政府资助法轮功几千万美元”，那不是个小数，依照西方新闻的透明程度和记者们对此类事情的敏感，怎么未见片字新闻报导？中国江政府对“法轮功接受美国政府资助”，没有提供任何证据，因为根本就没有证据。

其实，被利用的人，往往都是要求得什么，才被利用者抓住而作文章。可法轮功学员，一不求名，二不为利，也不求当官发财，更远离肮脏的政治，每个人都是在用自己的头脑理智地分析，自愿地去做事，这样的一群人，是谁想利用，就能利用得了得吗？

法轮功没有收到任何国家和政府的一分钱，这一点，每个海外法轮功学员都可以作证，政府工作人员和新闻记者都知道并可以独立证实此事。美国驻北京使馆的官员说，他们从未听说任何关于美国资助法轮功的消息。但是，法轮功学员非常赞赏任何人以他们认为合适的方式帮助营救中国受迫害的法轮功学员，及制止这场对无辜的镇压。

炼法轮功会不让吃药吗？

李洪志先生从未叫学员不吃药，对于放不下自己病的学员，反而要他们赶快去看医生。事实上，法轮功具有神奇的祛病健身功效，许多学员学炼之后，病痛消除了，所以才无需服药。98年国家体育总局对法轮功进行了调查。由不同专长的医师、医学教授等专家组成的小组调查了抽样的12553名法轮功学员，痊愈和基本康复率为77.5%。加上好转者人数20.4%，祛病健身总数有效率高达97.9%，祛病效果十分显著。至于说法轮功不叫有病的人吃药，这是故意混淆视听的栽赃。翻遍《转法轮》或任何法轮功书籍都找不到这一说。

“杀人”、“自杀”？

自镇压开始，江泽民控制下的媒体不断推出所谓“杀人”、“自杀”的血腥案件。从这些报道中看，这些人根本不是法轮功修炼者。法轮功教导人们禁止任何形式的杀生，包括自杀。《转法轮》第七讲中说：“对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看得很绝对，都不能杀生，这一点是肯定的。”真正修炼法轮功的人会严格按照法轮功的心性标准来要求自己。

圆满是修炼人达到无私无我，真、善、忍的境界，返本归真。这是佛家、道家修炼中都有的概念。决不是央视所宣传的死亡，更不是自杀的概念。

从92年法轮功传出到99年7月镇压之前这七年间，全国没有一例报导自杀或恶性伤害事件与法轮功有关。奇怪的是，从99年7月以后，这类报导突然大量出现。电视报纸的宣传是为了完成政治任务和镇压的需要，在先定罪后收集材料的情况下制造出来的，其真实性和客观性就可想而知了。

这种赤裸裸的陷害，无非是通过栽赃法轮功，为进一步迫害制造借口，掀起人民对法轮功的仇恨。

七千万与所谓的1400例

江泽民政府动员了所有的力量，在全国各地一共收集了一千四百个案例，不说其中已经揭露出来的公开收买、张冠李戴、颠倒黑白的例子，姑且当它是真的。那么在这个完全假设的前提下，法轮功自一九九二年传出，到一九九九年为止一共七年。中国官方原说有一亿人练，又改成六、七千万人练，又改成两、三百万人练。按照《中国统计年鉴》每千万人口平均每年大约死亡6万人（0.6%）。如果七年内死了一千四百人，那么平均一年死两百人。若只有二百万人练，死亡率是万分之一（0.01%），一亿人练，则死亡率是百万分之一（0.0001%），远低于0.6%的正常死亡率。1400例从另一个侧面证明了修炼法轮功能起到祛病健身延年益寿的作用。

4.25上访是去围攻中南海吗？

首先说明一点，4.25上访的地点是在北京市府右街的国务院信访办，而信访办的位置就在中南海的西门，如果信访办在其它地方，法轮功学员根本就不会去中南海。把4.25上访事件称作中南海事件，其政治色彩本身就是被有意渲染的。

上访的起因是4月23日天津殴打、抓捕法轮功学员造成的。早在96年，把持政法、公安部门的罗干就开始刁难法轮功。修炼法轮功的人多，而且传播很快，出于妒嫉，江罗一伙先是利用何作庥等人诽谤宣传挑起事端，然后指使公安抓人打人激化矛盾，促成群众上访解决问题，再以此大做文章。它们滥用手中的权力和人民对政府的信任，控制所有新闻媒体把1999年4月25日和平上访变成了日后对法轮功发动蓄谋已久的镇压的导火线。

法轮功没有政治纲领，也从来不反对政府，上访只是要求释放因澄清事实而被抓被打的学员，4.25当天朱熔基总理亲自出面，事情得到了合理的解决，数万名闻讯而来的法轮功群众没有口号、没有标语，在安静而有秩序地等候了十几个小时之后自动离去，走时地上连一片纸屑都没有。大家想一想，有这么搞政治的吗？

封锁信息维持一言堂

长期以来，中国的新闻封锁是加强当权者统治的重要手段。在这场对法轮功的残酷迫害中，为了维持其谎言宣传，江泽民更是不惜动用巨款，封锁大陆民众可以了解法轮大法事实真相的信息渠道。根据香港人权和民主信息中心６月２８日报导，中国至少把５０万海外网站列入了被禁止访问的黑名单。路透社、华盛顿邮报、纽约时报、CNN、BBC等多数国外主要的新闻网站都遭封锁。

同时无数中国大陆的法轮功学员仅仅因为以和平方式向民众讲自己被迫害的真相而被绑架、毒打、虐杀。

到底该相信谁说的呢？

一个是动用整个国家机器，强迫你表态与其保持一致；一个是用自己的血汗钱，冒着被抓被打的危险告诉你亲身经历。一个是具有“亩产万斤、一夜打倒刘少奇”的传统；一个是在任何情况下都能凭着良心说话。一个是国际社会公认的“人权恶棍、新闻公敌”；一位是诺贝尔和平奖候选人。一个是为了维持腐败独裁的稳定不惜压倒一切，包括良心和正义；一个是为了人类美好的未来，用和平呼吁的方式唤醒被邪恶的谎言毒害的众生。真和假的对比是鲜明的，打击善的一定是邪恶的。我们相信良知和智慧会给你一个最好的答案。


大规模灭绝性迫害

文/燕山

【明慧网4月14日讯】1999年6月10日，在江泽民的个人意志和淫威下，中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，1999年7月20日之后，江泽民又命令610办公室系统性地对数以千万计坚持信仰的中国法轮功学员实行“名誉上搞垮、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策。

江泽民一方面向世界承诺在中国减少酷刑折磨，效仿希特勒提供假象让部分海外主流媒体记者参观劳教所的“文明环境”，一方面中国的酷刑个案却越来越多，尤其是在迫害法轮功群众上更是不择手段，使用酷刑至少达40种以上，使用对象中妇女和老人占相当比例，令人发指。如：

连续多日剥夺睡眠；多根高压电棍同时长时间电击（其中包括放在大法弟子嘴里放电，电击胸部、腋下、乳房、阴部等等）；形形色色的手铐、脚镣、“烟杆铐”、“狼牙铐”、背铐；橡胶棍、狼牙棒、地牢、水牢、死人床、坐板；抽人的鞭子有皮的、铜丝拧成的、钢筋条、荆条、全竹竿（带刺）、上绳、铁钉钉指甲缝、铁钳子拧肉、用钳子拔指甲、蹲小号、坐铁椅子、惩罚性灌食、用普通塑料管灌辣椒水、灌浓盐水、灌大粪汤，冬天往头上浇凉水、脱衣服在外面冻，数伏炎夏在太阳下暴晒；不让大小便；连续半月不让睡觉。注射和强迫大剂量服用破坏中枢神经药物；超极限强度的电针摧残，等等等等。

据不完全统计，1999年7.20以来的四年中，通过民间途径能够传出消息的已有662名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市。据明慧网2003年4月12日为止的消息，死亡案例高发地区依次为黑龙江、吉林、山东、辽宁、河北、湖北、四川省。在被迫害致死者中，妇女约占48%，50-70岁的老人约占26.5%。

然而，这还不是现实的全部。据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数已经高达1600人，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。

在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。

另据“追查迫害法轮功国际组织”2003年3月20日发布的资料：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

该组织的报告还列举了一些调查例证：

2001年，来自中共公安局的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达1百70万到2百50万人民币，即每年6亿2千万到9亿1千万。另外，从城市到边远的农村，从地方警察，公安局，到“610办公室”人员，江为迫害法轮功估计至少雇佣了数百万人，这笔花费可达每年上千亿元人民币。

花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。据有关消息，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。2001年澳大利亚广播公司报道“接近一半”被关押在劳教所中的人员是法轮功学员，大批劳教所进行扩建以容纳法轮功学员，仅山西省阳泉市劳教所搬迁工程总投资就达1937万元。

用金钱刺激和鼓励更大批的人参与迫害法轮功。比如：一次性奖励马三家劳教所所长苏某5万元人民币，副所长邵某3万元人民币。

大量的诋毁、造假宣传和信息封锁耗费了大量国家资金。2001年2月27日，江泽民曾一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员等。大量各种类型的诋毁法轮功的煽动仇恨的宣传品被成批的出版商制作，诸如书籍、各类小册子，VCD光盘，宣传画。至少2部用于诽谤法轮功的电影在全国范围内制作并播出；一部诽谤法轮功的20集的电视连续剧正在投拍。

对海外攻击法轮功进行资金投入，大量中国特工被送往海外，用来监控，干扰，诋毁海外法轮功学员，收集黑名单等；买通一些海外中文媒体对法轮功进行攻击；在包括加拿大在内的至少十五个国家的使领馆内举办了诋毁法轮功的宣传画展。

另外江泽民还拱手将大量人民的血汗钱向第三世界国家无偿援助以换得在联合国人权会议等场合投票反对针对中国人权记录的批评。

“追查迫害法轮功国际组织”还在公告中指出，中国是继委内瑞拉，墨西哥和阿根廷之后全世界排名第四位的资金外流国家。2000年中共外逃资金就达480亿美元，竟多于同期海外向中共的总投资——407亿美元。该组织希望提醒各国政府特别注意：投入中国的大量资金正在被用于这场花费巨大的迫害法轮功的运动中。

可是，遭此巨难的法轮功学员究竟是什么样的人群呢？他们和你我一样，是工人、农民、军人，是国家公务员、教师、学生、科学家、工程师，是经商者，是离退休人员；他们和你我一样，是丈夫、妻子、父母、儿女、同学、同事、邻里；他们和你我一样，都曾在寻找真正人生目的同时，饱受七情六欲、各种病痛和恩怨情仇诸多烦恼的纠缠。不同的是，他们找到了真善忍，成为一群真心希望在“真善忍”原则指导下提升自己身心境界的向善者，他们是有着坚定信念的信仰实践者，他们是在压力下在迫害中还敢于说真话、敢于坚持真理、敢于替别人讨公道的大忍者。这样的人，江泽民因为自己的妒忌和偏执容不下，就可以横加残害、置之于死地而后快吗？就可以将国家宪法和法律乃至天赋人权肆意蹂躏吗？当然不行！对全世界50多个国家的法轮功学员们来说，答案是明确而坚定的，全世界支持法轮功学员信仰自由和炼功自由的国家、全体和人民的答案也是不容置疑的。自古善恶必有报，只争来早与来迟。一手策划、推动这场迫害的元凶江泽民必将受到天理、法律的严厉严惩。

明慧网上列有被迫害致死的法轮功学员省市分布、年龄、死亡时间统计分布表，以及被迫害致死的法轮功学员名单和情况简介。希望更多的知情者帮助提供案例证词，以及直接凶手的详细材料。

任何人今天为魔难中的法轮功学员所提供的任何帮助，都将为其自己的未来带来美好的福报。


萨斯真相专题

萨斯疫情综合报道 | 隐瞒疫情害人不浅
生命的护身符 | 我们身边的奇迹
历史的审判 | 四分之一国民产值去向何在？
新闻造假超乎想像 |