来自联合国的指证

联合国关于法轮功遭受人权迫害的报告

联合国人权监察专员年度报告汇编

由此进入


联合国人权委员会年度报告汇编

联合国关于法轮功遭受迫害的报告

联合国人权监察专员年度报告汇编

“非法致死”监察专员年度报告

“酷刑折磨”监察专员年度报告

“非法拘捕”监察专员年度报告

“对妇女暴力”监察专员年度报告

“言论自由”监察专员年度报告

“人权保卫者”监察专员年度报告

引言

自一九九九年七月二十日以来，江泽民动用国家机器对一亿遵从“真善忍”准则做好人的法轮功学员进行了残暴的镇压，数百万人遭无端逮捕刑求，数十万人被非法劳教，数几千人被关进精神病院强行注射损害神经的药物，妇女遭到强迫堕胎，强奸，轮奸，电击私处等非人折磨，至今已有六百多人(包括老人和婴儿)确认被折磨至死。

如此令人发指的暴行，任何人都无法为之辩护，就连中共当局都只能以一再否认的方式来逃避。这本身就说明，对法轮功学员人权的残暴践踏根本不存在是否对错、是否合法的问题，而只存在着是否发生了的问题。

如同对SARS严重情况的遮盖欺骗一样，中共当局一直否认对法轮功学员大规模的人权迫害、酷刑折磨，以至虐杀。不少中国同胞或受蒙骗或因为长期受中共毒害而相信了中共为镇压法轮功而编造的种种谎言。

然而，如同世界卫生组织的调查无情揭穿中共有关SARS的谎言一样，联合国人权委员会人权监察专员连续几年在多项报告中指证谴责中共对法轮功学员严重的人权迫害。这些报告属于联合国官方文件，由联合国印刷出版，并登录在联合国人权高级专员办公室的网页上。

这里我们特将联合国人权委员会人权监察专员年度报告中关于中共对法轮功学员严重的人权迫害的指证谴责部份翻译汇编，以帮助世人认清事实真象，不受中共谎言的毒害。


2001

“非法致死” 监察专员年度报告

人权监察专员 阿诗玛·嘉翰戈尔女士

Ms. Asma Jahangir

2001年度报告

2002年度报告

2003年度报告


2001

“非法致死” 监察专员年度报告

人权监察专员 阿诗玛·嘉翰戈尔女士

Ms. Asma Jahangir

2001年度报告

由阿诗玛·嘉翰戈尔女士提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2001/9

11 January 2001

Original: ENGLISH

COMMISSION ON HUMAN RIGHTS

Fifty-seventh session

Item 11 (b) of the provisional agenda

CIVIL AND POLITICAL RIGHTS, INCLUDING THE QUESTION OF

DISAPPEARANCES AND SUMMARY EXECUTIONS

Extrajudicial, summary or arbitrary executions

Report of the Special Rapporteur, Ms. Asma Jahangir, submitted

pursuant to Commission on Human Rights resolution 2000/31

监察专员清楚知道本报告中所列举的质询案例并不能包含所有侵犯生存权的案件。这些案例只是冰山之一角，但它们能反映真实的情况。更重要的是，能够把这些侵犯人权的个案呈现在国际社会面前，会使受害人的家属和其他渴望生存权得到尊重的人们看到希望。

监察专员就38个关押其间死亡的案件与多国政府进行了联络，其中包括中国8例。

专员希望就有关中国大量关押其间死亡的案件表达她的特别关注，其中大量受害人是法轮功成员，由于遭受严重虐待和缺乏及时医治而死亡。

专员就妇女生命受到威胁的案件向一些国家政府发出了紧急呼吁，其中包括中国2个案件。

联合国特派专员就如下违反生存权案例知会中国政府。

1. 2000年4月21日，李惠希被带到侯镇派出所，当晚被公安人员活活打死。22日早将尸体火化后，公安局才通知家属李惠希已死亡，并恐吓家属不许声张。

2. 1999年9月27日，赵金华在地里干活时被镇派出所抓走。在镇派出所，赵金华被毒打和电棍电。10月7日，赵金华被折磨致死。验尸报告指出，赵金华头部及身上多处创伤，估计被钝物击打致死。

3. 2000年2月20日，陈子秀在关押时致死。据报道，陈子秀是被当地专管法轮功的负责人抓走，并带至北关派出所。次日，陈子秀被带至“法轮功转化看管中心”城关街道办事处，政府官员毒打了她几天。就这样，陈子秀被毒打致死。

4. 李再吉因修炼法轮功，被判劳教一年。２０００年７月７日吉林市公安局通知李再吉的家属去当地医院护理，李再吉的家属到医院后发现李再吉已死。李再吉的身上到处是伤，显然是遭酷刑所致。２０００年７月14日吉林市公安局火化了李再吉的遗体。

5. 王兴田于2000年3月25日被活活打死。2000年3月21日，大杨庄乡乡政府怀疑王兴田及其他11名法轮功练习者要去北京上访，将他们非法拘禁33天之后，又转押至北圈里监狱。在那里警察逼迫他们写保证书。2000年3月25日，因王兴田坚决不写保证，北圈里乡政府官员带了一伙人用电警棍和警棍对王兴田进行暴打，致使王兴田遍体鳞伤。当日下午5点王兴田被毒打致死。

6. 2000年3月2日，张正刚被淮安公安局拘留。3月25日，张正刚惨遭非法毒打，致使头部重伤。随后送淮安市某医院抢救治疗，但张正刚一直处于昏迷状态。3月30日张正刚在医院死亡。

7. 1999年9月，周志昌被关押在双城看守所。2000年5月6日， 绝食几天的周志昌被送至双城市某医院，当日下午，周志昌在医院死亡。周志昌的遗体遍体鳞伤，显示他在关押期间曾遭酷刑。


2001

“非法致死” 监察专员年度报告

人权监察专员 阿诗玛·嘉翰戈尔女士

Ms. Asma Jahangir

2002年度报告

由阿诗玛·嘉翰戈尔女士提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2002/74

9 January 2002

Original: ENGLISH

COMMISSION ON HUMAN RIGHTS

Fifty-eighth session

Item 11 (b) of the provisional agenda

CIVIL AND POLITICAL RIGHTS, INCLUDING QUESTIONS OF:

DISAPPEARANCES AND SUMMARY EXECUTIONS

Extrajudicial, summary or arbitrary executions

Report of the Special Rapporteur, Ms. Asma Jahangir, submitted

pursuant to Commission on Human Rights resolution 2001/45

监察专员是根据案件能被确认真实和案件的性质及其严重性有选择地向相关国家政府发出质询的。

专员向多国政府发出了147个紧急呼吁，其中包括中国9例。 专员就150个关押其间死亡的案件与多国政府进行了联络，其中包括中国17例。

专员希望就有关中国大量关押其间死亡的案件表达她的特别关注，其中大量受害人是法轮功成员，由于遭受严重虐待和缺乏及时医治而死亡。专员特别注意到，2001年6月，在中国黑龙江省万家劳教所有15名女性法轮功成员死于酷刑虐待。监察专员代表了属于各种国家，各个民族，具有不同宗教信仰的人们，其中包括中国。

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2002/74/Add.2

8 May 2002

ENGLISH/FRENCH/SPANISH

ONLY

COMMISSION ON HUMAN RIGHTS

Fifty-eighth session

Agenda item 11 (b)

CIVIL AND POLITICAL RIGHTS, INCLUDING QUESTIONS OF: DISAPPEARANCES

AND SUMMARY EXECUTIONS

Report of the Special Rapporteur, Ms. Asma Jahangir, submitted pursuant to

Commission resolution 2001/45

Addendum*

监察专员就以下侵犯生存权的案例发出了质询：

1. 根据所得到的信息，15名女性法轮功成员与2001年6月20日左右在中国万家劳教所被酷刑迫害致死，其中包括张玉兰，绍影，李秀琴和赵雅云。

2. 2001年2月19日，李艳华，60岁，被逮捕并关押在南楼经济开发区公安局审讯。她被警察用棍子毒打直至死亡。

根据得到的信息，2000年11月24日，周凤林，32岁，在家乡清潭被逮捕，并被送往清潭监狱关押。她在被关押其间被警察毒打。在被释放后不久，她于2000年12月27日再次被抓，并被送往西林看守所关押。她于2001年1月8日被审讯其间遭到酷刑折磨，在第二天早上被宣布死亡。


2001

“非法致死” 监察专员年度报告

人权监察专员 阿诗玛·嘉翰戈尔女士

Ms. Asma Jahangir

2003年度报告

由阿诗玛·嘉翰戈尔女士提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2003/3/Add.1

12 February 2003

ENGLISH/FRENCH/SPANISH

ONLY

COMMISSION ON HUMAN RIGHTS

Fifty-ninth session

Item 11 (b) of the provisional agend

CIVIL AND POLITICAL RIGHTS, INCLUDING QUESTIONS OF:

DISAPPEARANCES AND SUMMARY EXECUTIONS

Report of the Special Rapporteuron extrajudicial, summary or arbitrary executions,

Asma Jahanhir, submitted pursuant to

Commission resolution 2002/36

Addendum

Summary of cases transmitted to Governments and replies received*

*This addendum is being circulated in the languages of submission only as it greatly

exceeds the page limitations currently imposed by the relevant General Assembly.

死刑监察专员对于她收到的个人投诉案例特别关注，因为这些个案是受害人，他们的家属及其所属的社会成员发出声音的重要渠道。监察专员以这些案件的报告为基础与各国政府进行了联络，这些报告也给专员得到的其他补充材料增加了可信度。专员希望指出下面列举的数字只是有关她的人权专题，并不一定反映整体情况。

我们收到了大量的信息，这些信息在筛选，分类，整理，核实后再送交相关的各国政府。到目前为止，专员都是根据案件是否有充份的细节和案件的性质及其严重性有选择地与各国政府进行联络。

专员共发出188个紧急呼吁，其中中国占7个。

有128个紧急呼吁是与联合国人权委员会其他人权专员共同发出的，其中包括酷刑监察专员，独立司法监察专员，言论自由监察专员，妇女暴力监察专员，移民人权监察专员，非法拘捕工作组主席和关于人权捍卫者的秘书长特别代表等。

监察专员还就对生存权的集体侵犯案件向相关国家政府发出了56封信，其中中国1封。 遗憾的是，包括中国在内的一些国家对监察专员的质询只做了部份的或不定期的回应。

监察专员相信灭绝种类罪是对国际社会和平与安全的威胁，因此国际社会有责任保障这类大规模对人权的侵犯被调查，并使其责任人被绳之以法。所有灭绝种类罪的案件都必须被调查，无一例外。国际刑事法庭的罗马法令提供了永久的机制来处理灭绝种类罪这类影响整个人类的罪行。

在过去12个月中所报告的案件中的一大部份是关于在被关押其间死亡，大多数这类死亡是酷刑所致。这类报告涉及的国家包括中国。

监察专员在得到关于生命受到威胁的报告后，并发出了紧急呼吁，希望这些迫害致死案例得到制止。这些紧急呼吁的国家包括中国。 监察专员代表了属于各种国家，各个民族，具有不同宗教信仰的人们，其中包括中国。

1. 2002 年2月8 日，联合国死刑监察专员，与非法拘捕工作组的主席及酷刑监察专员一道，联合向中国政府发出关于一个法轮功修炼者家庭的紧急呼吁。有报告指出，自1999年7月22日以来，由于该法轮功修炼者家庭成员坚持修炼法轮功并向中国政府请愿要求停止镇压法轮功而被不断骚扰，非法拘捕和酷刑折磨。报告中说，陈运川，一个63岁的父亲，被判刑2年并被关押在河北省张家口市大唐湾监狱；他的60岁的妻子，王连英，自2001年1月起失踪；他们的31岁的女儿，陈洪平，被非法关押在河北省保定市高洋劳教所。他们的34岁的儿子，陈爱忠，于2001年9月12日被判3年劳教并关押在河北省唐山市第一劳教所；8天后，即2001年9月20日，被酷刑折磨致死，身体上布满伤痕和淤血。陈爱利，另一个34岁的儿子，被关押在唐山市冀东监狱。2001年12月26日，昌平警察局的警察带着冀东监狱的王科长（大队长）和黄队长来到 陈淑兰（35岁的女儿）的家。王科长告诉她陈爱利的健康状况很不好，需要保外就医。他们要求她签字，当保人。陈淑兰问他们何时放人，被告知还有很多手续要办。陈淑兰问她能否去监狱探望，王科长要她等到第二年春天才可以。陈淑兰拒绝签字。2002年1月8日，陈淑兰直接去了冀东监狱探望，被另一主管告知陈爱利自2001年10月1日以来一直沉默寡言，他的健康状况已经恶化。鉴于陈爱忠已经被酷刑折磨致死，而且陈爱利被强行灌食药物，监察专员在紧急呼吁中担心陈爱利可能被进一步酷刑折磨或遭受其他形式的虐待并生命攸关，而且担心其他家庭成员也有可能被酷刑折磨或遭受其他形式的虐待，尤其是王连英在不明地点被关在小号，而且长期被关小号本身就是残忍，非人道和侮辱性的虐待。

2. 根据得到的信息，2002年1月26日，詹炜由于受到酷刑折磨，死于湖北应城市第一看守所。2002年1月20日，吴敬霞在被警察的关押期间受酷刑折磨致死。报告指出她是2002年1月6日因为散发真相传单，揭露中国政府迫害法轮功修炼者人权而被抓的。

3. 根据得到的信息，2001年8月22日，高梅因为修炼法轮功，在沂水县看守所被酷刑折磨致死。2001年9月21日，王永东被警察从他家的四楼窗户抛下致死。他的尸体有多处伤痕，说明他在被抛下楼之前曾受到毒打。2001年9月14日，于秀玲被警察从四楼窗户扔下致死。她在被审讯期间曾被毒打。


联合国人权委员会年度报告汇编

“酷刑折磨” 监察专员年度报告

人权监察专员 奈鸠·罗德里伯爵

Sir Nigel Rodley

人权监察专员 提欧·范·波文教授

Professor Theo van Boven

2000年度报告

2001年度报告

2002年度报告

2003年度报告


联合国人权委员会年度报告汇编

“酷刑折磨” 监察专员年度报告

人权监察专员 奈鸠·罗德里伯爵

Sir Nigel Rodley

人权监察专员 提欧·范·波文教授

Professor Theo van Boven

2000年度报告

由奈鸠·罗德里伯爵提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.
GENERAL

E/CN.4/2000/9

2 February 2000

ENGLISH

Original: ENGLISH/FRENCH/SPANISH

COMMISSION ON HUMAN RIGHTS

Fifty-sixth session

Item 11 (a) of the provisional agenda

CIVIL AND POLITICAL RIGHTS INCLUDING QUESTIONS OF TORTURE AND DETENTION

Report of the Special Rapporteur, Sir Nigel Rodley,

submitted pursuant to Commission on Human

Rights resolution 1999/32*

(原英文报告49页第218小节起) 酷刑监察专员与“非法拘捕问题”工作委员会主席就法轮功学员受到逮捕与酷刑折磨的问题于1999年7月23日向中国政府递交了紧急呼吁信。据信，自1999年7月起，法轮功学员，包括老人和儿童，遭到警察的逮捕、监禁、侮辱和毒打。有指证说，警察使用了包括高压警棒等刑具。一种叫“地牢”的刑具将受刑人的手脚用交叉十字的铁链铐在一起，使人不能移动走又不能坐下。

酷刑监察专员特列举以下三例报告：

1. 赵金华于1999年9月27被张星镇警察逮捕，在关押期间被打死。10月7日，她曾因被打昏迷而送入急救室，随后又被警察带回并用警棒拷打审问有关法轮功的情况。她死于当日。烟台市法医的检查报告证实她除头部外全身多处受伤和淤血，并指出她的死因是钝物打击。

2. 湖南省的法轮功学员受到虐待。于汉新于1999年7月24日在他的书店被岳阳市公安局逮捕，法轮功书籍被查抄，他的脚被公安局副局长打至骨折。李菊华于1999年7月25日被当地联防队逮捕并被强奸。周治 (音) 于1999年7月25日被抄家并当场遭受毒打。1999年7月26日，杨鞠华被湘塘市的第七联防队毒打受伤。

3. 张晓红于1999年9月9日被捕。在狱中她和另一位法轮功学员被背靠背绑在一起达23个小时，并不准吃饭睡觉或上厕所。从9月10日至9月14日，她们又被背铐着而不能躺下睡觉。


联合国人权委员会年度报告汇编

“酷刑折磨” 监察专员年度报告

人权监察专员 奈鸠·罗德里伯爵

Sir Nigel Rodley

人权监察专员 提欧·范·波文教授

Professor Theo van Boven

2001年度报告

由奈鸠·罗德里伯爵提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2001/66

25 January 2001

Original: ENGLISH/FRENCH/

SPANISH

COMMISSION ON HUMAN RIGHTS

Fifty-seventh session

Item 11 (a) of the provisional agenda

CIVIL AND POLITICAL RIGHTS INCLUDING THE QUESTIONS

OF TORTURE AND DETENTION

Report of the Special Rapporteur, Sir Nigel Rodley, submitted

pursuant to Commission on Human Rights resolution 2000/43*

* The executive summary of this report is being circulated in all official languages.

The report itself is contained in the annex to the executive summary and is being

issued in the languages of submission only.

(原英文报告59页第247小节起)

酷刑监察专员已告知中国政府他收到了关于中国当局正在对法轮功，法轮大法和其他气功团体进行的大规模镇压的信息。修炼者被强迫放弃他们的信仰。收到的报告显示修炼法轮功学员遭受公开侮辱。数万法轮功学员遭到不同期限的关押。其中许多人在没有经过任何法律程序被送往劳改营遭受长达三年的劳动教养；有的被关进精神病院并遭到连续几周的强迫药物注射。许多人被酷刑折磨和虐待。 监察专员已递交如下个人案例：

0. 1999年10月25日，浙江省海盐县项进英和其他三名法轮功修炼者去了天安门广场。他们被带到附近的一个派出所，那里已经有五六十名修炼者被关押。警察用手铐把十二名修炼者铐成很痛苦的姿势：双手一上一下背到后面，用力拉，然后拷上手铐。警察还迫使他们跪着，把头往墙上撞。项进英的手臂被拉折。10月26日，一个医生因为她是法轮功修炼者而拒绝为她诊断。10月27日，她被送往医院。

1. 1999年9月22日， 河北省唐山市刘菊华和杨雪真因拒绝一个警察企图从她们手里拿走法轮功书籍而在北京被捕。她们被带到北京清河看守所遭受审讯，不许睡觉。警察将她们的手反扣在背后和脚绑在一起，用烟头烫她们的手。她们又被送到唐山市开平看守所。同被关押在开平看守所的另一位修炼者遭受电击酷刑和大棒殴打。

2. 1999年8月30日，大连市张晓红被抓捕并关押在拘留所15天。9月9日，她向拘留所要求准许炼法轮功，但遭到拒绝。同一天晚上，她和另一位法轮功修炼者被背靠背铐起来。她们被迫坐在木板地上，不许睡觉，不许用厕所，不许吃饭。9月10日， 两人被单独背着手铐上，手铐在人动时就会越来越紧，这使得她们无法睡觉。9月14日，手铐摘除，第二天，她们被释放。

3. 1999年8月30日，大连市尹兴琴被抓捕并关押在大连看守所。2000年9月8日她被铐在栏杆上21小时。9月9日，她和另一位修炼者被背靠背铐住，直到第二天。9月10日，她和另一位修炼者分别在后面铐住，9月14日她们被叫去劳动时才松铐。同天晚上，她们又被从后面铐住。9月15日，她们被释放。

4. 1999年8月30日，大连市杨秀娟被关押在大连市看守所。她被铐在囚室的窗栏杆上。9月8日，她的双脚被戴上生锈的铁架，这是一种叫做“地牢”的刑具。然后，她被强迫快步行走，至使刑具上的铁片不停地割伤她的脚。她被禁止进食达6天。

5. 1999年8月30日，大连理工大学人文社科系副教授朱航因为在公园里炼法轮功而遭抓捕并关押在位于南关岭的大连姚家看守所。她的手脚被用铁链子拴在一个高20英尺，15英尺宽的沉重的钢架上(一种“地牢”刑具)。在她7天的绝食后，看守所命令狱警对她执行强行灌食，这造成她口腔严重受伤。狱警插入一个管子给她强行灌流食，这种方式使她失去知觉并被送去第二人民医院抢救。后来，政府官员把她关进精神病院以掩盖她在看守所的经历。

6. 2000年9月3日，张春清和她的孙女被抓并在大连南关姚家看守所关押了15天。9月5日，因为炼法轮功，她被殴打，管教用一环形物抽打她的脸和手。她被戴上“地牢”的刑具，强迫走200英尺回到她的牢房。由于戴上了刑具，她每一次只能移动1英寸，她用了40分钟走回牢房。即便是用卫生间，她也一直被戴着刑具。9月9日，她再次被欧打，并和其他3个修炼者被戴上“地牢”刑具。36位修炼者被用一种自动收紧的手铐铐在走廊的窗楞上，不许用厕所，不许动。9月10日，大约有30名修炼者由于一起背诵法轮功书籍而被5至6名狱警和想减刑的犯人毒打。9月10日晚，她们被两两一组，背靠背铐在一起，不许动，不许交谈。9月11日晚，手铐解除。刑罚造成她们双手肿胀，布满水泡和伤痕。

7. 吕淑珍，法轮功创始人李洪志的71岁的母亲，自2000年7月20日以来一直被软禁在北京郊区的家中。软禁使得她心脏病加重，视力减退，腿部肿胀，行走困难。警察拒绝提供医疗帮助和足够的食物和水。

8. 2000年4月25日，山东省胶州市徐衍忠因炼法轮功被抓捕并关押在胶州精神病院。在连续的10天里，他被捆起来接受强行喂药和注射。他遭受身体和精神上的折磨。强行注射导致他浑身无力，眼睛睁不开，紧张和沮丧。

9. 山东省胶州市匡本翠在北京天安门广场被抓并关押在胶州驻京办公室。随后，她被关进胶州精神病院遭受强行喂药和注射。当她拒绝时，两个男子抓住她的胳膊，掐住她的鼻子，用一根筷子撬开她的牙齿进行强行灌药。她被一天强行喂药三次，药的剂量由一次一片增加到一次六片。

10.1999年9月12日，谭桂华工作单位和政法委人员将她从家中抓到精神病院。在精神病院，她遭受强行注射导致她头晕，恶心，心跳加速，失去知觉。她先后受到7次电击酷刑。强行注射后，她的月经停止，眼睛呆滞，反应迟钝。几天后，注射中又加入另一种药。这使得她在后来的20天里身体剧烈的颤抖。当她被释放时，她记忆丧失，说话困难，眼睛呆滞，反应迟钝。

11.1999年11月15日，位于广西自治区南部的北海中级人民法院民事法庭法官黄锦春被抓并关押在广西柳州龙潜山精神病院。他的家属被不准探视长达三个月。由于他继续炼法轮功，医院给他注射镇静剂。

12.1999年9月27日，石对头于家的王风兰，小贾家的马玉凤，河崖村的战克云和王好红，以及山东招远市的赵金华被张星镇警察抓捕。她们被关押在当地派出所。因为拒绝读诬蔑法轮功的书，她们被警察折磨。1999年10月1日，修炼者在牢房炼法轮功，一些警察进入牢房对修炼者拳打脚踢，用橡胶棒殴打她们。警察用棍子打王风兰，用电话线捆住她过电刑，导致她失去知觉。

13.1999年12月22日，江西省法轮功修炼者刘姐在北京天安门广场炼法轮功时被抓捕。她被关押在天安门派出所直到12月24日。在关押期间，她被警察搜身，审讯和酷刑折磨。她的腿部后侧严重黑紫。

14.1999年12月26日，程风荣和其他四名修炼者在试图旁听一场对四名法轮功修炼者的审判而被拘捕。她们被关押在位于北京顺义县的泥河看守所。程风荣被强迫做半蹲姿势，当她不能保持这种姿势时，便会引来一阵拳脚。警察从她的衣领处往她身上浇了两盆冷水，水在她的脚下结成了冰。随后她遭到警察用扫帚暴力殴打。

15.江苏省高玉兰在于1999年12月31日早上5点在家被抓，原因是她炼法轮功。一个警察揪住她的头发，煽她的脸，踢她，把她的头按到水里。她被关押了16天。

16.1999年11月19日，陈凌梅在北京天安门广场被抓并送往河北省涿州市公安局。在关押期间，她被刑讯。随后，她和其他三名修炼者臧翠清，常恒春，刑俊花被送往洗脑中心。在洗脑中心，因为她们拒绝写放弃法轮功的声明，她们遭受几个小时的全身电击酷刑，一根1英尺长木棍抽打脸部和脚踢。

17.白莉莉在1999年10月25日被抓并关押在北京东城看守所。警察脱掉她的衣服，为没收她的书籍，警察拽她的胳膊，揪她的头发。第二天，警察把她的手脚捆住按在地上。

18.1999年9月24日，辽宁省鞍山法轮功辅导员王伟，胡素之和宁桂英在他们的家中被抓并关押在鞍山市月明山看守所。由于他们坚持修炼法轮功，他们被吊在暖气管上毒打了一夜。

19.1999年9月19日，新疆维吾尔族自治区乌鲁木齐市的陈雅君(音)和15名来自吉林省和陕西省的修炼者在北京一所公寓里被抓。9月20日早上，他们被关押在北京公安局朝阳分局。陈雅君被双手背铐直到9月24日。她被迫站立13到14小时不许休息，不许用厕所。一个工作人员辱骂欧打她。9月25日，3个警察强迫她躺在地上，掰开她的嘴，把一根管子从她的鼻子插入她的身体进行强行灌食。

20.1999年9月9日，黄秀玲被警察抓捕并关押在天安门派出所。她被送往马驹桥乡派出所，后来又关押在乔庄看守所。一个看守所官员命令犯人毒打她以迫使她交出(法轮功)书籍。犯人们拽她的胳膊和腿，脱掉她的衣服进行拳打脚踢。第二天，因为炼法轮功，她遭到电棍电击。随后她被戴上手铐脚镣，被拉到每一个牢房并被电击。看守所以此来警告其他牢房的被关押者。

21.1999年9月7日，北京昌平七里渠看守所的60名连续绝食9天的法轮功修炼者，包括两名女性修炼者张锡红和晋刚，每天被警察审讯2至3个小时，遭受辱骂和毒打。9月10日，警察强迫他们在烈日下暴晒3个小时。张席虹绝食10天，她的手和脚被铁链锁在一起使得她走路时头部几乎碰到地。有大约9名修炼者因为在看守所炼法轮功或被怀疑炼法轮功而被戴上手铐。一些预审科的警察折磨被关押者，包括使用皮带，铁丝和螺丝刀。他们强迫修炼者弯腰90度，手举过头, (这种折磨将持续)到修炼者几乎失去知觉。晋纲在她绝食的第7天被暴打两次。

22.1999年7月22日，王燕(音)在山海关市被警察抓捕。第二天，她被遣送到锦州。最后关押在吉林省辽远市抚镇(音)派出所。她因为拒绝在放弃法轮功的保证书上签字而遭受辱骂和毒打。

23.四川省重庆市税务学校顾志仪在1999年7月19日被抓捕。在监狱里，她经历了24种酷刑，包括“老虎凳”(受害者的大腿被固定在凳子上，在脚跟下面加砖，使得受害者的腿被强行向上搬起)，手指被刺入尖锐的竹签，坐电椅，头部和肛门被电击。

24.2000年1月1日，张雪凤，刘喜荣，李菊花在小转山村被大秦家镇政府的两个官员抓捕。他们分别在村政府和县政府遭到木棒殴打。

25.至1999年10月1日，至少300名法轮功修炼者，其中包括一名许姓的女性修炼者，因为拒绝写(不修炼法轮功的)“悔过书”而遭关押在吉林省长春市八里堡监狱。这些修炼者遭受各种酷刑，包括香烟烫，大棒子暴打直到木棒被击断。许女士被吊铐起来毒打，导致她背部大面积受伤。

26.1999年12月1日，美国公民邹志敏 (英文名：基米) 因为是法轮功修炼者，在北京天安门广场被抓并关押在天安门派出所。三个警察击打他的眼睛，肩膀，手臂，踢他的腿。他被强行铐上，腰部被电棍电击。随后，他被遣送到安徽驻京办，和大约30名法轮功修炼者关在一个房间里。他被搜身，两名警察打他的脸，胸口和腹部。一个警察用警棍打他的脚。第四天，因为炼法轮功，他和另两名修炼者被7名警察拽出牢房。他们被殴打，并被命令屈膝面壁站立。

27.1999年10月21日，14名清华大学的学生在参加一个校园里的法轮功交流会时被警察抓捕。他们被戴上手铐，毒打折磨。

28.1999年12月23日，江苏省南京市韩纪珍为反对对法轮功的查禁而上北京向中央政府申诉。在北京天安门广场她被抓捕殴打。警察遣送她回南京并把她关押在南京精神病院(又名“南京脑科医院”) 。她被注射药物和吃药片，导致她恶心，身体极其无力。

29.1999年10月3日，江苏省公安局保健科丁健华因拒绝放弃法轮功而被关押在南京脑科医院接受强行精神治疗，造成他反应迟钝，视力模糊。

30.至2000年2月底，20多名法轮功修炼者被关押在山东省莱阳市烟台精神康复中心。这其中有莱阳医科大学老师，莱阳成人函授教育的老师，莱阳中心医院医生和一名来自青岛的修炼者。他们被强迫服药和接受强行注射。后来，他们又被要求支付医疗费用。

31.为就查禁法轮功而向中央政府申诉，2000年2月4日，白莉莉，徐伟，王有群和王舒格(音)四位女性和天宇(5岁)，赵群，李洪生，罗丽娟(音)，费梦林，鞠玲燕去了北京天安门广场。白莉莉和王舒格因为举着有法轮的横幅而被试图抢夺她们横幅的警察打倒在地，警察野蛮地殴打她们，特别是打她们的脸。她们随后被抓。拉横幅的修炼者被穿警服的警察和便衣警察毒打并被关押在天安门派出所。一家，包括一个5岁的孩子天宇被抓。山东省临沂的修炼者，赵群，许微和李鸿申被6名警察打倒在地并被带进警车。100多名在广场东北角炼盘坐静功的修炼者被疯狂暴打。女性修炼者被扯着头发往警车里拽。一位来自澳大利亚的戴姓修炼者被警察从后面踢了三次，随后被抓捕。山东省临沂地区的一位郑姓修炼者被严重毒打，致使他的脸上都是血。

32.刘闻杰(音)，王洪彬(音)，张朝东(音)和三位女性修炼者李群，屈秀华，刘淑臧参加了1999年7月20日上千的法轮功修炼者在辽宁省大连市信访局的请愿。警察殴打他们，特别是年青的男性修炼者。李群被(警察) 拽着头发和其他9名修炼者同时抓捕。在派出所，许多修炼者被毒打。

33.山东省广饶县李桥西村的6名因在1999年中向中央政府请愿而被抓捕的法轮功修炼者遭到了“游街”，(政府)借此来打击其他修炼者去北京。5辆警车在前面，跟着的是一辆挂有反法轮功横幅的警察的卡车。在寒冷的天气里，法轮功修炼者被强迫穿很薄的衣服，头上戴着很大的纸帽子站在卡车车兜的两侧。

34.2000年1月8日，四川省双流县彭家镇的15名曾进京为法轮功请愿的修炼者被当地警察强迫在繁忙人多的街道赤脚“游街”。

35.2000年6月19日，北京工商大学讲师赵昕在公园里炼法轮功时被海淀警察分局的警察抓捕。几天后，她的家人收到她的“病危”通知。通知详述了赵昕第4， 5， 6根颈椎骨折，头部有轻伤，左眼青紫发肿，并且呼吸困难。她被送往海淀医院时还戴着脚镣手铐。在医院，她被输以静脉注射，用呼吸机维持。

36.1999年9月25日，诚种在江苏省武进市被城市管理处人员和警察拦截，被带到精神病中心(广州102医院)，受到恐吓威胁。9月28日，警察把他带到武进市第三医院( 精神病院)。在那里，他被强行用药十多天，被警察和医务人员电击5次。

监察专员将以下在关押期间致死的法轮功修炼者的案例送交中国政府。

1. 1999年12月31日，广东省广州市高献民在广州市天河公园被抓。随后被关押在天河区棠下拘留所。2000年1月17日，在关押期间被强行灌食浓盐水死亡。在灌食时，他曾被捆起来，鼻子用一条湿毛巾盖住。

2. 1999年10月，刘绪国因抗议对法轮功的查禁被抓。他被处以3年劳教并在2000年2月初遣送到山东省济宁某劳教所。刘绪国是从2月5日前不久开始绝食的。在绝食开始后的一周里被带到一家医院里被粗暴地插管强迫进食，以致于造成气管和肺部多处受伤。刘因此于2月11日在劳教所死亡。

3. 家住哈尔滨市道外区的王秀英在2000年5月12日和另一位修炼者去北京。2000年5月13日她被抓并关押在崇文区角门看守所。她向看守所提出要求学法炼功和无条件释放。随后她们开始绝食。狱警给她们灌食高浓度盐水。王秀英被强行灌食6次，其中5次灌的高浓度盐水造成她严重脱水和昏迷。由于抢救不及时，于5月22日晚去世。

4. 潍坊市潍城区北关徐家小庄的陈子秀在前往北京向政府请愿的路上的潍坊火车站被抓，拘禁在潍城城关街道办事处等待强行洗脑转化。2000年2月21日，她的尸体被送往市医院。她身上有以下伤痕：嘴上沾有血迹，牙齿被打断，腹部肿胀，臀股及以下部位大面积瘀斑呈黑色，两腿肿胀。

5. 黑龙江省佳木斯市的陈英在1999年8月初被抓捕。她由警察遣送黑龙江省。在从北京返回黑龙江省的路上，她被警察辱骂，殴打和恐吓威胁，致使她从开着的火车上跳下身亡。


联合国人权委员会年度报告汇编

“酷刑折磨” 监察专员年度报告

人权监察专员 奈鸠·罗德里伯爵

Sir Nigel Rodley

人权监察专员 提欧·范·波文教授

Professor Theo van Boven

2002年度报告

由奈鸠·罗德里伯爵提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2002/76Add.1

14 March 2002

Original: ENGLISH/

FRENCH/SPANISH*

ENGLISH/FRENCH/SPANISH ONLY

COMMISSION ON HUMAN RIGHTS

Fifty-eighth session

Item 11 of the provisional agenda

QUESTION OF THE HUMAN RIGHTS OF ALL PERSONS SUBJECTED TO

ANY FORM OF DETENTION OR IMPRISONMENT, IN PARTICULAR:

TORTURE AND OTHER CRUEL, INHUMAN OR DEGRADING

TREATMENT OR PUNISHMENT

Report of the Special Rapporteur, Sir Nigel Rodley, submitted

pursuant to Commission on Human Rights resolution 2001/62

Addendum

Summary of cases transmitted to Governments and replies received*

* In view of its length, the present document is being issued in the original languages

only, the Conference Services Division of the United Nations Office at Geneva having

insufficient capacity to translate documents that greatly exceed the 32-page limit

recommended by the General Assembly (see Commission resolution 1993/94, para. 1).

监察专员就法轮功学员被强行关押在精神病院向中国政府持续地表示关注。警察将许多法轮功学员任意关押在精神病院里，并在没有做精神病检查确诊的情况下强迫他们吃药。2000年1月20日，北京房山地区城关派出所向外国记者承认有近50名法轮功学员被关押在周口店精神病院。警方承认这些法轮功学员不是病人，是在精神病院里受“再教育”。

1. 张正刚，江苏淮安人，2000年3月2日被捕并关押在淮安看守所。张正刚3月25日上午惨遭非法毒打，致使头部重伤，一直处于昏迷状态。到了3月30日晚医生做了心电图，张正刚心跳微弱，有呼吸。当时突然来了四、五十名公安人员，戒严了医院走廊、病房，强迫医生拔掉输氧管和输液管，然后将张正刚送去了火葬厂强行火化，并不准其家人亲属询问。

2. 1999年12月26日，张淑琪被抓到北京西城看守所并关押至2000年1月14日。她的家属将她领回。在回家的路上，她告诉了家人所遭到的各种虐待，包括在绝食时被鼻饲。在到家后不到一小时，她开始呕吐并昏了过去。她于第二天死于北京大学医院。

3. 梁青，女，辽宁省大连人。她因将另一学员被迫害的消息透露给外国媒体而在未经审判的情况下被判三年劳教。据报告从1999年7月20日开始，她被关押在大连姚家看守所26天，然后在10月24日被再次关押。

4. 刘建坤，吉林省辽源人。于2000年2月被判一年劳教，关押在白泉劳教所。因为他在关押中继续炼功，管教人员教唆犯人拼命打他。2000年5月他抱怨胸部疼痛，至7月2日已无法进食。但他仍被强迫进行重体力劳动直到7月5日管教通知他的家人将他送到医院治疗。市级和区级医院都确诊他肋骨骨折，胸部积水。他于2000年8月27日死于医院。

5. 王兴田，河北省大杨庄乡南齐村人。2000年2月21日，为防止他去北京上访，他被关押在宁晋县“法制教育中心”。约3月23日，他被转移到北圈里乡政府办公室，并不给饭吃，不给水喝。3月25日，他被一群雇来的人用电棍和铁棒殴打。他的家人不得不送钱给警察，才得以将昏迷不醒的他接回家中。但到家的当天他就停止了呼吸。

6. 刘晓玲，女，2000年除夕夜被抓，关押在肇东市看守所。关押期间她绝食抗议。2000年5月13、14日，管教对她进行强迫灌食。因为遭到殴打，她的肋骨骨折并刺穿了肺部而死。

7. 梅玉兰，女，于2000年5月13日被抓，关押在北京朝阳区看守所。5月17日，一个毫无医学知识的犯人却被管教任命为护士并通过鼻腔插管对梅玉兰强迫灌食含有高浓度盐水的豆奶。在回到被关押的监室不久，她就开始吐血，但直到第二天才受到治疗。她的手脚开始变冷，眼球停止了移动。接着她被转移到民航医院抢救，并于5月23日死亡。

8. 庄光新，海南省琼海人，于2000年10月7日被捕，并被带到琼海市金融大厦七楼审讯。10月8日他被发现死于同一座大楼的前面，他的尸体上布满伤痕。警察声称他是因为逃避惩罚而跳楼。

9. 杨桂宝，张家口市北辛堡镇人，2000年10月24日在北京被捕，关押在宣武区看守所。在那里警察轮流对他进行殴打并命令其他被关人员打了他一天。2000年12月27日他被张家口市怀来县北辛堡乡派出所的警察押回，并被警察拳打脚踢，用竹条打，用电棍电。2001年1月14日他死于医院。医生诊断他的死因为灌食浓盐水而导致窒息。

10. 徐冰和娄爱卿于2000年12月20日在青岛市中心因挂“法轮大法好”的横幅而被捕。她们都被殴打致死。

11.夏术才，2000年12月22日，在山东省莱西火车站被捕并在两周后被警察毒打致死。

12.张茂兴，江西省城子镇人，2000年12月25日被捕，关押在北京市看守所，被残酷毒打。随后他被押回九江县看守所，并于几天之后死亡。他的面部和嘴唇布满伤痕。他的尸体被迅速火化，他的妻子也未被允许查看尸体。

13.宗恒杰，2000年10月1日至3日被沈阳市铁西区派出所的警察残酷殴打致死。而警察对外称他是自杀身亡，他们不允许验尸，并迅速火化了尸体。

14.王斌，2000年10月5日被大庆东风新村劳教所的管教殴打了3个小时直至死亡。

15.谢桂英，2000年10月18日被安徽淮南市朝阳区派出所警察毒打致死。

16.赵雅云，2000年6月20日死于黑龙江省哈尔滨市万家劳教所。她的眼睛周围和肩膀处布满伤痕，面部浮肿，颈部可以看到勒痕。

17.史迎春，女，2000年10月5日因在一个公园炼功被捕。她被关在葫芦岛看守所，由于继续炼功而遭到管教的毒打。两个管教用布满钉子的棍子和塑料管打她的臀部。她被用手铐脚镣拷了很多天。

18.赵淑静，女，2000年11月18日在天安门被一群便衣警察抓住，并被毒打至昏迷。她被拖到天安门派出所，由于身体状况太差而被释放。她的眼球外突充血，面部浮肿，嘴唇内侧有一条一寸长的伤口，右肩窝处内陷呈紫黑色。

19.辛然是一个14岁的女孩，2000年12月16日当她和母亲以及她13岁的妹妹一起去北京上访时被捕，被关在北京房山县派出所。辛然被那里的警察扇耳光、掐脸和用棍子毒打臀部。三天以后姐妹两个被三河市的警察带回学校。她们的母亲在绝食后于2000年12月22日被释放。

20.李竟春，女，2000年12月18日起被关在北京门头沟看守所。在她绝食抗议的第五天，管教对她进行插鼻管灌食。2000年12月30日被释放但高烧得更厉害，而且一直呕吐。她死于2001年1月4日。

21.初丛锐，女，2000年12月1日在天安门广场被捕，2000年12月13日前后死于海淀区看守所。她的面部和嘴唇肿胀，七窍流血，鼻子被打塌，脸部变形。2000年12月18日她的尸体在昌平火化。

22.田宝珍，女，2000年11月去天安门时被天安门派出所的警察抓住。她因拒绝说出姓名和地址而被押往北京宣武区看守所。在那里她进行了绝食抗议，因此而被审讯、毒打和灌食。几天以后被释放，但于12月11日死亡。

23.佟振天，2001年1月因去天安门而被捕并遭毒打。他被押往舒兰市公安局并被判一年劳教。在吉林省劳教所劳教期间，他被进一步地迫害，并死于2001年7月4日。

24.覃永洁，2001年4月26日因散发法轮功真相资料而被抓。在被当地警察毒打后被送往博罗县的一个看守所。他在那里被关了一个多月，多次遭毒打，并被用手铐吊在监室的窗户上长达5个多小时，脚几乎不能沾地。2001年6月2日，他的双腿被烧红的烙铁灼烧达13处。

25.李长军，2001年5月16日因印制揭露法轮功学员人权遭迫害的资料而在武汉被捕。2001年6月27日他的家人接到他的死亡通知。他的面部和脖子都布满伤痕并严重变形，牙齿几乎全被打掉，后背被烧焦。

26.左志刚，2001年5月30日被石家庄市公安局和“610”办公室的警察从工作单位抓走。他被带到石家庄市桥西区派出所审讯并遭毒打致死。他的尸体上布满伤疤，脖子上的一道勒痕显示其曾被绳子紧紧地勒过，后背腰部有两个方形的大坑。

27.刘东雪，河北省神星镇大娄村农民，2001年除夕和妻子一起被关在县看守所。在他4个月的绝食抗议期间，他被多次灌食和毒打。2001年5月底，他遍体鳞伤，骨瘦如柴，体重已不到25公斤。他被送回家后于5月31日死亡。

28.吴庆斌，在淮南看守所被强行灌食消毒剂后死于2001年7月20日。自2000年3月起他被多次关进看守所和劳教所，因为拒绝转化而遭到无数次折磨。

29.李兰英、陈世环、刘金铃和池云玲是四位山东省招远市的法轮功学员。他们因向外界披露了赵金华被毒打致死一案的细节而于1999年11月被抓。1999年12月，李兰英和陈世环被送往山东淄博劳教所劳教三年。刘金铃和池云玲至2000年1月仍被关押。

监察专员并就以下案例向中国政府递交了紧急救援呼吁：

1. 2001年2月7日，监察专员代表2000年7月6日被捕的唐希桃女士送交了一份紧急呼吁。在一次不公正的审判后，她以因炼法轮功而破坏公共秩序罪被判2年徒刑。根据医疗报告，她的身体有严重问题，例如肾结石和心脏病。她被关押在广东槎头劳教所，在那里遭到了严重虐待，包括铐起来关进小号很多天，与其他犯人睡在地上，辱骂威胁，恐吓及强迫劳动。

2. 2001年7月3日，监察专员代表联合国为广东省广州市东山区宣传部原理论办公室主任的遗孀韩月娟送交了一份紧急呼吁。自1993年一月韩月娟丈夫去世，她开始修炼法轮功。在几次被抓之后，她被送到公安部下属的一个“劳动改造班”。2000年12月22日，她的工作单位被要求将她送往一个距广州很远的“转化班”，但单位拒绝了。她逃往北京上访被抓，警察把她的双手绑在背后对她进行毒打。2001年6月，她在广州芳村再次被抓，并被关押在广州东山区天枰架看守所。

3. 2001年10月25日，监察专员与言论自由监察专员共同为黑龙江省牡丹江市居民黄国栋和他的儿子送交了一份联合紧急呼吁。2001年2月黄国栋和他的儿子因印刷和散发法轮功传单在家中被抓。他们被带到牡丹江市南山派出所，警察将他们绑起来并狠狠地毒打了一天一夜。黄国栋后来被送到牡丹江看守所，并被戴上手铐和脚镣。到2001年10月，经过8个月的酷刑折磨，他已变得生活不能自理而且不能进食。

4. 2001年10月30日，监察专员与意见和言论自由监察专员共同代表黑龙江省牡丹江市居民张茂兴和他的大女儿张娟送交了一份联合紧急呼吁。他们在北京为法轮功请愿时被抓，并被送到江西省九江县看守所。张茂兴在那里被残酷折磨和毒打，于2001年1月25日被迫害致死。警察不允许他的妻子最后再见他一面，仅仅因为她也是一名法轮功学员。张茂兴的女儿张娟至今仍被关在张茂兴致死的直接责任人、九江公安局副局长控制的九江看守所。她在酷刑的折磨下也已生命垂危。


联合国人权委员会年度报告汇编

“酷刑折磨” 监察专员年度报告

人权监察专员 奈鸠·罗德里伯爵

Sir Nigel Rodley

人权监察专员 提欧·范·波文教授

Professor Theo van Boven

2003年度报告

由提欧·范·波文教授提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2003/68/Add.1

27 February 2003

ENGLISH/FRENCH/SPANISH

ONLY

COMMISSION ON HUMAN RIGHTS

Fifty-eighth session

Item 11 (a) of the provisional agenda

CIVIL AND POLITICAL RIGHTS, INCLUDING THE QUESTIONS OF: TORTURE AND DETENTION

Report of the Special Rapporteur on the question of torture, Theo van Boven, submitted pursuant to Commission resolution 2002/38

Addendum

Summary of information, including individual cases, transmitted to Governments and replies received*

* The present document is being circulated in the languages of submission only as it greatly exceeds the page limitations currently imposed by the relevant General Assembly resolutions.

GE.03-11316

联合国酷刑折磨监察专员提到他继续收到了下列法轮功学员的个案。

1. 报告提到，2001年11月20日，法国女学员海莲娜•帕提特在北京的天安门广场和其他法轮功学员为和平请愿时遭到中国警察粗暴对待。报告说，她被两名警察抓着胳膊拽到一辆警车上。她是被强行塞入警车的，她的腿被多次撞在车门上，造成腿部淤伤。在警车里，一名警察将她的脖子按在车座扶手上，并用她手提包的带子勒住她的脖子以防止她移动。在派出所里她被推下楼梯，而且一名警察还曾试图用手触摸她的阴部。

2. 贺志红，女，2001年7月3日被大庆市萨区的警察逮捕并关押在大庆市富强派出所。她在那里遭到了警察的拳打脚踢，造成脸部和胳膊的淤伤。2001年7月4日，她被送往大庆看守所。在那里大庆派出所和萨区的警察把她捆在一把铁椅子上不让她睡觉长达6天。当她绝食抗议时又遭到了强迫灌食。尽管她的身体非常虚弱，她仍被送往黑龙江省哈尔滨市戒毒所劳动改造。2001年10月，当她再次绝食时又遭到了灌食。

3. 唐增叶，女，2001年7月3日因炼法轮功被逮捕并送往大庆看守所，她在那里遭到殴打，并被吊拷了一天，而后又被拷在一把铁椅子上长达4天。在她绝食抗议时又遭到了强迫灌食。2001年7月10日，一名医生将灌食的管子往她的鼻子插了20余次。7月12日她又一次被灌食并被拖回监号。她还被强行注射了一种不明药物，导致她的身体极度虚弱。但她不但未被送往医院，反而被送到黑龙江省哈尔滨戒毒所。

4. 2001年9月25日，陈玉涛在被吉林市第三看守所、第一看守所共计关押了9个多月后，被转入欢喜岭劳教所。他被判劳教两年。刚进劳教所，陈玉涛就被以警察为首的看守们用电棍毒打了3个小时。其他被关押的犯人在警察的指使下也对他进行殴打，并不给他食物。

5. 2001年8月8日，法轮功学员王朝晖在吉林市船营分局被关押并殴打。两天以后他被送往永吉县看守所。在那里他进行了绝食抗议他所遭到的虐待和关押。2001年8月24日，他被送到欢喜岭劳教所劳教三年。他在那里被拷起来并遭到看守人员的毒打。一名警察踩在他的肩膀上很长时间，以致他两星期无法抬起胳膊。他被关押在三大队，那里的犯人在警察的教唆下经常对他进行毒打和折磨。

6. 2001年9月12日，法轮功学员陈爱忠被判3年劳教，并送往河北省唐山市第一劳教所。他于9月20日在那里死亡。他的姐姐在太平间见到他的尸体布满伤痕。他们的弟弟陈爱力也是一名法轮功学员，被关押在唐山市冀东监狱。2002年1月8日有人见到他骨瘦如柴，表情痴呆。

7. 赵明是一名在爱尔兰上学的法轮功学员。他于2000年5月在北京被捕，并被遣送到北京团河劳教所。他在无任何指控的情况下被非法拘禁长达22个月。在劳教所他曾经绝食抗议，但被强迫灌食。他在该劳教所的第一个月里，他被捆在椅子上毒打，他们专门打他的头和踢他的大腿。他还被禁止睡觉，并被强迫做所谓的“军蹲”和“开飞机”（即头朝下，后背和手背靠墙）。在他被释放前的两周，5个警察把他绑在一个木床板上，用多个电棍同时电他。他于2002年3月12日获释。

8. 黑龙江省哈尔滨万家劳教所里关押了数千名法轮功学员。他们被长时间强迫劳动，当他们以绝食抗议非法关押和虐待时，都遭到了野蛮灌食。他们还被强行注射使身体虚弱的药物，不准睡觉，或者只能睡在潮湿的草席或地板上。尽管冬天夜里的气温只有-20至-10度，他们也只能穿着单薄的衣服，而看守们还把监室的门窗都打开。可以看到学员们身上布满了伤疤，而有些已经溃疡腐烂。他们还经常被长期关在约2平方米大小的小号里，在里面会遭到毒打，不允许会见家人、说话、洗澡、洗衣服。监察专员还收到了有关被关押者被长时间捆在铁椅子上，遭到强奸、毒打和电刑。

而且，监察专员还收到了下列酷刑折磨至死案例。

1. 张玉兰，女，于1999年10月被送进哈尔滨万家劳教所，据报告于2001年6月15日死亡。而她的家人直到6月23日才见到她的尸体。报告说她的脖子上有深深的勒痕。

2. 李秀琴，女，自1999年12月26日起关押在万家劳教所。她从2001年4月2日开始绝食抗议所遭到的虐待。在她25天的绝食过程中共被强行灌食达16次，并被灌入已经腐败的牛奶。她还被劳教所医院的院长多次抓住头发打耳光和用脚踢。2001年6月18日她被关入小号，被一名看守将双手从背后铐起来，双脚离地吊在半空，并遭到毒打。她在被连续悬吊40小时后死亡。劳教所在没有通知家属的情况下将她的尸体火化，家属只领回了她的骨灰盒。

3. 邵影，女，于2000年被送入万家劳教所。2001年4月3日她开始绝食抗议所遭到的非法关押和虐待。劳教所医院的院长多次毒打和用脚踢她，特别是头部和胸部。一名医生连续四次把胃管插进她的食道后又拽出来折磨她。在被一名看守连续悬吊40小时后，她于2001年6月20日死亡。

4. 何苗，女，和邓伟国于2001年7月被哈尔滨市公安局抓捕。报告说邓伟国被从公安局12层楼的窗户扔出致死。何苗被转入万家劳教所并在那里进行绝食抗议。她遭到了看守的毒打并被关入小号。2001年10月29日，一名狱医在几个看守的帮助下对她进行强制灌食。她被拽头发，打耳光和拳打脚踢。2001年11月1日她被再次灌食和毒打。在她绝食的第30天，即2001年11月20日，一名管教和一个犯人将她拖到管教室，用手铐铐在暖气管子上，拳打脚踢扇耳光。

5. 高淑彦，女，2001年4月2日被关入万家劳教所禁闭室，并被一名管教毒打。为抗议所受虐待第二天她开始绝食，2001年4月6日被强行灌食。4月16日，被强行送进劳教所的医院，并被强行打针。

6. 郭明霞，女，在拘留和劳教期间共绝食10余次，并遭到管教和刑事犯的毒打。2001年10月24日，万家劳教所医院的院长打了她两个耳光，她被强行注射并关入禁闭室。2001年11月7日，狱医把她的头发扯下一大把。她被强行灌食了50多天，从第40天开始吐血。2001年12月6日，她和另外4名绝食的法轮功学员一起被再次送进劳教所医院，狱医们对她们拳打脚踢，并强行灌食。另外4名学员是郝秀芝，丁彦红，何苗和尚秀霞。

7. 郭红宇，女，2001年5月4日被几个管教、万家劳教所医院院长以及十二大队队长按在铁椅子上，强行插管，把鼻腔和食管都插破了，喷出大量鲜血。灌完食后，还要让她继续坐铁椅子体罚。

8. 谭桂珍 (女) 2001年5月1日在哈尔滨万家劳教所被关进小号并被绑在铁椅子上。谭狱中绝食，抗议所受到的非人待遇。2001年5月4日被牢教所干警强行灌食，期间干警故意不停地上下抽动食管，折磨人。

9. 郝秀芝 (女) 2001年10月在哈尔滨万家劳教所绝食抗议非法拘留，要求无罪释放。绝食第9天，被送到医院，强行打针、灌食。每天灌食都是少量的包米面加凉水。由于长时间的插管灌食，导致每次灌食鼻口都出血。灌食期间，管教、护士还抓她的头发、拧脸、拧身上，把她打得全身青紫。

10.尚玉秋 (女) 2001年10月在哈尔滨万家劳教所绝食抗议非法拘留，要求无罪释放。11月20日因拒绝被灌食，被孙姓男医生抓住头发狠狠地往墙上撞，她被撞得头昏脑涨、眼冒金花，头上的包有鸡蛋大。一次，两个男医生强行把她拽到走廊，把她打得鼻孔出血。

11.吴激扬（女，34岁）2001年1月24日在哈尔滨万家劳教所绝食抗议非法拘留和在监狱中受到的虐待。警察不顾她体虚，把她用手铐强行挂在监门上，由于身体虚弱和体罚，她虚脱了，呼吸困难，身体失去平衡，身体的重量全聚在手腕上，手腕上被卡出了血。绝食第六天被绑在铁椅子上强行灌食。

12.刘凤珍，谢金贤, 杨慧玲, 宋玉素, 吴淑莲, 曹连弟, 吴新如 和其他大约60名法轮功女学员于2001年5月24日在哈尔滨万家劳教所被强行抓进男劳教队遭受折磨。他们被吊起来、遭毒打、及电棍击打、强迫罚站24小时、关进小号、坐刑椅、不让睡觉、洗澡、换衣服。有几个学员甚至被警察和犯人轮奸。其中，宋玉素被按在水里；吴淑莲身上被浇上水后用电棍电；曹连弟被吊起后晕过去；谢进贤、吴新如、X淑荣被吊打；杨慧玲被吊起来致使胳膊脱臼；刘凤珍和谢金贤被绑着、吊着体罚五至六天，遭女十二大队队长张波毒打。

13.刘冬云 (女, 33岁) 2001年1月24日在哈尔滨万家劳教所被管教揪着头发摔倒在地，一群男干警蜂拥而上拳打脚踢，然后拽着她的头发把她拖进小号罚站。事后她头发一绺绺地脱落下来。她在狱中绝食30天抗议酷刑折磨，后于2001年5月10日释放。

14.雷川清 (女，54岁) 因不愿放弃修炼法轮功被男警察殴打。她被打得浑身是伤，以至以后的一个月都行动艰难。2001年6月18日两个男管教一起对她拳打脚踢，(专往她的胸部软肋打，) 打了三十多拳，还被强迫在他们面前脱下裤子。

15.王桂华 (女)于2001年12月去北京为法轮功上访。之后，于2002年1月21日被判一年劳教，送至万家劳教所。在万家劳教所，王桂华因与其他人练功遭毒打。

16.李兰(女) 被关禁闭室长达七个月之久，期间被长期绑在铁椅上。李兰为抗议虐待而绝食。2001年11月16日，两名看守用胶带封住李兰的嘴，并毒打她。一起被关押的吕适平(女) 也遭此虐待。次日，李兰被扇耳光，嘴里被塞入脏袜子。

17.2001年11月2日，丁燕红(女) 因与同室被关法轮功学员说话而遭两名看守毒打。次日，丁燕红又遭另两名看守毒打。2001年11月6日，丁燕红又被看守用扫帚毒打。

18.2000年4月26日，潘宣华 (女) 在万家劳教所遭到六名警察的殴打，又被强迫坐铁椅3天。为抗议虐待，潘宣华绝食了17天 ，期间又被强迫坐铁椅7天。 后又被关小号长达45天 。2000年8月10日，潘宣华，张宏，李艳红，左秀云，王芳等被关小号长达五个月之久。在小号里每天她们被铐上手铐，强迫听污蔑法轮功的录音。2001年1月24日，潘宣华被击倒在地，又被强拉头发和手臂拽入小号内，遭连踢带打。潘宣华常被强迫坐铁椅。看守用拳头和电棍打她。

19.2000年三月，郭伟因练法轮功被送至丰台看守所。在看守所，警察提审并殴打他。郭被强迫与25名犯人关在一起。一次，郭被犯人连踢带打，又被扒光衣服，然后犯人拿来冰水，慢慢地把他从头浇到脚。郭的头部被冻得因此而麻木。

20.许多法轮功学员被关押在河北省石家庄劳教所。2001年间，劳教所指使犯人用棍棒，电棍，绳子殴打学员；将学员长时间铐在铁管上，脚尖着地；往手指甲内扎针；用锤子砸手指；不准睡觉；强迫长时间保持一个很不舒服的姿势并强迫洗脑。2001年6月的两周内，劳教所对学员的迫害更加升级。多位法轮功学员包括陶洪升，刘荣秀，刘书松，赵丰年，丁刚子被迫害致死。

21.许多法轮功学员被关押在辽宁省沈阳市马三家劳教所。他们每天被强迫工作15个小时；被强迫长时间保持一个姿势 （例如，头朝下弯腰，或背靠墙站立，或蹲在30x30厘米的地方，或半蹲时双臂向前平伸）；被殴打；被电棍电；被关在8x3英尺的小号内，手铐在门上一到二个星期；不准睡觉。一些学员被四肢分开吊起长达4个小时。

联合国酷刑折磨监察专员特别提交了以下个别马三家案例的有关消息。

1. 蒋玉青 (女) 2000年8月2日被带到密室严刑拷打五个多小时直到她大口吐血。之后，她无法进食，甚至几乎无法行走。她遍体鳞伤，身上被打的没有好地方，肌肤呈黑紫色，并且五脏六腑剧痛，大便便血，此症状持续一个多月。管教为掩盖其暴行不给就医治疗，只是每天晚上把蒋玉青捆绑在办公室的床上灌药, 她被折磨的死去活来。

2. 于素珍 (女) 在监狱里被毒打折磨，揪头发，打耳光。2000年8月7日她和其他7名关押在二室的法轮功学员被关在管教宿舍里封闭式的用大刑。2000年9月13日两名管教一起用高压电棍把她打昏过去。

3. 齐振荣 (女，４１岁) 她被脱光衣服后遭电棍击打。2001年9月参加“１３０名法轮功学员抗议逾期关押”的绝食行动，绝食超过40余天，生命垂危，被送到马三家劳教所医院继续遭受惨无人道的迫害。

4. 2002年10月10日，联合国酷刑折磨监察专员和人权保护特别代表联名写信给中国政府告知他们已收到有关李群(女)的消息。李群因2000年3月13日写信给南京市政府上访办公室要求尊重法轮功学员炼功的权利而被关押在南京精神病院，并强行灌食、强行注射服用对大脑有害的精神药物。

5. 2002年1月24日，联合国酷刑折磨监察专员和“暴力虐待妇女” 监察专员、“言论自由”监察专员、联合国非法拘捕工作委员会主席为康妮•契普卡 - Connie Chipkar (女) ，加拿大法轮功学员，共同发出紧急呼吁。康妮.契普卡于2002年1月23日在北京天安门被捕。她当时佩戴着一条写着“法轮功” 和“紧急援救” 的横幅，并开始炼功。

6. 2002年2月5日，联合国酷刑折磨监察专员和“宗教信仰自由” 监察专员为韦彦江，来自辽宁省葫芦岛市的60岁的法轮功学员，共同发出紧急呼吁。2001年12月22日在天安门被逮捕，在北京顺义派出所被扒去外套，大冬天只穿一件衬衣，双手背铐在户外罚站。25日被送回葫芦岛市龙港分局非法关押。因抗议非法关押开始绝食、绝水。在她绝食、绝水第十八天，生命危在旦夕的情况下，警察不通知家属，竟把她送到马三家劳教，妄图置她于死地。

7. 2002年2月8日，监察专员和 ’非法致死’ 监察专员和联合国非法拘捕工作委员会主席为陈运川，在河北省张家口市大唐湾监狱服刑两年的法轮功学员，共同发出紧急呼吁。他的妻子王连英（女，61岁）自从2001年1月失踪，至今下落不明；他们的女儿陈洪平于2001年6月11日关押在河北省保定市高阳劳教所，于2003年3月5日被迫害致死；他们的儿子陈爱忠2001年初被非法改判劳教三年，于2001年9月12日关押在唐山市第一劳教所（唐山市荷花坑劳教所），于2001年9月20日在狱中被迫害致死，他的尸体上伤痕累累，遍体鳞伤；他们的另一个儿子，陈爱立也于2001年8月28日被非法判刑两年，关押在河北省唐山冀东监狱五支队七中队，期间被强迫灌药导致神情呆滞，脸色发青，免疫能力下降。

8. 2002年4月11日，联合国酷刑折磨监察专员和“宗教信仰自由” 监察专员为梁振兴 (男)、刘成军、周润君 (女)、雷明 (男) 、赵健、云庆彬、陈艳梅共同发出紧急呼吁。他们因2002年3月5日在长春市8个主要电视台插播法轮功真相影片，为揭露中国政府迫害法轮功学员的罪行，被逮捕关押。当地公安人员称还有其他15名与此事件有关的人已被逮捕。长春劳教所的一位官员说，自从插播事件以来，已有100到200人被关押，可能将送去劳教所。

9. 2002年7月9日，联合国酷刑折磨监察专员和联合国非法拘捕工作委员会主席为王爱华，四川省重庆市渝北区的法轮功学员，共同发出紧急呼吁。王爱华 (女) 于2002年3月6日遭警察绑架，抓进渝北两路派出所。在派出所，她受到危险和各种虐待，胳膊被严重扭伤，抬不起来。当天下午被送渝北看守所进行非法关押。在看守所里，她继续受到更恶劣的虐待。她的整个身体都肿起来。

10.2002年12月2日，联合国酷刑折磨监察专员为罗容和她的姐姐罗真发出紧急呼吁。罗容 (女) 中国公民、日本永久居民，2002年5月24日在北京旅游期间因为传发法轮功传单时被北京海淀分局非法扣留。拘留期间遭受了惨无人道的非人迫害。后因血压高达220被送进了北京市公安医院，目前病情非常严重。她腰上有伤痕，被折磨得瘦了很多。她的姐姐罗真因向罗容的丈夫透露罗容的身体近况，于2002年11月5日在黑龙江省牡丹江市家中突然被当地警察绑架，至今下落不明。


三、“人权保卫者”特派专员Hina Jilani女士在年度报告列举了以下案例：

“非法拘捕” 监察专员年度报告

“非法拘捕”工作组

2002年度报告

2003年度报告


三、“人权保卫者”特派专员Hina Jilani女士在年度报告列举了以下案例：

“非法拘捕” 监察专员年度报告

“非法拘捕”工作组

2002年度报告

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2002/77/Add.1

11 December 2001

ENGLISH ONLY

COMMISSION ON HUMAN RIGHTS

Fifty-eighth session

Item 11 (a) of the provisional agenda

CIVIL AND POLITICAL RIGHTS, INCLUDING THE QUESTIONS OF:

TORTURE AND DETENTION

Opinions adopted by the Working Group on Arbitrary Detention

The present document contains the opinions adopted by the Working Group on

Arbitrary Detention at its twenty-ninth, thirtieth and thirty-first sessions, held in

November/December 2000, May 2001 and September 2001, respectively. A table listing all the opinions adopted by the Working Group and statistical data concerning these opinions are included in the report of the Working Group to the Commission on HumanRights at its fifty-eighth session (E/CN.4/2002/77).

本文件集中了任意拘捕工作组在二零零零年十一月/十二月，二零零一年五月和二零零一年九月的第二十九，三十和三十一期会议上的评议。工作组列举的评议表格和与这些评议相关的统计数据被第五十八届人权委员会的报告采用。

第35/2000号评议 （中华人民共和国）

二零零零年二月二日给中国政府的通告

关于张玉辉

中国曾经签署了国际民事和政治权力条约，但并没有认可和执行。

1。任意拘捕工作组是根据人权委员会的1991/42号决议组建。1991/50号决议明确和添加了工作组的权限，2000/36号决议对此再次确定。根据工作组的工作条例，工作组将上面提到的通告转交中国政府。

2。工作组对中国政府适时转达其提出的要求表示感谢。

3。工作组认为以下的几种剥夺人身自由的案例是非法的。

（1）第一类：当案例很明显没有任何法律依据时（例如刑满后继续关押或无视适当的豁免权）；

（2）第二类：因为行使世界人权宣言的第7，13，14，18，19，20和21条所宣布的权利和自由，以及国际公民政治权利公约的第12，18，19，20，21，25，26，和27条而失去自由的；

（3）第三类：任何完全或部分违反世界人权宣言规定的相关条例以及由各国接受的与公证审判相关的国际条约之严重性都被认为是剥夺自由的任意拘禁。

4。根据提出的事实，工作组欢迎中国政府的合作。工作组将中国政府的答复转交给信息来源并且收到了评注。工作组认为它应该针对提出的事实和中国政府的答复就案例的事实和情况提出它的意见。

5。信息来源提出的事实引起了工作组的注意，下面适当地将提出的事实简洁地陈述。

（1）张玉辉，35岁，中国公民，定居澳门九年，并拥有一个清洁公司，1999年11月10日在中国广东省开平市被拘捕，根据消息的来源，不清楚他在被拘捕时是不是被出示拘捕证，也不清楚他是不是被正式指控，如果是，所根据的法规是什么。

（2）在1999年11月初，张先生与妻子因生意去中国。因为他修炼法轮功—在中国有上百万人修炼的一种传统的精神修炼，他在开平市被拘捕。法轮功被作为一个组织在1999年7月被中国政府禁止。

（3）信息来源指出自从1999年7月，有很多法轮功修炼者因为拒绝放弃信仰被拘捕，未经审判被劳教。其它一些人被判刑。

（4）在澳门，张玉辉是一个积极的法轮功学员。在中国政府镇压法轮功后，他多次在网站上写文章引导读者理智地对待法轮功问题。他的文章受到法轮功学员和非法轮功学员的欢迎。张玉辉还给新华社澳门分社写信呼吁反对1999年7月对法轮功的镇压。可以证明所有张玉辉的行为是合法和公开的。他曾经几次告诉他的朋友，他担心自己会被拘捕，因为在他向新华社表达了他的信仰后，他曾被新华社警告。

（5）信息来源没有指出张玉辉被关押在哪里。但据称政府拒绝他的家人探望他。

6。中国政府的答复很难让工作组信服法庭的判决，法庭裁决被告对国家和政府的安全构成威胁。从记录中很明显看出张玉辉的行为是和平的，他没有直接参与任何暴力活动。工作组认为这违反了世界人权声明的第19项条款。这项条款再次声明每个人都享有自由表达意见的权利，包括自由地、不受干扰地拥有意见的权利及不分国界通过任何媒体寻求、获得和传达信息和想法的权利。没有证据表明法轮功使用了除和平方式以外的其它手段传播他们的信仰。

7。从中国政府的答复看，工作组认为它没有否定张玉辉被拘捕的原因。中国政府没有否认他多次在网站上发表与法轮功相关的文章，也没有否认他的文章受到法轮功学员和非法轮功学员的欢迎。中国政府没有否认他反对1999年7月对法轮功的禁止。张玉辉被拘捕的原因是他传播他的想法和信仰。他和平地表达他的信仰和意见（对于世界人权声明来讲）不是问题。中国政府却认为这些行为是不合法的，干扰社会秩序，从而为它的公安部门的这次拒捕辩护，但这种辩护是没有任何理由的，因为它直接违反了世界人权声明的第19项条款。

8。尽管张玉辉在1999年12月21日被释放﹐工作组按照惯例没有就其被拘捕改变意见。工作组认为尽管张玉辉被释放，但它仍有充分的理由就张玉辉和平地传播自己的想法和信仰而被拘捕的一事发表意见。

9。考虑各种情况，工作组认为从1999年11月11日至12月21日对张玉辉的拘捕是非法的，违反了世界人权声明的第19项条款，符合了工作组的工作依据的第二类。

10。因此，工作组要求中共政府尽力用各种方法补救这种情况，与世界人权声明的第19项条款保持一致，不要拘捕和平传播个人意见的人们。

第36/2000号意见 （中华人民共和国）

2000年2月1日与中国政府联系

关于李昌、王志文、纪烈武和姚洁

中国政府已经签署了国际公民政治权利公约，但并没有认可和执行。

任意拘禁工作组由人权决议1991/42号委托设立。该工作组的命令要求由1997/50号决议明确和扩展，并由2000/36号决议进一步确立。该工作组依照其工作方式将上述情况转送至中国政府。

工作组对于中华人民共和国未对上述情况发表评论感到遗憾。

工作组认为下列情况为剥夺自由的任意拘禁：

明显不能证明存在于合法基础上的（例如超过服刑期仍继续被关押或不顾适用的赦免条例）（第一类）

因为行使国际人权宣言的第7，13，14，18，19，20和21条所宣布的权利和自由，以及国际公民政治权利公约的第12，18，19，20，21，25，26，和27条而失去自由的（第二类）

任何完全或部分违反国际人权宣言规定的相关条例以及由各国接受的与公证审判相关的国际条约之严重性都被认为是剥夺自由的任意拘禁（第三类）

工作组本来非常欢迎中国政府的合作。2000年2月1日，由信息来源提供的证据被转交给中国政府。在未获得任何反应的情况下，工作组别无选择，只能根据所掌握的情况提出意见。

在目前情况下引用工作组获得的辩词是恰当的。这些辩词与四名被认为是法轮功精神运动的领导人有关，他们是李昌、王志文、纪烈武和姚洁。他们已经被北京中级人民法院所谓地判决入狱7至18年。

法庭认为他们犯有组织和利用X教破坏法律罪，导致人员死亡和非法获得和散布国家机密。根据新华社的报道，法官判决他们四人“组织和利用法轮功散布迷信异端和欺骗民众，致人死亡”。据报告这是中国政府自从1999年7月禁止法轮功以来最重的判决。

消息来源称1999年12月26日进行审判时，官方用警戒线将法庭围住，以防止法轮功学员进行对政府镇压的和平抗议，尽管官方媒体报道说四名被告都有律师，而且他们的家人也出席旁听了审判，但一位家属表示每一名被告只准有一名家属出席旁听。因为有指控与盗窃和散布国家机密有关，一部分审判是秘密进行的。

据消息来源称，中国政府通过媒体宣布审判只能说明它们对于法轮功能够吸引大批学员的恐惧。而这四名被告都是党员，并且在政府机关和商界拥有很好的职位更加说明了这一点。根据法庭的指控，李昌、王志文、纪烈武和姚洁“设立了39个分会，1，900个培训班和280，000个联系点”。据称他们“策划并导演”了78次抗议，盗窃并传播了37项国家机密，或将它们用于抗议信中。最后，据称他们四人组织了“宗教会议和印刷著作非法获得数亿元利润”。

被告称他们只是参加了和平的活动和抗议，他们并为法轮功的原则进行了辩护。

如果工作组收到中国政府的反馈那么他们可能会认同法庭作出的四名被告“组织和利用法轮功散布迷信异端和欺骗民众，致人死亡”的结论。假如收到关于被告致人死亡的证据工作组也许会认同对他们的判决。由于缺乏有力的证据，工作组很难接受法庭在这一方面作出的结论。法庭在周围设置警戒线防止和平示威、只允许一名家属出席旁听审判，以及整个过程的保密程度都只能说明中国政府指控这四名被告是因为他们有能力带动大批的法轮功学员。很明显他们的活动和抗议是和平的，根本没有直接参与任何暴力活动。工作组的意见是每个人都享有自由表达意见的权利，包括自由地、不受干扰地拥有意见的权利及不分国界通过任何媒体寻求、获得和传达信息和想法的权利。没有证据表明法轮功使用了除和平方式以外的其它手段传播他们的信仰。

根据以上情况，工作组的意见是对于李昌、王志文、纪烈武和姚洁的关押属于任意拘禁，直接违反了国际人权宣言的第19条规定，并且符合工作组定义的第二类。工作组要求停止对他们的关押，因为剥夺李昌、王志文、纪烈武和姚洁的自由是任意拘禁，没有任何合理的理由。

工作组最终要求中国政府采取必要措施停止对他们四人的关押，执行国际人权宣言的第19条明确规定的条例。

2000年11月27日采纳


三、“人权保卫者”特派专员Hina Jilani女士在年度报告列举了以下案例：

“非法拘捕” 监察专员年度报告

“非法拘捕”工作组

2003 年度报告

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2003/8/Add.1

24 January 2003

Original: ENGLISH

COMMISSION ON HUMAN RIGHTS

Fifty-ninth session

Item 11 (b) of the provisional agenda

CIVIL AND POLITICAL RIGHTS, INCLUDING THE QUESTION

OF TORTURE AND DETENTION

Opinions adopted by the Working Group on Arbitrary Detention

The present document contains the opinions adopted by the Working Group on

Arbitrary Detention at its thirty-second, thirty-third and thirty-fourth sessions, held in

November/December 2001, June 2002 and September 2002, respectively. A table listing all the opinions adopted by the Working Group and statistical data concerning these opinions are included in the report of the Working Group to the Commission on Human Rights at its fifty-ninth session (E/CN.4/2003/8).

第33、34及32次工作会议所采纳的情况包括：

编号 | 国家 | 政府的反应 | 涉及到的个人 | 情况
1/2002 | 中国 | 有 | 曹茂兵 | 任意拘禁，第一类
5/2002 | 中国 | 有 | 谭西涛女士，韩跃娟女士，赵明，杨潺荣 | 任意拘禁，第二类
15/2002 | 中国 | 有 | 姚福新 | 任意拘禁，第二类

在讨论期间，有87个紧急呼吁通过工作组转达上来，其中包括6个对中国的呼吁（涉及27男和22女）。在这些紧急呼吁当中，75个由工作组和项目或地区特派专员共同发出。呼吁的国家包括中国。工作组收到了中国政府对两项紧急呼吁的反应。工作组得到消息，中国的一人被释放。

联合国“非法拘捕工作组”就四名法轮功学员被捕案件的裁决意见

(摘自联合国“非法拘捕工作组”2003年年度报告)

被捕人：唐西涛(译音)，韩跃娟，赵明，杨灿荣。

工作组于2001年9月3日就以上四人的情况致函中国政府。

根据了解到的情况和中国政府的答复，鉴于这四人的类似情况，工作组将这四名法轮功学员被捕案件做出统一的裁决意见。

据悉，唐西涛(译音)女士是一位64岁的退休职工。她从1996年起修炼法轮功，许多疾病都得到了康复。她被关押了很多次，最近一次是在她去广东度假的路上。她被指控扰乱公共秩序和参加非法组织而被判两年劳教。她聘请辩护律师但被拒绝，官方对她的审判录了相。据悉她遭到了虐待，并导致心脏病和精神恍惚。

韩跃娟女士，43岁，是联合国前任军事观察员刘鸣放烈士的遗孀，毕业于中山大学，曾任广东作家艺术家协会东山区秘书长，东山区宣传部理论教育科科长，并且是一名法轮功学员。1999年7月22日她第一次被关押了15个小时，并被要求放弃对法轮功的信仰。后来她又于1999年7月26日、2000年6月上旬和2000年7月和12月被多次关押，其间她遭到了虐待甚至酷刑折磨。2000年6月她被开除公职，2000年10月她申请护照被拒。2001年6月23日，她在广州被警察抓捕，并被押到一个不为人知的地方，连续三天每隔2小时审讯一次。2001年6月27日，韩女士被送往广州东山区天平甲看守所关押至今。

赵明，30岁，清华大学计算机系毕业，爱尔兰都柏林三圣学院计算机系研究生，原清华紫光集团网络工程师，法轮功学员。他先因为拒绝放弃修炼法轮功而被没收护照而不能返回爱尔兰继续学习，后又于2000年5月13日在北京一名法轮功学员家被捕。2000年7月7日，他被判一年劳教，并遭到虐待和酷刑折磨。他的刑期被延长了6个月。

杨灿荣，法轮功学员，2000年12月27日在家中被捕，警察未出示任何逮捕证件。他的妻子周凤林女士同时被捕。据悉，她在西林看守所被铐在刑具“禁板”上，于2001年7月12日被酷刑折磨致死。自从他们被捕后他们5岁的儿子即失踪。杨先生后来被判3年劳教。

根据以上所述，联合国人权委员会非法拘留工作组作出如下结论：

非法拘留工作组认为，唐西涛女士是因为修炼和卫护法轮功而被捕的。她的行为是和平的，并且她是在行使其信仰自由的权利，无论是个人行动或与其他人一起、无论是公开的还是私下的，同时她也是在行使其自由表达意见的权利，而这些都是受到《世界人权宣言》的保护的。

就韩跃娟的案例，工作组注意到她被多次关押，最近的一次是由于她是一名法轮功学员。中国政府指控她组织和指挥集会请愿活动，但既没有说明这些活动是暴力的，也未能提供任何该抗议所产生后果的细节。所以，韩跃娟女士被关押是由于行使了她受国际保护的权利，例如集会和炼功的权利，信仰自由和表达意见的自由，包括中国政府在回复中指出的“违背大多数群众的意愿”的意见。

在赵明的案例中，既没有提供对于他的护照被没收而导致他无法继续学习的令人满意的解释，也未能提供任何关押他的理由，而他仅仅是行使了被赋予的自由信仰和表达意见的权利。

在杨灿荣的案例中，中国政府承认他和他死于狱中的妻子是因为参与法轮功的活动而被判的劳教。工作组认为自由表达意见和信仰的权利意味着追随或修炼一种功法或信仰不能成为被关押的理由。

根据以上几个案例所提供的信息，工作组认为，这四名法轮功学员的活动和抗议是和平和非暴力的。特别应该指出的是，中国政府并未否认这几个案例的涉及人是因为和平地行使和表达他们信仰法轮功的权利而被关押的。工作组认为中国政府违反了《世界人权宣言》，特别是其中的第19项。根据这一项，每个人都拥有信仰、良知和宗教自由的权利。这项权力包括无论是公开的还是私下的，还是通过任何媒体来不受干扰地表达个人的信仰的自由，以及拥有自己主张的自由。

工作组在对中国的访问报告（E/CN.4/1998/44/Add.2）中曾指出，行政拘留和劳教不应被用来对付行使《世界人权宣言》中赋予的基本权利的任何人。就以上四个案例而言，拘留确已成为强制破坏人们信仰自由的手段。

根据以上所述，工作组认为，对唐西涛、韩跃娟、赵明和杨灿荣的自由的剥夺违反了《世界人权宣言》的第10、11、18、19和20项，因此是属于第二类非法拘捕，即侵犯基本权力的非法拘捕。

为此，工作组要求中国政府采取必要的措施对这四人的情况加以纠正与补救，以符合《世界人权宣言》所规定的标准及法则。工作组并敦促中国政府认可《国际公民及政治权利公约》。

2002年6月18日


联合国人权委员会年度报告汇编

“妇女暴力” 监察专员年度报告

人权监察专员拉迪卡·库穆拉斯瓦密

Ms. Radhika Coomaraswamy

2001年度报告

2003年度报告


联合国人权委员会年度报告汇编

“妇女暴力” 监察专员年度报告

人权监察专员拉迪卡·库穆拉斯瓦密

Ms. Radhika Coomaraswamy

2001年度报告

由拉迪卡·库穆拉斯瓦密提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2001/73/Add.1

13 February 2001

Original: ENGLISH

COMMISSION ON HUMAN RIGHTS

Fifty-seventh session

Item 12 (a) of the provisional agenda

INTEGRATION OF THE HUMAN RIGHTS OF WOMEN AND THE GENDER

PERSPECTIVE: VIOLENCE AGAINST WOMEN

Report of the Special Rapporteur on violence against women, its causes

and consequences, Ms. Radhika Coomaraswamy, in accordance with

Commission on Human Rights resolution 2000/45

Addendum

Communications to and from Governments*

* The executive summary of this report and the confidential information form (see appendix) are being circulated in all official languages. The report itself is contained in the annex to the executive summary and is being circulated in the language of submission only.

在二零零一年一月十九日的信中，监察专员表达了她就中国暴力虐待妇女, 尤其是野蛮虐待女法轮学员的深切关心。从收到的信息中得知，中国官方一直在对法轮功和其它气功进行镇压。法轮功学员的大多数是妇女。在一九九九年七月二十二日，法轮功被禁止，理由是“对社会和政治稳定有威胁”。法轮功学员被强迫放弃信仰。数以千计被拘留；其中很多人被送到劳教所接受再教育，或被关押在精神病院被强迫服药。其中很多人被折磨或虐待。用于折磨女学员的手段包括：衣服被剥光；被用拳头、木棒或其它刑具毒打在小腿、大腿、肩及其它部位；被踢；被用电棍电，特别是阴部、腋下、脚掌及嘴被电；戴手铐、脚镣和被用绳子使劲绑从而导致剧痛；胳膊、腿被吊起，而且经常被吊在很冷或很热的地方；身体各处被打火机烧；指甲缝被插入竹签或针；手指甲被钳子拽出；嘴里、鼻子里及阴道被灌入辣椒、辣椒沫或其他东西；被注射药物从而导致经神错乱及失去正常说话能力。据进一步指控，许多女学员被折磨致死或拘留期间无法得到及时治疗而死。另据报道，许多女学员在逃跑中摔到窗外而死。

监察专员同时接到与以上相关的案例，现总结如下：

1. 二零零零年十月，在辽宁省沈阳市的马三家监狱，监狱看守人员将十八名女学员衣服剥光后把她们投入男犯监牢。据报道，中共高级官员罗干知道这个事件。据说这十八名妇女目前仍在关押中。

2. 据报道，在一九九九年十月，一千五百多名法轮功学员被拘留在辽宁省马三家劳改所。学员们被强迫放弃修炼法轮大法。拒绝的人遭到身体的摧残，被电棍电击，被关禁闭，和被强迫做繁重的体力劳动。女学员的胸部和阴部被电棍电击。劳教所的管理人员逼迫学员喝废弃的井里的水，喝后学员们都出现了中毒的症状。

3. 从接到的信息中得知，在二零零零年七月，五十多名女法轮功学员被拘留在北京市通州区乔庄看守所。据报道，警察利用折磨和羞辱的手段企图强迫学员放弃她们的信仰，失败后，大多数学员被送到劳教所和精神病院。

监察专员特别提交了以下案例:

1. 黄秀玲，59岁，北京通州区马驹桥乡附马庄人。 据报道，黄秀玲在二零零零年六月三十日下午被送到乔庄看守所，关在九号牢房。她拒绝背监狱规章并继续练功。结果她遭到殴打并被戴上手铐和脚镣。犯人们用电棍击她，还用力踩她的脚。他们将黄秀玲的乳房抓起，用力掐乳头，并踢她的阴部。黄秀玲开始绝食抗议。从得到的消息得知，在二零零零年七月二日下午，黄秀玲被转到七号牢房。警察将管子插入她的鼻子给她强行灌食。警察让她付十元钱买一次性使用的管子。因为她没有钱，警察将管子留在她体内以便下次使用。到了晚上，黄秀玲无法忍受疼痛，将管子拽了出来。第二天，警察将她双手铐在背后再次给她灌食。灌完后，警察将管子一头在胃里，一头从鼻子出来给沾在脸上，以防她再将管子拔出来。当晚黄秀玲开始发高烧。虽然给了一些药，但她高烧不退并开始呕吐。警察看黄秀玲生命垂危，匆匆宣判她劳教一年，于当晚连夜将她送回家。二零零零年七月十三日，警察又将黄秀玲从家中带走，送往北京天堂河女子劳教第四大队非法劳教。据报道黄秀玲再次绝食。她被看守毒打，脖子被打坏。

2. 刘雪彬，54岁，北京市通州区城关乡人。据报道，一九九九年九月四日，刘雪彬在通州区俱乐部炼功被拘捕。她被拘留三个月，无任何法律手续。刘雪彬被拘留期间受到各种酷刑折磨。看守们将刘雪彬全身衣服扒光，用沾盐粒的湿毛巾抽打她，不断地加盐、抽打。刘雪彬全身留下一条条小血口。血口粘着盐，钻心痛。第二天伤口流脓水，沾住衣服。因为刘雪彬拒绝回答警察审问，被称为神经不正常而送往精神病院。刘雪彬和最严重的精神病人关在一起。她被强行打针灌药。三个月后才被释放出来。二零零零年四月二十五日，刘雪彬又去国家政府上访争取合法修炼法轮功。结果她被关进了精神病院。她的家人和朋友不知道她现在的情况。

3. 李亚萍，26岁。李亚萍因为不放弃修炼法轮大法被非法关押在乔庄看守所。她被反铐双手并带脚镣。犯人把电棍插进她的嘴里电直到嘴里流血。李亚萍受尽各种折磨。之后她被非法送到北京市天堂河女子劳教第四大队劳教。

4. 胡淑芳，38岁，北京通州区人。二零零零年六月二十五日胡淑芳为法轮功上访。她被非法关押在乔庄看守所的西间。她几乎每天被拷打，用电棍电，导致她全身是伤。她一直被带脚镣和手铐。一个月后她被非法劳教。

5. 公安又带走胡淑文，胡淑芳的姐姐。她现被关押在北京市大兴县团河劳教所。

6. 二零零零年十月六日，河北省三河市燕郊法轮功学员严菊英到北京天安门为法轮功上访。她被拘捕后被送回燕郊公安分局。据报道，严菊英还没有下车，分队长杨希忠就开始对她拳打脚踢，揪着她的头发往脸上打嘴巴，并用脚猛踢她的下身部位。然后又把严菊英举起往地上猛摔。据说他用木棒打严菊英的臀部数百下，用皮鞭往她的身上抽打很多很多下，又用电棍电击她的全身，然后用拖鞋往严菊英的脸上猛打，并将电棍插入她的嘴里电，往她的脸上吐唾沫并用力睬她的脚。 据说他威胁用开水浇严菊英。杨希忠要严菊英脱衣服遭到拒绝，杨恐吓说要找几个民工来强奸她。然后杨对严菊英进行性骚扰。过一阵后，杨希忠作了审讯笔录， 然后又毒打严菊英一顿。当天夜里严菊英被送到镇政府大厅去参加转化班。

7. 唐西陶，64岁，广东省广州市人，在二零零零年七月六日被捕后，被转到广东省槎头(小岛)女子劳教所。唐西陶被判二年劳教。期间，据报导，她遭到折磨和野蛮待遇。据说，她每次被关禁闭都很多天，她遭到恐吓，为防止她炼功，她的双手被绑起来，她生病时不给她治疗，还强迫她从事体力劳动。除此之外，她的退休金被停，她的公寓和她的个人财产被没收。

8. 谢桂英，32岁，安徽省淮南市人。从收到的信息中得知，在二零零零年十月十七日的20：00左右，淮南市朝阳区派出所的警察对谢桂英家进行搜查，对她进行毒打后，将她带到派出所。第二天凌晨，谢桂英因伤重被送到淮南市人民医院。二零零零年十月十八日上午10：00左右，谢桂英离开人世。当日下午16：00，公安将她的尸体送到大通殡仪馆。据报道，为了掩盖事件的具体情节，朝阳区派出所在事后的报告中声称谢桂英是跳楼自杀。

9. 王友菊，64岁，辽宁省大连市人。二零零零年七月二十二日，王友菊被大连市共济派出所警察从家中带走，送到大连市瓦房店看守所。她每天被强迫从事长时间的体力劳动，如完不成任务，经常不许吃饭睡觉。二零零零年七月三十一日，王友菊及其他几个法轮功学员被释放。王友菊非常虚弱，走路需要由别人搀扶，她胸部疼痛无法站立。在看守所办公室王友菊被紧急抢救， 但她还是当晚去世。

10. 郝亚芬, 河北省三河人。燕郊公安分局刘亚录、祁晓全毒打进京和平上访的郝亚芬。她被打得晕头转向，眼睛什么也看不见。在郝亚芬昏迷的情况下，警察用电棍电她。她被鞋底抽打，被膝关节踹。二零零零年七月十三日，郝亚芬被三河电厂党委开除公职。并被警察罚款于5000元。为了那让她回家，她的家里人不得不给公安局燕郊公安分局局长昝庆财送了2000元钱。 据报道刘亚录也向她的家里人敲诈了1000元，说是交给北京官员的款。郝亚芬的单位还扣了她的工资和奖金。

11. 据报道，许文君于一九九九年九月被拘捕，先后被关押在三个看守所。开始她被关押在南昌市第一看守所，她为了保护大法书籍而绝食。遭到管教的毒打后，她被双手、双脚铐在一起。结果，她生活不能自理，无法行走或睡觉。之后许文君被转入南昌市第二看守所，由于超期关押8个月之久，她第二次绝食。十天后家人将她保出回家。回家不到1个月许文君又被捕。 据消息说， 她于二零零零年九月一日被判刑3年。

12. 据报道黄莉琼于一九九九年十月二十五日去北京为法轮功上访被抓。 她被关押在江西省南昌市第三看守所长达二十四天。 从接到的报告中得知她在一年里先后被关押三次。现她被判劳教3年。

13. 陈英，18岁，黑龙江省佳木斯市人，一九九九年八月初，去北京中央上访被捕。从得到的消息中得知，在返回黑龙江途中，警察恐吓折磨她。她被迫跳火车身亡。她的家人在一九九九年十月二十五日被告知这个消息。

14. 赵金华，42岁，山东省招远市人，一九九九年九月二十七日，赵金华被张星镇派出所抓走，同时被抓的还有其他四名法轮功学员，他们是石对头于家村的王凤兰，小贾家的马玉凤，河崖村的战克云和王好红。五人被抓后被关押在派出所的一个屋子里。因为他们拒绝放弃修炼法轮功而遭到警察的不断折磨。不让他们睡觉。一九九九年十月一日晚，警察进来用拳打他们，拿胶皮棒猛抽他们。他们用棒子先抽王凤兰，然后又给她缠上电话线过电，直到她昏倒。接着他们又用胶皮棒抽打赵金华，然后又把她拉到办公室过电。他们一边折磨赵金华一边不停地问她还炼不炼了。赵金华昏过去后被送到医院紧急抢救， 然后被带回派出所。据说回来后赵金华感到胸闷，右半身麻木。她全身从头到脚都疼痛。她的小便带血，两腿疼痛并且不能吃饭。她的身体从腰部往下都发紫发黑。警察没有对她采取任何治疗措施。一九九九年十月七日16：00，赵金华又昏迷过去。警察把她送到医院急诊室。但当医生要做心电图时，赵金华已经停止呼吸。从得到的消息中得知，验尸报告说赵金华身上多处受伤，有皮下淤血。验尸报告结论是赵金华被钝物击打致死。从得到的消息中得知，打死人的凶手没有被惩罚。相反，官方却在调查将赵金华死因公布于世的那些法轮功学员。一九九九年十一月二十日，两名法轮功学员因将赵金华死因公布于世被判三年劳教。

15. 董步云，三十六岁，山东省临沂市兰山区人。一九九九年七月二十日董步云去北京上访。她在北京被抓后，于九月二十日由兰山区警察从北京押回。她被关押在她工作的学校的二楼办公室里。董步云被逼迫放弃法轮功但遭到拒绝。第二天，董步云家人被通知说她跳楼身亡。她的遗体在当天中午前被火化。

16. 陈子秀，59岁，山东省潍坊市潍城区北关徐家小庄人。陈子秀在去北京上访的路上，在潍坊火车站被抓走。她被带到潍坊市北关派出所看管接受转化。据消息说陈子秀死在北关派出所，她的尸体在二零零零年二月二十一日9：00被送到市医院。当天19:30, 公安将陈子秀家人召集到潍坊市金海宾馆看管。直到二月二十二日，她的家人才见到尸体。据报导，陈子秀嘴上沾有血迹，牙齿被打断， 腹部肿胀。 她的下身大面积青紫，两腿肿胀。

17. 付晓镌之母，年56岁，家住江西省高安市。1999年9月14日去北京旅游时，在西大街一家旅馆内被捕，后关押在江西宜春驻京联络处。据报道，为避免迫害，她于1999年9月16日凌晨3点试图从窗口逃离，不幸坠地身亡

18. 余香美， 35岁，四川省重庆市长寿县人。1999年11月去北京上访时被捕并关押在重庆驻京办事处。她试图从窗口逃走，不幸坠地身亡。

19. 李桂华，47岁，家住四川省重庆市江北区江北城。1999年10月下旬去北京上访时被捕。报道称她在重庆驻京办事处关押期间死亡。警察局通知了他的丈夫。他前往北京认领后，遗体随即被火化。据称她丈夫被警察威胁不许泄漏任何关于她死亡的信息。

20. 龚宝华，35岁，北京市平谷县刘店村人。据称她于2000年6月17日去北京为法轮功上访时在东直门长途汽车站与另外7名法轮功学员一起遭警察拦截。被押至当地派出所后，其中六人遭警察毒打，龚女士受虐最重。事后经峪口卫生院检查显示她的鼻粱被打断。警察将龚女士和其他学员遣往县看守所。为了维护他们的权力，龚女士同其他学员一起进行绝食抗议。2000年6月25日晚8点，看守不顾她鼻粱断裂而强行从鼻腔灌食。据报道，她回监号后脸色发青，感觉胸部麻木并怀疑看守灌食时把插管插错位置。约10分钟后，她进入昏迷状态。号友呼叫看守，但无人应声。过了一会儿，龚逐渐苏醒。这时看守才来将龚送去急救。2000年6月26日晨她被送回看守所，但情况持续恶化。2000年6月27日早晨，同监号友强烈要求看守再次送龚女士去医疗检查。大约10点钟狱医同意送她去医院。当晚9点左右，龚宝华被医院宣布死亡。

21. 张玉珍，46岁，黑龙江省鹤岗市人。据报道，为了阻止她进京为法轮功上访，当地警察将张女士关押在鹤岗市鹿林山拘留所，并于四月份将其转至鹤岗市第一看守所。张女士(Ms. Zhang) 曾绝食5天，拘留期间屡遭殴打。她于5月初被释放，据称是由于在拘留所内长期遭受摧残导致其身体病重。被释放后她卧床不起，于2000年6月20日不幸逝世。

22. 孙淑芹，58岁，黑龙江鹤岗市人。2000年1月，孙女士与另一位学员到北京国家公安部为法轮功上访。2000年1月24日被送进鹤岗市拘留所，2月14日转入营北县监狱。四月初曾绝食四天，于2000年4月27日在营北监狱关押期间被报死亡。

23. 安秀坤，49岁，衡水市人。据报道，安秀坤因修炼法轮功被单位开除，并对其进行2800元人民币罚款。信息表明，安秀坤于2000年5月21日去北京公安部上访，被接回并关押在区教委招待所。5月24日，安秀坤遭行政拘留15天。安秀坤拒绝在行政拘留手续上签字，并宣布保留上诉的权利，随后她被送往路北行政拘留所关押。5月25日，在拘留所的第二天，安秀坤因拒绝抄写看守所所规，被强行带“牛鼻子”背铐，一种特殊的手铐。安秀坤开始绝食表示抗议。6月6日，安秀坤昏迷，当晚10点被送进县医院。2000年6月11日早7点30分，安秀坤在那里逝世。

24. 缪群，四川省达州市渠县人。据报道，2000年元月缪群赴京为法轮功上访，被公安押回渠县，关押在当地拘留所。在拘留所，她为了争取修炼法轮功的权力而进行绝食。公安用塑料管从她的鼻腔到胃部，进行灌食。在灌食过程中，公安错将管道插入她的肺部，不久，她便气绝身亡。

25. 殷淑芸，46岁，吉林省长春市人。“两会”期间进京向政府请愿停止迫害法轮功，在黑嘴子劳教所关押期间被残虐致死。

26. 姚宝荣，52岁，家住甘肃省兰州市安宁区。姚女士于2000年5月17日在家中被捕，2000年5月19日在拘留期间死去，死因不详。据称她从公安分局五楼坠落后死亡。2000年5月23日凌晨2点50分左右公安将其遗体秘密火化。为了封锁消息，警察还抓走20名法轮功学员。

27. 梅玉兰，44岁，家住北京市朝阳区。2000年5月13日梅女士在家门口炼功时被抓，遂以绝食维护自己的权力。2000年5月14日，绝食三天后被同室一个不懂医疗技术的犯人强行灌食。回监号后她说头痛，并开始吐血，一孙姓管教拒绝送其急救。她于2000年5月23日去世。另外5名知其死因内情的学员于5月26日被抓进看守所。

28. 王秀英，45岁，黑龙江省哈尔滨市人。2000年5月13日王女士在天安门广场炼功时被抓，关押在崇文区角门看守所。信息表明，绝食3天后，四个男人将她按倒在地强行插鼻管灌食，九天中被强行灌5次浓盐水。2000年5月22日晚7时她昏迷后去世。

29. 孙秀琴，50多岁，黑龙江省鹤岗市人。孙女士于春节(2000年2月4日)前被抓进萝北县看守所，4月底突然死亡。警察在未通知其家属情况下匆匆将遗体火化。

30. 李艳华，45岁，江西省南昌市人。为了向中国政府请愿停止迫害法轮功学员，李女士于1999年10月二次到北京上访。据报道她先被拘留10天，后又拘留1个多月。随后于2000年元月7日未经审判被处二年劳教，关押在南昌市女子药物治疗中心(又称劳教所)。李艳华与该劳教所的学员集体绝食，之后，劳教所看守将他们捆绑送至医院。信息表明，医院检查显示李艳华健康状况严重恶化，她的内脏受损并萎缩。劳教所通知家属将她带回。回家二个小时后，李艳华在4月13日下午6时身亡。

31. 张淑琪，52岁，家住北京市西城区。1999年12月26日，张女士去北京市中级人民法院准备旁听审判4名法轮功学员时被抓，并送往厂桥派出所。第二天被转至西城公安分局拘留所。2000年元月14日下午，派出所突然通知家属速去拘留所接张淑琪。回家后，张女士晕倒，呕吐，并昏迷，被立即送往北京大学医院抢救。但她无法恢复，于元月15日晚9点50分死亡。

32. 朱少兰，50岁，家住辽宁省锦州。9月28日，锦州许多学员为一封呼吁恢复炼功自由的信件上征集签名，结果很多人被抓。为了声明大家对这不公正对待的意见，40多名学员于9月29日开始绝食。朱女士便是其中一员。绝食2天后她身体变得虚弱，第四天开始呕吐。饶阳派出所于10月5日将其送至医院，1999年10月7日早晨她在医院去世。

33. 夏卫，43岁，四川省重庆市江北区观音桥人。1999年11月上旬去北京上访时被抓，随后关押在重庆驻北京办事处。据报道，她试图从六楼逃走却不幸坠地身亡。公安通知其丈夫不准透露此案的任何消息。

信息表明，2000年5月6日，因为曾去北京上访或继续修炼法轮功，12名学员被送至位于山东省胶州市扬州路的胶州精神病院(又称胶州精神康复中心)。2000年10月6日，少部份人被释放但大多数仍被关在医院。据报道，他们只有在发誓不为法轮功上访，不再修炼法轮功，并付几千元罚款后才能获释。所得报告中有各种各样形形色色的虐待方式，包括被迫吃药和打针，之后学员会感觉虚弱，他们还曾遭电击。监察专员还收到下列典型个案：

34. 周彩霞。据报道，2000年6月4日，在胶州拘留中心绝食4天后她被送往精神病院。她被迫忍受打针，药物，和其他专为对付精神病人的手段。

35. 匡本翠。2月14日，匡女士去北京为法轮大法上访。信息表明，她被抓进胶州驻北京办事处并关押一晚。第二天早晨，她在青岛的工作单位将其送往胶州精神病院。匡女士被关在精神病院长达二个月，当作精神病人对待，被迫吃药打针。她一天之内被强行喂药三次，药量从一粒增至每次6粒。两个月后其家属将她保释。

36. 谈桂华。信息表明，1999年9月12日，谈女士去北京为法轮功上访。回家后，工作单位和政法委员负责人闯入家中强行将她送至胶州精神病院。谈女士拒绝接受打针时，一个护士连同8个精神病人将其按倒进行强行注射。她每天都被询问是否要继续修炼法轮功，当回答肯定时，医生马上给以她电击。她一天三次被迫吃药打针长达两个月之久。据报道，医生甚至将有多种负作用的新进口药用在她身上做试验。结果导致她月经中断，记忆力丧失。

据报道，1999年12月初，北京房山区城关派出所警察以编造的罪名逮捕了52名法轮功学员。他们中大部份是女性，包括：

据报道，警察未经任何法律和医疗程序将他们全部送往北京房山区周口店精神病院。据称是为了防止他们在澳门回归期间去北京上访。他们要求每个学员付800至1000元人民币。据说学员何时被放只有警察局的重要人物才能决定。52名学员在家属付钱以后于1月21至22日全部获释。


联合国人权委员会年度报告汇编

“妇女暴力” 监察专员年度报告

人权监察专员拉迪卡·库穆拉斯瓦密

Ms. Radhika Coomaraswamy

2003年度报告

由拉迪卡·库穆拉斯瓦密提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2003/75/Add.2

14 January 2003

Original: ENGLISH

COMMISSION ON HUMAN RIGHTS

Fifty-ninth session

Item 12 (a) of the provisional agenda

INTEGRATION OF THE HUMAN RIGHTS OF WOMEN

AND THE GENDER PERSPECTIVE:

VIOLENCE AGAINST WOMEN

Report of the Special Rapporteur on violence against women, its causes and

consequences, Ms. Radhika Coomaraswamy, submitted in accordance with

Commission on Human Rights resolution 2002/52

Addendum

Communications to and from Governments*

* The executive summary of this report and the confidential information form (see appendix) are being circulated in all official languages. The report itself is contained in the annex to the executive summary and is being circulated in the languages of submission only.

2002年1月24日， 联合国监察专员代表加拿大法轮功学员康尼• 契普卡就酷刑和言论自由一案，紧急联合上报联合国工作组主席团。康尼•契普卡 于2002年1月23日在北京天安门广场被捕。

2002年1月24日，联合国监察专员与非法拘捕工作组就女性法轮功学员生命垂危一案，紧急联合上报联合国工作组主席团。报告中特别列出如下案例。

1. 吉林省长春市三十岁的郑东辉（女）被超期非法关押在长春市黑嘴子劳教所。黑嘴子劳教所为逼迫她放弃信仰，对她百般虐待，多次用毒打、电击等手段，还将她吊在半空。由于多次长时间电棍击打，郑东辉已被折磨出心肌梗塞，身上的旧疤没好又添新疤，导致伤疤变成了脓疮。郑东辉目前的健康状况极差，生命危在旦夕。

2. 2001年11月初，黑龙江省齐齐哈尔市的栗淑杰（女）被一群突闯家中的安顺路派出所警察强行带至安顺路派出所。在安顺路派出所里，一伙警察轮番毒打栗淑杰，用塑料薄膜套在栗淑杰的头上，同时，恶警们还用针在栗淑杰的脸上一通乱扎，使她窒息昏死过去。被毒打后的栗淑杰，肋骨骨折，脸部和身体多处紫青。之后，栗淑华被强行送往齐齐哈尔第一看守所。另日，在第一看守所提审室，栗淑杰又遭到一顿惨无人道的毒打，造成栗淑杰的骨折加重，脾脏被打坏，5天5夜不进米水，动弹不得。看守所所长回绝了栗淑杰提出就医的要求。一个月后，栗淑杰被秘密转走，从此下落不明。

3. 河北省的刘润玲（女，38岁），2001年9月28日晚被劫持，并一直关押在石家庄第一看守所。2002年1月, 为逼迫她放弃信仰，看守所指使犯人们对她虐待和毒打。犯人们把刘润玲推进厕所，扒光衣服暴打一顿。然后，往刘润玲的阴道里塞头发、烂纸等脏物，还用针扎，这次虐待整整持续了40分钟。刘润玲被折磨得浑身上下几乎没有一块好地方，两个乳房成了青黑色，身上布满了针眼。

4. 河北省石家庄市的魏天琛（女，45岁），2000年5月进京上访被非法劳教2年，同年11月因生命垂危被释放。2001年7月魏天琛再次被劫持，并一直关押在石家庄第一看守所。关押期间，因魏天琛不放弃信仰，被多次扒光衣服毒打。2002年1月，魏天琛被戴上了镣铐，看守所一干事唆使犯人往魏天琛的身上浇冰水。在那寒冷的冬天，魏天琛被强制在水泥地上睡了一个月。

5. 2002年4月25日凌晨，辽宁省兴城围平乡的杨景新（女，37岁）、芦桂芳（女，50岁）、赵玉华（女，41岁），因进京上访，在天安门广场地下道被警察绑架。在天安门派出所，女警察将她们三人的衣服剥光，只留下一个裤头，然后男警察分别将三人带到不同房间里毒打。还将她们的两手背铐，用粉笔、筷子等东西插入手指缝，警察用力攥其两指，最后粉笔被夹折了，筷子也弄折了，手指被硌成黑紫色，肿得很粗。警察又将暖水瓶的热水往杨景新的头上倒，杨景新被折磨得昏迷过去，全身上下均被打遍，浑身痛肿难忍。当天警察欲将她们三人直接送往辽宁省马三家教养院，因三人遍体鳞伤，身体极度虚弱，被马三家教养院拒收。2002年5月，兴城围平乡派出所劫持了杨景新、芦桂芳、赵玉华，并把她们三人送往辽宁省马三家教养院。

6. 2002年12月， 黑龙江省佳木斯市的王桂珍（女，52岁）因进京上访，被非法关押在北京怀柔监狱。在北京怀柔监狱，王桂珍被三个警察用电棍同时电。王桂珍因抗议非法关押绝食后被插管。因插管误入气管，造成生命危险。在王桂珍被释放的一周后，她再次被捕，并非法关押在长春市黑嘴子劳教所。关押期间，王桂珍经常被电棍电和毒打，脸上和脖子还划了好多大口子。王桂珍被折磨得经常大口大口地吐血、咳血，吃不下东西。之后，她被强行送到精神病院，至今下落不明。


2001

“言论自由” 监察专员年度报告

人权监察专员 阿比德·侯赛因

Mr. Abid Hussain

2002年度报告


2001

“言论自由” 监察专员年度报告

人权监察专员 阿比德·侯赛因

Mr. Abid Hussain

2002年度报告

由阿比德·侯赛因提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2002/75/Add.2

25 February 2002

Original: ENGLISH/FRENCH/

SPANISH

ENGLISH/FRENCH/

SPANISH ONLY

COMMISSION ON HUMAN RIGHTS

Fifty-eighth session

Item 11 (c) of the provisional agenda

CIVIL AND POLITICAL RIGHTS, INCLUDING THE QUESTION

OF FREEDOM OF EXPRESSION

Report of the Special Rapporteur on the promotion and protection of the right to

freedom of opinion and expression, Mr. Abid Hussain, submitted in accordance with

Commission resolution 2001/47

Addendum

Country situations

言论自由特派专员列举了以下针对法轮功的迫害案例：

1. 2001年3月13日，互联网站的创办人、住在北京的杨自力在离开家时被捕。无从得知他被拘禁的地点，他也未被正式指控任何罪名。据信他的被捕与他在互联网上发表文章谴责对法轮功的镇压和揭露中国农民的经济困境有关。他的妻子，陆坤，也于2001年3月13日被捕，警察就其丈夫的活动对她审问了48小时后才予释放。

2. 2001年10月25日，特派专员与负责酷刑的人权特别专员送交给中国政府一项紧急呼吁，其内容是关于黑龙江省牡丹江市51岁的居民黄国栋及其儿子在2001年2月由于印刷和散发法轮功传单而被捕。他们被带到牡丹江市铁岭河南山派出所，在那里警察把他们绑起来并残酷殴打了他们一天一夜。之后，黄国栋被转至牡丹江拘留所，在那里他被三名警察不时地施以酷刑，特别专员并知道这三名警察的具体姓名。酷刑折磨导致黄国栋大小便失禁，并且不能进食直至2001年10月10日。

3. 2001年10月30日，特派专员与负责酷刑的人权特派专员就以下指控送交给中国政府一项紧急呼吁。2000年12月25日，张茂兴及其大女儿张娟前往北京呼吁中国政府停止镇压法轮功。他们一同被捕并被押解回江西省九江县拘留所。在拘留所张茂兴遭受严重殴打，于2001年1月25日被折磨至死。即使在张先生死后，警察也没有减轻对他家人的迫害。警察甚至没让张先生的妻子见其丈夫最后一面。张茂兴的弟弟和10岁的儿子只被容许在遗体被匆匆火化前见了草草一面。他们看到张茂兴的遗体到处是黑色瘀伤，在被从医院抬去火化时仍被铐在一个铁板床上。


三、“人权保卫者”特派专员Hina Jilani女士在年度报告列举了以下案例：

“人权保卫者” 监察专员年度报告

人权监察专员 赫娜·吉兰妮女士

Ms. Hina Jilani

2002年度报告

2003年度报告


三、“人权保卫者”特派专员Hina Jilani女士在年度报告列举了以下案例：

“人权保卫者” 监察专员年度报告

人权监察专员 赫娜·吉兰妮女士

Ms. Hina Jilani

2002年度报告

由赫娜·吉兰妮女士提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2002/75/Add.2

25 February 2002

Original: ENGLISH/FRENCH/

SPANISH

ENGLISH/FRENCH/

SPANISH ONLY

COMMISSION ON HUMAN RIGHTS

Fifty-eighth session

http://www.unhchr.ch/Huridocda/Huridoca.nsf/e06a5300f90fa0238025668700518ca4/4d

23a02eac9b1116c1256b820052c56f

Item 17 (b) of the provisional agenda

PROMOTION AND PROTECTION OF HUMAN RIGHTS

HUMAN RIGHTS DEFENDERS

Report submitted by Ms. Hina Jilani, Special Representative of

Secretary-General on human rights defenders, pursuant to the

Commission on Human Rights resolution 2000/61

“人权保卫者”监察专员Hina Jilani女士在年度报告列举了以下案例：

1. 山东省招远县法轮功学员李兰英、陈世环、刘金铃、池云玲于1999年11月被拘捕。原因是他们向外界透露了在1999年10月被打致死的赵金华详细死因。同年12月份，李兰英和陈世环被判三年劳教，将被关押在山东省淄博县的劳教所。

2. 2000年3月15日，杨莉女士由于向北京的国家信访局申述法轮功学员的权益而遭逮捕并被关押在北京朝阳区拘留所一个月。期间她被置于恶劣的环境中。

3. 2000年4月24日，张学玲女士被判处三年监禁，并被关押在山东省王村劳教所。她的母亲陈子秀女士因为修炼法轮功而被拘捕，于2000年2月21日被打死。张学玲女士四处奔走为母上诉伸冤，要求法院提供法医鉴定，因而被判刑。被捕前，2000年4月20日，张女士向亚洲华尔街报透露了她母亲的详细死因和她的上诉伸冤历程。

4. 2000年9月7日，香港的法轮功学员朱柯明被捕。原因是他在2000年8月29日向中国高级法院呈上诉讼书状告国家主席江泽民，组织部部长曾庆红，政治局委员会秘书长罗干对法轮功学员的迫害。目前为止，他的家人仍不知他的下落。

5. 滕春燕中医师是一位法轮功学员，于2000年11月23日在北京的中级人民法院被判处三年监禁，理由是“泄漏国家情报给国外组织”。事情经过是2000年2月7日，滕女士领着国外记者到北京的房山区一个村庄并采访了被强行关在精神病院的法轮功学员。2000年3月，滕女士返回房山提供给一位男士数码相机，以便拍下法轮功学员被关押和绝食情况。后来滕女士把这些照片通过电子邮件发给了国外的新闻机构。


三、“人权保卫者”特派专员Hina Jilani女士在年度报告列举了以下案例：

“人权保卫者” 监察专员年度报告

人权监察专员 赫娜·吉兰妮女士

Ms. Hina Jilani

2003年度报告

由赫娜·吉兰妮女士提交

UNITED

NATIONS

E

Economic and Social

Council

Distr.

GENERAL

E/CN.4/2003/104/Add.1

20 February 2003

ENGLISH/FRENCH/SPANISH

ONLY

COMMISSION ON HUMAN RIGHTS

Fifty-ninth session

Item 17 (b) of the provisional agenda

PROMOTION AND PROTECTION OF HUMAN RIGHTS

HUMAN RIGHTS DEFENDERS

Report submitted by Ms. Hina Jilani, Special Representative of the Secretary-

General on human rights defenders, in accordance with Commission on Human

Rights resolution 2000/61

Addendum*

Communications to and from Governments

*The present report is being circulated in several languages of submission, and will not be formally translated or edited, as it greatly exceeds the page limitations imposed by the relevant General Assembly resolutions.

监察专员在2003年度报告列举了以下案例：

1. 2002年9月16日，特别代表协同非法拘留工作组首席编辑人员以及虐待问题特别编辑人员一起针对万延海医生的情况提出紧急上诉。万延海医生是“AIZHI(爱滋病)行动计划”的发起人及协调人。据报道，万延海医生于2002年8月24日被国安部人员秘密拘留。信息表明，万延海医生的拘留可能跟他积极拥护人权以及与外界所称其在电脑网络上发表关于河南省由于不卫生抽血导致HIV/AIDS蔓延的消息有关。在其失踪和被国安部拘留之前，万延海医生曾被便衣警察监视。由于合作学院受当局施压停止与其合作关系，“爱滋行动计划”被强行搬离办公地点。信息表明，万延海医生没有被允许与其家人及朋友联络，也无权自行选择律师代表自己。

2. 据报道，2002年5月24日金子容子在天安门广场散发关于揭露对法轮功学员的人权迫害行为资料后被拘捕，并随即遣往海定区公安局。

3. 单丽华在去北京向政府上诉呼吁停止违返法轮功学员人权的途中，被警察两次拘捕。2000年2月10日，她在炼功时被微水镇派出所拘捕。2002年10月，她因写过关于法轮功学员人权状况的信件而被判三年监禁。

4. 2002年10月10日，监察专员协同酷刑监察专员一起针对李群的情况建立了交流渠道。据称，2000年3月13日李群致函南京市信访办，要求市政府尊重那些在南京精神病院被非法监禁并强行注射有害药品的法轮功学员的人权。信息表明，对此信的回应却是李群本人被关进精神病院。在那里她被强行灌食精神障碍药物，导致大脑明显受损。据称，李群的亲属被拒接近她。