百姓福音

百姓福音——大家谈

文海拾贝

为了您的生命的永远 您有权知道这一切

  • 论在当前形势下继续提高看报水平的必要
  • “参与政治”与“讲政治”
  • 外界评论：疾风知劲草 板荡识诚臣
  • 回顾历次政治运动有感
  • 指鹿为马前敢于说“不”字的有几人?
  • 一张文革的老照片
  • 外界评论：正气无形贯长虹
  • 历史旧事：“亩产万斤”


历史旧事

历史旧事：“亩产万斤”

[返回目录]

有这样一件历史旧事，说起来像是天大的笑话，而实际上它却给中国人民造成了天大的灾难。1958年，中国大地上出现了一个叫做“大跃进”的全民运动。中国贫瘠的农村升起了一颗又一颗的高产卫星，小麦和稻谷的亩产从几千斤扶摇直上到10万斤、20万斤。以下这个片段是“人民日报”的奇谈怪论，竟然曾经作为国家报纸头条风行全国。

“新华社武汉12日电　根据湖北省黄冈专区和麻城县三级早稻高产验收团联合查验证实，这个县的麻溪河乡建国第一农业社，在一点零一六亩播种“江西早”种子的早稻田里，创造了平均亩产干谷三万六千九百五十六斤的惊人纪录。截至目前，这是我国早稻大丰收中放射出的大批高产“卫星”中的“冠军”……建国一社的这块高产田的主要培育人，是这个社社主任王乾成、副主任冯福炳、社委王茂刚和第二生产队队长罗学江，他们都是共产党员，许多社员（主要是青年社员）也积极地参加了培育工作。……这个人们所不敢想的早稻高产纪录，是充分发挥共产主义风格大胆革新的成果。据了解，这块田整地共达十次，深耕达一尺以上。共施底肥、追肥五次，先后施用的肥料计有草籽三千斤。塘泥一千担、陈砖粒四百担、硫酸氨一百零五斤、过磷酸钙八十斤、水粪肥六十担、豆饼一百八十斤。底肥是结合犁地分层施用的，作到了层层有肥。插秧的密度，实际上已经很难用多少根来计算了，因为整块田的稻子都是一根紧靠一根的。在验收时，人们曾选一平方尺的面积进行实测，据实测结果推算，平均每亩约有七百六十八万穗。把鸡蛋随便地放在覆盖着的稻束上面滚动，鸡蛋始终不会掉到田里去。可见这块田的束密到了什么样的程度。”

一个又一个“喜讯”报到中南海。据说，毛泽东在欣喜之余不禁添了几分忧虑，以后每年打这么多粮食吃不了怎么办呀？

农民的儿子毛泽东怎么能够相信一亩地里面能够产出上万斤乃至10万斤20万斤地粮食呢？这就是信息使然，铺天盖地的亩产过万斤、过几十万斤的信息影响了他。所谓“谎言说上一千遍就是真理”。

大智大勇如毛泽东者都会相信一亩地产出10万斤粮食这种显而易见的谎言，还有什么人能够不被特殊处理的信息所欺骗呢？

令我们担忧的是，这种传统的信息处理方式至今仍然存在。领导人今天号召端正党风，明天就会发布大量党风好转的信息；今天强调加强法制建设，明天就会宣传全国法治状况得到根本性好转的信息；今天宣传“三个代表”，明天就会涌现出大量学习三个代表的典型。今天宣布“法轮功”是X教，明天就会铺天盖地的在全国出现各种法轮功杀人放火的案例。

人民是社会的主体，作为社会主体，人民对于这个社会发生的事情理所应当有知情权，这是宪法赋予每一个公民的权利。而不应当以某个领导人的意愿有选择有目的的强行给人民灌输某种信息。现今媒体上大量关于“法轮功”的一面之词难道不值得我们深思吗？


外界评论

外界评论：疾风知劲草 板荡识诚臣

──有感法轮功运动

[返回目录]

作家刘宾雁说：“我们当时都认为，以中国政府的力量，法轮功的抵制不会持续一周。我们错了。我们惊讶于他的根扎得如此之深。”

几年腥风血雨式的镇压，法轮功的圣火不但没有熄灭，反而越烧越旺。作为坚信力求“真善忍”的一群，他们“在巨难中没有倒下”。

在中国历史上，当一个团体被当权者打压时，多不外乎两种情形：或隐忍求安，或揭竿而起。法轮功没有选择其中的任何一种做法，他们只是本着真善忍的精神，为所当为，讲所当讲，没有握紧拳头，始终面带微笑，哪怕面对狂风暴雨、雪雹冰霜。

“板荡”是《诗经大雅》中的两首诗的题目，“板荡”来形容世事艰危，社会动荡。意指只有在动荡的乱世，才能看出谁在真正忧国忧民。

唐《明皇杂录》中有一个乐工雷海青的故事，说的是当年安禄山打下长安，多少文臣武将都投了降，只有乐工雷海青宁死不肯为叛贼演奏，怒摔琵琶，慷慨而死。一无官职，二无钱财，既卑且微的一个梨园乐工，面对强暴与威胁，他选择了用自己的生命，来殉气节与道义。当满朝的文臣武将被授以冠带之时，雷海青的行为，足以羞杀那些“识时务”的官冕之徒们。

当时，他的故事感动了无数人，令“闻之者莫不伤痛。”诗人王维听说此事，留下一首诗：“万户伤心生野烟，百官何日更朝天？秋槐夜落深宫里，凝碧池头奏管弦。”

文革中，作曲家贺绿汀就是不肯低头“认罪”，按下去，抬起来；再按下去，再抬起来批斗他的电视，因为他不肯低头而中断转播。瘦弱不堪的身躯，在那样的“专政”下，这几按几抬之间，充沛着多少惊天地、泣鬼神的浩然之气啊！田青在《致贺绿汀》一诗中把他“高昂的头颅”比作“精神不朽的旗帜”、“真理永存的阳光”、“人类尊严的颂歌”和“民族未来的高唱。”

经过50年的高压统治，说“违心”的话，做“违心”的事，已经成了我们中国人的日常生活的一部份。我们“违心地”对右派落井下石；我们“违心地”搞打砸抢，揪走资派；我们“违心地”批邓，反击右倾翻案风；我们“违心地”反对资产阶级自由化；我们“违心地”表态支持6.4屠杀；我们“违心地”撒谎，“违心地”喊口号，“违心地”请客送礼，“违心地”行贿受贿。

在假象和荒谬的世界，在强权的淫威之下，说真话，这种我们每个人在教育子女时都当作做人的最起码的准则的要求，居然成了必须承担巨大的风险，要有只身孤胆挑战整个世界的勇气的人才敢于做的事情。在这种淫威下，我们已经麻木到忘了在“违心”之外还有一个真正的心，麻木到认为违心的言行才是正常的，说真话的人不是傻子就是疯子。

正是在这一片世俗圆滑，尔虞我诈的海洋中，我们看到法轮功的学员们勇敢地站了起来，对着貌似强大的当局说：我不愿意再撒谎，我要说真话！

他们本来是可以保留自己的学籍，党票，工作的，如果他们说假话；他们本来是可以不被抓进各种各样的拘留所，如果他们说假话；他们本来是可以不在各地流离失所，餐风宿露的，如果他们说假话；他们本来是免于起诉，不必在监狱里饱受折磨的，如果他们说假话；他们本来是可以不被殴打致残，甚至失去宝贵的生命的，如果他们说假话；说真话的代价是那么大，说假话的诱惑是那么强，可是，他们义无反顾地选择了前者!

从他们的身上，我看到了我们中国人心中还存有的良心，看到了我们中国人心中还存留着的骨气。看到我们这些被专制制度压断了脊梁骨的中国人重新站起来，有尊严地活着的希望。也许有人认为他们傻，可在我看来，在他们面前，那些现代的贪官污吏，蝇营苟且之辈只不过是一堆行尸走肉。

我本人并不相信法轮功，但是我相信信仰的自由，相信正直，相信正义和道德的力量。所以，我钦佩他们。我毫不犹豫地站在他们的一边。

他们的抗争实际上象征着我们民族从堕落和腐烂中警醒！我衷心希望他们的前赴后继的英勇能够感动我的同胞们，感动现行体制中尚保留着些许良心，正义感的官员们。


指鹿为马前敢于说

指鹿为马前敢于说"不"字的有几人?

[返回目录]

说到“文革”中国家主席刘少奇冤案时，胡耀邦曾不止一次地说:“在这个问题上，我们大家都犯过错误，都举了手。就是陈大姐没有举手，没有犯错误……”中共八届十二中全会上，播音员宣读完《关于叛徒、内奸、工贼刘少奇罪行的审查报告》，便是举手表决了。齐刷刷的手臂先后举了起来。此时此刻，陈少敏却趴在桌上，用右手捂住左胸，用这种特定的方式，表示抗议。事后，康生阴沉着脸找到陈少敏问:“你为什么不举手?”陈少敏回答说:“这是我的权利。”

说“不”是个人的权力，说“不”需要勇气。然而，中国为何一向鲜有对权势说不的勇气的人群?!

专制社会，没有言论自由，只有一种声音，就是指鹿为马的晦叫。臣民想对国事有看法，不能向领导建议，更不能想公开就公开，想发表就发表。小民百姓要是真有什么想法，实在心里憋不住了，也只能向领导反映，同时还必须怀着对领导绝对忠诚，并且百分之一百地相信组织。否则，就是触犯官颜，大逆不道。

进入二十世纪，毁灭人格独立的独裁力量以集体主义和共产主义面目出现，达到了独裁传统和法西斯手段的现代化结合，人性空前地堕落。

前苏联政治笑话讲:列宁在晏驾前嘱托斯大林说:“不瞒你说，我还有一个隐忧啊，斯大林。”“说吧，亲爱的伊里奇。”“不知道你想过没有，人们会跟你走吗?!”斯大林回答:“他们一定跟我走的。”列宁说，“万一他们不跟你走，你怎么办?”斯大林答道:“那他们就得跟你走!”

不敢说“不”的人，是可怕的人;不敢说“不”的群体，是不理性的群体。一个社会或全体，没有说“不”的勇气，实在太恐怖、太可怕了。因为有此意识的人一旦气候适宜，极可能成为民族的奴才，而十足的奴才一旦占据权力，便是十足的主子和指鹿为马者。

指鹿为马和不敢说“不”，它们是同一种土壤里孪生兄弟。指鹿为马的意识和不敢说“不”意识，往往同时存在于国人的头脑中。在小人物面前，他们指鹿为马，代表一切;在大人物指鹿为马面前，他们不敢说“不”，而又被别人代表着。

看看解放以后的历史，指鹿为马是一个怎样的轨迹?起初他们说知识分子是右派，我们中的很多人不是知识分子，我们跟着痛快地叫嚣打倒。接着他们说彭德怀是坏份子，很多人不是彭德怀派系，我们也跟着潇洒地踏上一脚。此后，他们说刘少奇是叛徒、内奸、工贼，是最大的走资派，我们中的很多人不是走资派，我们依然跟着指鹿为马下去。最后，文化大革命开始了，人们从开始斗知识分子、斗干部，转而开始斗别人和被别人斗，这就是我们自己长期指鹿为马必然付出的惨痛代价!

不要笑话高压下指鹿为马的群体和社会，其实，在今天相对宽松的环境中，在指鹿为马的环境中，敢于说不的又有几个人。在总路线、大跃进、人民公社、文化大革命以及两个凡是以及现在的镇压“法轮功”等等一系列连续不断的指鹿为马的大环境下，我们不仅成了“皇帝裸体游行”的迎合者和随风者，而且成了颠倒黑白的助威者和加油者。在说“不”成了个人权利的今天，我们还在赤裸裸地跟着民意强奸者指鹿为马，任指鹿为马者强喊我们的命运，而我们却依然是一致通过或全体表决。不敢捍卫自己说“不”的权利，是我们这个时代最大的并发症。这种现代社会反现代的行为，足以让当今整个文明世界为之汗颜。

独裁统治者之所以敢时时处处指鹿为马，是因为他们的臣民不敢说不的缘故。我们一时无法改变指鹿为马的历史，但是我们多一点儿道德勇气总可以吧?对指鹿为马说“不”，至少心里说“不”，不去迎合它，我想，我们应该能够做到这一点。


New Page 1

“参与政治”与“讲政治”

在大陆，要是说你“参与政治”，那可不是请你参政，而是中共统治者惯用的打击人民和异见人士的一顶政治帽子，谁要是被扣上了“参与政治”的帽子，那意思就是说，你想夺它的权，想要造反。因此，经历了几十年政治运动的大陆老百姓提起参与政治就害怕。自然，在打击法轮功的运动中，江XX政治流氓集团也玩弄着这根棍子，给根本不参与政治，至今都没有任何政治诉求，甚至连对政治的兴趣都没有的法轮功和法轮功弟子也扣上了“参与政治”的帽子，一些好心的领导和同事也常劝本单位的大法弟子不要“参与政治”，因为谁都知道一旦被扣上了“参与政治”的帽子，运动的始作俑者就可以不择手段的大打出手了。其实，在几千年优秀的中华民族文化熏陶下的中国老百姓，可以说是世界上少有的容易统治的民族，很多人都是淡泊名利、远离肮脏政治的，也不是人人都把权力看得那么重要的。老百姓不明白的是，为什么江XX政治流氓集团老是害怕有人夺它的权呢？而要用“参与政治”的帽子来打击人民呢？在香港回归才短短5年就迫不及待的要对“23条”立法来防止所谓的颠覆呢？

然而，就在江XX政治流氓集团一方面动用全部国家机器打击法轮功，给法轮功扣上“参与政治”的帽子的同时，它却在全中国极力推销它那个让人跌破眼镜的“三讲”，强迫人民“讲政治”。

如此看来，它是既怕人民“参与政治”，不希望人民“参与政治”，所以要用“参与政治”的政治帽子来打击人民。同时，它又怕人民不“参与政治”，不被它的邪恶政治所带动，不落入它的政治圈套和政治漩涡之中，从而做一个清清醒醒、明明白白的有人性有道德的人，所以它又强制性的要人民“讲政治”。这充分暴露了江XX出尔反尔、毫无理智、毫无人性和道德的政治流氓的邪恶本性。


论在当前形势下 继续提高看报水平的必要

论在当前形势下
继续提高看报水平的必要

[返回目录]

十岁那年,正赶上76年“四五”反革命“暴乱”。那时候本来脑子里整天琢磨的就是怎么样在上体育课时装病,好与同桌一起留在教室里看她从家里偷出来的《西游记》,“国家大事”是-窍不通、一概不问的。

无奈家里的墙破旧得不象样,母亲便搞了些报纸将墙壁团团糊上,我躺在床上向这些报纸望过去,上面的字个个都认得,于是便一张一张读过去,就这样开始关心起了“国家大事”。

报上说，“反革命暴徒”冲击了人民大会堂,焚烧了军车,拿棍棍棒棒打了军人,等等,总之是作恶多端,千刀万剐。我看得咬牙切齿,怒火中烧,直到看到“解放军叔叔”将“反革命暴乱”“平定”下去,这才安心地睡去。

几个月之后,墙上的报纸刚刚有点发黄,“四人帮”“粉碎”了,“四五运动”平反了,母亲又换了一批糊墙的报纸。

这一次报纸上说,"四五运动"不是"反革命暴乱",是广大人民群众自发纪念周恩来、不满万恶的"四人帮"的英雄壮举,后面还附了好多著名的“天安门诗抄”,什么“于无声处响惊雷”、“扬眉剑出鞘”等等，我就是在那时第一次看到的。

然而，我瞪着双眼看着这些报纸,心中所感到的伤害和恐惧却无以言表。如果这一次报纸上说的是真的,那么上一次说的岂不全是假的?报纸居然会骗人?!“国家大事”居然说变就变?!

我不敢问母亲,不敢问老师,其至不敢跟我无话不说的同桌讨论。我十岁的心打着寒颤,已经知道了这种事是不可随便乱问的──世界很险恶,可不是什么童话故事。

后来长大了,跟许多中国人一样,渐渐学会了怎么看报纸:反着看、侧着看、从字里行间看、往字的后面看、往话里面喊着的话看……等等,总之是不能只看字面,否则你就是一个童叟无欺的大傻蛋。学会了这一套“本事”之后呢,只要能灵活运用,"去粗存精,去伪存真",不管它是假话套真话,真话套假话,还是通篇假话,抑或是通篇真话(毛主席保证!有时候也有!),都能看个八九不离十。咋办呢?咱老百姓在中国讨生活,不练出点本事来,难道还象十岁的小孩子一样动不动就为了谎言受伤到打寒颤?

本来第一次大规模实践这种本事应该是在“六四”屠城之后,但那个时候亲历其事,悲愤过度,在满天不知是焚烧坦克还是尸体的滚滚浓烟之中仓皇逃离北京之后,有很长一段时间都戒看电视、戒读报纸,倒失去了一次提高"业务水平"的绝佳良机。

再一次的谎言大观大概就数得上对法轮功的宣传了。这一次我留上了心。第一个引起我注意的消息是中共中央发布的命令,“共产党员不准修炼法轮大法”。我用多年的经验一分析,便知除非已经有了太多的共产党员在炼法轮功,否则绝不会来这么一条通令。

下一篇特别著名的是《人民日报》社论"法轮功就是X教"。一看到这标题我就想笑,想起了小时候很起劲地唱过的革命歌曲:“无产阶级文化大革命,嗨!就是好!就是好呀就是好,就是好!……”但凡什么东西要加一个“就是”来拼命强调的时候,说这话的人就己经心虚得很了。

再后来报上说有200万人炼法轮功。200万!确实多得吓人,怪不得下那么大的宣传力气,电视报纸都给占满了。

忽一日报上又说,武汉破获三个法轮功书籍销售点,“非法”销售收入达1亿多。1亿多，什么概念？按一本书十几元计算,一个城市的三个点就售出书籍一千多万册,怎么是全国才只200万人炼法轮功?

再后来报上又说了,200万炼法轮功的已经“转化”了98%,那么也就是只有4万还在炼了。过了没多久报上又说中国人权代表团整了160多万人的签名到联合国去,表示中国人民对镇压法轮功的支持。这时我便知道一定是外国人民很不支持镇压了,否则对付区区4万人,焉用得着160万人去签字?

我正自得意自己的看报水平越来越高,岂知就忘了中国的一句老话,“常在河边走,焉得不湿脚”,终于在自鸣得意的时候,当了一回名符其实的“傻冒”。而终其原因,还是因为“心太软”。

这件事就是著名的“法轮功学员”“天安门自焚”事件。电视里冒着滚滚浓烟的人体焚烧的镜头一出来,我就一阵恶心,再一看烧得满脸是泡的小姑娘一声一声凄惨地叫着“妈妈”,我立刻就闭上了双眼,从此后只要一演“自焚”就坚持不看,心里不免却想:林子大了,什么鸟都有,兴许炼法轮功的里面,真有几个"走火入魔"的也说不定。

几个月以后,朋友给我一张光碟,说是“天安门自焚”真相。我心想,"自焚"就“自焚”了呗,人都死了,还有什么“真相”?朋友问我,我问你,天安门广场那么大,从来没有人背着灭火器巡逻,怎么可能在火点起来之后一分钟内几十个灭火器、灭火毯、摄影师一起到齐?自焚的拍摄画面远、中、近景俱全,多部摄影机多角度同时拍摄?不是事先安排,岂能如此完备?

招啊!是这个理儿啊!等到我把光碟一看,慢放镜头中,刘春玲后脑勺挨的那一闷棍明明白白、清清楚楚地展现在我眼前──她分明是被那一闷棍打死的!而这个画面是从中央台的新闻节目中录下来的!……

我的眼又一次瞪得象十岁那年一样的大。不过这一次我人长大了,决不再在心里打寒颤,只是咬紧牙关,下定决心,排除万难,在艰难困苦之中,时时提高警惕,决不让这样的充当傻冒事件再次出现!

机会又来了,“非典肺炎”“谣言”满天飞。怎么从报上得到咱想知道的信息呢?随手举例说明:

新华社4月18日消息:“温家宝检查北京大中小学幼儿园非典防治工作"。消息说,温家宝在视察时说,"要以对人民高度负责的态度,及时发现、报告和公布疫惰,决不允许缓报、漏报和瞒报。”

温家宝是谁?总理!总理亲自过问,大、中、小学和幼儿园都检查到了,说明疫情已大、中、小学、幼儿园都传遍了；“决不允许缓报、漏报和瞒报”就说明这之前咱得到的消息都是“缓报、漏报和瞒报”之后剩下的。

新华社4月17日消息:"教育部:防非典 高校可改变教学和学习方式"。什么叫“改变教学和学习方式”啊?乖乖不得了,这不是明着说学校都己经因为非典关门了、而且一段时间内还得关门下去吗?

新华网4月18日消息:“北京每日可向市民提供l0万瓶防‘非典’瓶装中药”。十万瓶!死了多少人政府才会下这么大狠心啊?

新华网4月17日消息标题:“贵州全省尚未发现‘非典’患者”。这算什么新闻?!咱家没死人从来都不是新闻,咱家死了人才该报导呢,只怕是贵州疫情不轻。

新华网4月l8日消息:“深圳拨2500万防治‘非典’，服刑罪犯无一染‘非典’。同"贵州全省尚未发现‘非典’患者”理,只怕是“非典”连监狱那与世隔绝之地都没放过,比咱党还狠!

新华网4月18日「证券J栏消息:“牛市不可逆转，‘非典板块’有望走强”。乖乖!连“板块”都出来了,还要“走强”！这瘟疫啥时候才过去啊? ……

所以呀所以,──白痴才会相信卫生部长张文康的“中国是安全的”!在危难之中,广大人民群众只有迅速提高看报水平,才能对瘟疫形势作出正确的判断从而保命;当然最好同时在瘟疫发作期间,多睡觉少出门,多喝水少吃荤,多做好事少伤人。


回顾历次政治运动有感

我刚刚步入社会的时候，正赶上全社会贯彻执行共产党的“百花齐放，百家争鸣”的方针。一些敢于讲真话的老知识分子、技术权威，出于对该党的爱护、赤诚，在政治学习会上向党倾诉衷肠，结果引来了一场轰轰烈烈的反右派政治运动。人人要对右派进行批斗、与右派划清界线。有一次，单位开批判会，基层领导通知我去参加。那时，我还不到20岁，很幼稚，也很单纯，对什么叫右派、右派怎么向党进攻的等等全然不知。但在“听党的话，党指向哪里就奔向哪里”的教育下，在虚荣心的促使下，我连夜翻阅资料，从报刊杂志上大量抄袭批判文章，第二天就在会上没头没脑、语无伦次地给一位技术权威扣上了什么“右派分子”、“向党进攻”、“有组织”、“有纲领”、“有计划”、“有步骤”等等一大堆帽子，乌烟瘴气地乱批了一通。会后，我的发言竟博得了“组织”的好评，真是越“左”越“革命”，其实那完全是弥天大谎，自欺欺人，至今我还记忆犹新，悔不自胜。讲真话的人得到的回报是“向党进攻”的大帽子，成了“阶级敌人”，被开除工职、剥夺人身自由、强制监督劳动，或遣送回原籍监督务农。

随着岁月的流逝，我似乎逐渐地懂得了一些什么，在实践中我也感受到这些“向党进攻”的“右派分子”并不是什么坏人，更不存在什么“纲领”、“组织”、“计划”和“步骤”，而是一些在事业上造诣很深的知识分子。我开始萌发出对他们的崇敬、同情和内疚。

时隔35年（1992年）后，曾被我批判过的那位搞排水工程的技术专家才终于得到了平反。可那年他已经77岁高龄了。77岁的他两眼黯淡，双手颤抖，拄着拐杖，弯腰驼背，步履蹒跚，老伴也早已离开了人间。一个本可为社会做出奉献、大有作为的人，却因为一句肺腑之言招来横祸，被当权者的一顶可怕的政治帽子毁了一生，不可悲吗？曾批判过他的我又怎能不内疚！这难道不是决策者的罪孽？


外界评论

外界评论──正气无形贯长虹

近几日，网上关于法轮功的消息一条接一条，动作一个比一个大，先是法轮功把中国的前任国家主席，现任军委主席江泽民以“群体灭绝罪”告上了国际法庭，紧接著“追查迫害法轮功国际组织”宣告在美国正式成立。时隔一日，追查天安门自焚案事件当事人和相关者的调查名单就向全球公布了。

我不知道别人对这一切的感受是什么，于我来讲，三年多来，作为一个中国人，我不可能对法轮功视而不见。看著他们在和平抗争的道路上艰难的，但又是那样坚韧不屈地走到了今天，他们此时所展现的力量令我叹服。

回想三年半来，我自己只是像一个看客，观看了拳击台上一场完全不守规则的暴力宣泄。身强体壮的一方像是发了疯似的，一定要剥夺对方的尊严，要其俯首为奴，否则就要致其于死地，冷酷的巨拳雨点般的落在了弱小者的身上，而弱小的一方看上去完全没有还手之力，只是一味地向看台上的观众说：“看那，这是一件多么荒唐的事，他是在杀害我，你们应该主持公道，帮助我停止这场血腥谋杀吧！”

然而，那行凶的一方太强大、太恐怖了，看台上只有少数几个有背景和实力的人敢于说几句公道话，剩下的人大多选择了沉默，而我是他们中的一员，只是我的心里装著同情，眼睛里流露著关切。还有一些冷血的，长著人形的家伙，在为这血腥带来的刺激而欢呼。

于是，这场表演持续了三年半，攻击的一方由于体力消耗太大，渐渐变得挥拳无力了，叫好的也都失去了兴趣，由于太暴力，很多人厌倦的走开了，然而也有更多的人开始在喊“停止吧！”到了今天，强大的一方只是被动地，为维护自己的面子和强权而不得不继续舞动著暴力的拳头，但令人感到惊奇的是，弱小的一方却在三年多中，凭著一股绵绵不尽的韧性和耐力挺了过来，而且变得步伐灵活，身形骄健。更有戏剧性的是，他还坚韧不屈地提出，要用法律严惩行恶者三年来犯下的一切罪行。

我的人生经历曾使我觉得，这本是又一场无法改变的人间惨剧，只有等到我们的儿孙们，在编写历史的时候，再去鞭挞暴君的血腥，缅怀追求真理者勇敢但却惨烈的抗争了。然而，法轮功的修炼者们改写了历史，也振奋了我人生观，我开始思考，是什么力量，使他们在三年半的血腥迫害中，不但没有被消灭，反而变得越来越成熟、理性、顽强、智慧和有力了呢？

他们没有权势、财富、后援，并且执拗地坚守著一条“打不还手，骂不还口”的行为准则，而江的手里，有这个地球上任何人都不能与之相比的一切权势，但看台上的我，却在法轮功的身上体味到一种无形的力量，我觉得那是正气，这正气看似无形却势不可挡，他使一切善良正直的人们都看到了希望，也坚定了做好人的信念。“人善被人欺，马善被人骑”的人生无奈，在这场正邪的较量中被彻底改写了。我为一场如此意义深远的历史壮举在我华夏神州展现而深感自豪，我也在期待著那无形正气贯彻长虹的一天，早日降临神州。


一张文革的老照片

这是一张70年代的照片，照片的注释文字是这么写的:“在粉碎反革命逆流的斗争中建立功勋的首都工人、民兵、人民警察参加游园。他们表示要更紧密地团结战斗，把反击右倾翻案风斗争推向新高潮，为反修防修，巩固无产阶级专政努力作战。”

所谓的“粉碎反革命逆流的斗争”，指的就是1976年平息“天安门广场反革命事件”。照片里的人物到底在斗争中建立了什么样的功勋，说明文字里没有提及，恐怕不外乎是他们的棍棒上多沾了一些鲜血，或者是他们从广场上比别人多抓了几个“反革命暴徒”等等。不过想想，他们也怪可怜的，他们是共和国历史上最短命的“英模”，仅仅过了两年多，他们平息“天安门广场反革命事件”的“功绩”便被彻底否定了。其实，武力镇压民众的举动是无需谁站出来否定的，当他们将手中的大棒挥向老百姓的那一刻，便已把自己永远地钉在历史的耻辱柱上了。

说句心里话，他们也是受害者，他们自觉地在为“反修防修”，为“巩固无产阶级专政”而“努力作战”，最终却充当了“对无产阶级实行专政”的打手，留下了终生的悔恨。可悲的是，游园的“英模”们个个喜气洋洋，对此竟浑然不觉。多少年后的今天我们再看这张照片，更多的是羞愧。

然而历史是那么的相似，20多年后的现在，在同样的场地，每天都在上演着20多年前的那一幕。只不过一方变成了“为维护国家稳定，坚持三个代表”的警察和便衣;另一方是为“真、善、忍”而说公道话的平民百姓，而这些百姓只是为了做好人，在上诉无门的情况下而去天安门广场表达自己的心声，向政府申诉民意。当历史翻过这一页以后，那些将拳脚施加在善良百姓身上的人民警察们，是不是也像照片上的“英模”一样，已经把自己永远地钉在历史的耻辱柱上了呢?

“读史可以使人明智”，写出这段历史，为的是不要让这段令人羞愧的历史重演。所幸的是这段历史还不是太久远，还不至于让现在的人全部忘却。有时候，对历史的反思比思考未来更为重要!