New Page 1

中医也能治疗急症（一） | 耳针（二）
闲话“医生”（三） | 浅论“医德”（四）
带状疱疹（五） | 呃逆（六）
月亮与人体（七） | 戒烟（八）
人身（九） | 生命（十）
缘（十一） | 从治头痛谈起（上）
从治头痛谈起（下） | 舌象
破财伤身 只因不忍 | 父女缘
母女缘 | 向外求
幻觉肢 | 与自身沟通
睡眠 | 多重性格
财 | 十二时辰与人体
十二时辰与人体（医案） | 南希医案（一）：心理障碍
南希医案（二）：元神离体 | 南希医案（三）：病与业
南希医案（四）：化疗 | 南希医案（五）：未完的结局
中医急诊与太极拳 | 生命的节奏
丹妮医案 | 古代法医
了愿 | 求
腹泄 | 五行和五脏
病好了? | “耳针”与全息
简单又实用的天星十二穴 | 彩虹升起在雨中
鼻渊 | 信任
他得的是什么病？（上） | 他得的是什么病？（下）
生命的彼岸 | 把萨斯说到心上
从疾病来源谈养生 | 从二医案看中医的整体观


中医也能治疗急症

中医也能治疗急症（一）

李德孚

返回目录

我的针灸医术得自祖传，已有几代之久，远近皆知我行医勤恳，从不敢有所懈怠，时刻警醒在心。

我的诊所有三间诊室，大多时间倒也风平浪静，进进出出的不外乎是一些患有腰头痛，肩肘、膝、腕、踝关节扭伤及胃肠不适之症的各种肤色、年龄、性格的病人。但是有时诊室里会突然出现“惊涛骇浪”，进来一个令别的医生退避三舍的重症病人。可能您会问，“这样的病人为什么不送到急诊室？却要去看中医，看舌搭脉的功夫，会不会延误了病人的性命？”在一般人的眼里中医只能治慢性病，不救急；急症病人是西医的拿手好戏。殊不知，除了急需开刀截肢、内脏破裂大出血需摘除内脏或身体某部位的急重病人，中医可以说是急救中能保全性命及身体各个部位的最佳选择。因为80%的人到急诊室看病，是因为某种症状控制不住，象心绞痛、大咯血、中暑、昏厥、哮喘发作等急症，这些病症又超越了自身的忍耐程度，且等不了二、三个月的预约，才在无奈之下到急诊室去“应急”的。而针灸则可以既快、又稳地控制病情，使病人转危为安。

其实针灸治疗急症并不是现代人的新发现，针灸治疗急症由来已久。史记《扁鹊仓公列传》中就有扁鹊用针灸治疗虢国太子，起死回生的记载。东晋年间，葛洪在《时后备急方》中记录有用针灸治疗卒死尸厥、霍乱诸急等急症。在隋代巢元方《诸病源候论》中也有提到针灸治中风及各类心痛急症。唐代孙思邈的《备急千金药方》更是对针灸治疗中风、暴吐暴泄、癃闭、崩漏、吐血、腰肿、蛇咬及狂犬咬伤、惊痫等急症有详细记载，而且疗效很高。

最近，我的诊室里就来了一位有高热昏迷史的急症病人，他对各种药物都过敏，且浑身布满药物疹，西医对他是束手无策。当时病人高烧不退，并开始出现呼吸不畅等症状。我就用针只在病人耳尖处放了5-7滴血，不到5分钟，高热即退。疗效之显著，令其家人称奇。

为什么用针在这耳尖处放血几滴就能起到西医吃药、打针都难以取得的效果呢？

这得从耳与脏腑的关系说起，且听下回分解。

返回目录


耳针

耳针（二）

李德孚

返回目录

人体耳朵穴位图

在上篇文章中，我谈到针灸能治疗急症。其实，对大部份病人来说，都是因为急症才来求医的，如急性腰扭伤、惊厥抽搐、中暑昏迷、三叉神经痛、偏头痛、牙痛、面瘫，等等。这些症状都很严重，是等不得的，也不会自愈，病人感到十分痛苦，所以不得已前来投医。在以后的文章，我会举出大量类似的医案。

上次我举了一例，说的是用耳尖放血的疗法使一位高烧不退病人的体温在5分钟内降到正常，令其家人称奇。为什么这一针下去就能立竿见影呢？这是因为此刻在耳尖放血，犹如打开了一扇天窗，立即换进新鲜空气，从而将体内湿热毒气释放出去。这不起眼的耳朵与身体内脏腑的关系可不一般。

出于职业的缘故，我对人的耳朵特别留意，有时会因为太注意别人的耳朵，竟忘了听他说了什么。人的这两只耳朵啊，真是绝了，犹如一所展览馆，把人的一切，心肝五脏、性命、历史一一展示在外面，一眼望去，尽收眼底。真的不想再问什么了。对我来说就看病人说不说实话了。

耳穴在耳廓上的分布似一个倒置的胎儿，头部朝下，臀部朝上。身体各部位在耳朵上皆有相应的位置。因此，在耳朵上可以观察到身体任何部位的病理变化也就不足为奇了。如：冠心病人可以看到耳垂斜皱纹；肝癌病人可以观察到在耳廓肝区周围的环形凹陷，梅花样改变；精神分裂症病人的耳甲压痕；就是掉一颗牙，在耳朵上都暴露无疑。

耳廓是一个独特的能反应整体的全息的微观世界。人体的十二经都直接或间接上达于耳，故《灵枢·口问》篇云：“耳者，宗脉之所聚也。”在《素问·金匮真言论篇》中有：南方赤色，入通于心，开窍于耳，藏精于心。”因此从耳的颜色、位置高低、厚薄、扁圆、硬软可知其人先天的体质，从形态和长相可知后世的病理。

怎么通过观察耳朵的颜色、形态、厚薄来判断内脏的虚实呢？《灵枢·本脏》篇中指出：（耳）黑色小者则肾小，粗者则肾大，耳高者肾高，耳后陷者肾下，耳坚者肾坚，耳薄者肾脆。肾小既安难伤。坚则肾不受病。肾大，大则虚，虚则肾虚，耳聋或鸣。

大家可能不知道，耳穴治疗的一个最大特点是可以用来止痛，而且有明显的疗效。

有一天，一位患牙痛的病人来找我，他说：“医生，我这几年花在牙医上的钱，足可以买一栋楼房了……”耳针一穴，立即止痛，他从此再也没有牙痛过。

（待续）


闲话

闲话“医生”（三）

李德孚

返回目录

唐朝贞观元年，李世民当上皇帝，为了医治疾病，开始设置学校，“医生”之称起于此时，是指学习医学的人。“医生”与“学生”义同。至玄宗李隆基开元27年，他于10万户以上之州，设医生20人，以下的则设12人，各在其界内巡疗，此所谓之“医生”已非单指学生，而是又有新义，成为业医者之通称，相沿至今，人皆通晓。

医，“医，治病也”。《回春录》云，“医者，生人之术也”，生，“死之对也”。《万病回春》云，“医道，古称仙道，原为活人。”说“医生”这一词，就是治病活人。将此作为业医者的通称，无等级与贵贱之区别。

孙思邈以“精”“诚”二字教导。他说，“学医后，必须博极医源，精勤不倦。”明代医家徐春甫说：“医学贵精，不精则害人匪细。”意思是说，对医术不精者，可以误伤及杀人。所谓“病有微而丧命，势有重而治愈，精微区别，全在医者。技术低劣可以治患者死，“精”“诚”者却能化险为夷，使重危病人得救。

古人认为，要使医术专精，又须安贫乐道，不慕荣利。一个计较报酬，唯利是图的医生，是不会顾病人安危的。应是“贫富有悬殊，药施无二。”

明代著名儿科医家万全，有一冤家叫胡元溪。胡元溪有个四岁的儿子咳嗽、吐血，遍访名医，百治不愈。无可奈何，只好来求万全。万氏“以活人为心，不记宿怨”，立即前往病家诊察。经过确诊以后，便诚恳地对胡元溪说，此病“可治，吾能愈之，假一月成功。”万氏立即处方治疗，服药五剂以后，减咳七分，口鼻之血止矣。不料胡元溪嫌其子病愈“太迟”，好的太慢，而且总是疑心，总认为万全与自己有过嫌隙，不一定会用心，便决计换请别的医生，于是“又请了万绍治之。”按理说，万全完全可以撒手不管。当有人劝说他离去时，万氏却说：他只有这一个儿子，除了我，别人是治不好的。我走之后，他不会再请我了，耽误了此儿，虽不是我杀的，亦有我之过也。如此，我先看一看万绍用的药方，用之有理，我去之。如有误，我要阻止他，实在阻止不了，我再离开也不迟。看了万绍新开的处方之后，万全认为药不对症，服了有危险。于是诚恳地劝阻说：“此儿肺升不降，肺散不收，防风，百部（中药二种），岂可用耶？”万绍却拒不采纳，反而强辩说：“防风，百部：治咳嗽之神药也。”胡元溪也从一旁附和说，“他这是秘方。”万全十分严肃地说：“吾为此子忧，非相妒也。” （我为这个孩子担忧，不是对你有妒嫉之心。）

他不忍见死不救，临行之际，还再次看望患儿，抚摸着他的头说：且少吃些，可怜疾病再发时可怎么办呢？说完了，不辞而退。果然不出万全所料，病儿服了万绍的药，才一小杯，咳嗽再次发作，气复促，血复来如初。孩子哭泣着说：“我吃万全先生药好些，父亲请这人来，要毒杀我！”至此，病情急转直下，眼看生命有危险。胡元溪的妻子“且愁且骂”，胡元溪本人开始后悔，在这千钧一发之际，只好负疚再次来请万全。万全并不记较，只是诚恳地劝告说：“早听吾言，不有此悔。要我调治，必去嫌疑之心，专付托之任，以一月为期。”结果只花了十七天的时间，就把患儿治好了。

这个故事，使人深受感动。这样的高德，在今天的人世间是难能可贵的。在中国当今的医界，那些“拉开肚皮要红包”的医者，读了此故事，不知有何感想？

（待续）


浅论

浅论“医德”（四）

李德孚

返回目录

对于一个医生来说，重视医德修养，尊重职业道德，忠于职守，竭诚为病人诊治应该是有一个道德标准的。医者一身系着病人的安危，切忌粗心大意，敷衍塞责。探脉诊舌，问起始原因病因，忧患饮食之节，起居之度，或伤于毒，应尽察细毫，切不可花言巧语地口头应付，或者头痛医头，脚痛医脚。只攻其一关，不顾其它，往往会导致旧病未除，新病复起的不良后果。

掌握患者的心理特点和情志，比治疗外感疾病要困难的多，如不察视仔细，问题问得巧妙，就得不到正确回答，有时很难把握真正病因，从而无法进行治疗。

历代名家都认为医学是仁术，对病者要关心、体贴，做到竭诚尽智，全力救治。孙思邈主张不分贫富贵贱，一视同仁。他说：“凡大医治病，必当安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦……”不分亲疏贵贱，把所有的病人都当做自己的至亲好友看待。当医生的应摒弃一切私心杂念，不问年龄老少、容貌美丑、聪明愚蠢、属何民族、性格特点，都要精诚诊治。

治病亦不分生熟亲疏，即使是有宿怨旧恨的人家，也绝不拒绝诊治。在此，有一个小故事为例：

元代朱震亨主动去贫病之家诊治，尤其照顾“困厄无告”的病人。相反，对于那些颐指气使，盛气凌人的豪贵，不仅不予逢迎，而且藐视。有一次“权贵人以微疾来招，危坐中庭，列三品仪卫左右。先生脉已，不言而出。乎下人追问之。先生曰：“三月后当为鬼，犹有骄气耶？”

治病贵速，一发千钧，凡病家有请，就不顾艰险疲劳，立即出诊。孙思邈对于求治的患者，总是有求必应，做到了“勿避艰险，昼夜寒暑，饥渴疲劳，一心赴救。”

元代朱震亨更是不惮路途远近，有请必往。“四方以疾迎候者无虚日，先生无不即往。虽雨雪载途，亦不为止。他说，“病者度刻如岁，而欲自逸耶？”病人熬过一刻胜于一年，痛苦不堪，我怎能图自己的安逸呢？病家求药，不求其偿，不要报酬；其困厄无告者，不待其招，穷困病苦的人，只当奉送。

故历代医家择徒授艺，都要挑选心诚意专的人。即使是名医的子孙，也不一定都能克绍萁裘，继承家学。

明代著名儿科医学家万全，共有十个儿子，没有一个能继承父业的。清代名医叶天士在临死之前，曾谆谆告诫他的儿子说：“医可为而不可为，必天资敏悟，读书万卷，而后可以济世。不然，鲜有不杀人者，是以药铒为刀刃也。吾死，子孙慎勿轻言医。”（《清史稿·叶桂传》）这段话是值得令人深思的。

（待续）


带状疱疹

带状疱疹（五）

李德孚

返回目录

带状疱疹这病我说是邪气，如贼。一般情况下事先逮不着。它起病急，发展快，直到病发后才被诊断，往往又太迟了。中医称之为“蛇缠”，“火丹”。若病变犯及角膜者，可形成角膜溃疡甚至引起失明，故应即时治疗。

一天来一病人，她诉说肩、颈、肘部灼痛，咋来看不出什么，肩膀活动正常。但她有痛苦不堪之状，伴有轻度发热。最近是感冒旺季，诊室中从早到晚都是咳嗽、流涕、头痛、肠胃不适的病人，故我初以为是患流感后的浑身及肩部疼痛，颈项发硬症。

但下针时，发现在她的右肩部位有一块红斑，深红色，如虫咬斑。我问：“何时被虫咬？”答：“不知。”此刻深冬，又不露肩膀胳膊在外，如何被虫咬？我脑中闪了一念，仔细一看，啊，一个小水泡，再联想她的症状，立即判定是那“贼”，逮个正着。

哈，正是老夫拿手好戏。我让她坐直，取细线一根，测量患者头围，然后打结做个记号，再用此测量线由前向后绕颈项一周，将两线头对齐，沿胸椎正中线向背后稍拉紧，线端所达之处可看到有一个粉红或淡黄色小痣，所处正是“贼窝”，也叫蜘蛛穴。

用灸在此穴施艾炷灸，一炷即可。

她回到家二小时后来电话，疼痛大减，感冒症状消失，此法已将“贼”窝端了。


呃逆

呃逆（六）

李德孚

返回目录

还没到诊室开门的时间，就看到门外有人等着。我出去想让他打电话预约，还没开口，就先听见一声呃逆，俗称“打嗝”。他想说话，却止不住的呃身连连。一句话还没说完，就流下两行泪水。看上去他大概六十多岁，中等身材，象是犹太人，模样十分善良。 我二话没说，请他进来，坐下后，我用手在他耳后用力压下去，10秒钟后，呃声停止。然后立即用针刺，在翳风穴1寸毫针直下0.5寸，呃逆消失得无影无踪，他惊讶得说不出话来……

过了一会儿，他开始述说自己的病史，每1-2分钟发作的呃逆已经有21天了，住在医院里，西医没有任何办法，就用安眠药，打生理盐水。睡着1-2小时还平静，但醒来立即又开始打嗝，就这样持续了21天，实在熬不下去。直到昨天一位朋友知道他想自杀时才突然想起我，叫他立刻清晨叩门求医。15分钟过去了，呃逆没有复发。我说：“你可以先回去，但针仍留在那儿，过1-2个小时，自己取针就可以了。”他说什么也不肯离开。我只好让他坐在候诊室里。2小时过去了，他还不愿走。家人送来食物、水，因为呃逆没有停止过，他已经20多天没有进食了，一直在输液。

就这样，他一直等到我下班，一天中，再也没有打过嗝，确信不再发作了才回家去。21天的呃逆，只用2根针、一秒钟内就止住了。


月亮与人体

月亮与人体（七）

石玉坤

返回目录

月亮的周期变化对人类影响最明显的是妇女的月经。一般女性周期为28天正好介于“恒星月”周期的27天和“朔望月”周期的29天之间，二者周期长度一致。

月亮周期与人类分娩时间也存在着相互联系，绝大多数产妇在圆月之后分娩。

月亮盈缺变化与人的精神状态的改变也有着相关性。古代巴比伦人就称精神病人为“路那替克（Lunatic）”，意即受月亮影响的病变。至今美国人也常用这一词。研究发现精神病患者的确易于在月圆时发作。

人精神状态的变化与月亮也有关系。满月可使人产生不安、紧张、心绪烦乱以及幻想奇思。满月时能勾起人们对往昔的追思和伤感，忧郁和惆怅，使诗人吟出绝句。

在古代的《素问·八正神明论》中说：月始生则血气始精，卫气始行；月廓满则血气实，肌肉坚；月廓空，经络虚，卫气去，形独居。意思是人的身体、血气、肌肉、经络的虚实是与月亮的圆缺相对应的。

月亮盈缺与人的死亡也存在着关系。慢性病和衰竭致死的人中，大都死于海水的落潮和低潮期，即下半月。中风病人，出血性中风等死于上半月。肺结核引起的大咯血，大多发生在圆月前的七天里。消化道出血在十五前后发病率最高。住在海边的人最有体验，受伤流血与海潮涨落有关，涨潮时流血较多。这说明月亮的盈亏与人体的出血也存在着相关关系。

这是为什么呢？读者如有这方面的高见和研究体会，不妨一起来探讨。此文旨在抛砖引玉。


戒烟

戒烟 （八）

玉琳

返回目录

这是个冬天的清晨，又冷又阴，天漆黑。他右手拎着录音机，胳膊下夹着个座垫，左手拿着法轮功资料盒，走在去炼功点的路上……

他自从修炼法轮功后，春夏秋冬，风雨无阻，天天去炼功点炼功。谁能想到一年半前的他是个一天抽三包烟，在赌场从早呆到晚，生活在醉生梦死中的人呢？

记得他第一次来我的诊所时，他坐在候诊室不到15分钟，旁边的病人就都走开了。因为他浑身上下、呼吸时发出一阵阵浓烈的、呛人的烟味。他不是在呼吸，是在喘息，口腔里发出的烟气使别的病人都很礼貌地避开了。

他是来找我帮助他戒烟的，下面是他的简要口述（征得病人同意后写的病案）：

“一年前我得了前列腺癌，医生说如果不戒烟，不久等待我的将是肺癌。我尝试了各种戒烟方式，都失败了。我的职业是赌场里的‘职业发牌专家’，我干了几十年了。我的环境就是在云雾里，不管我戒不戒烟我都在吸着烟气……”

我曾帮助不记其数的人戒了烟，今天这个看来挺棘手的。

我观察着他，他看上去有六十多岁，中等个子，微胖，眼睛里露出善良但固执的本性。我想，就算是他自己戒烟，也避免不了二手吸烟，把别人吐出来的烟又吸进去，这样下去，怎么能真正戒得了呢？但是我又相信，一个人如果真正下决心戒烟，没有戒不了的。我需要知道他真正是怎么想的。

于是，我问：“为什么要戒烟呢？”

“健康，活命。”他回答。

“你的工作和环境不能使你再健康和活命了，你认可吗？”

“不！”他回答的干脆，然后说：“你到底帮不帮我啊？我费了好大劲才找到你。人家告诉我说，如果你帮不了我，就没人能帮我了。”说了这几句话，他激动起来，又开始喘气，上气不接下气了。

我注视着他，过了一会儿，才慢慢地说：“你自己帮不帮自己呢？今天扎了针，走出门心想再也不碰烟了。明天走进赌场，周围一片烟雾，烟又被你吸进去，那时候你怎么办呢？在那里，别人不会因为你戒烟而少抽一只的……”

他叹口气，“唉！其实每次都是过不了这一关。十分钟好忍，二十分钟也可以出去走走，一小时、二小时不容易，一天下来就坚持不住了。烟没戒掉，体重倒增加了几十磅，为了让自己不抽烟，我就不停地往嘴里塞糖…… 我后来想，人不都是要死的吗？死于肺癌、心脏病、肠胃病或车祸不都是一样吗？为什么让自己这么苦呢？于是我又抽起来。医生啊，你如果有办法，就求你帮帮我吧！”

我看着他痛苦的表情和无奈，心里想，不管是针灸和药物治疗都不能真正地解决他的问题，他的病要从根上来治了。于是，我将自己办公抽屉里放的一本《转法轮》拿出，双手递给他，说：“你好好读一读这本书，再仔细想一想。如果有决心戒，我会尽力帮助你。”

就这样，他读了书，决定开始修炼法轮功，把烟彻底戒了，不久又辞去了赌场的工作。自那以后，他坚持学法、炼功。现在的他身体健康，红光满面，双目有神，与以前判若两人。


人身

人身（九）

李德孚

返回目录

前面谈到的医案，是我白天在诊所治病，晚上回到家后随手写来的一些治疗心得。所举的例子中，大部分可以说明中医治疗疾病的神奇，但并不都是如此。事实上，许多疑难病症是与人的业力有关的。一个人生生世世业力的大小，决定了病症的轻重。做为一个医生，明知道其中的因缘，但又不可明说，也是有口难言。

当今世风日下，道德低下，稀奇古怪的病也多，病人也更喜欢头痛医头、脚痛医脚的医生。虽然重病缠身，却还是要服对他胃口的药，针他不痛的穴位，选他有空的时间来治病，殊不知这性命不久将离他而去。

古人说：“惜未危之命，治未病之病。”意思是说：珍惜还没有危险的生命，治疗还不成疾的毛病。这和另一句古话“毋临渴而掘井”讲的是一个道理。

老子曰：“为之于未有，治之于未乱。合抱之木，生于毫末；九层之台，起于累土。”这是说，要在事情没有发生之前，就进行处理；要在祸乱没有产生以前，就予以解决。合抱的大木，是由细小的萌芽长成的；九层的高台，是由一筐筐泥土堆积起来的。

当人终日为存活而奔忙，且被七情六欲不断地消耗，形态一天天枯瘦，头发一天天变白，待到疾病痛苦发生之后，这才四处寻觅，征医求药，以保住性命，岂不可悲？

老子对此有精彩论述，他谈到：具有道德修养的人，犹婴儿般的纯真柔和。毒虫不咬他，猛兽不抓他，恶鸟不搏他。他的骨头嫩弱，筋脉柔软，但握持却很牢固；他可以大声叫嚷，嗓子不会嘶哑，这是由于他的和气非常淳厚的缘故。精气与和气是生命的根本，明智的人懂得这个根本，过份追求生活享受就是灾祸，为欲望支配而意气用事就是与柔软相反的刚强，事物壮盛了就要走向衰老，不懂得这点而强求壮盛，就叫做不符合“道”，不符合“道”就会加速走向死亡。

人说天长地久，天地之所以长而久是因为天地无私，是由于它不为自己而生存。人如果能先为他人着想，不图名、不求利、不近色、不恋财、不执味、不妒嫉，则病安从生？故以天道为准则，以人道效法天道。

在密勒日巴佛修炼故事中，他说到：……这个人身啊，对于那些有福德、有宿善的人们，是一个无价的宝船。这个宝船将用来筏渡生死的河流，驶抵解脱的彼岸！对于那些作恶造罪的人们，这个肉身却是诱人恶趣的深渊。这就是说，人要去哪里，全看自己这条船往哪儿驶了。


生命（十）

李德孚

返回目录

这个病人已经去世了，但他的音容笑貌和与我的对话经常会从我的记忆中浮现出来……

他到诊所来治病时，已经太晚了：他的癌症从原发到复发，且已经转移到全身各处。医院的诊断是二周到四周的生存期，都推他出门，告诉他说你想干什么就干什么，有什么要交代的赶紧做，否则时间不够用了。

自他来我这里治疗直到去世，他活了6个月，这使保险公司都感到惊讶。在这6个月中，我们有许多机会交谈，下面是他的故事：

“我从波音公司退休后，自己又开了一个公司，经营出租飞机生意。公司从一架两架飞机发展到48架飞机，租给世界各地的商用和民用飞机公司。我挣的钱要用电脑去计算。过去的这些年，我生活得非常辛苦，感恩节、圣诞节大都在飞机上度过的，家人的生日聚会也从来见不到我，他们只会收到一张巨额支票。所以，现在我生病了，孩子们听说后如同邻居或同事生病一样，有些同情但不动心，似乎与他们根本就没什么关系。

有时我真羡慕那些街上要饭的乞丐，他们真幸福，有一个健康的身体，可以快快活活地、无病无痛地活下去。

我羡慕你有这样一个充满智慧的职业，为病人解除痛苦。而我的财富好比一个讽刺，命运似乎在和我开玩笑，我象小丑一样在人生的舞台上尽情的献一番丑，而台下的观众没有一个欣赏和鼓掌的。我以为我为家庭带来了幸福，而他们并不幸福。我儿子在他生日的愿望是：希望爸爸回家来。他们需要的是我而不是支票，我听说后还觉得他们愚蠢。妻子生病时我在国外…… 现在没有人需要我，因为我已经用钱把他们打发到很远很陌生的地方去了，再也找不回来了。现在我需要他们时，他们也用同样的办法对待我，写一张支票，那还是我的钱，是我自己挣来的……”

他走了，留下一大堆遗憾，一个破碎的家庭，一个令人深思的故事。

人啊，不要到了临终才知珍惜生命，铸成大错才知改变，病入膏肓方才求医。那时，天真已散，不可追之。


缘（十一）

亦真

简告诉我她有一架钢琴想卖掉，如果我不去先看一下，她不会卖的。我并不需要钢琴，这事就拖下来了。可简一有机会就不厌其烦地提起让我去看钢琴的事。

一次，我正好路过她家，就拉着先生进去了。一进门就看到一架黑色的立式钢琴摆在客厅里。我不由自主地走过去，刚弹一个键，心立即被那悠美的音色打动了，泪水止不住地淌下来……

20年前，当我还是音乐系的学生时，曾梦想要一架钢琴。当时，家里兄弟姐妹多，有三个在大学读书，经济不宽裕。我为了弹几小时的钢琴，要等到很晚，琴房空了才能去弹。第二天很早就起床，再去弹一会儿。那时我最大的梦想就是有一架钢琴。

先生见我对琴的反应，知道这是我想要的，就问简多少钱。简从乐谱中拿出一张夹了20年的收据。先生买下了钢琴。

后来，简告诉了我这架钢琴的故事：

“我在20年前，突然心血来潮，去买了这架钢琴。谁知买琴后没几天因工作需要，我就离开美国到瓜地马拉和南美的一些国家去做考察，一去就是十几年。回国后，因患了全身关节炎，手再也不能弹钢琴了。我几次想把钢琴卖了，又怕这琴落到不合适的人手里。第一天见到你时不知为什么，我就知道这架钢琴当年是为你买的。事实上，这琴从商店买回来直到你今天来，还没有被人弹过，今天她是找到主人了……”

我认识简是几年前一个快到圣诞节的冬天。还有二天诊所就要关门了。她进来了，步履艰难，看得出是腿有问题。她告诉我：“再过二周，我的左腿就要被锯了，因为血脉不通，血流堵塞，医生怕腿要坏死，就建议截肢。”我检查了她的腿之后，发现左腿近乎紫色，而且冰凉。她对我说：“我是单身，孤独一人。父母都过世了，没有其它家人。如果我只剩一条腿了，可怎么生活呢？”

我问她是否能天天来诊所，我会尽最大努力给她治疗。她说可以。就这样，我用中药、针灸、推拿同时对她的腿进行治疗。二周后，医生检查她的腿时，大吃一惊：腿的颜色变红了，温度也上升了，毛细血管、微血管大部份复活了。医生告诉她说：“不管你在用什么方法治疗，赶紧接着做，过二个月再来检查。”过了二个月，她走路自如了，痛也减轻了。医生每三个月检查一次血流量，发现她的腿在好转。她的这条腿至今还保留着。后来，医生知道了这是中医治疗的效果，很感慨地说：“我们西医对中医知道的实在太少了！”

简很感激我救了她这条腿。我也很感激她，她20年前买下的这台钢琴，圆了我20年前的梦。

这“缘”，怎是人能说得清的呢！


从治头痛谈起

从治头痛谈起（上）

李德孚

返回目录

常有人问：“医生，我头痛了很久，中医有什么好办法吗？”我会反问道：“什么原因引起的头痛？在什么部位？怎样的痛法？有多久了？”“哦，还那么复杂吗？我找西医去治时，医生往往只给几粒止痛片，吃了不但不管用，还引出肠胃病来。那些止痛片用来治各种痛：头痛、脚痛、腰痛、肩痛……”从这个例子可以看出来，别看西医科目分的挺细致、清楚，其实分门别类的各不管各，但论治疗，那是眉毛胡子一把抓的。

而中医在美国，虽然不分科目，样样都看，各种病例临床上都能遇到。中医的治疗是根据表、里、寒、热、虚、实、阴、阳为八纲去诊断，以汗、吐、下、和、温、清、消、补为八法去治疗的。

单单辩证治疗就有病因辩证、八纲辩证、气血津液辩证、脏腑辩证、卫气营血辩证等等。对每一个病人，每一种病都是几种辩证方法同用，即用病因辩证去观察致病原因，脏腑辩证确定病变部位，八纲辩证确定病变性质，气血津液辩证审查身体的盈虚通滞。

以头痛为例，头痛部位不同，是因为起因有异。如偏头痛是属肝火上亢，目属肝窍，头痛连眼眶，故症状为半边头痛。忧思恼怒，初病气伤在经，久痛血伤入络。而头额痛属阳明，多气多血；两头角痛，属少阳，因肝火移胆，胆火窜络上腾，故两头角痛。其它还有巅顶痛，后脑痛，全头痛，雷风头痛，面颊痛等等。因病位不同，治疗亦有别。

许多头痛起源于车祸。人遇车祸，从颈部肌肉发硬酸痛开始，逐渐延伸到肩膀至后腰，伸展不利。一般二天后就开始头痛，从轻到重。因为这属于轻微脑震荡，除一些特例外，一般都会出现头痛。对于这类案例，如果车祸后立即来诊所治疗，一般一、二次就能治愈，无须复诊。但如果拖延一段时间才来治疗，那就可能就需要一个月、二个月甚至半年的疗程了。

（待续）


从治头痛谈起

从治头痛谈起（下）

李德孚

返回目录

头痛一症，常被视为小恙，不被深究。在临床上也很多见，头痛患者各种年龄和性别皆有。对医家来说，真能治好头痛，亦非易事，尤其对顽固、持久、反复发作的头痛，甚为棘手。

余在临床中，曾治愈不少头痛症，但有一例，十分顽固，虽事过年余，仍记忆犹新。

一位头痛症患者名安，头痛已有30多年。最初的起因是她从马上摔下，后脑着地受伤。后来，一根大木棍从房顶落下，一头正砸在她被伤过的后脑勺部位。西医曾开刀手术三、四次，但找不到原因，却因此破坏了脑神经组织，她的头痛使医生们束手无策。日久疼痛剧烈不已，病邪深入，瘀而不通，痛时如椎刺，固定不移。她每次头痛发作时要躺一周，昏沉沉的，刚好一些，下一个头痛周期又开始，药物无法控制。她对我说：“真是生不如死！”

她第一次来诊所，是双手捧着脑袋进来的。她的家人告诉我她是从急诊室直接送到我这里的。我仔细观察其症状：她脉细涩，舌质紫暗，是典型的瘀血头痛。于是对其症，我用中药当归汤加蜈蚣、细辛来活血通络，祛风镇痉，理气止痛。

她服药一段时间，略有好转。但不久，旧病复发。治疗时好一些，过了几天，又抱头叫痛。

我试了各种方子和治疗方法，都是好一阵坏一阵。一次，我注意到她的舌苔腻，便问她有无吃甜食的嗜好。她点头承认：“有”。问她平时吃些什么甜食，她告诉我她二、三天一盒糖，一天几块巧克力，天天吃冰淇淋。我这才发现了诱发她头痛的“导火索”。

糖是湿浊之食，引痰，痰火上攻清窍，湿浊内停经络阻塞，清阳被遏，再加上受伤前因，就好比是“屋漏又遇连夜雨”，头痛自然一发不可收拾。

我告诉她吃甜食是引起她头痛复发的原因，她便开始节制甜食和糖类，头痛立即大为好转。我又在用药中加血府逐瘀汤，使她的头痛得到了进一步的控制。


舌象

李德孚

舌诊是中医用的识别病情，判断预后，决定治疗的一个重要依据。当全身症状尚不十分明显时，舌象常常已开始出现一定程度之症候。

大凡内伤诸病，若偏于阴虚者，舌质红而少津，且小；阳虚者，质色淡，苔薄而润，舌形胖嫩，舌大；阴虚者，则淡白中微露青色，亦可转黑，苔薄而湿润。最常见的是消化不良或患外感风寒风热者，一目了然：苔黄是有火，苔厚是消化不良。总之，正常人与病者的苔是不同的。

一天，有一个小伙子来看病，口述浑身不适，翻肠倒胃，无食欲，又泄肚。西医检查没有发现任何异常，为慎重起见，转他来看中医。我见他愁眉苦脸，一付痛苦状，就让他伸出舌头来让我看一下，我看到的是一个颜色正常，舌质、舌苔、厚薄一切健康的舌头。

我见此状，知是有诈，于是开始仔细盘问。他开始前言不搭后语，终于承认想要诈一张假条好与朋友爬山去。我告诉他不能如此欺骗人，让他仔细想想自己的行为，做人的道理，要说真话。

又一次见到一例，其舌津液耗竭，机能消散，舌绛干，苔全无，脉细数，是晚期爱滋病人的舌象，此人命在旦夕。我只能摇摇头，告诉他不用再来，魂将离兮。


破财伤身 只因不忍

玉琳

瑞是由西医转来治她的柏金森症（Parkinson's Dieseas）的。柏金森症在中医叫震颤麻痹。瑞这个病有近三年的历史了，她双手都颤抖，右手比左手抖得更厉害一些。她吃饭时，常常因颤抖得厉害，饭还没送到嘴边就掉在地上。她经过一段时间的治疗，虽有一些长进，但症状仍是好了几天又复发了，经过几次反复后，我开始仔细地询问她最近生活中发生的事情。她给我讲了缠绕她三年的一个故事，在叙述过程中，她的情绪由平静到激动，转而愤怒，接下来是悲伤。就这样，我才知道她这病症真正的原因，结在哪儿……

“我和先生经营一个船舶的集装箱运输公司，我们在一座岛上有一栋别墅，与邻居共用一条私人公路，岛上面只有我们两家。因路面失修，我们提议两家出钱将路修好，可是邻家反对，我们只好自己花钱修理。没想到雇来的工人不注意，将修路的石头倒在路中央，致使邻居在交通上不便。他们怀疑我们是因为赌气，故意这么做的，就将一个属于他们家领地、对我们回家又方便又近的一个门封上了，这使得我们回家比平时要多绕好几英里的路。我先生开始骂骂咧咧的，一气之下把自来水总闸关了。水是我们先安装的，为了省钱，他们从我们这儿再接出去。这一关把他们的水源给切断了。断了他们的水，他们几乎气疯了，就在路上倒水泥堆石头，把我们回家的车道彻底堵死了。就这样，为了那二千元的修路费，我们成了不共戴天的冤家。更令人不可忍受的是，我们双方都找了律师，这桩诉讼案持续快三年了，律师费已经高达200万。这三年中，我们不能回家，他们也无法居住。现在我们的矛盾已经快到你死我活的地步了。房子因官司未解决，不能出卖，又无法居住，且需要维修……”说着话，只见她激动得手开始颤抖，面发红，情绪几乎到了崩溃的边缘。

我看到她的痛苦，知道了她的病反复复发不能改善的根源。怒者，肝胆痛也，引肝气提逆心火上冲，气逆而不顺，窒而不舒，伤气，伤神，伤身。她不知道，与生命相比，此事与身孰重？其实，这就在人的一念，矛盾原可以焕然冰释。而今，因不能忍让，使小事成大，争讼无止，花尽冤枉钱，只落得烦恼无尽。

我知道，她的病靠药物是无法治好的，需要从病的根源来治。我于是向瑞谈起“忍”，给她讲“退一步，海阔天空；忍一忍，柳暗花明”的道理。听了后，瑞告诉我说，如果三年前她听到这番话，她绝对不会允许这一切发生的。我接着给她讲了“真”和“善”，和法轮大法。我还简单地谈到轮回和因果业力轮报的关系。她还是第一次听到这些，“哦，我的上帝，是不是我们离真、善、忍实在太远了，才会有如此不幸的遭遇？是不是我们上一世做了什么不好的事，实在对不起别人，才受到今天这种报应？是不是这一切其实是在提醒我们--上帝让我们做人，是做一个为别人好的人？”

她的手停止了抖动。在她离开时她对我说：“医生，你把我这三年的闷气和怨恨给理顺了。”

我没有说什么，望着她远去的背影，感慨不已。我知道又有一个生命听闻了大法，希望她能有一日能真正明白这背后的原因和道理。


父女缘

玉琳

K患胃病很久了，经过治疗有些好转，可是最近胃病又犯了。他太太向我述说这次犯病的起因：

“K的公司与中国有商业上的往来。一天，他的一位中国朋友寄了一张小女孩的照片给他，问他想不想收养她。从那时起，家里就失去了宁静。K自从见了这女孩儿的照片，就象丢了魂似的。他先是眼泪汪汪地求我要把这个女孩领养回来，然后是跑到玩具店疯狂采购，仔仔细细地认真挑选，购买了一大堆女孩子的玩具。接着就是无休止地与中国有关部门打交道…… 这才仅仅是故事的开始。

中国那边先是告诉K这个孩子找不到了，没了下落；然后又告诉他女孩被人领走了；接着得知女孩又被送回孤儿院；这之后，又被告知女孩生病被送到医院，最后传来消息说孩子已经死了……

K听到这个消息，就象疯了一样，怎么也不相信：‘噢，不，不可能，决不可能！不会的，她是我的孩子，求求你们，帮我找到她！一定要找到她……’他跪在地上给中国那边打电话，象求上帝一样。而对方极冷漠地回答说一声‘对不起’，就挂上了电话。

K毫不妥协地去找国会的参议员、众议员，请他们帮忙。最后他订了到中国的机票，带着孩子的相片，以一付找不到孩子誓不回来的架式去了中国。

K在中国经历了千辛万苦，终于在四川省的一个孤儿院的角落里找到那个患肠胃病而病得奄奄一息的的孩子，将她带回了美国。这期间K遭受了无数的周折和苦楚……”

我第一次见到这个女孩是K带她来我的诊所治疗女孩的肠胃病。我问K，为什么她的父母遗弃她？K说：“因为她拒绝吃母亲的奶。她出生后只能喝牛奶，否则就犯病，又吐又拉。在四川农村，牛奶对她的父母这样的农民来说太昂贵了，她的父母因为养不起她而将她送到孤儿院。”

又过了快二年，K带着会说话的女儿又来了。她的肠胃病又犯了。这次K告诉我了一个惊人的故事：

“我和女儿彼此找到后，一步也没有离开过。我因为不想由于出差而不在家，就把工作辞了，每天陪着她。一天，我带她坐火车去旅行。在旅途中，我才知道了我们上世是什么样的因缘关系。

在火车上，有一本介绍亚洲旅游的旅行杂志，孩子翻着玩。当她看到一幅越南的画面时，神色突然变得凝重起来，严肃地对我说：“爸爸，你一直是我的爸爸。我和妈妈、你生活在这儿。”她用小手指着画报上的一个小茅草房子，“有一天你背着我跑啊，跑啊，妈妈跟在后头，你被一个炮弹打中了，你摔倒了，就不再说话了。我和妈妈哭啊，哭啊，哭了很久很久……后来，我就一直在找你……”

说到这儿，K哭得泣不成声，“你知道，多少次我做恶梦，每次都是飞机，大炮，打仗，炸弹，逃跑……我一次次地听到‘爸爸啊，爸爸啊，’一个孩子的凄切的叫声，我每一次都是哭醒的。”

我这才明白为什么这父女俩会患同一个病。于是我找了一根绳子，一头拴在K的手腕上，另一头拴在小女孩的手上。当针扎在K的身上时，女孩立即紧张起来，“爸爸，爸爸，你不会痛死吧？你不会死吧？你说话啊！”K微笑着，“没事的，舒服得很。”孩子这才安下心来，象大人一样叹了口气。就这样，父女俩的病，用根绳子拴上治一头就都好了。

其实，那根绳子也是做给人看的，在另外一个空间，他们的病源是同一个。


母女缘

玉琳

劳瑞与母亲的关系是非常微妙的。她的父亲在她三个月大的时候跟另一个女人走了。母亲就带着她从加州一路搬家，过几年换一个地方，直到搬这个城市才最后定居下来。所以，劳瑞总觉得自己像浮萍一样，不知道根在哪儿。因为她过几年就换一个学校，这种吉普赛人的生活方式使她从小就没有固定的朋友，因此她从心底深处埋怨自己的母亲。

为了表示对母亲的不满，她就开始有意无意的抗争。母亲叫她向东，她一定是朝西；叫她买糖，拿回来的却是盐……。她和母亲虽然形影不离，却心隔万里。母亲带她到教堂去祈祷时，她会默默地对上帝说：“上帝啊，你如果真的爱护你的孩子，为什么会让我投胎到这样一个母亲这里？……”

她和母亲这对“冤家”一直冷战到劳瑞十八岁那天。一过完生日，她象鸟儿飞出笼子一样，立即拎着箱子搬出去了。很快，她就与一个男孩子结了婚。可是，她的幸福并未持续多久，劳瑞的母亲就去世了，据说是癌症突发，不到六个月就离开了人世。

得到母亲去世的消息时，劳瑞不知该有什么反应。她想哭，又想笑，于是似哭似笑地咧着嘴，眼泪鼻涕流了一脸。很快，她就陷入一阵深深的懊悔之中，母亲对她的所有好处全部泛现在眼前……风雨中母亲抱着她到医院看医生，整夜守在她的身边；圣诞节的树下，全是为她买的礼物，母亲自己却一样也没有；生日那天母亲连夜烤蛋糕，邀请她的不多的几个小朋友来开生日派对；她打棒球、踢足球时，母亲在大太阳的蒸烤下，在人群中为她欢呼；还有十几年来上学、放学的接送……

劳瑞愈想愈后悔，愈想愈悲伤。她病倒了，这一病就是十一年。她到诊所来治疗时，一半的头发已经是白发。她刚三十出头，一直没有孩子，患了忧郁症，全身肌肉痛，有绝经期综合症的全部症状。我心想，不对呀，她才刚刚三十出头，怎么会有这些病症呢？于是我就开始询问她的家史，自然第一个问到的是她母亲的情况，这是因为女儿的月经史一般与其母亲有关。谁知当我一问起她的母亲，她便泪如泉涌，泣不成声，接着断断续续地将上面的故事讲了出来。

她将自己如何与母亲作对，故意让母亲在朋友面前出洋相、难堪的恶作剧，一五一十地描述给我。她后悔自己再也没有机会对母亲说声对不起，再也不能为母亲做一次能使她高兴的事，以报养育之恩了。

我知道扎针吃药是治不了她的悔恨也解不开她心中的结。而她的病情最后好转，居然是因为她的一个梦：

有一次，劳瑞在梦中见到她的母亲。她哭着请求母亲原谅她，并诉说自己的思念和痛不欲生的后悔。谁知母亲历声呵斥她说：“不许再哭了！生下你之后，我就没有好好生活过一天。又因为你，我才会早死，我的死全是你的过错。现在我虽在阴间，却一直试图报此仇。你病恹恹的，全与我有关。我生是你母亲，死后则是你的仇人。”劳瑞大惊，她又回忆起儿时的情景，心想：“我因为思念你而病，你反而怪我害你，我这是何苦呢！……”一气之下，从梦中醒来。她翻身下床，记下了这一场栩栩如生的梦，她懊悔自己当时的愤怒，可又不知如何是好。

当劳瑞到诊所来诉说自己的梦遇时，情绪依然不能平静。她想知道我怎么看这事。我想了一下，对她说：“怒能致病，也能治病。你的思母之情急切，且长期在受折磨和煎熬之中，无医药可助。而今，一怒之下，能使你立即解开此结，可见你母亲用心良苦，这真是所谓‘知子莫如母’。正因为你母亲一直深深地爱护和牵挂你，即使到了阴间，也不愿看你如此受感情之苦，故用激将法让你脱离苦海，你应该感激才是。”

劳瑞听了我的话，似懂非懂，但平静了下来，离开了诊所。以后她几次再来，就完全恢复了正常。

其实，人与人的因缘，不是这一辈子结的。人哪怕脱离了这个肉身，自己欠下的债、造下的业还得还。那么，瑞和她母亲间的因缘，究竟是谁欠谁的，就留给诸位读者自己去思考了。


向外求

玉琳

丹娜是我认识的一个朋友。一次，她去看医生，进诊所对医生说的第一句话是：“为什么这世界上什么都能用钱买到，却偏偏买不到一个可以替人生病的人？用钱可以买到人为你做任何事，就是不能代替你生病。”

这话听来似乎很可笑，可是她这话是从心里说出来的，是有她难言之因的。

丹娜是一家大公司的副总裁，无论从社会地位和知名度来讲，都算是成功的，但是她的健康状况却很糟。最近，她痛下决心要改善自己的身体状况。她使出一切招数，充分发挥她的才能和智慧，在世界范围内找最先进的技术治疗自己的肥胖病。

为了减肥，她最终决定选择一个最直接最捷径的办法，即做手术将自己胃的三分之二切除，以为这样能从根本上解决她因吃得太多而过胖的问题。谁知手术后，饥饿无时不缠着她，她从一天吃三顿变成一天吃十几顿，结果体重比手术前反而增加了。

因为体重的原因，她开始怀疑自己的智慧和能力，变得十分沮丧。她去看医生，诊断结果是忧郁症。医生给了她一大包治忧郁症的药，她服用这些药物后引发了各种药物副作用，使她吃得更多，老病未去新的病症又增加了几样。其中一个药物反应是失眠，于是她就加服安眠药。这样就象“面多了加水，水多了加面”，进入了恶性循环，自己原地打转转无法解脱。

这之后，她从一家医院转到另一家医院，医生换了一个又一个，药方也在不停地换。她的性子越来越急，病却越治越不愈。无奈中，她发出开头那句感叹。

我们知道，许多病的根源是人的业力，存在另一个空间，由自己的元神带着，这是别人无法代替的。如果真能代替，这天理就没了，就象欠债可以不还，那怎么能允许呢？但是人看不到这一点，如果有病了就一心向外求解决的办法，而不从自身努力的话，其结果就会是这样了。

这正是：

一念无私即自由，
千灾消尽不须愁。
且看如今众生性，
日夜奔波向外求。


幻觉肢

玉琳

他进门时腿稍微有一点瘸。他的脸色灰暗、严肃、没有表情。我问他我能做什么时，他皱着眉头说腿痛。我又问了一些常问的话题，然后诊脉、看舌。这中间我因事出去一会儿，当我再回到诊室时，他已经躺在诊疗床上，床边放了一条假腿，那条腿是从大腿根部截肢的。他注意到我盯着假腿看，这时，房间里的空气似乎一下子变得沉闷起来。我们的眼睛都试图避开对方，都没有说话。我在等他解释，他在等我问话……

终于，我先开口了，“怎么个痛法呢？剧痛，阵痛，针刺状痛，隐隐作痛却连绵不断？”

他紧闭双唇，一付不准备回答问题的样子。过了好一会儿，他叹了一口气，“告诉你，可能你会以为我精神有毛病，没有一个医生相信我。他们都说问题出在我脑子里，这痛是我臆想出来的。我的这条腿已经没有了，但是它确实时时刻刻在疼痛，一阵一阵地痛……”

噢，我明白了，他是在谈那条不存于这个空间的腿痛。

“因为什么原因截肢呢？”我问他。

“一个瘤，医生并不十分肯定它的性质，可是被一个考试一直不及格却勉强拿到医生执照的家伙糊里糊涂地截掉了……”

我听了，身上一阵发凉，血液似乎都跑到脚下去了。我知道他在这个空间的腿虽然是没有了，但他这条不应该被截断而失去的腿实际一直在抱怨、呻吟。我注意到他不时地会用手去摸一下那条已经不存在的右腿，但他碰到的是床而不是应该长在那儿的肉肢。

我采用了下病上治，右病左治的辩证疗法，将针扎在他的左腿和左臂上，并且关了他的百会穴。他不一会儿就睡着了。他醒来时，感觉非常好，问我下次何时再来。我告诉他：不用再来了，我能做得到的仅此而已；你对那条不应失去的腿，需要一段适应过程。

“在内心求得平衡，调节精神，保养元气，多行善事。莫嗔怒，养品德，俭言行。”这是我给他开的方子。


与自身沟通

玉琳

凯丝是我的朋友，也是同事。她是个西医大夫，工作的医院离我的诊所很近，我们互相之间经常互送病人。在七年中从她患病到去世，我看着这个与我同龄、曾经健康而美丽的女性离开人世。每当想起她，我心里是无尽的遗憾。

一次，她是作为病人来到我的诊所。她按程序填了表格，在最后她加了这样的几行字：

“晚期癌症，生命也许还有一、二个月，上帝和本人都打算放弃了。到此来寻求暂时的解脱疼痛的途径。”

她那时从早到晚背着一个书包，包里放着吗啡注射液瓶子，瓶子连接的管子的另一头插在她的身体里……

下面是她的故事：

凯丝是医生，七年前患了乳腺癌。当时，她象处理其他病人的癌症一样，干净利落地先做了乳房切除手术，然后是化疗、放疗。她的头发掉光后又重新长了出来。这之后，她就象完成任务了一样，不再想它了，就象这一切都没有发生过。

谁知癌症只沉默了不到五年，就又爆发了。这次肿瘤竟然在原处从里向外迅速地突破肌肉、皮肤扩散出来，长得像岩石一样的坚硬，表面粗糙，凹凸不平，且根深蒂固，它连接上许多血管、神经，痛得她心惊肉跳。她从一家肿癌研究所转到另一家专科医院，照片拍了不少，各种先进仪器都测试过，医学专家们全都束手无策。

她流着泪对我说：“我现在真正是对西医失望了。他们把人当机器，就会换肾、换肝、切除内脏，再就是打钉子、埋管子、加钢条子……在我这里这些全都用不上，我就被报废了。”

听到这些，我不禁沉思：是啊，机器是人造的，而人是神造的，用人造的铁的、电的家伙，去修补有血有肉有灵性的与宇宙一体的人身，怎么能真正解决问题呢？

“你跟自己的身体沟通吗？”我问她。

她愣住了，好象不明白我的问题，突然她好象明白了什么似的问：“你是说人可以和自己的身体沟通吗？”她显得很痛苦，“我恨现在这个丑恶的身体，它长了我永远也不会承认的可怕的毒瘤。可是我得天天和它生活在一起，受尽折磨，被它控制。”她恨的咬牙切齿，又无可奈何，伴着这种错综复杂的难以言表的心情，她的眼泪止不住的流了满面。这是我第一次见到她这样一个傲气的、曾经非常优秀而成功的医生，会如此痛苦而无可奈何地在自己的身体面前屈服了。

“不久我将成为一个永远也不再受身体之苦的灵魂，我要解脱了。但是，如果上帝再给我一个机会，让我再有一次人的身体，我会象你一样地活着。你知道，当我经常见到你坐在那儿炼功时，我真的很羡慕─你懂得关照你的心灵和身体。可惜，我现在太迟了，一切都来不及了……”

凯丝走了。我讲出她的故事，是想让那些有缘读到这篇文章的人，不要重复她的错误，到最后来不及的时候才后悔，就太迟了。


睡眠

李德孚

古人有言─不觅仙方觅睡方。

不寐，即失眠。失眠的症情不一，有的难以入睡，有的睡中易醒，醒后难以入眠；有的睡目，不能睡耳；有的睡身，不能睡魂；有的睡眼，不能睡心。其最不受用者，在将睡未睡之际，忽然想起某事未行，某人未见，跳将起来，以此一夜不得安眠。

我有一医案是治失眠的。事过多时，至今回想起来，还令人不禁莞耳。

她的先生是我的病人，夫妻分居两地。除职业原因外，还另有一不愿启齿之因是太太可以整晚不睡。她于是洗碗、洗衣、吸地。为此先生差一点得心脏病，他到我处来为了治头痛。

每次太太来探亲，他必来诊所，就提起家里一到夜里比白天更忙，阴阳颠倒之事，求我帮忙。我答应他试一试。

太太是忙人，忙人不易睡也。一到睡觉时间，觉得是浪费时间，妨碍做事。她在读研究院，大部份文章、研究论文都在深夜写，但白天昏昏沉沉，倦极而眠，睡身而不睡魂。

我让她躺下后，用一寸针在头皮发际处扎下，没过几分钟，她就睡过去了。一觉醒来，已是二小时之后。自此之后，她开始在夜间睡觉。但过了一月，又因嗜睡（睡的太多）来找我。“你既然能使我睡觉，也应该能让我少睡吧？”她问。

她的先生在一旁无可奈何地说：“你以为你的脑袋上有一个开关按钮，我的医生随时可以让你睡和不睡啊？”

我再让她躺下，在上次进针穴位扎了一半的深度。她又睡着了。但没过多久，她就醒来。我告诉她：“人非草木，血肉之躯，睡眠居先。睡能养气、健脾、养胃、坚骨强筋。人本无疾，劳之以夜，夕不安眠，则眼眶渐落，精气日颓，虽未即病，而病势欲显。睡非药，却治百病，可救人命，是无试不验之神药也。”

她似懂非懂，但此次治疗后，再未来过。其先生头痛之症愈也。


多重性格

玉琳

西医对多重性格的诊断与中医不同。中医认为多重性格的原因是这人放弃自我主意识后被一种外来的灵体干扰、控制，是有鬼神作祟而得的症状，其表现为主意识不清，行为令人费解。

下面是一个多重性格病人的真实故事。

卡洛琳是因为糖尿病来我的诊所治疗的。一星期后她的糖尿病症状消失了，再来时，患了肝炎。她隔一阵子得一种大病，她有相应病的症状、化验报告、CT检查结果和医生的诊断证明。这些病错综复杂地交织在一起。听起来这个病人应该是病入膏肓了。但事实上，每次见到她时，却是一位穿着入时的摩登少女。

更富有戏剧性的是她每一次来诊所时都打扮装饰的不同：从土著印第安人的衣饰到非洲人的长裙，从十八世纪的法国贵妇礼服到日本的和服，从牛仔裤到中国的对襟棉袄，她的多变使人看得眼花缭乱。更令人吃惊的是她每次的神态和语气居然十分得体地与她当时著的衣饰相配。

我尽我的能力为她治疗，可是时常纳闷：这里是医院诊所，不是舞台或时装表演场，她这究竟是怎么回事呢？她每次来都是不同的病状，这和她每次不同的装扮有什么联系吗？

一次，我问起她的家庭，才找到一点蛛丝马迹，开始明白这一切是有原因的。下面是她的故事：

“我从另一城市搬到这儿。我家里有兄弟姐妹三人和母亲。父亲是一位有名望的律师。他工作勤奋，又注意锻炼身体，是个非常健康和精力充沛的人。我们曾生活得非常幸福。但一夜之间，这一切就象梦一样消失了……

一天，我接到父亲在俱乐部锻炼身体时突然心脏病发作去世的消息，我震惊的全身都麻木了。但更令我震惊的事还在后面。在父亲的追悼会开始之前，一位看来很有教养有身份的黑人妇女带着三个成年的孩子，站在那儿悲伤地哭泣。我以为他们弄错时间地点了，就上去很有礼貌地说：“也许你们找错地方了。”他们拿出父亲与他们一家五口的合影给我看。‘啊，上帝啊！我爸爸居然还有一个家庭，另有一个妻子和三个孩子！’他们一起生活了20多年了。我差一点昏过去，以为这是在梦里。

此时，我母亲和祖母也进来了，母亲显然是一直蒙在鼓里，对这一切一无所知。于是我请他们一家人到另一间房间里，问他们能不能换个时间开追悼会，他们坚决不同意。就这样，二个家庭，各站在遗体一边，带着一大堆的疑问和愤怒，送走了这位永远也不会回答任何问题的有名望的律师。

我父亲简直就是有分身术。在我记忆中他一直和我们在一起。他从没有缺席过我们的生日晚会，他张罗每一个主要的节日，我只是知道他经常到祖母那儿去。当我问那家中一位我的同父异母兄弟时，他的回答也是一样：父亲总是和他们在一起，圣诞之夜、感恩节、生日等等，他都同他们一起过。他只是知道父亲经常出差，因为父亲是律师，这对他们来讲也是正常可以理解的。

我们的祖母是知道这一切的。当她在追悼会前见到父亲的第二位妻子时，只说了一句话：“戏演完了。”后来我们知道，原来祖母的家是父亲表演这场戏的换场、化妆、更衣处。而外界都知道父亲常去祖母处，是个‘孝子’。”

说到这儿，她哭了。“我想念他，我并不怪他，他一定活得很苦很累，直到心跳停止了也没有真正的休息过。对我来说，他一直是个好父亲。……”

卡洛琳的故事讲完了。我问她为什么把自己装扮成各种人物？这样做，不也类似于和你父亲一样吗？

她先是愣了一下，然后告诉我说，有时她自己也不知道自己究竟是谁。但她很肯定的是，她的所有病状都是真的，病的感受是真的，只是每次病来的奇怪去的也快。

从她的描述，我知道了她的病源是主意识不清。正气不足，邪气必侵。

中医认为人体有十三鬼穴，它们是人体与外界交流沟通的渠道。具体来讲，这十三鬼穴是：鬼宫─即人中，鬼信─少商，鬼心─两大陵，鬼垒，鬼路，鬼枕，鬼床，鬼市，鬼窟，鬼堂，鬼藏，鬼臣和鬼封。

为了使卡洛琳不再被外来灵体侵扰，我就将她的这些鬼穴用青龙左传和白虎右旋法给关上了。治疗后，她神志开始清醒了，逐渐恢复到正常状态；她那种忽高忽低的音调也开始改变，变得正常了；她的多重性格症状消失了，“鬼气”从她的体内排出去了。

从这个案例可以看到，人体就象一个衣服，谁穿上就被谁控制。鬼穴打开时，如果主意识不强，其它灵体就能进出控制人体。鬼穴关上了，她也就不再被干扰，多重性格症状就消失了。

有诗曰：

百邪颠狂所为病，
针有鬼穴无不应。
此是先师真妙诀，
猖狂恶鬼无踪影。


财

玉琳

财以济用。天下无人不需财，但要不为之所迷。如一味悭吝，分文不舍，则虽堆金如山，自己也会无福享受。古人说：“若是吝财并惜宝，千万神仙不肯来。”况钱财是身外之物，生带不来，死带不去。

我曾遇到一位爱房如命的病人，他病到膏肓，仍然守屋如奴，直到命归西天的那一刻。

杰买了一栋大房子，风景优美但地势险峻。他千方百计的想把这眼看要顺着山坡滑下去的楼房保全下来。有一段时间，天公不作美，天天阴雨绵绵，忽大忽小。就等着山坡上的哪一块石头或泥土“叹一口气”，其后果将是不堪设想的。好莱坞电影中常有房屋下滑倒塌的镜头，那大多是设计的景，而这栋房子的危险是真的。所以，好猎奇的人就在坡下架起了二、三个镜头瞄准了这栋摇摇欲坠的房子，等着抓惊险镜头。其中有一个是被杰从屋子里活生生赶出来的房客，兴灾乐祸地等着看他的热闹。

杰从嘴边一分一分地省钱，攒积到够付定金，又省下很多必要的开支来付贷款的利息。他会跟在房客的后面关厕所的灯，经常吃不用煮的食物，最后落了一身病到诊所来，又不愿意付诊费，要求医生开先例减一半的时间和费用，他好少付一些。

他因为房子而时常忧虑，中医讲思则伤脾，担忧使他气虚而不伸。脾伤导致胃败，因而导致他不思饮食。他因为怕房子随时可能下滑倒塌而坐立不安，天天处于惊恐之中，而恐则会伤肾。这真是事未至则忧思不已，事一来更惊恐不休。他这种如惊弓之鸟的生活，使他积久成疾。当他来诊所的时候，已经病的很重很深了。

终于有一天，连下了几天滂沱大雨，他在消防人员的强烈警告下，出了房门，站在外面眼看着他这栋省吃俭用换来的楼房从山坡上一路滑一路散架，直到完全散架变成了木柴水泥堆。他诅咒上天，痛苦恼怒，没有几天就亲自到上帝那儿“讨公道”去了。

他以为这一切是他的，其实他命里并没有。何况这地球上的一切从来都不真正属于任何一个人。人身也一样，不过象一件衣服，暂时借人穿穿而已，若真要带走除非修炼。否则，空手来去，一旦醒悟，后悔莫及。


十二时辰与人体

石玉坤

人体是有一个时间规律的，这个“人体生物钟”走到哪儿，身体该做什么，身体自然知道。所以，吃饭、睡觉、排泄一般都有规律。这个“钟”不仅会告诉人何时该做什么，如果你一直违反它的指令的话，也会停止运行。这个钟的“钥匙”并不掌握在人自己的手里。冥冥之中，有一个神明在严格地操纵看管着这一切。

那么，人体的这个“钟”与我们日常生活中的时间钟是什么关系呢? 它们是紧密相连，息息相通的。

人体的气血是人体的精微、精华，具有一定的流动性。古人认为气血是通过经络流动到机体各部，灌注营养脏腑、四肢百脉。这种流行灌注各脏腑组织具有象潮水涨落一样的时间节律。当某时辰气血流注到某经脉脏腑时，该处就在功能旺盛时，否则就在功能衰减时；在某一时辰某一脏腑气血流注最不足时，其功能则处于最衰时。这就是十二时辰的节律。

这“十二时辰”是将昼夜分成十二个时间段，每段以十二地支名称命名。“十二时辰”与现在的二十四小时的对应关系为：子时（23pm-1am），丑时（1-3am），寅时（3-5am），卯时（5-7am），辰时（7-9am），巳时（9-11am），午时（11am-13pm），未时（13-15pm），申时（15-17pm），酉时（17-19pm），戌时（19-21pm），亥时（21-23pm）。它的主线路为从肺经开始（3-5am），到大肠（5-7am），胃（7-9am），脾（9-11am），心（11-13am），小肠（13am-15pm），膀胱（15-17pm），肾（17-19pm），心包（19-21pm），三焦（21-23pm），胆（23pm-1am），肝经（1-3am）。每一个经脉是一个时辰。所以，病得最重的脏腑，病人往往会在生命钟走到那个部位的时辰停止下来，不往前走了。

过去修道人是懂经络、气血循行规律的。所以，民间有点穴这种方法，就是根据人体生命钟的走向，当人的血脉气机走到某一经脉的特定穴位时，点一下，或者使你站着不能动，或者使你躺着不能起，几小时后，会自动解开。“外行看热闹，内行看门道”，懂得气脉的人，指一点就能解开。


十二时辰与人体

十二时辰与人体（医案）

李德孚

返回目录

安娜的三个孩子与前夫皆于一次飞机失事中丧生。她被一位有名的心理治疗医生转到我的诊所。那位医生对我说：“安娜一到飞机失事的那一刻就发病，从感情上完全可以理解，但从理论上无法解释，就更无从下手治疗了。”医生说时眼中流露着同情而又无奈的神情，表示尽了全力却毫不见效，对其再也无能为力。

可以想象，在飞机失事的一刻，飞机在空中翻滚，颠簸上下，最后坠落，对安娜的三个从三岁到八岁的孩子而言是如何漫长可怕。他们三人是第一次同时离开母亲，他们在惊慌恐怖中呼唤“妈咪，我要妈咪”。每到此时这哭喊声就回响在安娜的耳边，刺到她的心里。安娜此时就会歇斯底里地大哭，直到喘不过气来。她的撕心裂肺的哭声，使周围的医生护士均为之悲切。几个月下来，医生想尽办法皆无用。无奈之下，有人提到尝试中医治疗，于是她被送到我的诊所。

预约时，我告诉她在发病时来。在问诊过程中，话到中间，她就开始发作大哭。哭完她眩晕不可坐立，身心疲惫，形寒而粟，十余分钟自止。每日此时其症必发，神情凄楚，面色不华，舌质淡，舌苔白腻，脉弦滑。

一般医生会认为这完全是因为飞机出事的时间引起，而我则认为是生命钟走到心脏处而致。

午时为气血流注心经之际。《内经》说：“在脏为肺，在声为哭，在志为忧”，“邪气并于肺则悲”，“肺病者日中甚”。心火旺而灼伤肺金，即心火旺盛时，会伤肺，而肺的病症与情感相连时，是为哭。

再查下去，又发现除了失去亲人的悲伤，她还有精神上的压力，因为这种症状自制不能，更换医生无效，使她甚觉苦恼。

针灸百会、膻中、气海，上、中、下三处先使其去邪气归正。应用针刺疗法，先刺百合，沿头皮向后进针。膻中穴施以泻的手法，中等刺激，不用大幅度捻转，气海穴施以补法，待针感，不一会儿，症状就控制。然后用心俞、肺俞、神门、内关，平补平泻，留针30分钟，患者立即进入睡眠状态。

用中药温胆汤加减，她的症状渐愈。一段时期后，病状自愈。


南希医案（一）：心理障碍

玉琳

“医生，我怎么这么倒霉啊─”

在诊室里，南希一边流着泪，一边对我诉说着她最近几个月的经历：

“我生日那天，检查出晚期乳腺癌。所以，我没有什么思想准备就要开刀动手术了。在其间，一切意想不到、不该发生的事情全发生了，样样事情只要与我有关的全出错：先是抽血时护士找不到静脉，然后是我看病时我的医生中风了，接着得知我手术用的管子从东部运到这儿时不知送到哪个医院去了…… 生活就象一个没有准心的靶子，每一件事情都失去了方向。

终于在阴差阳错中，手术做完了，双乳都切除了，但我的伤口却一直不肯完全愈合。我在去医院的途中，又被车撞了。于是，又回到手术室，将本来就没有愈合的刀口再缝一次……”

我听得愣住了，“这一切发生一定是有什么原因的啊。为什么这个病人的恢复如此坎坷、波折不尽呢？莫非她有什么心理障碍？”我心想。

于是我问她，“你心里有什么压力或解不开的结吗？”她这才把她手术过程中经历的一件事告诉我。

南希的医生在给她做切除手术时，用了全身麻醉及安眠的药物，以为病人一定是没有任何知觉和听觉了。于是，做手术的二个医生尽情地交谈，“……她的癌症已经属于很晚期的了，做手术和化疗恐怕已经来不及了……”这段无头无尾的谈话被这个不但没有失去知觉更没有失去听觉的有心人听去了。她以为医生说的是自己，以为自己没有希望了，一切都太晚了。她彻底失去了恢复健康的信心，再加上手术的过程前后如此不顺利，更让她相信上天安排给她的生命之路已经走到尽头了。她这个心理状态导致她伤口不愈合。

关于心理状态在疾病中的作用，法轮功创始人李洪志先生曾讲解过：“大家知道真正得病的，是七分精神三分病。往往是人的精神先垮了，先不行了，负担很重，就使病情急剧地变化，往往都是这样的。”（《转法轮》）

找到了伤口不愈的根源，于是我建议她亲自与医生沟通一下。她先是犹豫，后来同意了，就打电话问护士。护士听后大吃一惊，急忙叫医生解释这场误会。原来当时医生说的那个病人不是南希，当南希明白了这个误会，她的伤口两天内就全部愈合了。

（待续）


南希医案（二）：元神离体

玉琳

南希在手术室听到的谈话导致她伤口不愈合的案例，使外科手术医生惊讶得说不出话来。过了几天，医生小心翼翼地问她能不能将当时她的经历再仔细地描述一下。

南希于是详细地讲了当时的过程：

“我被推进手术室时，心里只有一个愿望：不要在麻醉起作用后立即死去。这是我的最大恐惧，因为我母亲、舅舅、阿姨都是死在手术台上的。我们家族对麻醉药都容易产生过敏反应，且现在也没有可以治疗的方法。所以，一旦麻醉药物注入体内，就非常容易过敏致死，就象有人对青链霉素过敏一样，抢救都来不及。所以，我要求医生尽量用最少剂量的麻醉药，因为我不想完全失去知觉。但事实上，我知道自己身体确实已经完全失去知觉，就象死了一次一样。

手术过程中，我觉得自己是两个人：身体躺在你们的手术台上，灵魂却飘在上空注视着这个手术总过程。我看着你们一刀一刀地切割我的乳房，然后一针一针地把刀口缝上。我清楚地记得你熟练的动作和程序，对护士的手脚不麻利还有一点看法。

当你们谈话时，我还惊讶了一会儿，不理解为什么你们谈论我时并不回避我的在场。很快我意识到手术台上的那个我才是那个有病的南希。你缝了胸内的三层肌肉，每一层都使用不同的方法。你还试了几种不同规格的皮管埋在胸内防止积水、发炎。你摘除了的乳房一共十八磅，对吗？”

医生听到这儿，脸色发白，立即站起来借口找水杯子出去了，象是怕自己在病人面前昏过去一样。他过了好一会儿才回来，对南希说：“我的上帝！幸亏是被你看见。要是上帝本人在场，我一定会在手术时手抖得缝不拢伤口的……”

南希的经历使这医生陷入一阵沉思中。他后来告诉南希，他当时想了很多：如果人确实是神造的，那我整天拿着手术刀一次一次割下别人身体的某部位，还以为自己在做好事。如果我再投生时，我该选择投生成哪一类才能避免那不可想象的惩罚报应呢？

（待续）


南希医案（三）：病与业

玉琳

南希是北欧人，身材高大、健壮，走路带阵风。谈笑间流露出优越感和男性风格，仿佛生活中的一切困难都能被她轻松不费力地解决。令她万万没有想到的却是这唯一不在人的掌握之中、而在造物主手里的生命，会出问题，她也不例外。

癌症，这个人类还解释不清楚原因、治不愈的疾病，却成为可以轻而易举夺去她生命的魔鬼，开始捉弄她。虽然她把一切可能估计得到的意外都设想过，但在她治疗的一开始就不断的阴差阳错的出意外：什么手术一半时突然停电呀，地震或者天花板的吊灯落在她胸口上啊……等等。而她怎么也没想到的却是自己的心理竟然脆弱到听了医生的交谈就不想活的地步。伤口愈合的神奇过程迫使她开始意识到自己的身体和意识是多么紧密相连，她开始思考病业和精神的关系问题。

她后来又来找我。“医生，我开始反省和批评自己了。”南希说。

“噢？”

“我对别人太苛刻了。我一直以很高的标准去要求别人。我以为人如果不读书上大学，那是他太懒的缘故。

我帮助过许多无依无靠的孩子，也送了许多母亲进监狱，因为我认为她们实在不配做母亲。我与自己的兄弟闹矛盾已经有几十年不说话了。认识我的医生和护士见到我都会紧张，护士甚至会紧张到给我注射时用针头找不到血管……

当我的灵魂在手术室里看到自己的身体被刀一块一快切割的时候，我痛苦的不是身体，而是精神。上帝给我这个生命时，曾经是允许健康和活力的。它没有被我珍惜维护，反而象一辆不在意的车一样，东碰西撞，弄得遍体鳞伤。医生是在遵守上帝的愿望，惩罚我呀……

如今，我的乳房没有了，她曾经是我身体的一部份已58年了。现在当我彻底失去她的时候，我才意识到，做为女性象征的这一部份还给上帝了。我太刚硬、太强了。过去我很希望自己是男人，现在当我真的和男人一样，胸口平平的时候，却一下子觉得空空的，失去重心了……”

说到这里，她深深地叹了一口气。

（待续）


南希医案（四）：化疗

玉琳

南希的乳房虽被切除了，她真正的磨难是从化疗才开始的。在开始化疗的第一个星期内，她那满头浓密的金发就脱落了。化疗的第二天早晨起床时，她发现自己的头发落了一地、一床，只有一小半还长在头上。从镜子中，她看到的是自己祖父的模样：一个光头，眼神中流露出不和善的老人的脸孔。南希大吃一惊。当她意识到这是她自己时，联想到也许今天这一切是因为从祖上就造下的业。她并不十分了解自己的祖父，只知道他是军人，杀过许多人。冥冥之中，她觉得自己象被网住的鱼儿一样，快要被拎到水面上去了。

尽管没有一个医生对化疗有十分的信心和把握，却也没有一个反对她去做化疗的。医生都知道这个疗程会使患者感到生不如死，但没有一个能拿出比这个办法更好一些的主意。

化疗就是将化疗药物注射到人体内，药物在杀死癌细胞的同时也会杀死健康的细胞。化疗后，南希体内的红血球、白血球被杀到最低限度，等她好不容易恢复几天，这些血球数刚刚升上来一些，又要去接受下一次化疗直到血球数被杀，化疗不可以再继续的地步。就这样，一次又一次的化疗使她的健康日益恶化，几乎接近死亡的边缘。

她不能吃，一吃就吐；她不能站，站起来就天旋地转；她不能停下不做化疗，因为那会给癌症一个喘息的机会，更加疯狂地猛长；她也不能继续做化疗，因为红血球的指数不够，做了就更危险……

南希还在做着最大的努力，这一切还在进行之中。如果她能熬过化疗，等待她的是放疗和激光治疗。那将又是新的一轮为生存而拼死的搏斗。那么如果激光治疗她也挣扎过去了，是否她将能平安的度过余生了呢？她的医生说，这一切仅仅给她百分之三十的生存机会。

（待续）


南希医案（五）：未完的结局

玉琳

南希医案是一个真实的临床病例，她的生命现在还吉凶未卜，一切还在继续中。她是否能从一道道死神的门槛经过而不留步，从一次次的飞来横祸中绝处逢生，其实这一切都不是她能决定的，但是这一切又与她相关。现在，在这一切命运错综复杂的交织中，一层层的因缘关系，生生世世业力，似乎在一齐向她算总帐。而我作为一个医生，现在只能在她能够听懂和理解的前提下劝善了。

人们经常问，为什么人会得癌症呢？回答当然可以有各种原因，如家族遗传、生活习惯（抽烟、喝酒）、客观因素（污染）、饮食嗜好、性格等等。其实这些根据化验报告数据而来的现代科学的解释和说法，根本无法说清楚另一空间的业力根源，因为那是人们看不见摸不着的另外空间的存在。

在给南希治疗的过程中，我发觉一个过去没有注意到的问题，那是经过长期接触了解加深，才渐渐显露出来的。

临床上，我发现许多癌症病人有一个共同的特点，即有对过去听到的不好的话难以忘怀和长期积聚的习惯。人一生中都会听到很多难听的话，有很多身外之物，他们将这些存在心里收藏在家中。

南希的饮食和锻炼习惯几乎可以写一本书。她每日的热量是精确计算好的，食物蛋白和维生素的摄取量是用天平量的。她每日走几公里、心跳多少次完全在机器的提示标准之内。她不知道的是一个人生命的长短、健康与否却是另有标准的。

我曾经告诉过她健康与修心的关系，还告诉过她修炼“真善忍”对生命的意义。一次，她忿忿不平地对我说：“你没有明白告诉我真善忍可以治病……”

我问她，“当我让你自省自己有什么不对的地方时，你可是说你怎么也找不出自己曾经有任何过错啊。”

可以看出，南希性格中那根深蒂固的、没法让人碰的最强硬处，被保护得严严实实的。那是化疗、激光都碰不到的地方。她不知道真正要夺取她生命的根源恰恰是她自己造成的，可是她被自己的观念挡着，就象被一层纸隔着，看不到这个业力的因素。

南希还在寻求，求最好的医生、最好的药物、最佳方案和治疗捷径。她在去医院的途中奔波着，在一次次的失望中渐渐疲惫。南希骨子里不信命运、不信神的观念在这一次次的失败的努力中出现动摇，她开始怀疑自己：也许，业力致病是真的，神真的存在……


中医急诊与太极拳

玉茗

“医山夜话”里谈到中医治疗急症的问题[1]。

众所周知，针灸是针对经络和穴位入手的。而经络和穴位并不存在于我们这个空间，而是在一个肉眼看不见却真实存在的另一空间里，就象我们肉眼看不到电流，灯泡却会亮一样。

中医治病就象打太极拳，肉眼这边看上去动作很慢，而“功”在其存在的那个空间，运动却非常快。这边刚出手，那边的功就到了。中医治急症是一样的原理，因为从更深的空间入手，疗效更快。

参考文献

[1]李德孚，“中医也能治疗急症” （http://www.zhengjian.org/zj/articles/2002/12/11/19592.html）


生命的节奏

玉茗

“医山夜话”专栏里有两篇文章，“月亮和人体”及“十二时辰与人体”，精彩地描述了月亮盈缺对人体的影响以及经脉子午流注的节律。

其实有生命的地方就有节奏，日出日息，潮涨潮落，与我们的心跳和呼吸有什么两样呢？月亮的阴晴圆缺、四季的炎凉交替，行星的自转与公转，无不带着自己的节律。

有很多作物，比如果树是“一大年一小年”，一年结的果多，一年结的果少，两年一个周期，土壤也有吐呐的节奏。

曾经有一位德国医生在饭桌上和我谈起贝多芬的音乐。他用手敲打着桌子，拍着“命运交响曲”的节奏说，“这个命运的响门声是和心脏病的心跳一样。”可见音乐的节奏反映的情绪和我们的人体节奏紧密相关。

有人做过一个实验，把一个人关在屋子里，允许他做喜欢做的事，却不给他任何时间的参照，没有钟表，送饭也是毫无规律的，结果，一个月后被关的人疯了。时间就意味着节奏，打乱节奏的时候，生命就会紊乱。

在希腊神话里有个时间之神名叫奥尔甫斯，喜欢音乐。每天，他弹着琴，太阳随着他的歌声跃出地面，又随着他的歌声落入西山。有时间的地方就有节奏。

如果经脉不再周期流注，就象行星停止了运转；如果潮水不再周期涨落，就象天地停止了心跳；没有节奏的地方没有生命，就象没有涟漪的水是死水。


丹妮医案

玉琳

她的出现，使所有从她身边走过的人都会不由自主的看几眼。为此，她很得意。丹妮穿着一身黑色衣裤，配一条自行车链条做的腰带，靴子有几十个洞眼，头发染成紫红色。她眉上还夹了一个铁环子，黑色的唇膏，非常引人注意。

当她见到我时，开始有点不自在了，可能是因为我的目光中没有好奇和欣赏，而是看穿她，了解她的神情。我看出这是一个痛苦、绝望的生命，她的内心的空虚和缺乏自信，我从她的外表一览无余。

她是来治肩周痛、网球肘和头痛的。当她露出肩膀时，我大吃一惊，这么年轻的身体却被打得伤痕累累，一道道疤痕，一条条被鞭子抽的印子，旧伤新疤，惨不忍睹。

“天哪，是谁把你打成这个样子的？”我问。

她冷冷地不在乎地回答，“我的男朋友，他已经赔礼道歉了，保证下次再也不这样了。”

从她身上那密密麻麻的旧痕新伤，我知道这种没有用的保证一定不知有多少次了。我接着问，“既然你接受这些，为什么还来看医生呢？”

“有一个朋友叫我来的，你治好了他的肩膀痛。他经常提起你，还说你知道‘真善忍’的道理。”

听到这里，我心震动了，心想：“无论她过去做过什么，今生有缘来我这里闻大法，我要尽力尽心去做。”

于是，我给她谈了因果轮回，谈到善恶有报，也谈到修炼。她听得很认真。后来，她向我诉说了她的身世：

在她8岁时，父亲为了抛弃她，带着她开车到很远的地方，把她扔在那儿就自己离开了，以为可以从此不再见到她了。谁知，她走了几天几夜，竟然又找回家来。从此，她以为人只能在孤独和受虐待之间选择一样，丹妮选择了后者。只要别被扔下，只要与人在一起，她什么样的虐待都承受。结果，她一次又一次地被打得遍体鳞伤，一次又一次地被抛弃。每一次都使她更没有自信心，每一次都使她原本孤独的心更加空虚。到了今天，她对虐待已经麻木了。

“我不知道自己过去是谁，”当她听我说了业力轮报的道理后说，“我只知道，在梦里，我把家里所有对我不好的人都痛快的折磨一番：我哥哥被我打得跪在地上求饶，还有我父亲、母亲……那时感觉可解气、可愉快了……”

“如果象你说的有业力轮报，也许我过去的前世真的是那样对他们的，现在是我在偿还了……”，她若有所思的说。

“医生，象我这样还有救吗？”她问。

“从现在开始，如果你能做到诚实说真话、做好事、与人为善，遇事忍让，有救的。”我回答。


古代法医

子仙

在中国宋代就有位法医学家,名叫宋慈。他在所著《洗冤集录》中指出，法医必须严肃认真，高度负责，对于死伤人命必须亲自检验。他写道“尸格挨次亲手填注，不得假手吏胥。切勿厌恶尸气，高坐远离，香烟熏隔，听任仵作喝报，吏胥填写，以致匿重极轻，减多曾少。”倘检验不真，死者之冤未解，生者之冤又生。因一命而杀两命、数命，冤冤相循，仇报不止，这惨剧就会没有终期。为了避免产生这种冤假错案，他“即时亲验”，就是说总是亲自去检验。宋慈曾经做过多任高级法官，在湖南任提点刑狱时，每遇死伤疑案，必亲赴现场检验。他在钻研历代有关法医学的著作以后，结合自己的经验，编成《法冤集录》。他写这本书的目的就是为了避免冤错案件。书成之后，被历代奉为法典，后来很快被译成英、德、日、法等多种文字流传国外。

宋慈检尸验伤的认真严肃精神，给了后人极深刻的影响。清代有个法官在他的影响下，也深入现场进行检验，终于破获了一件疑难的杀人案件。事情经过是这样的：有个人被杀，“遍身镰刀砍伤数十处”，一时破不了案。检尸的法官亲临现场调查，得知死者生前与一借债人发生口角，便暗中查访那个借债人的行踪，掌握有关案情的第一手资料后，决定某天突然收缴当地的全部镰刀，倘有不交抗拒者，即追究法律责任。居民尊命上交镰刀，共得七、八十把。“时方盛暑，内镰刀一把，蝇皆飞集。检官指出镰刀为谁者，内有一人承当，乃是借债过期不还之人。就擒讯问，犹不服。检官指令自看，众人镰刀皆无蝇，今汝杀人血腥气犹在，蝇群集，岂可隐耶？”杀人者立即“俯者服置”。（《洗冤录集证》（卷二））

由此可见，法医的检验和调查一定要一丝不苟，只有证据确凿，才不致冤枉好人，放走坏人；也只有证据确凿，凶犯才会服罪。


了愿

玉琳

在我做医生之前，经常会做一个奇怪的梦，每次醒来都记忆犹新。起初，我没往心里去。后来，这个梦愈来愈频繁地出现，在梦中出现的情景每次都是一样的，我就开始思索这是什么原因了。后来，在我面临是当医生还是从事音乐的选择时，可能是潜意识起了作用，我不加考虑地选择了从医。令我惊奇的是，从那一天起，这梦就再也没有做过，但是梦中令我心惊的画面在我脑子里深深地印了下来：

在梦里，我带着妻子、儿子肩扛手拎的在战乱中逃跑。一路上看到沿途的伤兵、孤苦的流浪者，断肢少胳膊，头上身上流着鲜血，他们都向我伸着手呼叫：“医生！医生！救救我！救救我！……”而我却在仓惶逃命中，不顾一切地只想自己在这枪林弹雨中带着一家老小离开这里。我虽在逃命，脚却很沉重，心里知道对不起这些需要我的人……

我的诊所里有各种各样的病人，仔细想来，似乎都是冥冥之中安排到我这儿来的。我要为他们解除身体上的痛苦，精神上的需要，就这样十几年下来。有一天，来我诊所治病的一个病人使我突然明白了那个梦。那曾经使我纳闷不解的梦，在一个不经意的时候，被完全解开了。

芭芭拉是来旅游和探亲的。在她到这儿的当天晚上，开着窗户睡觉，旅途疲劳加上精神压力，第二天醒来发现自己的脸完全歪了，眼闭不上，口也合不拢了。她患了半边脸麻痹，中医叫“面瘫”。她吓坏了。她的姐姐苏是我的病人，立即把妹妹带到诊所来。

刚一见到她，似乎梦中那张歪曲的脸竟然出现在我的面前，我大吃一惊，不由地倒退一步。我镇定了一下，心里明白，不管是什么缘份，今天我是不能逃跑的。于是我就为她治疗，二针下去就见她面部肿胀逐渐消散，耳后压痛消失，额头的皱纹渐渐出现，眼睑开始可以微微闭合，嘴角慢慢活动，不流口水了。看着这一切神速、奇迹般地发生，苏激动地流下泪来。

这时，芭芭拉注视着我，突然说：“啊，你怎么这么面熟，我在那儿见过你的。”

“怎么可能？”苏在一旁插话，接着，她转向我问：“你到过南卡罗林那吗？”

我没有回答，心里想：“在梦里，在我逃跑时，你没追上……”

我知道，当年狼狈地不顾别人只为自己逃命时，一定欠下了无数还不清的债。这不，现在一笔一笔地在还呢。这一次，我要告诉她们善恶有报，因果轮回的道理，点点滴滴，字字句句，沁入她们的心扉。也许不是今天、明天，但终有一天，她们会明白这个道理。


求

玉琳

我见到她时，她正坐在候诊室的椅子上埋着头在包里找什么东西。哇，在她那个不太大的包里，梳子、口红、钱包、笔记本、口香糖等等，被塞得连根针都快插不进去了。我静静地站在候诊室的门口等着。

当她一抬头看到我时，兴奋洋溢在脸上。她是我的老病人，这几年，无论头痛感冒，小病小灾的都往这儿跑。最近，我知道她很久未去她的家庭医生那儿，也没来我的诊所。今天突然出现，我不禁心里揣摩她又是什么地方出毛病了。

她刚要站起来，又立即坐下来，生怕摔倒似的赶紧用手去抓椅子扶手。我知道她那讨厌的眩晕症又来了，我走向前将她扶进诊室。

刚坐下，她那个滔滔不绝的话匣子就打开了，从天气到餐馆，从衣服到鞋子，没有提不到的，且愈说愈欢。我提醒她告诉我她是哪儿不舒服。“医生啊，我也不知道是怎么回事，一到你这儿，人就活过来了，感觉也轻松了，说话也流畅了。可换一个地方，我就晕的天旋地转。这已经是这一阵子最舒服的时刻了。”

我一时没听懂她的意思，就仔细地问她究竟发生了什么事情，于是她将患病的前因后果告诉了我：

她有一个十分富有的老朋友，刚刚失去妻子，留下一座宫殿般的豪宅。因为这房子实在太精彩豪华了，她就迫不及待地去顶那个“空缺”。可是她每次一到那里，就出现眩晕症状。这期间，她可以吃，也不耽误睡，就是不能站起来。她不明白这一切的发生是在提醒或警告她什么。她晕得起不来，突然想到了我，就到诊所来了。在给我讲了这件事后，她似乎明白了什么，对我说：“你过去跟我说人各有命，看来真是没错，是不是因为那是我命里没有的，我偏去求，才落得今天这个样子？”我在她耳边下了二针，她的眩晕立即止住了。于是我告诉她：

知足天地宽，贪婪宇宙窄。
容华非逐到，诸福自带来。
时来处处顺，运去事事难。
命里无有时，苦求亦枉然。


腹泄

李德孚

费南多与我同在一个诊所多年，是附近深受尊敬的家庭医生之一。我们经常在一起探讨中西医的治疗和诊断的不同方法，互相取长补短。

有一次，我见他面带愁容，问他是因何事。他苦笑着对我说孩子泄肚已有一段时间，他用了能想到的各种办法，打针吃药仍不见好转，孩子很受罪。今天妻子又气又急地抱着孩子说：“走，我们去找真正的医生！”

他听了这话，不知如何是好。他是深受尊敬的医生，如果说他还不算个真正医生，那什么样的才是真正的医生呢？可是，这次他连自己孩子的这点小毛病都束手无策，又怎能怪妻子冒火？

他看着我，突然眼睛一亮，“我怎么没想到问你用中医怎么治小孩腹泄呢？”

于是我们开始谈论孩子的病症。他告诉我每到半夜或黎明之际，孩子大便溏泄，且完谷不化，腹部作胀。虽然孩子饮食如常，但形体消瘦。我从费南多的描述中知道孩子连着几个月睡觉均是裸着肚脐，就从中医的角度讲肚脐保暖的重要性。又谈到中西文化及生活习惯上的差异，西方人一般不会想到肚脐受凉与腹泻之连带关系。我又谈及饮食，西方儿童饮食习惯 ─ 喝冰水，吃油炸土豆条，巧克力冰淇淋，再加上汉堡包等等，生冷油腻，五花八门的大杂烩在一个孩子的肚子里不消化，再加上夜里受凉，怎能不出问题？说到这里，他才明白孩子生病的原因。

他仔细地询问了中医的理论，分析了一下觉得很有道理。回家后，就用中国方法去改变孩子的习惯，并注意孩子肚脐保暖，小孩很快就不再腹泻了。


五行和五脏

于蓉芝

五行说认为宇宙万物是由木、火、土、金、水五种物质的运动和变化而成。在《国语•郑语》中有“以土与金、木、水、火杂，以成万物”，《尚书·洪范》中有“五行：一曰水、二曰火、三曰木，四曰金、五曰土。水曰润下，火曰炎上，木曰曲直，金曰从革，土爰稼墙；润下作咸，炎上作苦，曲直作酸，从革作辛，稼墙作甘”的记载。它指出了“五行”和“五味”（咸、苦、酸、辛、甘）之间相互的内在的联系。

中医根据五行的特性，来描述五脏的某些生理特性和功能作用。如木性可曲可直，条顺而畅达，肝属木，其特点是喜条达而恶抑郁，并有疏泄之功能；火性温热而炎上，心属火，其特点是心阳有温煦之功能，心火易于上炎；土性敦厚，有生化万物之特性，脾属土，其特点是有消化水谷，运输精微，营养五脏六腑、四肢百骸的功能，又为气血生化之源；金性清肃收敛，肺属金，其特点是具有清宣肃降之功能；水性润下，有下行、闭藏之性，肾属水，其特点是主水液代谢之蒸化排泄，并有藏精功能。

五行说认为，五行之间存在着生、克、乘、侮的关系。相生即相互资生和相互助长。五行相生的次序是：木生火，火生土，土生金，金生水，水生木。相克即相互制约和约束。五行的相克次序为：木克土，土克水，水克火，火克金，金克木。如果五行相生相克太过或不及，就会破坏正常的生克关系，而出现相乘或相侮的情况。相乘，即五行中的某一行对被克的一行克制太过。比如，木过于亢盛，而金又不能正常地克制木时，木就会过度地克土，使土更虚，这就是木乘土。相侮，即五行中的某一行本身太过，使克它的一行无法制约它，反而被它所克制，所以又被称为反克或反侮。比如，在正常情况下水克火，但当水太少或火过盛时，水不但不能克火，反而会被火烧干，即火反克或反侮水。相生相克是密不可分的，没有生，事物就无法发生和生长；而没有克，事物无所约束，就无法维持正常的协调关系。只有保持相生相克的动态平衡，才能使事物正常的发生与发展。

相生相克的关系在中医中被广泛应用于解释五脏之间的关系，脏腑间的病理影响，和相应的诊断和治疗。

五脏之间相互资生的关系，可用五行相生来阐明。如肾（水）藏精，肝（木）藏血，肾精可化生肝血，此即肾水滋养肝木，即水生木；肝（木）藏血，心（火）主血脉，肝之贮藏血液和调节血量功能正常，则有助于心主血脉功能的正常发挥，此即肝木上济心火，即木生火；心（火）主血脉，又主神志，脾（土）主运化，为气血生化之源，又主统血，心之阳热可以温运脾阳，心主血脉功能正常，血能荣脾，脾才能发挥主运化、生血、统血之功能，此即心火温脾土，即火生土；脾（土）能转输精微，益气以充肺（金），从而维持肺主气之功能，此为脾气生养肺气，即土生金；肺（土）主气，职司清肃，肾（水）主藏精纳气，肺气肃降则有助于肾精之闭藏和气之摄纳，肺气肃降，水道通调，又能促进肾主水功能的发挥，此即肺金滋养肾水，即金生水。

同样，五行相克的关系也用于五脏间相互制约的关系。如肺（金）气清肃下降，气机调畅，可以抑制肝（木）阳上亢，此即金克木；肝（木）的条达，可以疏泄脾（土）的壅滞，此即木克土；脾（土）的运化，可以制止肾（水）的泛滥，此即土克水；肾（水）的滋润，可以防止心火的亢烈，此即水克火；心（火）的阳热，可以制约肺（金）清肃的太过，此即火克金。

五行生克也用于解释脏腑间的病理影响。如肝病可以传脾，是木乘土；脾病也可以影响肝，是土侮木；肝脾同病互相影响，即木郁土虚或土壅木郁；肝病还可以影响心，为母病及子；影响肺，为木侮金；影响肾，为子病及母。其他脏腑病变也是如此，都可以用五行生克乘侮的关系，说明这些在病理上相互影响。

中医根据五行说来指导临床诊断和治疗。如木克土，联系五脏，肝属木，脾属土，那么肝就可以抑制脾，治脾往往肝脾共治，因而有“扶土抑木”的原则。再如，肝色属青，味属酸，如有面色发青，喜食酸味等见症，一般可诊断肝经受病。象这样的例子很多，不胜枚举。总的说来中医无论在诊病、辩证、治疗、用药等各方面，都离不开五行说的。

五行生克关系，也用于精神对五脏功能的影响。《素问》说："怒伤肝，悲胜怒"；"喜伤心，恐胜喜"；"思伤脾，怒胜思"；"忧伤肺，喜胜忧"；"恐伤肾，思胜恐"等，即是运用五行相克关系来调整情志，从而治疗精神性病症。

人体是一个小宇宙，五脏之间就是相互资生、相互制约的，共同维持整体的内环境稳定状态，五行说以相生相克论述五脏之间相互联系和协调平衡关系。当五脏之间正常的生克制化调节受到破坏，就会出现相乘相侮的现象，就是病理状态。在临床，用五行生克乘侮规律不仅能说明疾病的传变，了解病情的预后；而且能调理各脏腑功能，做出相应的诊断和治疗。

传统中医不仅认为人体自身是一个整体，是一个小宇宙，它还认为人体的五脏六腑、五体、五官等与自然界的五方、四季、五味等有相应的关系，这样就把人体与自然环境统一起来，反映了人体与宇宙之间的相互收受通应关系，恰好体现了“天人合一”观。如春应于东方，风气主令，故气候温和，阳气生发，万物滋生，人体之肝气与之相应，故肝气旺于春。

此外，关于人体与外界环境，如四时、五气，以及饮食五味的关系，中医学亦是用五行之规律来加以说明的，在此不一一列举说明。


病好了?

胡乃文

好多年前，一位肝癌末期病人来诊，明说大医院宣判不能救治了，只好找中医大夫帮忙。

第一印象就是面色乌暗，腹水肿。

《黄帝内经》中“缪刺篇”云：人如果有所跌落堕坠，恶血就会留在腹内，于是腹中满胀，不能前后俯仰，可以先饮用通利大小便之药汤。因为这是上面伤到了厥阴（肝）之脉，下头伤了少阴（肾）之络，因此还可以针刺足内踝之下的“然谷”穴，也就是然骨之前血脉，放出血来。另刺足跗上的动脉，不愈的话，再刺足大趾上的“大敦”各有一个穴道，放出血，立刻好。病在左刺右边的，病在右刺左边的穴道。

依此可知，象跌倒堕坠，不好的血留在肚腹之内，腹中胀满，做弯腰的动作都难。而在病人的右边肝发生了疼痛的癌症，跟肚腹中有恶血的情况不是很相像吗？利用通利大小便的处方，再在左边的“然谷”以及“大敦”放血，这种很简单的处置方法，应是可行的。

依照以上的判断，我每周给病人放一次血，并且给予平肝利肝的药物服用。八周后的一个周日，病人和家属高高兴兴地来感谢我，说大医院的诊断结果判断癌肿消失了。

三天后，病人的亲戚来看病时告诉我，那个病人死了。我惊问：“ 咋死的？”答：“小车祸！”还说车体没有什么受损，车内其他乘客没有一点伤，病人也没有什么伤处，就是死了。

李洪志先生讲过：“有一个问题要说清，一般的气功治病和医院治病，就是把造成有病的根本原因的难往后推移了，推到后半生或以后去了，业力根本没有动。”（《转法轮》）

病人在刚跟我接触，以及后来被治愈时，我都向他告知：重病都是由于过去所造的“业力”太重所致，如果要想痊愈，应该考虑佛家修炼之上乘功法，消除那生生世世所积累的业力。病人却一笑置之，以为我讲的业力和修炼等等与他的病情没啥关系，根本不考虑我的建议。

其实，治病就是把那个难推到以后去了，业力根本没有动到，病人没有在当时抓住机缘赶紧地走上一条修炼的路，而在壮年之时，英年早逝，实在替他婉惜。


“耳针”与全息

玉茗

中医有耳穴图，身体的任何部位都能在耳朵上找到对应的穴位。耳朵就象勾头弓身倒悬的人体，五脏六腑俱全。

这是一副典型的全息图，一个局部能反映全体的信息。事实上不只是耳朵，手掌也对应着全身，脚掌也对应全身，一节手指也对应全身。儿科医生就经常从手指诊断疾病，其实身体任何一个微小的部份都带着全身的信息。西方有科学家做过实验，发现一个脑细胞，就带着全部的记忆。

为什么一个局部能带着全身的信息，为什么有全息现象呢？人的身体不只是在一个空间存在，身体里还有在微观，比如经络与穴位那样的层面，还有身体的存在。这边空间的一个点，对应着微观就是一个连绵的面，身体的所有信息都在那个微观的面上。所以“掌中盛无限”也就不奇怪了。


简单又实用的天星十二穴

胡乃文

这里向您介绍一些简单又实用的针灸穴道。

《黄帝内经》中记载，说人身上有十二经络，以应十二个月，有三百六十五节，以应一岁，其实就是说人的穴道有三百六十个。穴道数量在历代的发展中，慢慢地累积，到明朝的《针灸大成》，就已经记载了有三百六十一穴。

人身上有三百六十一个穴道，分布在十二条“正经”和任、督两条脉上；每一个经络上的穴道数量不一，例如膀胱经上最多，有六十七个穴道，心经、心包经最少，各有九个穴道。穴道的数量那么多，临床上究竟有哪些穴道可以选用？

明朝的一位医生因为用穴的方便性，以及有效性，发展了十二个穴道，在《针灸大成》中称之为“马丹阳天星十二穴”。十二个穴道都是在“正经”上面，而且都是属于重要穴道，例如五俞穴、原穴、络穴或大关节上的穴道等，临床应用上非常好使，很有效；几乎这十二个穴道，已经可用以治疗全身所有的疾病。《针灸大成》里面收录编成为“马丹阳天星十二穴治杂病歌”，[1] 它的总诀是这样写的，“三里内庭穴，曲池合谷接，委中配承山，太冲昆仑穴，环跳与阳陵，通里并列缺；合担用法担，合截用法截，三百六十穴，不出十二诀。治病如神灵，浑如汤泼雪，北斗降真机，金锁教开彻。至人可传授，匪人莫浪说。”就是说虽然有三百六十个穴之多，不出这十二个穴，只要补泻的处方正确，就什么病都能治了。而且还说治病有如神灵，应手即愈，就像用热水泼在雪地上，一下子就溶化了。还说这些穴道是北方之神所传授的。因此，针一扎进穴道，连金锁都可以打开。在这个歌诀里面还有：古人传授任何一种技艺都是师父找徒弟，不是徒弟找师父的，所以歌诀说：至人可传授，匪人莫浪说，就是说，只能够教给那些好的弟子，不是好弟子，就不能教他。

这十二个穴道中，有八个是在脚上的，四个在手上。

三里穴：属于足阳明胃经的合穴，只要对针灸有一点概念的，几乎每个人都知道，因为它是一个非常重要的穴道，可用以保养，也可用以治病的重要穴道。歌诀里说“三里膝眼下，三寸两筋间”就是说三里穴的位置，膝眼又叫“犊鼻”，在膝盖上有两个相当大的洞，长得有点像牛鼻子，外侧的叫“外犊鼻”，内侧的叫“内犊鼻”。足三里就在外犊鼻之下三寸，离膝胫骨棱一个拇指寸远，也就是在两筋之中。主要功用治“胃中寒”，也可用以治疗心腹胀。胃中寒的症状，例如肠鸣，有“幽幽……”似水走动的声音，并且腹泻。《四总穴歌》有“肚腹三里留”，就是说只要是胃肠的病都可以找三里穴。外科方面，可以用治腿肿、膝、胻（胫骨）酸。内科方面，伤寒型的感冒，以及羸瘦、劳损，都是因为慢性病，而肠胃功能已经很差了，变得羸瘦，还有“气蛊”，气蛊就是腹部因为消化不良以及水份不能良好地排泄而发生鼓胀的样子。还有，它还是一个很好的养老用穴道，三十岁以上的人，针灸三里穴眼睛变宽，会看得清楚；因为大部分的人在四十岁以后，就开始形成所谓的“老花眼”了，眼睛可以看远，不能看近。常扎这个穴就会变得很好，但是取穴要精确。针入八分或艾灸三壮。依据我自己的经验，假如经常地针灸这个穴道，不但可以养老，而且假如要走远路，或要爬山，步行的能力也会比较好得多。还有这么一句话“若要安，三里常不干”，就是说三里要经常用艾灸，烧出灸疤来，甚至于让它经常都是湿淋淋的，让它常有出脓的现象，可以治疗老年性的病，例如血压高之类的毛病，经常灸它，可获得很好的血液循环，血压就不会升得太高。

内庭穴：是足阳明胃经的荥穴，它在脚的第二指、第三指的中间的这个脚丫子上五分，最主要可用以治疗四肢冰冷的现象，可以用治喜爱安静而不喜欢声音的“胃经热象”，长风疹块的瘾疹现象，咽喉痛，呵欠频数及牙疼。其实频频呵欠就是缺氧了，牙疼在中医的概念上面，认为牙属于阳明，下牙属手阳明大肠经，上牙属足阳明胃经，这里的牙疼就是上牙疼。另外虚极而不能吃东西，针这个穴立刻就好了。

曲池穴：是在手肘上面的手阳明大肠经的合穴，找寻的方法是：手臂稍微弯曲起来，把手掌对着自己的心脏，手臂上最高的这一条经络线就称之为“手阳明大肠经”，在这个经络上面的手肘弯弯处的穴道就叫做“曲池穴”，马丹阳天星十二穴歌说“曲池拱手取”，拱着手找寻；“屈指骨边求”，在骨头的边缘可以找到它；它的作用是“善治肘中痛”，可用以治疗肘的疼痛。又能治疗“偏风”，也就是中风半身不遂症状，还有手不能弯曲、不能收回来，表示这个手已经没有力，神经功能差了，不能拉弓射箭了，因此丹阳天星十二穴歌说“偏风手不收，挽弓开不得”，要拉弓射箭，必须要用到这条大肠经的肌肉的劲，却使不上力了。大肠经发生问题时也会“筋缓莫梳头”，扎曲池穴也有治疗的能力，还可以用治“喉痹促欲死”，就是喉头的血液循环差了，好像不能吸到气了，又治疗发热、全身性蕁麻疹、瘾疹，由这点来看曲池穴还有改善免疫系统的功能。

合谷穴：手阳明大肠经的原穴，原气驻留的穴道，是在身体上的一个非常大的穴道，位置在大拇指跟食指的中间这个虎口，虎口开叉的上面一寸。它可以治疗“头疼并面肿”，在《四总穴歌》里头，有这么一句“面口合谷收”，就是颜面以及口部的毛病都可以找合谷治疗；合谷还可以治疗“疟病热还寒”，就是疟疾先热而后冷的打摆子症状。也可治齿龃及鼻衄 ，就是蛀牙和流鼻血；“口噤不开言”，牙齿咬得很紧，不能张口说话，可以在此穴针入五分深，“令人即便安”，可是要注意，合谷跟另一个叫三阴交的穴道，在孕妇身上要小心，有可能导致流产。在宋朝的时候有一位太子，他很喜欢医学，有一次看到一位孕妇，把了脉后，希望证实自己的判断，要剖腹看一看到底怀的是男孩还是女孩、或者是双胞胎，跟他同行的医师徐文伯说不可以这样，用针剌合谷及三阴交这个胎就可以顺利产出；所以合谷、三阴交在孕妇身上不可以随便扎针，要非常小心的。

委中穴：是足太阳膀胱经的合穴，位于膝盖的后面，大腿与小腿交会的腿弯弯处，又叫做“膕”的横纹正中央。可以用来治疗腰痛不能站直起来，而且引到背脊梁都沉重不堪，筋也不能够舒展开来，“腰痛不能举，沉沉引脊梁，酸痛筋莫展”《四总穴歌》也有“腰背委中求”的用法。又可以治疗“风痹复无常”，什么叫风痹呢？痹就是血液不通，古时候把痹病分为三大类叫做风、寒、湿三痹，风痹是会走动的又叫做“行痹”，寒痹是会很痛的所以又叫做“痛痹”，湿痹是重着而不动的所以又叫“着痹”，风痹是于风所引起的血液脉络的不通，因此叫他做“风痹”或叫做“行痹”，为什么讲“无常”？就是因为它痛不固定一处，到处跑着痛。“膝头难屈伸”也可用这个穴治疗，不能够弯屈、也不能够伸展，那么“针入即安康”，可是必须注意这个穴道不可以使用艾灸，因为它底下有一个很大的血管。

承山穴：也是足太阳膀胱经的穴道，在现代医学称之为腓肠肌的下方，古人叫做腨，也就是小腿肚，这个地方长得像鱼的腹部，所以在马丹阳天星十二穴歌里头，就叫它“鱼腹”，它位于腨肠分肉间，善于治疗腰痛，又可以通大便，用来治疗痔疾、大便难，又能治“脚气并膝肿”。如果肢体的“展转战疼酸，霍乱及转筋，穴中剌便安”，扎了针就会痊愈了。

太冲穴：足厥阴肝经的俞穴，也是肝经的原穴，在足大趾二指之间的脚丫子直上大约二寸的地方，这个穴道最主要的作用，可用以判断以及了解人的生死，在这个穴下方有一个动脉经过，如果量测发现这儿的血脉不动了，这个人生命就垂危了。这个穴也能医“惊痫风”，惊痫是什么呢？就是被惊吓而发生抽筋、口吐白沫、眼睛向上翻等等这种现象，中医把突发的病叫做风，所以称之为“惊痫风”。太冲也可以治疗咽喉的毛病以及心脏病，由于肝经主筋，所以它还能治两足走路不方便。并且还可用以治七种疝气中的“偏肿坠”现象，也就是从一边的阴囊或者从大阴唇穿出来，太冲穴就是个很好用的穴道。除了用太冲穴以外，还有一个穴叫做“三角灸”，在肚脐的下方，而左偏坠可以灸右边，右偏坠可以灸左边，再加上太冲穴，效果非常的好。另外太冲也可以治疗眼目似云朦，就是眼睛前面朦朦的，好像盖了个东西似的。它又能够治疗腰痛，而且还“针下有神功”。

昆仑穴：属于足太阳膀胱经的经穴，“马丹阳天星十二穴”当中有3个膀胱经的穴道，委中、承山还有昆仑，位置在足外踝的后方与足跟筋的中间，它可以用来治疗足抽筋，腰和臀部疼痛。也被用来治暴喘满冲心，也就是突然的发喘，心区满胀；又可以用来治疗举步行不得，一动就疼得呻吟，如果想要求得安乐，可考虑用昆仑穴治疗。昆仑加委中用来治疗腰背痛效果非常的确实。

环跳穴：是在胆经的穴道，在臀部腰下头胯的枢纽上侧边，是一个满大的穴道，环跳穴上面的肌肉非常的肥厚，要用很长的针才能扎到穴位，有的时候甚至要用到六寸长的针。取穴的方法比较特殊：侧卧，底下的腿弯曲，上面的腿伸直。它可以治疗“折腰莫能顾”，就是腰像是被折了似的，不能够弯腰也不能回头。对风、寒、湿三痹都有效；又可治从胯部连到小腿肚的疼痛；转身的时候又重又痛，根本就难以忍受的，扎环跳穴也很快就可以好了。

阳陵泉：足少阳胆经的合穴，膝的前下方有一条骨叫胫骨，胫骨后面的一条骨，现代医学叫做“腓骨”而中医学叫做“辅骨”，辅骨的茎突也就是一个小骨头，这个小骨头的前下方，有个洞，就称之为阳陵泉。《难经》有所谓的“八会穴”，其中有一个叫“筋会”，就是阳陵泉穴，筋就是肌腱或者是比较粗的肌肉束，阳陵泉就主治筋痛。马丹阳天星十二穴讲，“阳陵居膝下，外廉一寸中”，就是在膝的下方外侧一寸的地方，可治“膝肿并麻木，冷痹及偏风”，膝肿、麻木、疼痛，以及叫做偏风的半身不遂、而“举足不能起”，只要扎针深入六分，极其神妙。凡是扭伤了足踝、膝，或扭伤了任何地方，都可以使用“筋之会，阳陵泉”来治疗。

通里穴：是心经的络穴，在手腕上方一寸，也就是神门上一寸的位置，此穴可以治疗“欲言声不出”以及懊恼怔忡这一类的心理层面的毛病。假如病人体质实，就有四肢重以及头、腮、面颊红的情况；如果病人虚就不能吃东西，暴瘖，突然地哑了，或脸面没有颜色而且不光泽；都可以使用此穴治疗。

列缺穴：是肺经的络穴，叉交大拇指与食指，而食指指到在手腕的上侧的挠骨边缘就是这个穴，可用以治偏头痛，还可以治疗遍身麻痹，痰涎向上涌出，牙齿咬紧的口噤，如果能补泻得宜，应手就可以好了。《四总穴歌》有“头项寻列缺”，就是说只要头部的与颈项的病都能用此穴治疗。

[1] 编者注：《天星十二穴治杂病歌》为马丹阳所撰。马丹阳是全真道北七真之一。原名人仪，字宜甫，又名钰，扶风（今属陕西）人。金代道家、针灸家。大定七年（1167年），抛弃巨大家业，皈依重阳君出家，励行苦节，专务清静。医名为道名所淹。元世祖至元六年（1269年）封为“丹阳抱一无为真人”。于嘉泰甲子岁（1204）十二月二十七日仙化。


彩虹升起在雨中

玉琳

这场激烈的口舌之战，是从面包应该切得厚还是薄开始的。从这儿一直到信仰、生活方式的不同，观念的不一致，继而互相攻击、揭短，粗话也用上了，丹娜和斯蒂夫这对夫妻越吵越凶，双方都气得脸色发青。丹娜将怀中6个月的女儿往丈夫手里一扔，就上楼去了。不到十分钟，听到孩子的哭声，丹娜下楼来，才发现先生已经喘不过气来了。这种事过去也发生过，所以当丈夫要求“打电话给911，我可能不行了……”时，她还有点不以为然。挂了电话后，心里还在揣摩刚才有几句更有力的话可以驳得他哑口无言，还没有机会说，等下一次开战时可以用上。

谁知，救护车将他拉走后，不到一小时，斯蒂夫就因心脏病发作而去世了。他没有留下一句话，就走了。

那片他切得太厚的面包还留在桌上……

丹娜到诊所来是因为患了忧郁症。外面下着雨，她沮丧到了极点。

“医生，人能再活一次吗？”

……

“我如果再有一个机会重新与斯蒂夫生活，我一定不会象过去一样了，我会珍惜他的……”

先生的好处和优点，在他离开后不断地出现在她脑海中。

“我好后悔啊！”她泪流满面，泣不成声。

她说到平时自己的苛刻、挑剔、碎嘴，一切必须按照自己的意愿行事，动不动就发火，一有事就怪别人……

如今，斯蒂夫不告而辞了，永远的去了，连朋友之间都会顺嘴而出的“谢谢”二个字，她从来没有对他说过。现在，当她真的想说时，他永远也听不到了。丹娜后悔的无法形容。

自从先生去世后，丹娜先是患了忧郁症，后来又得了红斑狼疮。红斑狼疮是一种自身免疫系统的疾病，其致病的根本原因是自身心理不健康。伤心、悔恨、自责，使病业一快块地压进身体，丹娜愈来愈迷茫、恐惧，又不知道有什么办法可以解除痛苦。她四处求医，可是病日益加重。

中医是目前能解除她痛苦的暂时的方法。束手无策的情况下，她决定来看中医。

治疗过程中，我问她：“经历了这么多磨难之后，你学到了什么？”

出乎我意料的是，她的回答是：“我认识了自己。”

“噢？”

“我一生中从不想改变自己，只想改变别人。我发现自己最看不惯别人的地方，恰恰也是自己的最短处。我说他懒，其实我也懒；说他贪心，我又何尝不是呢？回想我们争吵得不可开交时，我看到自己的缺点、性格中的恶的不善良的东西，它们全部都暴露无遗。在发怒时，我一点也管不住自己。我为了自己的畅快，淋漓尽致地数说别人。斯蒂夫因为说不过我，就憋在心里……他先走了，他是想留下我改掉这些毛病，下世如果还可以转生时，做一个干干净净的好人。”丹娜平静地诉说着。

我对她谈到了修炼。当我说到真善忍时，只见她两眼发光，那如饥似渴的神情似乎是想多听一些这个她从来也不知道的道理。

从善恶有报，因果轮回中，我告诉她生病的原因。一瞬间，她似乎突然明白了什么道理，一下子从椅子里站起来，“啊，我懂得了！”

“什么？”

“一颗平和宽容的心。”

彩虹从心中升起……


鼻渊

李德孚

中医将各种过敏性鼻炎鼻病谓之鼻渊、鼻鼽、鼻窒等，西医称之鼻炎。鼻炎的种类不一，其中以过敏性与花粉性鼻炎较难愈。此病虽不危及生命，但因使患者不闻气味，不辩香臭，甚者食不知味，且经常鼻塞、鼻痒、流眼泪、淌鼻水、打喷嚏，令患者十分痛苦。

目下正是过敏性鼻炎发作的季节。作为医生，老夫想为患者指点一、二条可避免发作的方法与较有效的中药成方，可减少病家之痛苦。

过敏性鼻炎，也称变态反应性鼻炎，以鼻黏膜变态反应为特征,是对某些物质特别过敏所致,且经常发作。中医认为是与肺气虚，卫表不固有关。鼻为肺之窍，故其病多始于肺气虚，又复感风寒或秽浊之气，闭塞肺窍，日致肺气不宣，卫外功能减弱，故令患者呈伤风之症。

治疗方法有如下几种：

中成药：苏合香丸一盒服之，效果很好。苏合香辟秽、开窍，服之使病痊愈甚速。

针刺：迎香直刺，百会、神庭加印堂透刺山根。

如需益气补肺，取玉屏风散，加黄芪、白术。治疗过敏性鼻炎，效果甚佳。


信任

玉琳

杰克是个律师。他第一次来我的诊所看中医时，他的态度神情与其说是病人，不如说更象一个法官……

“你什么时候开始做中医的啊？在哪个学校毕业的？拿了什么学位？你最拿手的是治什么病？……”在他一连串的询问中，充满了一副不信任的语气。我平静而有礼貌的一一做了回答。一旁站着观看的实习生忍不住小声嘟囔着，“岂有此理！都忘了自己是来求医的。”她见我还是平静的没什么反应，她的脸就憋得更红了。我见她一边捏着酒精棉球，一边似乎在努力找几根粗的针灸针来用在他身上。

当我开始询问杰克病的来由时，他告诉我他因为脚底痛，很久不能走路、运动锻炼了。一站起来，脚下如千万根针扎一样痛。他去了许多医院，试了各种治疗方式，都不见效。所以来找我用中医针灸试一试。按照一般常规的治法，我给他治了脚痛。临走时，他很客气又有礼貌地说：“如果这脚不再疼了，过一个星期，我将会把诊费寄出。”

我点头答应了。实习生这时忍不住开口了：“这儿不是工厂的产品，试了好用就付钱，不好用就退货！”

“律师在第一次给顾客咨询是免费的。”他的回答客气而又冷漠。

这以后，就再也没有关于他那只脚底的消息了。

一年半后，杰克又来到我的诊所，这次是一种痢疾，那种好不了又暂时没有生命危险的肠道痢疾，这种痢疾说来就来，一分钟也不能耽搁。他这次又是找了西医治不好才来的。不过这次他的态度与上次大不一样了，那怀疑和骄傲的口吻没有了。

这次因为有保险公司付帐，所以他来得非常频繁。在治疗过程中，我逐渐对他开始有一些了解。

一次，我问他为什么对任何人都充满怀疑时，他讲了一个自己幼年时的故事：

我祖父移民到美国来时，两手空空，只有一个小小的行李卷。他从一无所有到开了几家面包店，一生吃了很多苦。我父亲也是在辛苦艰难中生活，因此他对我的唯一希望是“挣钱”。他教我从小就不能依赖和信任任何人。我在踢足球时，经常被父亲绊倒。我骑自行车摔得最惨的一次是因为怕跟自己的父亲撞上，我选择了摔倒。当我被碰得鼻青脸肿时，他的反应反而是骂我真是蠢得连猪都不如。更令人难忘的是他会在我在梯子上艰难地爬行时，一把将梯子推倒。当我问他为什么这样做时，他说：“为了培养你不信任和依赖任何人！”“但是，爸爸，你不是任何人啊！”我不解地说。“当然也包括你爸爸在内！”他回答……

听到这里，我惊讶地说不出话来……

我联想到他的病症，渐渐明白为什么他的肠胃会得这种说发就发、很难治愈的疾病。中医认为痢疾是气滞成积，积久成痢，其原因是脾虚而衰，而脾主思。当他整日生活在惊慌之中，不信任任何一个人，长年累月因情绪变化不定，自然会诱发肠道痉挛，随情绪变化而时轻时重，久泄不止。

要治疗他的病症，就得从根本上解除他的心结。这哪里是中药和针灸能做到的呢？

怎样才能从根本上改变他的心态，什么是真正有效的治疗办法？……我问自己。


他得的是什么病

他得的是什么病？（上）

玉琳

返回目录

西医把他转到我这儿来时寄来一大包有关他的资料，因为太忙，还没有时间去看，他就到我的诊所来了。

“哪儿不舒服？”我问。

“非常好！几乎没有什么毛病。”他回答。

“那你来找我是为什么？”我有点奇怪了。

“我的家庭医生坚持说我有病，叫我来找你，就来了。”

“哦？”我这才开始翻阅他的那一大包病历病史和诊断。最后结论中那病的名字是用大约30多个字母拼在一起的拉丁文，我一时也看蒙了。

于是我就老实告诉他说：“我也不清楚为什么你的医生送你到我这儿来，这病我在字典里恐怕都查不到是什么意思。你如果想用中医试一试的话那么只有请你把自己的情况慢慢地说给我听了。”

下面是他的述说：

“我太太想跟我离婚很久了。为了挽救这个婚姻，我答应了她提出的任何条件。其中的一个条件是要我去看心理医生，一星期一次。我去了二年多了，终于他们断定我有非常严重的心理缺陷，让我做了许多测验和检查，还让我服十几种药，可是最后却越治越糊涂。这个问题没有解决，反而引出更多的毛病来。但是他们认为他们的诊断是正确的，只是西医治不好这个病，就将我转到你这儿来了……”

他的语气中有点无可奈何，又身不由己似的。

“西医究竟认为你是患了什么病呢？”我好奇地问。

他想了一会儿，有点难于启齿，看看我，眼神又转到别处去了。终于，他似乎下了决心，说道：“最大的问题是─我一生到现在，50多岁了，做任何事，只有开头而没有结尾。”我听到这儿，我忍得差点呛住气管，才憋住没笑出声来。

他认真地接着述说：

“我一生从来没有正式工作过，每次都是兴致勃勃地去拿了工作申请表格，填了一半就进行不下去了。修理任何东西，每当我把工具箱打开将工具摊开来时，就不想继续做了，于是拖很久很久也完成不了。太太因此对我非常不满意。任何书，我只读到第二、三页就再也读不下去了。所以，我的小学、中学成绩永远在C以下，就是因为这个缘故……”

“那你怎么毕业的呢？”我问。

“我童年和青少年时代的生活是痛苦的，因为不好好读书，我每条裤子都磨出洞来了，不为别的，就是因为坐在凳子上扭来扭去蹭出来的。父母实在没有办法了，就用绳子将我捆在椅子上。就那样，我还会努力连人带椅子翻到院子里去看松鼠、跟猫玩，就是不想写作业。最后，医生给我父亲一个“治疗”我的“处方”：一天揍一次，每次五分钟。父亲遵照医嘱，这才使我勉强从学校毕了业。我有许多好主意和别人想不到的新观点，朋友们采纳了都发财或者生意做得很好。而我却因为自己实在不能踏踏实实地去做具体的事而生活得平平庸庸。”

他愈说愈沮丧……

“这世上有许多职业，只要动动嘴而不需要自己去动手的，你为什么不去找找？”我半开玩笑地问，想让他从愁闷中解脱出来。

“我知道就是没有手、没有脚的残废人都不会像我这样，万事只开个头，就没有下文了。我的兴趣和热情短的象焰火一样，一瞬间就消失了……。”

听了他的叙述，我号了他的脉，看了他的舌象，手里拿着针，想应该从哪里开始下手治……

（待续）


他得的是什么病？（下）

玉琳

清晨，他的眼睛还没有睁开，就听到妻子说：“还有七天就到交税的截止日期了，你已经有一年的时间做准备了，现在是应该把一切都理清、归拢和寄出去的时候了。如果这次再象以往那样拖下去，我立即从这房子搬出去到外头去住……”

“这是威胁吗？”他问妻子。

“不，这仅仅是一个通知。”她回答得很干脆。

妻子知道这对他来说是多么的艰难，比什么都痛苦。她也知道自己的先生是做不到的，但她已经忍得没有信心了。

他到诊所来治病时，一副魂不守舍的样子。

刚落座，他就不由自主地从口袋里拿出钱包来，翻来翻去的不知要找什么。突然一张照片从钱包里掉了出来，我随手捡起来还给他。那是一张很旧的照片，上面是一个五岁左右的孩子，看不出是男孩还是女孩，因为脸上被画得花里乎哨，不好看也没有艺术水准，不知道他为什么珍藏着这样一张照片。

还没等我问，他就主动解释说：“这张照片是我五岁时拍的。那段时间，我姐姐对画画着了迷，尤其喜欢在人脸上画。一天晚上，她趁我睡着了，给我画了这个大花脸。那天夜里我突然发高烧，情况很严重，到了昏迷状态。家人把我送到医院时，医生看到我的脸吓了一跳。当他知道那是因为好玩画出来的，就用相机把我的脸拍了下来……”

……

我猛然想起过去老人曾说过的一句古话：“卧不可戏将笔墨画其面，魂不归体……”

我问他：“你那毛病是不是从那以后就开始的”？

他想了一会儿，恍恍惚惚地说：“好象是。”

我有些明白了，也许他的魂从那一夜起就没有真正地回到他的身体中。这50年来，他就是这样过着失魂落魄的日子，浑身总象有蚂蚁在爬一般的怎么都不对劲。说他是精神病吧又不是，说他正常吧又总是象脑子少了一根筋。这个魂魄不归的躯体在兴奋时一刻也停不下来，磕磕碰碰，滚水油锅都不知道避开；忧郁时，懒得离不开床，甚至不知身在何处。

魂魄不归室，则喜怒不已。神不守舍，则憎爱不清，气血不盈。神魂体魄不在一起，纵意损身。悲唉！

于是我给他讲了修身、修心和修炼之道，以及调心和打坐的功益。我还给他解释了中医治疗的方法。我建议他从调节他的心理平衡和培养他对事物的专心能力开始，先从一分钟做起，尝试做到静心如止水，这样灵气在心，静则得之。心静则神凝，神凝则气聚，气聚则形全，形全则魂魄归矣！

他听了后，似懂非懂地陷入了沉思……


生命的彼岸

柯罗

马克是我的好朋友。在我最困难的时候，他总是慷慨地伸出他的援手给予我帮助。

一天，我突然被告知马克要离开这个世界而去了。医生诊断他得的是晚期脑癌。当我知道这一切时，医生说他只剩下不到一个星期的时间了。那时，插在他身体里的管子和挂着的瓶子都拿掉了，就等着这盏生命的“灯”自己熄灭了。朋友们赶来看他最后一眼，亲人们望着他流泪告别。一个星期过去了，他还在呼吸着。

他似乎是走了一会儿又回来了，护士也很讷闷，是什么原因竟会使他这个不吃不喝、滴水不进的生命还在维持那最后的时刻？

那段时间我实在忙得抽不出身，只好一天一个电话询问病人的状况，有几次我让他的家人把电话放在他的耳边，我对他说了很久很久……据在一旁看护他的妻子说，他似乎听的很专心，只是一句话也不说罢了。

护士宣布他将在24小时内离开这个世界，很巧的是我手里的活改日子了，于是我立即赶到机场，想去与他道一声别。

赶到S城，是晚上，我从机场直奔他的家。他们在等我。当我看到他的那一瞬间，我看到的是那张我曾经非常熟悉的脸已经瘦的变了形。但令人吃惊的是，被一致公认的完全失去知觉的他，听到我的声音时，突然说了一句：“哦，你终于来了！”

他的妻子立即捂住她那几乎惊叫出声来的嘴，“啊！我的上帝！他一直是清醒的！他一直在等你。”

我轻轻的摆摆手，示意请她安静下来。

“马克，你准备好了吗？”我问他。

“是的。”

“那么是什么使你坚持到现在呢？”

“……”他沉默了一会儿，接着开始述说了一段令我感动的经历。

“我已经去了那儿。生命结束后每个人的去处不同。我先去了一个地方，那儿没有阳光、黑夜，永远是白昼一样的地方。没有声音，但空气中微微有一些振动时发出的柔和的回音一样的音乐。没有几个人在那儿，彼此见了面不说话，只是相互看一眼，就不知去那儿了。那儿有美丽的花朵，但与这儿不太一样，没有凋谢的花朵，生命在那儿是永恒的。我心里知道自己是偶然迷了路走进去的，因为我不属于那里。正在踌躇之时，我听到一个声音：你的去处不在这儿。我很想留下，又知道不行，因为我的德行不够，于是我就跪下，在心里祈祷：‘天上的父亲啊，我已跨出人的区域，现在进退维谷，请指引我……’那里没有时间，一切都是静止不动的，但我心里是明白的，一切都在造物主手里，他在听……”

我听到这儿手里冒汗，要不是眼前这挂钟的摇摆左一下右一下在提醒我这个实实在在的物质空间， 我会不知身在何处了。

“那后来呢？”我问。

“冥冥之中，我自己的心开始说话了：‘今天，生命到尽头了，人世间的一切都快结束了，这颗沉重的、负着压力的心就要解脱了，所有过去认为天大的事都不重要了，时间也不再约束我了，不用再在真实和谎言的选择中再受良心的责备了，该说句心里话了。我这一生，活得多不自在啊！早上起床，穿上衣服就是另一个人了，张嘴说话自己听着都假，洗脸刮胡子时看到的是张面具，晚上回到家里后活象是一个卸了妆的小丑。我身上缚有许多根被别人抓在手里的绳子，任何人拉一下，我就会被扯得不知去处。苦啊！一个不能掌握自己的人。如今，生命到尽头了，才发现，原来这个生命其实是属于我的，是让我控制、支配的。我不应该浪费一分一秒做违心的事，不应该花任何力气去做对不起自己的事情……’

今天我把这心里的话告诉你，我知道你多么想让我走上修炼的路，而我虽然尊重你的选择，却又不相信它真的存在。当我去了那儿之后，我才明白你为什么要那样去生活。你千万别忘了，有一天当你见到一个美丽的蝴蝶在你头上飞的时候，那是我啊！……”

过了几个小时，他走了。

我久久地注视着他，沉默着……


把萨斯说到心上

若萍子

据报道，萨斯（SARS）的恐怖潮流还在它的发源地--中国泛滥，那里还不断有新病例和死亡出现。在中国首都北京，不但诸如剧院、舞厅、网吧之类公共场所已被关闭，连结婚登记都已停止，据说是怕结婚聚会成为萨斯的传染源。外国人和外乡人则纷纷离开，使首都一派冷落景象，留下当地人在风声鹤唳、惶惶不可终日的心态中过日子。最近又称，连中共驻地中南海内都已经受到萨斯光顾。中国首都已被称为“鬼城”。

象萨斯这一类急性传染病，中医一般都归入“温疫”的范围。由于可以通过空气传染，所以有点防不胜防。但按照中医的理论，“恬淡虚无，真气从之；精神内守，病安从来。”[1]一切疾病的产生都和“精神”、“真气”有关，而“精神”与“真气”之间又有着直接的联系：“精神内守”的人“真气”不伤，就不容易生病，因为“真气”的作用就包括了现代医学所说的“免疫机能”在内。对萨斯，以及其它任何急性传染病，由于病变快、死亡率高，当然不能把立足点放在治疗上面，而只能侧重于一个“防”字。戴大口罩、熏醋、注射或口服板蓝根、用预防性的方剂煎茶代饮，当然也都是“防”的方法，也能起到不同程度的作用，但更重要的还在于加强自身的免疫机能，在中医就叫“固本扶正”。本固了、正气强盛了，外邪不干，就能避免疾病的产生，这就是“圣人不治已病、治未病”[2]。

但读者想要知道的是具体的预防办法，而不是中医在疫病方面的理论，也不是层次较高的“恬淡虚无”和“精神内守”的养生之道，因为要突然间就改变一个人的世界观和生活模式一般是很难的。因此我们就在下面讨论一些具体可行而又有益无害的用于预防的方法，料想能对读者有些帮助。

目前许多人都在戴口罩、熏醋、用板蓝根和预防性方剂煎茶代饮的方法，其好处是人人都能作，可以减少传染的机会，甚至对某些轻微症状有抑制作用。葛洪的《肘后方》中有简单的预防疫病的方法：用水飞雄黄末吹鼻孔中。按中医的理论，雄黄对“疫气”有特殊的克制作用[9]。银花、菊花、竹叶、夏枯草等药可以清热凉肝、息风和络，板蓝根和紫花地丁可以清热消毒，用少量煎茶代饮，肯定是有益无害的。但要注意的是，预防和治疗完全是两回事。中医治疗疫症多数是寒凉攻下的药物，没有确定症状的人千万不可乱用。而且就是以上提到的中药，虽然大多都是轻浅不伤人的，但也不能用得太多，因为凡是寒凉清解的药，多用都会伤正气的。正气耗伤的一个直接结果就是免疫能力降低，反而走到反面去了。单是减少传染的机会还是不够的。如果正气太弱，别人不传染的环境中你却可能传染；或者大家都传染了，但正气强的人可以“战汗”而解，正气弱的可能就活不出来。因此想法增强正气是更主动的办法。用西医的说法就是提高免疫系统的功能。

人体免疫系统的功能与许多因素有直接的关系，而按照中医的整体理论，身体任何部份的问题都是全身的问题，都可能影响到免疫系统功能的改变。我们下面只从中医扶养正气的观点来择要地谈一谈。

首先，“五劳所伤”是肯定要伤正气、降低免疫功能的。“久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋。”[3]一句话，劳累过度，引起极度的疲倦就会耗伤正气、降低免疫功能。因此，对于劳动强度太大的人，应该调整一下劳动量或者增加休息时间，以不感到太累或者第二天就能恢复过来为度。但要注意，千万不要反过来整天坐着不活动。“人须小劳，譬如流水不腐”。人必须有适度的体力活动，才能保持新陈代谢的正常水平，从而保证免疫系统的正常工作。

其次，五味过度也能伤人五脏，这是许多人，特别是年轻人不太理解的，因为它不象“五劳所伤”那样明显。“阴之五宫，伤在五味。”“味过于酸，肝气以津，脾气乃绝”；“味过于咸，大骨气劳，短肌，心气抑”；…[4]。伤五脏时看不到，严重的则可以表现出明显的病状来：“多食咸，则脉凝泣而变色；多食苦，则皮槁而毛拔；多食辛，则筋急而爪枯；…此五味之所伤也”[5]。但五味所伤中最厉害的要算烟酒。这两样东西能直接伤人肺卫之气，造成免疫功能严重下降。这也是西方医学都承认的事实。这件事涉及到一些人的嗜好，不太容易改变。但如果下定决心试一下，真做到了，你会觉得身体状态确实有明显的好转。“谨和五味，骨正筋柔，气血以流，凑理以密[4]。”这里的“凑理以密”就是扶持了“卫气”、增加了抵抗外邪的能力，也就是西医说的提高了免疫能力。考虑到“生命诚可贵”，忍一忍嘴，实行一段时间的清淡食品也是值得的。

再其次，情志不调而伤人五脏，这就是许多人都有过亲自体验过的了。“怒伤肝”，“喜伤心”，“思伤脾”，“忧伤肺”，“恐伤肾”[6]。“怒伤肝”和“思伤脾”体会到的人比较多：大怒之后肝区不舒甚至疼痛，一般敏感一点的人都能感觉到。思虑太过，影响消化，这是许多人都有的经验。“恐伤肾”因为生活中大惊大恐之事不多，肾强之人遇到了也不容易联系上，因此有的人没有印象。但肾弱或者有病的人，往往一被惊吓就小便失禁。“喜伤心”出乎许多人的意外，因为大家都知道“笑一笑，十年少”，可能就误认为笑得越多越好。其实许多人都有体验，当笑得太多时，晚上就失眠，那就是“心肾不交”。“忧伤肺”许多人可能没印象，但这是最直接地损害免疫系统功能的一种情志不调。经常悲伤的人易得感冒，特别是流感。曾经看过一个报导，是对悲剧演员作的试验：在演出前后分别检测其免疫功能的各项指标，结果发现每一次演出都会使演员的免疫功能明显地下降。这个研究使人大感惊讶，但中医的解释却很简单：悲伤肺，肺主卫，卫气伤就导致表不固，外邪容易内侵，也就是西医说的免疫功能下降了。情志不调对免疫系统的影响特别大，但要调整一个人的情志又特别难。一个人真能控制自己的情绪，处处讲忍，对人宽容，不但有利于防病，也给自己的生活带来许多美好的结果，不是大好事吗？

再次，房劳过度对人的伤害是很厉害而且影响深远的。“夫精者，身之本也。”[7] “以欲竭其精，以耗散其真。不知持满，不时御神。务快其心，逆于生乐。”[1]后果是严重的。肾水衰则不制心火，心火上炎则火刑肺金，肺卫气伤就是西医所说的免疫功能下降。只不过这里有个五行克制的过程，在因果之间有了个“时滞效应”，因此一般人就不容易注意到房劳过度与免疫力下降的因果关系。这事不但在预防疫病中要小心在意，对于从疫病中死里逃生、已经痊愈或还未完全痊愈的病者，更是一个生死攸关的大问题。“瘥后早犯女色而病者，名女劳复，女犯者名男劳复。其症头重目眩，腰痛肢酸，面热如烘，心胸烦闷。若舌出寸余，累日不收，名曰阳强，长至数寸者多不救。”[10]这是已经痊愈的病人房劳不禁而产生反复，有可能导致生命危险。没有完全痊愈的病人就更严重一些：“男子新瘥，余热未尽，而女人与之交接得病者，名阳易；女子新瘥，余热未清，而男子与之交接得病者，名阴易。其症男子则阴肿入腹，绞痛难忍；女人则乳抽里急，腰胯痛引腹内。热攻胸膈，头重难抬，仰卧不安，动摇不得，最危之症。”[10]

最后，我们要把对萨斯的预防说到读者的心上去。“心者，君主之官也，神明出焉。”“主明则下安”，“主不明则十二官危”。[8]这就是说，心是五脏六腑中的最高统帅，象一国之君一样，它的神明影响到整个身体的安危。“神明出焉”，所以中医说的心不是解剖上那个肉做的心，而是一个功能系统，包括了人的思维、意念和情感在内。几十年前，美国的科学家已经证明了人的一思一念都是带有能量的、可以与周围物质发生相互作用的。近几年来日本的研究者又用水的结晶实验证明了人的每一念所携带的不同信息会使水的结晶表现出完全不同的结构形态：善念、美好的愿望可以使水的结晶呈现色彩晶莹、图象规整的美妙的六角冰棱；而恶念、不好的愿望则使同一个地方取来的水结成丑恶甚至可怕的、混浊而没有晶格的“泥团”[11]。这一震惊世界的奇特试验正以超常的传播速度被全世界越来越多的人所了解并引起他们的思索，而由此带来的对科学的挑战、对人类重新认识科学与宗教的关系的努力还正在萌芽的阶段。人的一丝善念就有如此大的作用，如果一个人时刻保持善念、终身持之以恒又当如何？考虑到人的身体中大部份都是水分子，长期的善念必然会把它们的结构形态变得美丽而又处于最佳的能量状态。高僧们圆寂后烧出的舍利子是否就是这一结晶过程的质变飞跃呢？直于说保持身体健康、不染疾病，那就只是小事一桩了。可以为此作证的就是法轮功修炼者中的许多奇迹：许多奄奄一息、坐以待毙的病人一炼法轮大法就奇迹般地在短期内恢复了健康。有的人甚至没有炼，只是心中想着“真、善、忍”就改变了自己多年的病体。不明白这一简单的事实，你就想不通为什么中国政府镇压了四年、整死了上千法轮功的修炼者，而至今还有那样多的人要锲而不舍地炼下去。其实这个方法是最简单而又最见效的：任何一个心中还能默念“真、善、忍”的人都能时时奉行。

参考资料:

以下[1]-[8]条中相应篇章的引文，均引自王冰注解、林亿等校正的《黄帝素问》，即《黄帝内经》的“素问”部份。
[1] 《上古天真论篇第一》；
[2] 《四气调神大论篇第二》；
[3] 《宣明五气篇第二十三》；
[4] 《生气通天论篇第三》；
[5] 《五脏生成篇第十》；
[6] 《阴阳应象大论篇第五》；
[7] 《金匮真言论篇第四》；
[8] 《灵兰秘典论篇第八》；
[9] 《温疫论》，[明]吴又可着；
[10]《疫病篇》，[清]余师愚着。
[11] Messages from Water, by Masaru Emoto （Doctor of Medicine alternativa）, published by HADO Kyoikusha Co. Ltd. （江本胜：来自水的信息，日本波动教育社出版）


从疾病来源谈养生

李德孚

上古之人通养生之道。养生为生命自我管理方式，亦是艺术。养生之道在于人效法天地自然的运动变化规律，对客观环境的适应、饮食的节制、起居的常规，而其最重要的在于重德养德，具有深厚的道德修养。

古人认为对于外界的气候和有害的致病因素，要及时预防避免，保持安心清静，不生杂念。这样，人的真气就能和顺，精与神能守持于内，疾病不能侵。所以，安闲少欲，心定而不恐慌，即使有体力的疲倦时，能保持真气运行调畅，不伤筋动骨，且精力旺盛。

无论什么饮食都觉得甘美，随便什么衣着都觉得舒贴，不管什么环境都觉得满足和快乐，对于金钱物质、社会地位高低，毫无企慕之心，此称为“朴”。朴即本，抛去一切人为的欲望，返回到最原始的天真中，即“返朴归真”。

古人云：“其安易持，其未兆易谋，其脆易破，其微易散，……”意思是，当事物安定时容易掌握、控制，事情尚未显露迹象时容易图谋，事物脆弱时容易消解、破迷，事情细小时容易散失，要在事情没有发生以前就防患于未然，要在祸乱没有发生以前就予以处理。

同样道理，任何病患的发生也都有一个由无而有，由微而巨的过程。认识到这一点，人们就应重视、预防可能造成的各种病患的根源，防微杜渐，消灭病患于未萌或初萌之时。

如今正值瘟疫漫行之际，老夫感叹不已，世上之人，太多嗜欲，损生伐命，如不早备防，悔将何及！这瘟疫的病因，并非风、寒、暑、湿、燥、火等六气所感，而是一种特殊的“疠气”。其特点是具有强烈的传染性，即“触之者病”，且感染的途径是由口鼻而入，实为邪气，医者无方，求药如临时抱佛脚，天真已散，何可追之！这区区人身，受天地之气而生，故遵守天道、人道，敬爱神明，不得有半点差误。但看古往今来，祸福全凭自造，逆天行道，不得尽终其天年矣。


从二医案看中医的整体观

若萍子

上一世纪八十年代，笔者曾经用纯属中医内科的同一常用方剂治愈过两个病人，其疾病分别属于眼科和痔疮科。这两个病例的成功，使笔者对中医越来越细的分科治疗的合理性有过认真的思考，对中医理论的深刻内涵和它涵盖的现象的宽度有了更多的实感。现将此二案列释如下，作为本篇讨论的引子。

案一。XXX，女，不到三十岁，工人。自述在一段时间内眼睛昏花，随后发现眼内已长大片翳子（西医称“白内障”）。去眼科两次，不见好转，翳子转多转大，且有连成一片之势。与眼科医生约定两周后作手术，但又顾虑手术不成功导致双目失明，愿意“试一试”中医内科治疗。观察病人言语轻微，面色晃白；自言倦怠贪睡，不喜言谈，更不想动；查看舌象，苔薄舌软色淡；脉略迟而细。一派中气不足的典型症状。思其眼生翳子必为中气下陷、清阳不举，肝失滋养所致。只要补中益气、提升清阳，可望翳散云开、重见光明，避免手术。故用“补中益气汤”稍加入肝之药。一剂服后，第三天再诊，翳子已减少、变小，病人自觉视力大增。守原方再进二剂，大小翳子全部散净。离两周作手术的日期还有四、五天，病人自去眼科取消手术约定。

案二。XXX，男，三十多岁，工人。多年痔疮不愈，频频复发，发则阻碍行动，常须静卧待其慢慢收回。最近发展到痔疮科医生认为必须动刀的地步。病家偶然得知，内服中药可能有效。自述长期痔痛，睡眠不好，时觉头昏眼花。夏日雨后发病更频。观其面色，暗淡无光；言语轻飘，四肢不健；食多而不长肌肉，睡多而不长精神；查看舌象，苔白微腻，木然无光；脉三部皆有弱相。意其初为阴伤，肾水有亏，水不涵木，肝阳上亢而头昏眼花；木克土而脾伤，则食而无功，水谷精华不能为其所用，终至气血两虚。血虚则不能安眠，故长期睡眠不好；气虚则不能提摄，脾虚则不能疏导，故一遇内外湿邪便致痔疮脱出。法拟补中培土、上提下导。方用“补中益气汤”加莲米、薏仁等建脾疏导。当晚初剂煎服一小碗。次日清晨，满脸笑容来报，昨晚睡眠特佳，今早痔疮如失。

上列二案均以同一内科常用方剂而收到奇异效果，究其所以，无非是坚守了“辨证施治”的原则，而不宥于按疾病分科的束缚。从实践中的观察来看，按病分科容易把医生的思想引入局部细节的考虑中，导致对全局思考的忽视。虽然中医历来就有内外两科治法的区别，但那只是方法的不同，而不是把医生分成不同的类别。张仲景以《伤寒论》和《金匮要略》留名医史，但据称他还能作开胸手术[1]；《难经》的直系传人曹原，也是兼精内外科方法，可以开胸洗肠的神医[2]。华佗以外科手术著称，那是当时战争频繁、外伤急症病人特别多的原因。在他失传的典籍中是包括内科方法的。

根据中医的整体观，人体是一个互相关联的整体，任何一部份的问题都是全体的问题，都可根据各部份之间的联系而找到不同的治法。利用五行配五脏以及五行生克制化的原理，分析各脏之间的相互影响，认清疾病的“标本”和传变方向，往往能收到极好的效果。比如我们举的第二个案例中，就得用五行理论来分析不同脏器之间的相互影响并帮助立法处方。

不但人体是一个整体，人体与周围环境又能构成一个整体，互相影响，从而把环境的反常变化表现为人体不同形式的病变。这就是《内经》所讲的“五运六气”的基本观点。“天有五行，御五位，以生寒暑燥湿风；人有五脏，化五气，以生喜怒思忧恐”[3]，因此人的情志，进而健康，是应天而变的。“是以升降出入，无器不有”，“四者之有，而贵常守”，“反常则灾害至矣”[4]。“升降出入”即产生万物的运动，是有常有变的，守常即安，反常便“灾害至”。

那么，“人体与周围环境”的概念中，“周围环境”又指多大的范围呢？“太虚寥廓，五运回薄。衰盛不同，损益相从。[5]”这个互相影响的过程可以一层一层地进行下去，直至无穷。六极八荒，“太虚寥廓”，整个宇宙都在其中！有没有谁可以跳出这个互相影响的范围而不在其中呢？有！“与道合同，唯真人也”。因为你要能跳出这个范围，实际上已经达到“不生不化”的超高境界了，而这样的境界就只有通过修炼，修到“与道合同”，修成“真人”[4]。

虽然这里是把治病当作主要的考虑目标，但在病因、病理和治疗方面，却要求医家要具备十分高深的理论修养。实际上，这一部份理论在《内经》中常称为“道”：“天道者，上知天文，下知地理，中知人事，可以长久。”“善言天者，必应于人；善言古者，必验于今；善言气者，必彰于物；善言应者，同天地之化；善言化言变者，通神明之理。[6]”既然是“道”，那就会“敬之者昌，慢之者亡。无道行私，必得天殃。[3]”

因此，古代医家的最高准则还是“道”，要处处守道，不可“无道行私”，否则“必得天殃”。这就和儒家的圣人，以至佛道各家修炼人的准则一致了。圣人治世，医家治人，所治不同，其理则一。

参考资料

以下各条引文中，凡未注书名者，均引自王冰注解、林亿等校正的《黄帝素问》，即《黄帝内经》的“素问”部份。
[1] 《抱朴子》：“仲景开胸，以纳赤饼”，转引自《保命全形论篇第二十五》“人有此三者，是谓坏府”条下注；
[2] 《古代诗人的修炼故事》（六）王勃，正见网，2003年1月25日；
http://zhengjian.org/zj/articles/2003/1/25/20171.html
[3] 《天元纪大论篇第六十六》；
[4] 《六微旨大论篇第六十八》；
[5] 《五常政大论篇第七十》；
[6] 《气交变大论篇第六十九》；