唤起人们的正义良知

唤起善良人们的正义良知

  • 唤起善良人们的良知 (图)

  • 善良的人们请想一想！

  • 兼论法轮功信徒为什么非要去天安门 (图)

  • 论坛问答

  • “人权最好时期”

  • 一直到她生命的最后一天

  • 资料简编：对法轮功学员人权的肆意践踏


访问

唤起善良人们的良知

[返回目录]

据不完全统计，1999年7.20以来的三年中，通过民间途径能够详细核实的已有 720 名法轮功学员被迫害致死，迫害致死案例在全中国30多个省、自治区、直辖市都时有发生。据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数高达 1600 人，全国被非法判刑的法轮功学员至少有 6000 人，被非法劳教的人数超过 10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。

如果你认为 “我不信法轮功，这事和我没关系。”

又或者说“中国需要稳定，发展才是硬道理！你们破坏发展和稳定。”

那么请您到这里来---》《论坛问答》

善良的人们，请来了解法轮功真相

法轮功(法轮修炼大法)是由李洪志先生创编的佛家修炼大法。法轮大法是宇宙大法，佛法的根本，修炼者以"真、善、忍"为指导来律己修心，他们努力地去在各种环境中做好人，做越来越好的人，尽力摒弃各种不良思想与执著(如愤怒，焦虑，嫉妒和争名逐利之心)。大法为所有善良的人们而传，愿所有善良的人们都能对大法有正确的认识。大法自1992年5月传出以来，为时不过8年，参加修炼的人已有上亿之众。他们之中，有农民、工人、商人、军人、教师、学生，也有机关干部、新闻工作者、工程技术和医护人员，还有为数众多的党政军领导干部以及专家、学者和文化艺术界的知名人士。在海外，法轮功遍及三十多个国家和地区，包括不同肤色，不同种族的修炼者。大法书籍被翻译成十几种语言在全世界流传。为了表彰法轮功创始人所作出的特殊贡献，世界上部分国家政府及美国十几个州、城市对李洪志先生予以了褒奖。正如德克萨斯州休斯顿市市长在褒奖状中所写：“法轮大法超越文化与种族界限，将宇宙真理播向世界各个角落，架起了东西方交流的桥梁。李洪志先生不知疲倦地将法轮大法由中国传向世界。这期间，他的教导打动了无数人的心，改变了无数人的生活，赢得了举世赞誉....." 。

（1）法轮功学员不断上访，这与“真、善、忍”是否违背？

答：法轮功提倡“真、善、忍”，学者首先要“真”，做到讲真话、办真事。如果明明是正的而政府非要说成是“邪”的，那当然要澄清真相。谈到“善”，法轮功学员不抱恶意，没有任何激烈、冲动的行为，听不到一句粗鲁的话，找不到任何对人或物的损伤。只是合法地采用宪法所赋予每个公民的权力----上访。和平安静地请求政府给予一个炼功环境，何罪之有？（这是在向各地政府反映无望、遭到无端殴打、拘禁的条件下，不得不向中央反映事实。）

至于说到“忍”，从“中南海事件”至今，成千上万的学员遭到恐吓、殴打、监禁甚至酷刑，然而却从未发生过一起警察或其他人员遭到法轮功学员的回骂和还击，尽管政府如何说法轮功的不是，却不得不承认这群老百姓真正能做到“打不还手，骂不还口”，试问当今社会有几个能真正做到呢？更何况这些学员上访是牺牲个人利益、为更多的人、为大法而付出，这里包涵的“真善忍”境界早已超出了世人理解的范畴。

（2）为什么说法轮功不是邪教？

答：法轮功不收分文、义务教功、教人向善、祛病健身，没有花名册、没有教规、没有办公地点，想学就学、想走就走，何教之有。至于说邪教，应该人人得以除之，为何法轮功在世界上30多个国家都极受欢迎，难道他们都正邪不分吗？在众多法轮功学员中，没有贪污受贿者、没有吃喝嫖赌者、甚至连吸烟这种有损健康的行为都没有，如果这些都是邪的话，那什么是正的呢？

（3）为什么说法轮功不参与政治？

答：如果认为法轮功学员是否参与政治，这点大可不必担心，因为学员之所以来学功的目的是为了德行高尚、健康身体，一个人本着“真、善、忍”自然能心胸宽广，与世无争。然而，政治中却离不了尔虞我诈、追求名利、追求政治目标等等这些和法轮功学员完全背道而驰的内容。学员去北京上访和去日内瓦参加人权会的目的不为名、不为利，只为让老百姓能炼炼功有个合法的炼功环境，为更多的人了解法轮功真相, 仅此而已，没有任何政治纲领、政治目的可言，相反，是为了让人不要把我们硬拉入肮脏的政治斗争。

（4）炼法轮功会不让吃药吗？

答：李老师从未叫学员不吃药，对于放不下自己的病的学员，李老师反而要他们赶快去看医生。事实上，法轮功具有神奇的祛病健身功效，许多学员学炼之后，病痛消除了，所以才自动停止服药。在大陆一些修炼法轮功的医学人员曾对北京市区12731名法轮功学员进行调查，其中有11892人炼功前是有病的，炼功后11785人疾病好转或完全康复，完全康复的有6962人。

（5）法轮功是不是宣扬迷信？

答：自古以来，中国几千年的传统文化博大精深，宗教中所谈到对神、佛的信仰是不是迷信呢？许多人把目前科学还无法证实的一切，全都说成迷信。其实，人们对善恶因果的信仰，一直维持着人类的道德，也许不难想象当人什么都不信、为所欲为地什么都敢干时，社会将会如何黑暗。

（6）法轮功是不是宣扬“世界末日”？

答：中央电视台制作的“李洪志其人其事”节目中一些所谓的证人声称李老师曾宣扬世界末日等等，纯属虚构，是为了满足一些人的政治目的。李老师从来没有那样说过，而且在多次讲法当中，他一再强调只有邪教才宣扬世界末日的到来。中央电视台将李老师在录像中的一句话：“大劫难不存在了”的后半句删剪，只放了前半句“大劫难”。堂堂国家电视台如此愚弄百姓，实在是不应该。

（7）如果炼法轮功不会出偏，那“1400例”是怎么回事？

答：欲加之罪，何患无辞，且不说当年刘少奇被打成卖国贼时的“铁证如山”，单看这1400例后隐藏着多少收买、恐吓、栽赃，退一万步说，就算1400例都成立，那按照全国修炼者总人数的比例（以前官方统计为七、八千万，后又统计为二百三十万法轮功学员）1400除以二百三十万只是相当于0.07%（我们是从1992年法轮功的传出到1999年政府的统计这7年中按以上的计算是0.07%），比起中国统计年鉴1998年全国平均死亡率0.65%，比起全国的每年平均死亡率要低几十倍，足见法轮功之超常。试想，如果我们所认识的法轮功学员中有一个真正因为按照法轮大法的要求修心炼功而出偏、自杀、杀人的，恐怕不用政府说，许多人自动就不炼了。现实是，尽管政府如此大动干戈地造谣、打压，绝大部分法轮功学员不但不妥协还变得更加坚定。这本身就说明真理的力量。

（8）你们认为中国政府会改变态度吗？历史上，在职当权者很少承认过自己的过错。

答：很多人认为法轮功学员“傻”，政府一旦决定的，即使是不对的，也不会公开承认，所谓“识时务者为俊杰”，人们已习惯屈服于权势和淫威之下，逆来顺受，见风使舵。但是法轮功学员按照宇宙“真、善、忍”特性要求自己，所以面对邪恶的镇压，我们做到堂堂正正、大善大忍，为了宇宙的真理可以牺牲自己的生命。虽然也可从表面上答应不炼，而偷偷地在家炼，然而法轮功学员明知为正义说真话的代价，还敢于站出来澄清真相，这是何等的堂堂正正，又是何等的浩然正气，自古明君广纳贤言，听取民意，虽然忠言逆耳却国富民强；而一意孤行，苛政於民者，终会天灾人祸，失道寡助。开个玩笑，一个邪教或黑社会组织敢去中央政府，证明自己是清白的吗？

（9）炼法轮功有什么益处？

答：从最低层次上讲，法轮功能祛病健身，从高层次上讲，法轮功是修炼，他可以使人心回升，道德高尚，返本归真，直至圆满。否则怎么会有这么多人学呢？现在的人不会愚蠢到自己受骗上当了，再叫亲朋好友来学。所谓“仁者见仁，智者见智”，当你看过《转法轮》和炼过功后，自会体验到其中的益处。

（10）敛财问题？

答：有人说李老师卖书赚了钱。目前国际电脑互联网可免费下载所有法轮功的书、图书馆有借阅，而且不是专利指定的出版商，只要排版没错，我们也可购买，试问哪一个敛财的人会这么做呢？况且《转法轮》一书的市场价为12元，而最近出的一本攻击法轮功的书却卖几十元，谁在敛财，一目了然。从常识上讲, 难道畅销书的作者就不该从自己的著作中取得合法收入吗?

（11）生日问题？

答：中央电视台指李老师编造身世，更改生日，虚构自己是“释迦牟尼转世”。但实际情况是文革中政府把生日写错了，而李老师只是请有关派出所把错了的生日改回而已。再者，在这个日子出生的人又何止万千？难道在这个日子出生的人就都是释迦牟尼了吗？那么在这日子出生的那些罪犯呢？何况李老师也从来没有声称自己是释迦牟尼佛。更可笑的是《人民日报》曾登一篇有一老妇人曾在几十年前为李老师接生的事，别说此80多岁接生婆拥有如此惊人的记忆力，她称：她清楚记得1952年为李老师接生时，是难产，用了催产素。单单她所用的催产素，在那年还未临床使用（可查哥伦比亚百科全书－－催产素发明应用的日期为1953年），作为一个泱泱大国的报纸的可信度足以令人怀疑。

(2000年7月10日整理)

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。

世界法轮大法电台广播时间和频率：(http://www.falundafaradio.org/)

亚洲地区： 北京时间每天早上6:00-7:00，短波9.625 兆赫。
每周日至周一，北京时间晚上11:00 PM - 12:00 AM，短波9.930兆赫
每周二至周六，北京时间凌晨12:00 AM - 12:30 AM，短波9.930兆赫

欧洲地区：格林威治时间每天晚上21:00-22:00，短波5.925兆赫。

[返回目录]


zx

善良的人们请想一想

中央电视台播放了"自焚伪案"的审判实况。在播放中还插播了"自焚"现场录像。结果人们发现，所有被明慧网指出造假的地方全部被剪切掉了。特别是刘春玲被重物击中头部的镜头，剪切得干干净净。再一次暴露出了"自焚伪案"的造假真相和造假者的心虚。

善良的中国百姓想想吧！"自焚案"出现后对谁有好处，谁在背后偷着乐？法轮功为此又遭受了多大的迫害，真正的大法弟子能干出这种亲者痛仇者快的事吗？警醒！

自焚疑案
新世纪头一个大年三十，据说有5人在天安门广场自焚，一人死亡四人受伤。中国官方媒体一反常态，反应迅速，说这是来自河南的法轮功成员。一周以后，新华社报道突然把当初的5人自焚变成了7人，后来添加的两人刚好都“自焚未遂”，可以现身说法，按照最高领导者的想法，把自焚的责任推到法轮功身上。

法轮功正在遭受历史上少有的迫害，真正的法轮功修炼者，怎么会去干有损于法轮功的事，为进一步镇压制造借口，那么是谁制造了天安门自焚的悲剧？海外媒体指出，天安门自焚是一场意图陷害法轮功、严重失实的伪案。造假虽然表面上天衣无逢，但往往会留下破绽。

疑点之一：自杀还是他杀？ 新华社说刘春玲自焚死亡，她是死于燃烧的火焰还是其他原因？如果把镜头放慢，几乎可以看见当她正在火焰中挣扎，有人在背后用物体猛击她的后脑，刘春玲立即180度转身后倒地，打击用的物体反弹，从死者脑后飞出数米远，以极快的速度从空中落下，没有飘动感，不象是衣物等，看上去是一件重物。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，一位身穿军大衣的警察正好站在出手打击的方位，而在另一侧站立的警察恰好把落下的重物接住，收入一个口袋中，好象事先就做好了安排。

疑点之二：是灭火还是演戏？ 新华社报道，王进东首先点燃火焰，“4名警察立即取出灭火器”“不到一分钟，迅速扑灭了火焰”。镜头中的灭火器是类似大楼里消防用的大灭火器，长度大约相当于一个成人的手臂，而IVECO这种小型客车里配的灭火器是比较小的那种，大概只有一个成人的前臂那么长，这些警察这些大灭火器是从哪里来的？离现场最近的人民大会堂往返路程最快也要15分钟. 王进东右边拿着灭火毯的警察象是为了拍照而摆好的姿势，没有紧急扑火的运动感，显得很悠闲。他拿着的灭火毯是静止下垂的，只是个照相的道具而不是灭火的工具。这样的镜头场面发生在整个突发事件的一两分钟以内，说明摄影记者和警察事先准备好，是在演戏。在王进东的两腿中间还放着一个盛满汽油的塑料雪碧瓶，在高温下居然完好无损，如果不是玻璃钢制作的，就是摆放在那作为一个道具。

疑点之三：真假王进东 据官方提供王进东自焚前的照片，脸颊消瘦、小骨架，而自焚的“王进东”却是大脸盘、大骨架，齐刷刷的头发边缘，比例失调的面部象是带了假发或面具，难道有真假两个王进东？

疑点之四：受害者术后唱歌，违反医学常识 自焚者身上着火，周围温度很高，当事人吸入灼热的气体，会烧伤声带、气管。但电视上“王进东”却声如洪钟地喊叫，刘思影作了气管切开，带着插管，底气十足，声音清脆，接受采访，而且还能唱一首歌。还能声音清脆，底气十足地接受采访，令医学专家感到费解。烧伤处应保持通风、干燥。烧伤部位不能用绷带包扎，不能用布捂着，这是老百姓都懂得的起码常识。而《焦点访谈》画面中那几个“自焚”的人在医院全身都缠满了绷带。我们这些在林业部门工作的人，看了《焦点访谈》都说，中央电视台造假编谎骗人也别太离谱了，让人一看就漏馅了。

疑点之五：是法轮功学员吗？ 刘春玲在自焚中死去，她是一名法轮功修炼者吗？这个问题出现了疑点。著名的华盛邮报的菲力蒲.潘(Phillip Pan)追踪到她的家乡开封，当地人说从来没有看见刘春玲练过法轮功，刘是从外地到河南的、无依无靠的三陪女。

失去母亲的小思影是整个自焚事件中被用来挑起人们对法轮功仇恨的关键人物，但围绕刘思影，却有太多的谜团。而刘思影在中央电视台的节目中从头到尾都没有露出可供辨认的面孔。当时美国CNN记者在现场目击到此自焚事件，她当时离自焚者很近，但她没有看到点火自焚的妇女中还有个孩子。而且，有关部门也不允许新华社之外的任何采访，不允许自焚者的亲属探望，甚至威胁刘思影的祖母不可以接受记者采访。他们要掩盖什么呢？事件之后不到两个月，医院就宣布刘思影猝死，同许多被迫害致死的学员被说成心脏病发病而死如出一辙，明眼人一看便知是杀人灭口,一切都成了死无对证。

在自焚的几个人中，最有可能泄漏机密的就是刘思影，因为她年龄比较小，威胁利诱起的作用不如成年人可靠，其他人可以被判刑，可以暂时与外界隔绝，而刘思影则不够判刑的条件。虽然有报道说大法小弟子被关进劳教所，但邪恶是怕被曝光的，对于这么大影响的人物，公然把她关押，势必造成不良的影响。但如果将其释放，则很难保证她不会说出事实真相。于是只有置之死地而后快了。

(采访刘葆荣) 在新华社最初的报导中，是没有所谓“自焚未遂”的刘葆荣的，在一周以后的中央电视台的节目中，也没有刘葆荣当时在天安门广场的任何镜头，难道广场的监视摄像机偏偏对她不灵了？ 据中国官方报导，刘葆荣原本很“痴迷”，但自焚时马上就“醒悟”，紧接着投入到中央电视台的“深揭猛批”的宣传中。在这一自焚悲剧中，刘葆荣的表演却增添了一丝令人哭笑不得的闹剧色彩。刘葆荣说“达到一定境界，圆满升天时烟应该是白的，可她们烧的时候全是黑烟。没想到会那样！”，所以她当时就醒悟了。刘葆荣这儿有个非常可笑的逻辑，法轮功里从来没有说过“德”燃烧冒白烟，也从来没有把“德”和燃烧联系起来过。而这位自称法轮功学员的老大妈竟然为这个可笑的的逻辑而否定了自己坚定的信仰！她真是一位法轮功学员吗？

法轮功的书籍明确写着，自杀是有罪的，禁止杀生。法轮功也明确，圆满要具备高尚无私的道德境界，而不是死亡。那么，自焚者算是法轮功学员吗？法轮功传播八年，千千万万人炼功，为什么在镇压以前的7年没有这样的事？而在镇压18个月后突然出现？全世界40多个国家，上亿人炼功，为什么只有在中国被打成邪教，只有在中国才出现自焚？

98年9月全国人大常委紧急提案《关注家庭自杀残剧，引发社会动荡>>当年全国自杀死亡十五万二千六百七十二人。其中很多是下岗工人，也不乏自焚者。中国儿童少年“安康计划”公布，1999年，全国中小学生有一万多人死于爆炸，自杀等事故，平均每天有40多名少年儿童死于非命。几年累计下来全国自杀人数超过百万，而与法轮功有关的廖廖无几，即便按照中国政府的数字，法轮功人群的自杀率比全国人口平均自杀率低几十倍。这表明法轮功不存在导致自杀的因素，反而有预防自杀的社会效果。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。

世界法轮大法电台广播时间和频率：(http://www.falundafaradio.org/)


为了你

为了你，为了我，为了中华民族的希望

－－兼论法轮功信徒为什么非要去天安门

[返回目录]

什么是贫穷，什么是富有，仁者见仁、智者见智。今天我在某中文网站上看到了一张照片同时配有文章“羞也！休矣！天安门成了中共向全世界宣扬暴力的场所”，照片上两名打手，在光天化日之下，将一名手无寸铁的法轮功信徒打翻在地。一名暴徒还在那位法轮功信徒的脸上再踏上一只脚，另一名暴徒手拿着匕首指着他的脖子，脚踩着他的身体，让我回忆起文革中流传的一句名言：“把他打翻在地，再踏上一只脚，叫他永世不得翻身”。我不能评价打手们精神世界的贫穷和富有，因为他们没有人性可言，只是江泽民们的工具而已！

照片上，数百名围观的冷漠群众中，竟有不少是咧着嘴笑的！这使我想起一则新闻，一个人掉到河里，岸上几十个人围观，不会游水的请求大家救救落水人，有人问给多少钱，钱少了不行，在落水人越来越弱的挣扎中，价码在不断地上涨，人淹死了，价码还没有谈成！我又想起另一则新闻，一个人被救上岸，偷偷地溜走了，救他的人却淹死了，事后他竟然全然不理也不承认。

中国文字中有两个字叫：良心！人们常指责干坏事的人：丧尽天良！如果一个人干坏事，大家都指责他，他会自知理亏，如果一群人干坏事，全市、全国的人都指责他们，他们会有所收敛，如果一个国家从国家主席就肆无忌惮地干坏事，官员们都鱼肉百姓，那么在这个国家里是不是好坏、善恶、美丑、正邪、贪廉的涵义都被颠倒了呢？在这个环境中出生的人就不会知道人是有人的道德准则的，在这个环境中生存的人会扭曲了灵魂而随波逐流。久而久之，良心、善心、尊老爱幼、舍己为人、大公无私等等人类最美好的名词是不是会从中华民族的词典上消失呢？答案已经有了，就在这张令人深思的照片上。

俗话说“上梁不正下梁歪”，大家想一想，在老百姓下岗失业，卖眼角膜供孩子上学、没钱给老人治病而全家服毒自杀，多少人挣扎在贫困的生死线上的时候，我们的国家主席江泽民在干什么？用人民的血汗钱为自己买专机，还要修建大剧院。这些钱相当于几十万人一年的净收入，几百万人的活命钱。这样散发着腐败臭气的人还值得信任、留恋吗？！这样的总书记还能让它在台上继续祸害人民，它说出的话还能照办吗？

有些人指责法轮功信徒上天安门是搞政治，是闹事，是给政府难堪。请问偌大中国，百姓可以正常有效反映意见和伸冤的渠道在哪里呢？而直接搞爆炸、拆铁轨的方法是否更符合这些人的胃口呢？我认为此种对法轮功的草率批评有失公允。因为不许法轮功信众在公园里炼功，不许到信访办向政府反映情况，去反映就被抓捕打压在先，所以才有信众们到天安门去向全国、全世界的人民反映真实情况。难道老百姓遇到冤枉的事，向领导反映反映就是搞政治，就是闹事？那么江泽民对手无寸铁的善良群众下毒手是不是把人民内部矛盾敌我化，民事政治化，是不是江泽民在带头闹事，使中国在国际上的形像蒙受损失？

大家将心比心地想一想，谁不想有一个温暖幸福的家？但坚持炼法轮功的人就不能有，他们在江泽民的高压下，妻离子散、家破人亡；谁不想有一个高薪稳定的工作？但坚持炼法轮功的信徒就不能有，在江泽民的指示下，他们不但被开除公职，苛罚重金而且还要让他们倾家荡产；谁不想有一个健康的身体？法轮功信徒有但江泽民不容许他们有，在江泽民的淫威下，谁想炼法轮功就可以往死里整。这一切的一切都是因为要炼法轮功。江泽民说法轮功会危及到它的政权，这话我不信，打死也不信，任何对法轮功有客观了解的人也都不会信。

我开始觉悟，他们拼死到天安门去是要让全世界的人都能听到法轮功、了解法轮功，希望全中国的老百姓都能明辨正邪、抑恶扬善、道德升华，愉快幸福，从个人主义的泥潭中爬出来做一个能为他人着想的好人。

大家仔细地看一看，这张照片上被打倒在地的是一位身强力壮的中年男子，他的脸被踩得痛苦地扭曲着，如果不是按照李大师的“打不还手骂不还口”“真善忍”的教导，我想他本可以撩倒几个瘪三，可是他没有还手。谁都知道，法轮功信徒的脚只要一踏上天安门广场就意味着曾拥有的一切将不复存在。在江泽民独裁下，讲真话，让人向善是要付出巨大代价的，乃至生命。哪个指责法轮功的人有这种勇气和胆量？！面对这样的好人，这样的照片，每个还有人性在的生命决不会正邪不分地去指责被害者而支持凶手！

大家想一想，如果每个人都能做道德高尚的好人，我们的国家是不是就不会有这么多贪官污吏？国家主席是否就不会置人民生死于不顾而要巨款购置奢华专机和大剧院？“白衣天使们”就不会因为没收到红包而给癌症病人开刀时留下一点？“灵魂的工程师们”也不会因为学生没钱送礼而拒绝他们上大学？每个人都从自己做起，这个国家、这个民族才有希望。但江泽民想一条道走到黑，所以把真理的声音封锁住，把教人向善的书焚烧掉，因为他知道当人民从沉睡中醒来之时，就是他的灭亡之日。

我的泪水溢出来了，现在我理解了法轮功信徒为什么舍生忘死、前仆后继非要到天安门去，他们决不是为了自己！我的同胞们，当你拂去心灵上那厚厚的灰尘，当你那麻木不仁的心灵开始震撼的时候，你会看到法轮功信徒那一颗颗无私无畏的心！那是为了你，为了我，为了我们大家，为了中华民族的希望！

李威

2000年10月2日

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


论 坛 问 答

据不完全统计，1999年7.20以来的三年中，通过民间途径能够详细核实的已有720名法轮功学员被迫害致死，迫害致死案例在全中国30多个省、自治区、直辖市都时有发生。据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数高达1600人，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。

问：我也不信法轮功，我也不信共产党，这事和我没关系。

答：在中国近代的每一次政治运动中，当权者都成功地运用了"95%对5%"的心理战术。每次运动的任何一个阶段，只有5%的人是挨整的对象，而其余的95%则是安全的。这就助长了人性中最卑劣的一面：即不择手段地加入95%，甚至以牺牲他人为代价，而对于那5%所遭受的痛苦与不公却冷漠以对，视而不见。然而这5%却轮转得非常频繁，到头来整个民族都成为屈从于强权的受害者。

有一位中国作家对于文革前后国人的人性作了精辟的论述："在文革期间，正该是站起来(仗义直言)的时候，每一位公民却都跪了下去(屈从于强权与迫害)；在文革结束后，正该是跪下去(反思与忏悔面对强权与迫害的沉默)的时候，每一位公民却都站了起来(控诉与鸣冤)。"文革结束后，全国人民齐声控诉"四人帮"，把所有的责任都归之于"四人帮"。却很少有人能象尼莫拉那样反思一下自己面对迫害、面对罪恶的所作所为。面对罪恶，整个民族都曾作过"看客"，却只有作家巴金先生有勇气将自己置于道德法庭上审判！

今天，中国的法-轮-功学员第一次冲破了这个"95%对5%"的"怪圈"。不是一个两个人，而是成千上万的人不怕当那5%。他们勇敢地站起来，为了自己的信仰和尊严，为了人间的公义，不论自己属于5%，1%，抑或是一个人！纵观中国数千年历史，人们面对强权的压迫，多不外乎两种情形：或如陈胜、吴广揭竿而起，以暴易暴，或隐忍求安，甚或吃人血馒头。法-轮-功学员对于强权镇压不屈不挠的和平抵抗开创了中国的崭新历史。他们不愿低头屈从于强权和暴力，不愿违心说谎。面对压迫，他们高昂着头颅，只为了说一句真心话："法轮大法好！"尽管他们深知这样做的高昂代价。这决不是政治！而是关乎道义和自由，关乎人的尊严，关乎每个人的道德良心。

问：你们为什么不忍一忍呢？我们中国正处在发展阶段。我也不喜欢中国政府。可现在中国经济正在飞速发展，为了广大中国人民的利益，为了祖国的富强，不让你们炼你们就别炼法轮功了吧！

答：这是我所听到过的最糊涂和危险的论调了。"忍"决不是对邪恶的纵容！那是犯罪！那是对"真、善、忍"的亵渎！你怎么可能容忍谋杀？经济发展也绝不能成为虐杀的借口！如果纵容迫害和虐杀真会带来发展，那么这样的社会将向何处发展？二战前的纳粹德国也曾把经济发展置于首位。在希特勒的统治下，纳粹德国的经济曾飞速发展。驰名全球的"大众"汽车、世界第一条高速公路都是希特勒亲自抓的项目。战前德国的核科技也是数一数二的(后来美国的原子弹计划"曼哈顿工程"中的许多杰出科学家原来都在纳粹德国工作)。纳粹治下的柏林甚至举办了1936年国际奥林匹克运动会。可回顾这段历史，又有哪个德国人今天会为当年纳粹德国繁荣的经济发展而感到自豪呢？

有人以为一个爱国公民就是当权者说什么便听什么，哪怕当权者违反宪法。其实，当宪法赋予公民的“信仰自由”、“言论自由”、“上访”的基本权利遭到践踏时，做缩头乌龟的人根本就不是维护宪法，维护社会安定，他只是维护自己，他在帮助践踏宪法！宪法赋予公民的基本权利你不敢去行使，要人人都这样宪法不就成了一纸空文吗？--这样的社会若没有近患，必有远忧。相反，顶着压力坚持行使宪法赋予的“上访”和“言论自由”等基本权利的人，才是真正地维护宪法，才是从长远地维护社会安定，维护社会公义。因为他们不仅仅是在维护个人或小团体的利益，他们在维护社会公义，他们舍弃自己眼前的小利，却维护了人间公义。这就是为什么会有1999年425大上访。

问：中国需要稳定，发展才是硬道理！你们破坏发展和稳定。

答：为了稳定可以虐杀老百姓吗？那样真会带来稳定吗？当今的某些所谓的“爱国”知识分子有一种很奇怪的论调，就是你不能谈论中国社会的黑暗面，一谈就是“影响社会稳定”，就是“给中国人丢脸”。其实中国自古就有“文谏死，武战死”之说，认为针砭时弊是知识分子的职责。敢于拼死进谏，“先天下之忧而忧”才是有骨气的知识分子。那些阿谀奉承，大唱赞歌的反被视为“媚骨”。今天正好相反，大唱“稳定”赞歌的反被视为“爱国”，真是炎黄子孙的悲哀！理性的爱国才是真正的对祖国好，对百姓好。当今的中国，敢说真话是要付出代价的。我们不妨听听他们何以要冒险发出与社会“不和谐”的音。

问：有人称法轮功学员吁请美国制裁中国，要求分裂祖国？

答：说到底，所谓“西方反华势力”云云，不过是江氏集团的烟幕弹而已--隔三差五地鼓动老百姓的爱国情绪，就没人关注他干的对外卖国，对内大肆贪污挥霍和镇压的勾当了。其实当我们说我们“爱国”的时候，我们有没有想过，我们爱的“国”是只具有几十年的历史而且又不是民选的现政府当局呢，还是具有五千年历史孕育辉煌文明的这片土地和这土地上的普通中国百姓？当这片土地被人割让，当这土地上的中国百姓被迫害虐杀的时候，每个华夏儿女应该怎么办？要擦亮眼睛啊，看清楚真卖国的江氏本来面目：

1999年底《中俄边界新约》的签订，显得非常奇怪。在人民日报上只有简短报导，没有提及条约内容。中俄边界长期存在上百万平方公里土地的争论，原因是历届中国政府，包括国民党政府，都没有承认俄国逼迫晚清政府签下的一系列不平等条约，为子孙后代讨还失土留下了余地。如今长期争议的边界问题通过谈判得到了“妥善”解决，这是中国近代史上的一件大事，应该大书而特书的，何以江氏喉舌们却如此低调报道呢？原来，江泽民在《中俄边界新约》里秘密出卖了相当于100多个台湾的国土！详细全文见“中国失土收复论坛”http://www.centralnation.com/

问：法轮功学员揭露江氏的残酷迫害有错吗？这是不是在损害中国的形象？

答：“中国”作为一个国家，是由"中国人民"组成的，具有5000年悠久的文化。这和具有50年历史的中国现政府，尤其是江氏当局是两回事。

至于说"损害中国的形象"，这是江氏当局利用概念的混淆掩盖其罪行的常用借口。说到"家丑不外扬"？我想问一句，有谁会尊重一个不顾事实而矢口否认"南京大屠杀"的日本人，或一个矢口否认纳粹集中营的德国人？他难道是在维护自己祖国的形象吗？

反过来说，你难道不尊敬那个摄制罗德尼.金被洛杉矶警察毒打场景的美国人吗？他损害了自己祖国的形象吗？你难道不尊敬那个揭露斯大林对前苏联人民犯下的恐怖暴行的萨克嘉罗博士吗？他损害了自己祖国的形象吗？你难道不尊敬反对南非种族隔离政策的纳尔逊.曼德拉吗？他损害了自己祖国的形象吗？你难道不尊敬揭露缅甸政府对缅甸人民暴行的昂山素姬吗？你难道不尊敬那个揭露柬埔寨屠杀场的柬埔寨记者吗？…中国就是中国人民自己的国家。当有人企图掩盖对中国人民的暴行时，有谁会相信他是一个爱国者？

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


QuickCHM

“人权最好时期”

以手铐、电棍加拳脚作为“教学工具” 的河北省唐山市洗脑“学校”

坐落在河北省唐山市新华东道4号以“唐山职工纺织大学”为招牌的院内，有一栋鲜为人知的“教学楼”，它就是由唐山市“610”办公室直接指挥并操纵的“洗脑学校”。该“学校”开始于2000年12月19日，至今已非法关押了近百名法轮功学员。“学校”的全部“教学”内容就是通过各种卑劣手段强迫法轮功学员放弃修炼，放弃自己的信仰。“校方”使用的“教具”是手铐、电棍加拳脚。在此“学校”被非法关押的大法学员无一例外全是被恶徒们绑架来的，然后它们再向大法学员家属强行收取至少三个月，每月分别为1500、1000和800元的“生活费”。简直是一夥绑匪，与黑社会的做法唯一不同的是，它们的行为是公开的，是受到江泽民集团支持和鼓励，并且是在政府不法官员的直接指挥和参与下进行的。“学校”用勒索来的钱豢养着40名“工作人员”，它们都是直接参与迫害大法弟子的暴徒，而大法学员的实际生活费用每天不足5元钱。

广州沙河收容所虐待大法弟子及不满周岁的婴儿

广州沙河收容所30多个大法学员被分别关在三个狭小的关精神病人的小房间，每间房只有5-6平方米却要住10多个人。狱中有一个不到一岁的婴儿，在此已有三个多月了，因长期缺食缺水，孩子的妈已无奶水。邪恶之徒也不给婴儿奶粉、饭，让大法学员自己掏钱买奶粉，只给一个方便面，却不给开水，只好用冷水浸了给孩子吃。由于营养不良，小孩日渐消瘦，染上了病，头发也脱光了。小孩的外婆和另两个学员在收容所已8个多月了，她们是在2000年7月被抓到这的，她们曾绝食10多天，被灌食，惨无人道的管教抓住她们的头发从二楼拖到地下，叫来10多个男犯把她们压在地上，用脚踩她们的头、手、脚、肚子，逼学员放弃修炼，常人见此都不忍目睹，只能叹息、摇头。

山东省文登恶警设路卡逼迫无辜世人对大法造业

山东文登恶警多次在威海至青岛二级公路上的店子收费处设卡，令过往行人践踏师父的像，如不服从就强行关押。很多路过此地的常人提起此事都愤慨不已，说：简直是强盗行径！另今年两会期间，为阻止大法弟子进京上访，在当地有关政府部门纵容下威海市海港派出所把法轮功创始人的像放在海港客运站上下船位置，每天派民警张晓（警号068066），徐元和（警号068080），马福龙看守，令过往游客从像上走过，如不服从就非法关押。至文登、乳山的公路上也有恶警设卡逼过往行人辱骂法轮功创始人方可放行，游客说：威海还是个国际文明旅游城市，XX党这样不择手段干也不考虑一下影响和后果。

利用大法学员的身份证，上手机网，拖欠话费703元

吉林省松原市扶余县三岔河镇郊派出所副所长高占山利用大法学员的身份证，上手机网，拖欠话费703元。邮局找到该大法弟子，此大法弟子才明白怎么回事，到派出所去要身份证不给，说是没了。上述手机号是：13904386769。

河南省淮阳恶警抓走15岁的孩子作人质

河南省淮阳一名大法弟子，因不配合邪恶的要求，坚持正信，拒绝参加洗脑班，被迫流离失所。2000年腊月的一天夜晚，恶警又去该弟子家去抓人，被其家人拒绝，正睡觉的孩子被吵醒后挺身而出，与恶警讲理，恶警们理屈辞穷、恼羞成怒，不论分说地把一个刚15岁的孩子强行押上警车带走。当时正值寒冬腊月，小孩身上只穿一条内裤。泱泱大国，黎民百姓竟无说理之处。人权何在？！法律何在？！自由何在？！

如此百万签名

怪世道：成都中医药大学强制每个学生签名反法轮功，否则予以开除，教育标准何在？据悉：成都中医药大学已发出通知，强制每个学生在反大法的横幅上必须签名，否则将开除学籍。

江泽民集团的“法律”

信仰真善忍者不得进入深圳 近日得知，是凡去深圳特区的人，在申请时必须声明自已是非法轮功修炼者并签名方可得到边防证，这是变相的强迫签名，拉人下水。

南京老年大法弟子被警察篡改年龄非法劳教

许淑香，女，65岁，住卫岗。修炼前关节严重变形、僵硬，双手始终如握拳状，不能拿东西，手臂也动不了。修炼法轮大法后身体完全好了。因两个儿子都下岗，她退休后还在一所学校打扫200多平方米教学楼的卫生。去年夏天进京上访被拘留，后又被骗进精神病院受折磨。今年3月初又被非法关进看守所，因不写保证书，恶徒就把她的年龄改为62岁，违法地判她劳教一年半，按规定65岁就不能判劳教了。

一位老干部的狱中诗

一生献给党，到老遭教养。
本是强加罪，有冤对谁讲。

天安门广场上的遮阳动作使老教授遭警察殴打

上海某大学一老教授随旅游团怀着崇敬的心情到天安门观看升国旗。由于光线晃眼，便把右手抬起放在眉上遮光。这一举动引起了混于人群中便衣警察的注意。不由分说，上前就打。在众目睽睽之下将老教授强行架走，警察说出的理由是：“这个动作是法轮功的动作。”（注：法轮功五套功法中根本没有单手遮阳的动作。）老教授在前门派出所不幸遭到数名警察的残酷殴打，眼镜被打碎，眼眶被打青，全身多处受伤。在导游小姐及其本人再三解释下写了“保证”还交了“罚款”才算了事。 为防止团里再发生类似事情，导游小姐警告团员说：“在天安门范围内不要乱抬手、乱说话、乱掏东西、乱走动、乱张望、乱……”方方面面都规定了条条框框，团员有什么事情甚至要喊报告，令人啼笑皆非，游兴全无。恰巧这时，一只蚊子落在了老教授的鼻子上，老教授可再也不敢动了，立即喊：“报告！一只蚊子落在我鼻子上，快帮我打一下。”此事在上海某大学成为讽刺笑谈。

中科院科技英才郁思夏因为修炼法轮功被劳教三年

郁思夏，男，1973年出生，现年28岁。郁思夏13岁入读武汉科技大学少年班，17岁考入中国科技大学研究生。1994年他21岁时，赴奥地利攻读博士学位，留学期间得遇法轮大法，并开始修炼。在奥地利获物理学博士学位后回国，在中科院物理研究所工作。科研工作非常出色。正当他年富力强，可以为社会贡献自己的才智的时候，前不久，他因为法轮功被劳教三年。

著名画家齐白石的孙女因修大法被送进精神病院

齐秉淑女士（女，六十多岁）是著名画家齐白石的亲孙女，她本人也是著名画家。齐女士修炼之前全身是病，还经常大出血，脸白得像纸一样，躺在床上动都动不了。修炼之后病奇迹般的都好了。因为她坚持自己的信仰，坚信"真、善、忍"，99年被强行关进北京市朝阳区大北窑镇大柳树精神病医院，至今已经一年多了。精神病院的大夫说她得了"气功分裂症"，强行给她打针、吃药，并说"等什么时候法轮功结束了什么时候放。"齐女士未被关押以前，由于修炼了大法，人显得非常年轻，看上去像四十多岁的人；被非法关押至今，已被摧残得两鬓白发苍苍，手不停地颤抖，从目前情况看已经不能再作画了。

强行堕胎关监狱

兰州大学历史系博士生王红梅被强行堕胎后关进监狱。王红梅因坚修大法，于今年6月份被送到桃树坪拘留所非法拘留。在狱中，她坚决不配合邪恶，以绝食抗议。因她怀有身孕，后被学校接回，监视居住。最近王红梅被强行堕胎后，被非法关进了臭名昭著的兰州西果园看守所14队。

烟台市海阳县暴徒把滚热的沥青涂抹在大法弟子脸上

烟台市海阳县610恶警姜雪峰、张文峰7月27日光天化日之下绑架大法弟子范庆红。另外海阳民兵训练基地仍长期非法关押多名大法弟子。其中9名坚定修炼的大法弟子每天被吊拷在大树上或高处，恶徒利用多种刑具折磨大法弟子，把滚热的沥青涂抹在大法弟子脸上，惨不忍睹。

洗脑班放色情光盘

今年春节期间，石家庄市留营派出所逼人向恶，妄图逼迫大法学员看色情光盘。他们在办洗脑班的20多天里，持续不断放色情光盘，强逼学员观看，不准合眼、不准打瞌睡。企图用淫秽下流的色情动摇大法学员的正念与正信。当遭到大法学员强烈抗议时，派出所民警竟厚颜无耻地说：“吃喝嫖赌贪都行，炼法轮功就不行。”

河北邢台警察轮奸多名法轮功女弟子

7月14日从河北传出的消息透露，邢台公安局的警察轮奸多名法轮功女学员，其中一警察向人炫耀其曾强奸三个法轮功女学员。消息来源指出，河北邢台公安局与邢台桥东区公安分局共同成立的“反法轮功专案组”抓捕了大批法轮功学员，并对他们施以酷刑，警察将女学员的衣服剥光，用竹条抽，用电棍电其乳房、阴部。消息说，许多女学员在被押往看守所的车上，被警察铐住手脚，实施轮奸。事后，一个地方警察在与人闲聊时，竟以此事作为炫耀。许多资料显示，警察对法轮功学员的性虐待显然是被纵容，沈阳的马三家劳教所曾将18名女法轮功学员扒光衣服投入男犯牢房，北京前门派出所的所长公然强奸女学员，今年5月北京有一女法轮功学员被便衣警察毒打强奸。

王丽萱母子在北京团河劳教所被双双折磨致死

山东栖霞寺口镇南沟村大法弟子王丽萱， 女， 27岁， 儿子孟昊， 不满八个月。 2000年11月7日王丽萱母子在北京团河劳教所被双双折磨致死。其亲属接到通知到北京看到的是王丽萱母子冰冻的遗体，法医检查：王丽萱颈椎已断，坐骨断裂，头部凹陷，腰部留有一针头。”

炼法轮功：公务员被打死 技术员被掏内脏

法轮功学员孔德易最近死于长林子劳教所，如官方一贯说法，劳教所将孔德易的死因归于疾病。据熟悉孔的人士指出，38岁的孔德易在被送入劳教所之前，身体非常健康。孔德易原是黑龙江省哈尔滨市动力区委政研所干部，因拒绝放弃修炼法轮功被送入劳教所，他的死讯于6月10日传出。稍早前另一哈尔滨法轮功学员任鹏武死于呼兰县第二看守所，官方声称任鹏武死于心脏病。警察禁止任鹏武的家属对其尸体拍照，并在未经家属的同意下，将任鹏武遗体从咽喉处至小便处的所有身体器官全部摘除之后强行火化。33岁的任鹏武生前是黑龙江省哈尔滨市第三火力发电厂技术员，他于2001年2月16日被警察抓捕，五日后的2月21日凌晨死亡。目击者表示，关押期间警察对他进行了多次的长时间的毒打及强行灌食。任鹏武死在去医院的途中。

万家惨案死难者张玉兰家属遭恐吓

万家惨案死难者张玉兰家属遭恐吓：接受外国记者采访将导致“全家消失”。现全家人被迫带着八岁孩子漂泊在外。

江泽民集团欺骗、恐吓出国访问团成员

前些天一个常人朋友因公出国访问欧美一些国家，回来后非常感慨地给我们讲了出国前后的所见所闻。他说，出国前有关部门在进行出国教育中的一项重要内容是告诉出访人员不许接国外任何有关法轮功的传单，谁接传单就处分谁。出国后，这位朋友不论到哪个国家都碰到许多大法弟子真诚地把真象材料往他们手里送，但访问团许多人不敢接，因为出国后发现不仅仅是口头不让出国人员接传单，措施上也非常严厉，每个访问团都配有随团录像人员，专门录谁接了传单，如果发现立即高额罚款，并扬言回国后"严肃处理"。可见江泽民集团把中国百姓愚弄到什么程度，能因公出国的一般都是处级以上领导干部，对这些官员尚且这么不当人看，像对私人家奴一样，任意欺骗、恐吓，任意宰割；对广大不与其"保持一致"的法轮功群众的迫害和杀戮更不言而喻了。出国前本来没想过拿回传单，在高压下反而想拿回来看看到底写了什么令江泽民这么惧怕，有的人便在不被注意时将真象揣进怀里，拿回国来给亲友。国内的亲友见到大洋彼岸拿回的真象，更是视为珍物感叹不易。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


修炼法轮功是一种权利，陈女士说，一直到她生命的最后一天

《华尔街日报》记者伊安.约翰逊撰稿
[中国潍坊消息]

[返回目录]

在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。

暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。

一年以前，中国以外只有很少的人听说过法轮大法及其养生的功法。法轮大法以法轮功这个名字为人所知，它包含了调息、打坐以及阅读功法创始人李洪志劝善、有时颇为超常的著作。（译者注：习炼法轮功功法无需调息。原文此处为西方记者的误会。）

尽管法轮功已经在中国数百万人中流行，他在国际上引起注意还是去年4月25日的事。那天， 10000多名信众汇聚北京，围住了政府领导所在地中南海，要求政府停止在国家报纸杂志上将他们描述为宣传迷信的邪教。这一人群构成了奇异的景象：大多数是中年人，劳动阶层，当日离开北京市中心回到各地自己的家之前，他们只不过安安静静地在那里打坐。

但是，在一个对其威权的公开挑战没有足够包容力的政府眼里，这个抗议是一次无法原谅的挑衅。政府逮捕了数百名法轮功组织者，并发现其中一些人是中央政府、警察甚至军队中的官员。由于担心一个迅速发展的宗教会影响这个无神论的国家，北京在去年7月宣布法轮功为“邪教”并正式予以取缔。

面临着政府安全部门的全力打压，法轮功本应该迅速消亡。但与偶尔挑战共产党的异见者不同的是，法轮功的活动并未因为大规模的逮捕、殴打甚至残杀而停止。相反，一个强硬的核心仍然继续抗议。在北京的市中心，每天有数十人因试图展开呼吁恢复这一团体合法性的横幅而被逮捕。一年以来，法轮功信仰可以说是对共产主义统治的50年威权最持久的挑战。

代价过高的胜利？

陈女士的故事是极端的例子之一。一方是共产党，它如此坚决地取缔法轮功，并已采用了自1989年在天安门广场镇压由学生领导的反政府运动以来最大规模的公共安全手段。政府在这场斗争中，如果可能获胜的话，将付出极大的代价；它的铁腕手段已使上百万的普通群众对它不报幻想，比如陈女士的女儿，她在发生去年的事件以前是不关心政治的。同时这也损害了中国的国际地位，因为它需要外国的帮助来解决一系列紧迫的经济问题。（2000年4月21日译稿）

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


少为人知的封锁程度

也许很多大陆的朋友还不知道，某些人为了防民之口，已经剥夺了绝大多数大陆网民的知情权。信息科技的发展本能地要冲破新闻封锁和思想牢笼，赋予人民以知情权和启发新思维。而某些人却逆历史潮流而行，建立了庞大的网络封锁。举个例子吧， 在Google上和Yahoo中国上搜索"李进宇”，那么你会看到搜索结果的比例是1000：1 ！所以就有了无数的志愿者，愿意为了打破这样的封锁尽自己的一份力量。如果您能够告诉亲友有这样的突破封锁的工具，也是在帮助更多的人。

空气是自由的，水是自由的，为什么网络不是？！通过以下加密网站以及IP地址，您从此可以安全地访问很多被禁内容。我们旨在突破中共新闻及网络封杀，及时传播最新，最真的国内，国际消息给国人！

突破网络封锁：动态网将成为您全面了解世界的窗口。

动态网域名：

https://www1.stday.com
https://www2.stday.com
https://www3.stday.com

获取动态网IP地址的方法：

1、动态网订阅信箱

dnet_sub@bellsouth.net
dtwang@bellsouth.net
kandwang@bellsouth.net

2、MSN即时短信息索取：
用MSN 即时消息发一个短信给 webma000@hotmail.com 一分钟内会收到几个IP地址

3、信息索取：
给d_ip@bellsouth.net 发一个电子邮件，10分钟内会收到几个IP地址

4、软件索取：
在动态网下载专用软件－－“自由之门”

自由之门4.1版: 最新科技结晶，适用多种网络环境

动态网络技术公司最新推出自由之门4.1版，特此感谢众多协助测试的网友。

技术说明：

1　更强。设计目标是“能上网的地方就能上动态网”。4.1版有更强的寻找动态网节点功能，更好的局域网支持。要更全面的支持不同的上网环境，请广大网友帮助反馈无法使用该软件的各种上网环境。

2　更快。设计目标是“看大纪元比看人民日报更快”。在服务器端和客户端采用了多种加速技术。其中之一是缓存技术，所以看大纪元这样的流行网站尤其快。

3　安全。设计目标是“不封雅虎的地方就封不住动态网”。大隐隐于市，自由之门4.1应用了加密技术新概念，在现有的嗅包过滤技术无法发现自由之门用户用了加密技术，所以也就谈不上解密了。

自由之门4.1 使用说明

双击程序，程序将寻找节点，然后自动打开IE，上到动态网主页，就可以开始浏览。

右下角的系统托盘中会出现一个小地球的标志。使用动态网过程中，请保持这个程序运行。使用结束时，用右键点击这个标志，选“退出”。

高级功能（使用右键菜单）

右键点击右下角的地球标志，会出现一个菜单：
1. “打开主页”：如果IE被关闭，可以选这一项重新打开IE。地址一般应该自动是https://127.0.0.1:8083/。
2. “端口设置”：一般会显示8083。个别情况下可能是别的数字如8084。如果IE在程序开始后不能被自动打开，或“打开主页”不灵的话，请自己打开IE（或别的浏览器），在地址中输入https://127.0.0.1:8083/。如果“端口设置”中显示的不是8083，要换用相应的端口号。
3. “换节点”：自由之门4.1会一次找到多个节点。如果现在用的这个节点比较慢，可以换一个节点试试。
4. “域名解析”：该功能可以帮你找到被封锁的域名的真实IP，这样你就可以直接访问该地址。
5. “帮助”：显示这个帮助文件。
6. “退出”：退出程序。

常见问题

1. 速度比正常的要慢。右击图标，选“换节点”。

2. IE打不开。自己打开浏览器，输入地址：“https://127.0.0.1:8083/”。保险起见，可以查一下“端口设置”，看一看是不是8083。

3. 找不到节点。可能是暂时的技术问题。如果总是找不到节点，请反馈给

d_help@bellsouth.net 。请尽量详细描述您的系统环境和上网环境。

4. 这个软件被封住了怎么办。请务必发一个电子邮件给

dnet_sub@bellsouth.net 或
dtwang@bellsouth.net 或
kandwang@bellsouth.net

注意这些信箱都是自动处理帮助发信人订制动态网，定期收到最新更新消息。如果发了信后一个星期收不到更新消息，请到动态网论坛上用悄悄话告诉板主您的电子邮件。

订阅信箱： kandwang@bellsouth.net
即时获得IP： d_ip@bellsouth.net
反馈信箱： d_help@bellsouth.net

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


热 门 焦 点

  • 关于“敛财”

  • 关于“ 610办公室”

  • 关于“ 1400例”

  • 关于“马三家”

  • 法轮大法是不是宗教

  • 关于 “个人崇拜”

  • 关于“ 4·25”事件

  • 是谁“影响了稳定”？

  • 为什么说法轮功不参与政治

  • 是自焚还是骗局(更新版)

  • 其它话题


关于“敛财”

1 是否未纳分文税款?

答：有宣传说李老师办班未纳分文税款，这也是完全违背事实的。法轮功1992年5月开始传功，开始商定由中国气功科学研究会主办的学习班由主办单位纳税。从1993年下半年开始，与承办单位一方都签有正式协议。由于地区不同，税收规定也不一样，因此，法轮功分会把办班的总收入分成，给承办一方增加了10％，即提高到40％，这样，就把该交纳的税金都由承办一方同时交纳。

法轮功办班10天为一期，收费标准为新学员人民币40元(折合5美元)，老学员（反复听课的学员）人民币20元（折合2.5美元），这是全国气功办班中收费最低的。为了不使其他气功师有意见，中国气功科学研究会多次要求李老师提高学费，但李老师为了照顾学员的经济能力，拒绝了。

2 法轮功有无收费？

答：曾获气功和针灸专业硕士学位，曾任中国黑龙江省气功科学研究会副会长的法轮功老学员邵晓东说：

“我参加过李老师讲的法轮功十天班，只交了40元人民币，这是我所知道的中国最低的气功办班收费标准。我当时的结业证封面是中国气功科学研究会署名。由此可证明主办单位确实是中国气功研究会。我当时见北京各个公园的法轮功炼功点，教功都是义务的、免费的，而且北京辅导站连个办公室都没有。”

“我曾提出以个人名义捐款资助法轮功，但法轮功研究会请示李老师后，婉言谢绝了。据我知道，大连站长高秋菊曾以个人名义买了一套别墅想送给师父，但被师父拒绝了，而且被师父批评了。我也曾以个人名义提出将我在北京附近投资房地产时购置的六套单元房捐给法轮功研究会做基地建设用，但李老师拒绝了。以上事实是我亲眼所见，亲耳所听”。

李洪志先生在《转法轮》书中也明白写着，初期办班传功，因为要印书，印资料，租场地，收了很少的费用。一九九四年底，《转法轮》一书出版后，他就没有再办班收费，学员都是义务教功，举办法会，也不收分文。

3 那你们老师是如何生活的？

答：基本依靠稿费及版权费。李洪志先生的著作《转法轮》在大陆出版后，他所获得的全部稿费只有2万多元人民币，这是有据可查的，在《转法轮》等法轮功书籍遭到中宣部等部门的禁止出版之后，社会上盗版横行，在整个中国大陆李洪志先生再没得到过一分钱稿酬。

再者，所有法轮大法的书籍和音像资料一直都可以从国际互联网上免费下载，拷贝、复制都可以，图书馆有借阅，而且不是专利指定的出版商，只要排版没错，我们也可购买，试问哪一个敛财的人会这么做呢？况且《转法轮》一书的市场价为人民币12元，而最近出的一本攻击法轮功的书却卖几十元，谁在敛财，一目了然。从常识上讲，难道畅销书的作者就不该从自己的著作中取得合法收入吗？

4 各地开法会的钱那里来的？

答：各地法会或广告等钱，都是筹办学员用个人收入负担的，完全是自发自愿行为。法会对社会公开，完全免费。

所有法轮大法的书籍和音像资料，一直都可以从国际互联网上下载，拷贝，复制都可以，若要敛财，何必如此？

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


关于“610办公室”

中国[江泽民]政府对法轮功修炼者进行有计划的迫害，主要是通过所谓的“610办公室”。

“610办公室”是在中国开始迫害法轮功前一个月由中国国家主席江泽民直接授命建立的。这个办公室在各级政府都有它的下属办公室，它是一个完全独立的系统，不受任何法定部门管理，并享有一切权力。江泽民要求各级政府机关“要配合610办公室行事”。

这个办公室的唯一任务是“解决中国的法轮功问题”。至于采取什么手段，对中国国家主席来讲都无所谓。在这两年的残酷迫害中，已造成400余位法轮功成员死亡，十万人以上被抓。酷刑，性虐待和精神折磨是经常发生的事情。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


关于“1400例”

1 练气功是否会得精神病？

答：医学上研究精神病患者，一般不会归成单一的原因。精神病患者或有家族历史遗传，或是神经很脆弱，不能适应社会的压力，或是家庭不健全，等等，种种原因都可能导致精神病发作。

据官方报导，中国现在精神病的发病率是相当高的。如果一个原本就有精神病潜在性的患者，碰巧学了气功，能说练了气功就变成精神病了吗？国家干部也有患精神病的，我们能说当了国家干部就会变成精神病吗？

2 炼法轮功是否会走火入魔？

答：《转法轮》中明确指出，炼功是不会走火入魔的。“走火入魔有几种形式，由于自己心不正，招来附体了，追求什么气功态显示自己等各种心态。”(《转法轮》(中国广播电视出版社1994年12月出版发行第184页)法轮功不讲发功、收功、接功，炼功时也没有意念，只讲堂堂正正、明明白白地提高心性、不断做一个真正的好人。明明白白地做好人是不会走火入魔，或成为精神病的。

3 听说《转法轮》书中有强调精神病患者不要来学法轮功，是否法轮功不适合 精神病人练？

答：的确不适合。因为法轮功修炼的是人的主意识，所以要求学炼者主意识要强，要清楚的知道自己在修炼，不可以象其它功派中“恍兮惚兮”地练，而精神病患者和潜在患者主意识弱，容易受到干扰，无法在修炼中把握自己，所以我们师父根本不赞成精神病人学法轮功。这是非常明确地被强调的，所以电视台上那些精神病人根本就不是法轮功学员。

4 中央电视台说至今已有一千四百人死亡或精神病？

答：对于法轮功残害人命的认定，中国政府既是原告，又是法官，还兼任了侦破和检察工作，必要时还可以自导自演、移花接木，镇压后被迫害致死的，已超过一千四百名，谁之罪？

美国托马斯.杰弗逊医院医师杨景端博士说：“中国每年平均死亡率是千分之六点八，按官方统计宣布的法轮功人数两百万人算，七年中这两百万人的正常死亡人数应为95200人，官方调查出死亡只有1400人，通过1400这个数字的简单分析，我能得出的结论是：就算这些人都是炼法轮功的，那也等于在说：法轮功已经拯救了无数人的生命。”

(1) 没有按照炼功人的标准做，不算真正的大法修炼者

炼法轮功可以达到祛病健身，但不是为祛病用的。不修炼心性，光炼动作不算法轮功学员，也不能祛病。有些重病人，虽然修炼，但没有按照炼功人的标准做，病发而死，或到了天年而寿终，硬要说是炼功致死合理吗？

(2) 用精神病人栽赃陷害

法轮功明确规定危重病人和精神病患者不宜炼功.法轮功创始人在面授班期间更是多次规劝危重病患者和精神病患者离场，并晓之以理。

(3) 张冠李戴，捏造事实

为了配合邪恶镇压的政治需要，国内媒体不惜篡改事实真相，编造谎言，蒙骗广大人民群众。

成都一老人得了病，住在四川某医院，一记者模样的人对老人讲：“你就说你是练法轮功练出来的病，医院就不停你的药，你的医疗费也有地方报销了。”老人断然拒绝了。当晚，他竟能独自下床行走。他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报导或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。

为了搞出那所谓的“1400例”，多少人下了多少功夫、做了多少手脚，现在对大众来说还是未知数。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


关于“马三家”

1 马三家教养院的真实情况如何？

答：谁都不会忘了沈阳那个罪恶的把女学员扒光衣服投入男监狱的马三家，那个令人发指的使用了一切手段折磨法轮大法学员的人间地狱。这些学员被送到马三家之前，教养票上明白写着可以上诉，但警察们说：“虽然写着可以上诉，死刑犯可以上诉，但你们法轮功不可以上诉。”马三家劳教所的恶警对法轮功女学员说，什么是“忍”，“忍”就是把你强奸了不允许上告！管教会由此而被立英模、受二等功、长工资等。双手沾满鲜血的女所长苏境因”转化“有功，从北京领得奖励5万元、副所长邵力获奖3万元。

为掩盖马三家教养院迫害法轮大法修炼者的事实，在外国记者前来采访时，制造假象，妄图掩盖其镇压法轮功的真象，蒙骗全世界人民。

2 “马三家教养院根本没有男犯人?”

答：为了掩盖马三家教养院将18名法轮功女学员扒光衣服，投入男牢房，与男犯人同居一室的残暴行径，马三家教养院院长张超英回答国外记者的提问时，竟称马三家教养院没有关押过男法轮功学员，而实际上马三家教养院自1999年11月19日接收关押第一名男法轮功学员起，至2000年8月初总共关押了34名男法轮功学员。期间新收解除大队于2000年2月18日将5名男法轮功学员下放到马三家教养院六大队，以迫使其接受洗脑。

一位东北某市的见证人曾被关在六大队女二所，她听队长讲，本来六大队是男队，为了关押女法轮功学员，被临时腾出楼舍。而34名男法轮功学员曾被和男犯人一起关押在距离楼房20米的平房内，在（六大队女二所）楼上可以看到男犯人穿着米黄色犯人服倒垃圾。

另外，据队长们讲，马三家方园二十里，国家不给马三家拨款，只给了地皮和劳动力。包括在押的犯人吃的大米等都是他们自己种植的。几乎所有的探监人员都看到过有男犯人在地里劳动，有男犯人必有男牢房，这是无法否认的。

3 “被关押者说他(她)们没有被折磨，也没有听说过有虐待……”？

答：马三家教养所对大法、大法弟子，极尽其邪恶之能事，进行残酷迫害和恶毒镇压。特别是苏境、邵力等，他们为了捞取政治资本，更是不择手段、凶残至极，达到了丧心病狂的地步。

齐玉玲，被电棍电乳头，张秀杰，被电棍电、打，还被电阴道部位，被电的昏死过去。

王曼丽，因为不转化，被队长带到队部，管教和队长俩人打她耳光，打得她支持不住，又打脑袋，然后用电棍电，一直电到她没有知觉为止；

李小燕，被管教用四个电棍电她的头、脚心，把她的肉都电糊了，逼她转化；

……

女性法轮功学员遭受的形形色色的酷刑折磨

4 为什么“他说劳教所里共有483名女犯人，但记者只看到了大约三分之一”？

答：新华社新闻二月份说，有超过1000名女性法轮功修炼者被关押在这个劳改营中，然而这一次，劳改营官员宣称“只有483名法轮功修炼者”，而且记者只见到了“其中三分之一的人”。事实上，它们把没被转化的大法学员转移到别处秘密关押（整个教养院面积非常大、羁押场所非常多）。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


关于宗教

1 法轮大法是不是宗教（佛教或道教）？

答：法轮大法是佛家修炼大法，不是宗教，更不是佛教或道教。其实，在人类的历史中，流传着许许多多的修炼方法。其中走入宗教形式的仅仅是一小部份，许许多多修炼法门也在世代流传着，有的是历代单传，不被世人所知。释迦牟尼也说，佛法修炼有八万四千法门。而走入宗教的只有十几个法门。法轮大法不讲任何形式上的东西，所以不是宗教。

法轮功所有的活动都是公开和自由的，欢迎任何人加入修炼行列。

2 为什么他们迫害法轮功，而不迫害其他信仰？

答：据我们所知，江集团不但迫害法轮功，而且也迫害其他宗教信仰。但是迫害法轮功最残酷，涉及的面最广。

人世间有这样一个理叫“相生相克”，它表现在有好就有坏，有善就有恶，有正就有邪，所以想成就任何一件好事，都要遇到相应的阻力和魔难，而通过不断的努力破除这些阻力和魔难后建立起来的美好境界才伟大，才长久。因为在短短几年的传播中，法轮大法让人修“真、善、忍”，所走的路太正了，真正的起到了正人心的作用。所以一切不正的，或不够正的就会起来反对，甚至采取最邪恶的手段。因为“真、善、忍”直接触动了当权者的本质。

法轮功从不参与政治，不寻求世俗的权力，但一个好人群体的扩大本身就是对邪恶的威胁。也只有修炼真善忍的人才能不被邪恶压垮，而越压不垮邪恶也就越害怕从而也就越疯狂。但是历史已经，并将再次告诉人们：一切迫害正信的从来都不会成功！

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


关于 “个人崇拜”

1 你们的师父比老子，耶稣，释迦牟尼还高明吗？

答：李洪志先生从没这样说过。他只是阐明宇宙的法理是“真、善、忍”。有的学员曾经研究过老子，读了李老师的书后，豁然明白了老子的理；有的学员曾经是虔诚的基督徒，读了书后，明白了圣经中耶稣讲的话的背后有更高的真理；有的佛教徒读了书后，也明白了佛经中那些玄而又玄的经文。就是这样，在学员们的心中，都认为我们的师父确实是伟大的。但我们不需要比谁高谁低谁更最伟大，因为修炼人没有那样的求名之心，那样的比较，是对佛道神的不敬。

2 听说学员一旦学了法轮功以后，必须与其它功派一刀两断？

答：“专一”的问题是任何正法修炼中都必须严肃对待的一个基本问题。“专一”是你能在自己选定的一门中修出来的保障。就好比你不可能是佛教徒同时又是基督徒，电视机里不能放手表的零件一样。李老师说你也可以学其它功派，但是要想真正修炼，就必须专一。

3 法轮功如何规范学员，有无个人崇拜？

答：法轮功不搞个人崇拜。李洪志先生连拜师的礼节都免了，他说，“天天光练这几套动作，就算是法轮大法的弟子了吗？那可不一定。”“所以你得真正按照我们心性标准的要求去做，那才是真正修炼的人”。他只是讲出了修炼的道理，告诉我们怎么修才能真正的返本归真，根本没有要任何一位弟子崇拜他。一切都是以法为师。

每一个真心修炼的法轮功学员都很尊敬和感激李老师。在漫漫的生命历程中，当我们遇到一个治愈了令自己整个家庭倍感压力和痛楚的某种顽疾，甚至绝症的医生，遇到一个可以为我们指点迷津，教导我们做人的道德准则，理解生命的最终意义的，令我们的人生变得丰满和更加美好的老师（还不要说这一切完全都是免费的），我们能不感激他？尊敬他吗？！这能叫个人崇拜吗？

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


关于“4·25”事件

1 是谁挑起了“4·25”事件？
答：冰冻三尺，非一日之寒。很多人认为是“4.25上访”事件导致了镇压，孰不知，冰冻三尺，非一日之寒，打压早在几年前就开始了：

1996年，《光明日报》等一些报章杂志先后发表过批判和指责法轮功的不实报导，为某些人对法轮功的镇压埋下伏笔。

1997年初，公安部在全国进行调查，网罗罪证欲定法轮功为“邪教”。全国各地公安局经充份调查后均上报反映“尚未发现问题”，调查不了了之。1998年7月公安部一局发出公政 [1998] 第555号《关于对法轮功开展调查的通知》。《通知》中先把

法轮功定罪为“邪教”，紧接着又提出：要掌握活动内幕情况，发现其违法犯罪的证据，各地公安政保部门要深入开展调查。令他们惊奇的是，在全国各地，一条法轮功的罪证都没有搜集到。但这两次调查造成严重后果。

如：辽宁省朝阳市公安局，向所属公安部门发出了朝公发（1998）37号《关于禁止法轮功非法活动的通知》，辅导员被数次罚款，累计金额达4000多元。有的不给收据单，有的只给白条。由此引起40余人到公安部上访；1000余人联名投诉朝阳公安局侵害公民合法权益的违法行为。

1998年7月21日，公安部一局又向全国公安部门发出《通知》，再度引发新疆、黑龙江、河北、福建等地基层公安部门强行驱散炼功群众，非法抄家，私闯民宅，没收属于个人的私有财产等违法乱纪问题，人为地挑起了公安部门与炼法轮功群众的对立，引起群众的强烈不满。

前人大委员长乔石看过广东健康调查后，对法轮功的报告做了正面肯定的批示。国家总理朱镕基也做出过肯定的批示，但却被公安部某些人扣压。某些基层公安干警之所以如此不讲政策、蛮横无理地对待群众，就是因为他们倚仗公安部一局的《通知》，把数千万修炼法轮功的群众推到政府的对立面。

最后，不祥的序幕于1999年4月11日在天津拉开。虽然，“4.25”事件发生的导火索是“天津事件”，自九六年来一些政府部门对法轮功的打击和压制，才是“4.25”中南海事件的真正原因。学员多次通过正常渠道向上反映，但都没有结果。正是在这种迫不得已的情况下，出于对政府的信任，为了能够有一个自由安定的修炼环境，四月二十五日，法轮功学员前往中南海和平上访。

2 “天津事件”是怎么回事？

答：1999年4月11日，何XX在天津教育学院《青少年博览》杂志发表了题为“我不赞成青少年炼气功”的文章。文章再次引述了其在1998年批判法轮功的言论。他污蔑炼法轮功致人得精神病，并暗喻法轮功会像义和团一样亡国。何的污蔑刺伤了广大学员的心。期刊编辑违反了政府对气功“不打棍子”的政策。天津的一些法轮功学员认为有必要向天津有关方面澄清事实，并期望通过与杂志编辑部的讲清真相来消除该文章的恶劣影响。

因此，4月18日至24日，一些学员前往天津教育学院及其它相关机构反映实情。他们用亲身经历告诉编辑们：法轮功令人身心受益。4月23、24两日，天津市公安局动用防暴警察殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人。当法轮功学员请求放人时，在天津市政府被告知公安部介入了这个事件，如果没有北京的授权，被逮捕的法轮功群众不会得到释放。天津的公安亦向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”

几年的种种舆论攻击突然发展到此次在天津动用公安警察使用暴力，迫害的严重升级震惊了学员，“天津事件”的消息因此在全国法轮功学员中迅速传开。

3 是“围攻”还是圈套？

罗干对法轮功将要进北京一事了若指掌。从中央电视台播放的“4.25非法聚集事实真相”，我们不难看出，法轮功学员的行为，包括何处开车进京，从车站下车，经各路口向信访局步行汇集，到最终来到中南海附近国务院信访办，一切都被事先安排好的摄像机偷偷地监视并拍摄下来，用做“揭批”法轮功的证据，那么这一切“何来围攻”？是否是圈套？

4.25那天早晨，中南海周围本来已经戒严布控，不久出现了惊人一幕：警察取消路障，先把大法学员的队伍从马路东口引到西口；然后又指挥着队伍，由北向南缓缓地向中南海正门行进。同时，迎面浩浩荡荡的另一队学员正由南向北，朝着目击者这一队伍而来。两行队伍正好在中南海正门相遇会合成一队，据各媒体的报导汇集在中南海的人数大约有万名以上。法轮功人士在武装警察的引导下，有秩序地站到了中南海周围。此时警察对这些手无寸铁的良民百姓，如果也象几天前天津那样动武，三三两两来上访的学员根本就不会集中起来，那么如此这般的“引导”，后指“围攻”，是谁“用心险恶”？

4月25日，朱（左金右容）基总理及高层官员与法轮功学员代表进行了会谈。代表们表达希望政府释放天津学员，给予法轮功学员一个宽松的修炼环境以及合法出版法轮大法书籍的权利。法轮功学员自始至终秩序井然，当问题得到基本解决后于当晚11点半平静地离开，同时清理好周围的环境。使这一因暴力事件而起的和平上访事件得到了合理解决。此事的妥善处理曾被国际传媒誉为开创“中国政府开明接受民众建议”，以及“中国民众素质提高”的先河。

傍晚时分，天津按照中央指示释放了所有被关押的法轮功学员。学员们有秩序的迅速离开，在离开之前，纷纷将地上的垃圾和纸屑捡起，连警察扔的烟头都被捡起扔入垃圾桶。

在后来国内播放的攻击法轮功的电视节目中，他们一再用谎言掩盖事实。天津市公安局某处处长甚至在记者话筒前说:“天津没有抓人，一个人也没有抓”。

4 谁害怕？怕什么？

4月25日当夜，江泽民以中共总书记的身份，给政治局常委及其他有关的领导写了一封信，在信中，江泽民指控4.25上访事件有“幕后”高手在“策划指挥”。(绝密，中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”)。

6月7日，江泽民在中央政治局会议上讲话，声称“法轮功”问题有很深的政治社会背景乃至复杂的国际背景。“是1989年那场政治风波以来最严重的一次事件。”该文件于6月13日在中共内部秘密传达。(绝密，中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决‘法轮功’问题的讲话》的通知”)

据中共内部的高级官员们证实，在上述两份密件中江泽民明确流露出对个人权力的过度保护心态，并在拿不出真凭实据的情况下确立了镇压的错误决策。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


New Page 1

是谁“影响了稳定”？

[返回目录]

1 法轮功在中国是否“影响了稳定”？

答：自从1992年传出以来，几年内法轮大法使上亿人身心净化，道德回升。就像一股强劲的清流冲散污泥浊水，不但使数以千万计的中国百姓获得了健康的身体，消除了疾病，为国家节省了大量医药费。更重要的是，法轮大法修炼者以“真、善、忍”的宇宙法理，指导修炼，处处为他人着想。几年来，无数神奇，美好的故事在修炼者中发生。多少人道德回升；多少家庭变得和睦温馨；吸毒犯罪的放弃了恶习，重新做人；利用职务之便，以权谋私的变得奉公守法，尽职尽责……

大法修炼者真正地为社会带来了安定与祥和，极大的稳定了社会。早在1996年，一些别有用心的人就曾试图利用手中的权利打击法轮功，但是，他们处心积虑地利用各种手段，也没有发现法轮功学员有任何违法犯罪行为，一些参与调查的人甚至被”真、善、忍”法理震撼，走上了修炼的道路。

然而，当权者无视法轮大法令无数中国百姓身心受益的事实，于99年7月悍然下令镇压。在人类的历史上写下了最耻辱与血腥的一页。这场迫害，造成了千百万坚持真理，真修向善的人，被抓、被打、被劳教、被判刑，被酷刑折磨、被迫流离失所，有家难回……

更有甚者，编造谎言（如所谓的“1400例”）、制造骗局（如天安门广场自焚事件），欺骗不明真相的民众，挑起人们对宇宙真理的仇恨，在无知中参与了对修炼者的迫害，将无辜的群众推向深渊。不仅如此，这场邪恶的镇压已经引起天怒人怨，最近两年多时间，全国范围内不断发生的几十年，甚至上百年未见的自然灾害就是上天对作恶者的警告。请问，是谁在破坏人类赖以生存的美好和谐的生存环境和维系人类社会的最基本的道德呢？

面对强权与暴力，法轮大法修炼者并没有动摇对真理坚如磐石的信心和正念；以前所未有的大善大忍面对一切压力与魔难。在无数次上访与请愿中，学员们始终如一的本着纯善之心，向政府以及被舆论宣传深深蒙蔽的世人讲述着自己在大法中受益的事实，并揭露了当权者为维护其独裁统治扼杀正义与良知的邪恶本质。面对来自各方面的精神压力与肉体上的折磨，他们无怨无恨，真正做到了骂不还口，打不还手。他们的言行甚至感动了监狱中的犯人和警察，许多犯人都说“如果我早炼法轮功，就不会干违法犯罪的事了。”

作为中国人，我们非常希望自己的国家兴旺发达。但是，我们深知稳定来自于民心，来自于社会中每个个体的人心向善与道德回升，决不是当权者凭一己私利，或暴力与强权得到的。

不惜一切镇压法轮功的人，才是在从根本上破坏社会的长治久安。

【编者注】据不完全统计，1999年7.20以来的三年中，通过民间途径能够详细核实的已有416名法轮功学员被迫害致死，迫害致死案例在全中国30多个省、自治区、直辖市都时有发生；据2001年底中共官方内部统计，拘捕中的法轮功学员死亡人数高达1600人。另外，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到大剂量破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。在众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所的同时，亿万法轮功学员的家属、亲朋好友和同事均受到不同程度的牵连和洗脑。……盼这一幕幕辛酸血泪能唤起善良人们的良知。

2 高唱“稳定”的人，是在维护谁的“稳定”呢？

但事实上，高唱“稳定”的人，是在维护谁的“稳定”呢？当权者一方面以所谓的“统一思想”，“维护稳定”为借口，在国内大肆压制言论与信仰自由，残酷迫害坚持正义与真理的法轮大法修炼者；另一方面，在国内横征暴敛，鱼肉百姓。执政党前所未有的贪污腐败，象可怕的瘟疫一样，从上到下，从中央到地方，“长盛不衰”。这样的执政党领导下的国家还不危险吗？就象一座充满蝼蚁的大厦，无孔不入的蝼蚁在日夜不停的蛀食着大厦的基梁，却拼命高喊着命令大厦的居民维护稳定。殊不知，那些不稳定的因素正是来自那些掠夺者──蝼蚁。大厦将倾时，还有那个中国人能够真正感受到稳定呢？！

中国的希望在于国人的真正觉醒，在于人们道德与良心的回复。在于人们真正发自内心的认识到：每个人都要为整个中华民族，为子孙后代的长治久安负责。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


关于“参与政治”

1 为什么说法轮功不参与政治？

“镇压法轮功，法轮功继续坚持，不断请愿。这是否意味着他们介入政治了呢?不是，依然不是。因为法轮功目前的所作所为，只不过是抵制政治的越界行为，让政治回到政治自己的领地里去，法轮功自己并没有越出自己原先给自己规定的边界，也就是说，法轮功自己并没有越界到政治的领地来，所以它依然没有介入政治。

你向别人挤去，别人如果不肯躲开，屹立不动，你当然就会感受到一个不愉快的反作用力，难道你因此就能说别人也在挤你吗?这是制造逻辑混乱以便整人害人：你本来不反党，党偏说你反党，你不接受党的指控，于是党就说”你反对党对你反党的指控”，你这不是已经反党了吗? !”

── 旅美著名政治评论家 胡平

答：因为学员之所以来修炼是为了道德高尚、身体健康，一个人本着“真、善、忍”修炼，自然能达到心胸宽广，与世无争。政治是关于政权管理的研究和手段，其中离不了尔虞我诈、追求名利、追求政治目标等等和法轮功的修炼标准完全背道而驰。另外，法轮大法明确规定，所有学员不得参与政治。中国政府用政治手段迫害法轮功。而法轮功不接受这种政治迫害并不等于参与了政治。

国内学员去北京上访，海外学员在使馆和平请愿以及去日内瓦参加人权会等等的目的不是为名利，不是为参与政治。只是为了让老百姓能有个合法的炼功环境，释放所有国内被非法关押的法轮功修炼者，为使更多的人了解法轮功真相，仅此而已，没有任何政治纲领、政治目的可言，根本和政治无关。相反，中国政府强迫百万人签名是不是强迫别人参与政治呢。

2 法轮功弟子为什么要去天安门?

答：在所有正常的信访渠道全部被阻塞，在他们只要坚持修炼就被剥夺生存权的情况下，他们只能到人们能听得到、看得到的公共场所去说话。

在假新闻铺天盖地诬陷法轮功而正义的声音又由于封锁不能得以传播的时候，我们认为向世人讲清真相是自己义不容辞的责任；在信仰自由被非法剥夺的时候我们认为应当理直气壮的站出来主张自己的权利。宪法规定公民有申诉权，有关国家机关应当受理公民的申诉，可是目前国内的各级国家机关都拒绝受理法轮功弟子的申诉，更有甚者，去信访部门上访的弟子还遭到非法关押，在此情况下很多法轮功弟子义无反顾的走向天安门广场。我们不愿偷偷在家炼功，因为修炼是堂堂正正的事，信仰是每一个公民的权利；我们不能坐视邪恶诋毁我们的信仰，因为在我们看来容忍邪恶就如同助纣为虐。

同时，他们去为正义而呼，将来所争得的正的大环境，才能使亲人及更多的好人更能受益。从根本上说法轮功学员去天安门是为了讲清真相，让人们不要受谎言蒙蔽，因为我们坚信，在善恶的大是大非问题上有正确态度者人生才能有美好未来。

3 你们海外的学员一直坚持在中国使领馆前的静坐，绝食请愿，有意义吗？ 能解决问题吗？

答：其实，往往衡量一件事是否有意义，并不体现在它的结果上，而是体现在它的过程中。

善的力量是无穷的，这也正是邪恶惧怕的。为什么那个当权者一听到“法轮功”三个字，就吓得浑身发抖呢？善的力量，也正在改变着环境和人心。记得一位从使馆前经过的行人对我们说，“坚持下去，时间越久，效果越好。你们所作的一切，不是为了自己，也不是为了中国，而是为了世人。别看眼前的汽车匆匆而过，他们全看到了。我们都支持法轮功！”

在中国，大法修炼者的一言一行，甚至感动了许多监狱的犯人和警察，他们对学员的大善大忍由衷的敬佩，许多人还因此走上了修炼之路。请您想一想，如果所有的世人都能够看到“真，善，忍”在人间的巨大威力，重拾人类的美好道德。邪恶的一切，不就自灭了吗？

4 法轮功常提到江泽民，这是不是反对政府？

答：其实任何人也不能代表政府，更不能代表一个国家和民族，只能代表他自己。否则，如果一个国家的领导人道德败坏，无恶不作，是不是就可以说这个国家，这个民族道德败坏，无恶不作呢？当然不可以。

自古就有明君和昏君。是昏君还是明君是自己做出来的，客观事实是客观存在的，不是谁说出来的。这就如同《皇帝的新装》，即使全国的人都不敢讲真话，皇帝没有穿衣服也是事实。而真正明智的、让人敬佩的倒是讲真话的小孩。

作为一个明智的国家领导人，应当将本国百姓的利益放在第一位，真正为民族的兴旺发达着想。当群众中出现矛盾时，应当尽力化解矛盾，而不是根据自己的好恶，甚至出于自私阴暗心理激化矛盾，置亿万人生死于不顾，做出贻害国家民族，遗臭万年的邪恶之举。有良心的人看到这种严重错误，不应该向政府向人民讲清真相吗？这不是反对政府，恰恰是对国家民族负责。

在法轮功冤情冲天、两年半无辜被整死400多人的情况下，那些责任者有没有一 个出来承担责任的？有没有一个引咎辞职的？在这样的情况下，把问题明确提出来，

不是对国家民族负责吗？

古代明君尚知：“人要看到自己的形像得照镜子，皇帝要想知道自己的过失得靠忠臣。如果皇帝拒绝群臣进谏而且自以为是、群臣用阿谀奉承的办法顺着皇帝的心意，皇帝就会失去国家，群臣也不能自保！”然而，现今中国当权者为了满足个人私利，出于妒嫉和仇恨，强迫全国近亿善良百姓放弃让其受益无穷的法轮功修炼，否则就“精神上搞垮，经济上截断，肉体上消灭”，更有甚者，用谎言和构陷，挑起不明真相的无辜百姓对“真，善，忍”宇宙真理的仇恨，这样险恶的行为不是在把全中国的善良百姓推向深渊吗？不是在把中华民族千百年来形成的美好道德摧毁殆尽吗？我们不应该清醒吗？为了国家和民族的长治久安，为子孙万代的后世千秋，我们应当有勇气，站出来向邪恶说不！

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。


录像片：是自焚还是骗局？

─ 深入分析天安门自焚疑案(更新版)

[返回目录]

2001年1月23日下午，在天安门广场发生了所谓的五人“自焚”事件。新华社在事发两小时后就向全世界发布了英语新闻，一口咬定他们是法轮功学员。通常新华社的每一篇报导都要经过上级的层层批准，而这次对这等罕见大事的报导却一反常态地迅速！如果再把中央电视台的录像画面进行慢镜头分析，更是暴露出很多疑点，说明这场“自焚”事件完全是一场有预谋的骗局。

【片名】是自焚还是骗局？

据新华社报导，下午2点41分，在人民英雄纪念碑的东北侧，王进东首先点燃火焰，“4名警察立即取出灭火器”“一名警察试图用灭火毯盖住王进东的头部”“不到一分钟，迅速扑灭了火焰”。几分钟后4名女子在纪念碑的正北侧点火，一分半钟后，火焰被熄灭，整个事件不到7分钟。

【标题】是自杀还是他杀？

如果慢镜头分析中央电视台的录像，发现自焚中的刘春玲，不是被烧死，而是在现场被打死。

新华社说刘春玲自焚死亡。如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人用物体猛击她的头部，刘春玲随即倒地，一条状物快速弹起，从死者脑后飞出数米远，又以极快的速度从空中落下。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，穿着军衣的武警正走向镜头前面，在他身后，一名身穿大衣的男子正好站在出手打击的方位，仍然保持着一秒钟前用力的姿势。

刘春玲脑后飞起来的条状物，有人说是打人的凶器，有人说是刘春玲的头发，有人说是刘春玲的衣物。但是，不管是什么，这件物体不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的警察飞去。说明这个物体不是灭火器冲下来的，而是重物击打脑部所致。而且，飞起的条状物被打得弯曲，可见出手打击的力量之大，下手之狠。甚至我们还可以看到，刘春玲在倒地之时，左手不自觉地抬起来触摸被打击的部位。

【画面/声音/字幕】刘春玲面朝灭火器
【画面/声音/字幕】注意，一只手臂伸向了刘春玲的头部
【画面/声音/字幕】那只手臂抡了起来，猛击刘春玲的头部
【画面/声音/字幕】刘春玲被打得转身背向灭火器了
【画面/声音/字幕】打弯曲了的重物反弹了起来
【画面/声音/字幕】刘春玲向后倒下
【画面/声音/字幕】凶手正转身离去

【主持】直接杀人的是这个心狠手辣之徒，不过它也只是一个被人利用了的工具，而发动这场邪恶镇压的江泽民政治流氓集团，才是真正的杀人凶手。

从画面上看，拍摄自焚现场的远距离镜头是从高处拍摄的，摄像机镜头是移动的，并且跟踪拍摄了整个事件。镜头首先跟着警察，然后随着警察移动到事发地点。

如果说跟踪拍摄用的是天安门广场的监视摄像机，不可能有这种跟踪事件发展过程的效果。背后一定有人在操作，这说明整个拍摄过程是事先安排好的。

从中央电视台播出的画面我们可以看到，在自焚现场，有一个人背着摄影包，近距离拍摄了整个事件过程。他是谁？为什么警察不盘查他？

如果说他碰巧是携带摄像机的执勤警察，为什么当海外媒体质疑那些近距离特写镜头从何而来时，江泽民一伙却不敢承认这么简单的事实，偏偏声称那些特写画面是美国CNN记者拍摄的。但是CNN国际部负责人指出，CNN记者并没有拍摄到任何画面，因为在事件的一开始，他们的摄影师就被逮捕，摄影器材被没收，他们没有机会拍到任何自焚的现场镜头。江泽民一伙不敢暴露那个背着摄影包的人，想要掩盖什么呢？

类似的破绽还很多。比如，在自焚现场，12岁的刘思影生命危在旦夕，理应赶快送医院，但在被抬上救护车这么紧急的关头，居然有摄影师要拍刘思影的大特写，而且还要录下刘思影在痛苦中呼喊妈妈的声音，这不免使人联想到此举乃为日后嫁祸法轮功提供素材，难怪人们说政府事先一定有策划。

【标题】自焚者是不是法轮功学员？

另一名据说是事件具体组织者的王进东，身分就更为可疑。大家看这个镜头，是由在王进东正前方的摄像机近距离拍摄的，拿灭火毯的警察为什么犹豫不决？原来他在等王进东喊所谓法轮功的口号。“好，准备就绪，呼口号，”表演完毕，灭火毯终于盖了上去。事实上，在现场录像中，只有王进东看上去与法轮功有关。新华社在其长篇报导中就是依据王进东的这个打坐姿势和喊的口号，证明自焚者是法轮功学员。然而令人不可思议的是，这个自焚的王进东，从喊的口号到练功动作都不是法轮功的。他可以蒙得了新华社记者，但是却骗不了真正了解法轮功的人。

法轮功要求的是双盘，至少也得是单盘。而“王进东”做的是散盘。说王进东自96年开始，修炼好几年了，可至今连散盘都把腿翘得高高的，完全是一个门外汉。

在王进东的结印动作中，两个拇指上下重叠在一起，不是按法轮功要求的两拇指指尖接触。这是法轮功非常基本的炼功动作。

王进东喊的口号，被新华社奉为至宝，却根本不是法轮大法里的内容，因为佛家讲，法度有缘人，法轮功非常讲缘份，这个法不是人人都能得的，怎么能是“人人必经”的大法？真正对法轮功有了解的人，从王进东的动作和他喊的这句话，就能看出他不是法轮功学员，不能不怀疑这个人的真实身份。俗话说，外行看热闹，内行看门道。而且，新华社报导王进东严重烧伤，可他声音洪亮，底气十足，哪有烧伤的样子！看王进东的脸，被烧成了灰色，在医院里的境头他的脸还有被植皮的痕迹，可见脸部“严重烧伤”。在农村居住过的人都有这样的常识，就是人的头发，眉毛很容易被火烧着，而且烧的速度非常快，可从中央电视台的录像看，王进东的头发完好无损，而且他的头发边缘整整齐齐，这说明王进东（在天安门现场）很可能带了假发套。

从官方提供的王进东自焚前的照片看，王进东脸颊消瘦、小骨架，而自焚的“王进东”却是大脸盘、大骨架，难道有真假两个王进东？

仔细看看两个人的耳朵，真的王进东是长耳朵，而假的是圆耳朵。

很明显，王进东被掉包了，自焚的王进东并不是真的王进东。

请注意这里一个细节：自焚后的王进东两腿中间还放着盛汽油的塑料雪碧瓶。官方报导说王进东被严重烧伤，但是电视上他两腿中间盛过汽油的塑料雪碧瓶居然完好无损。如此明显的破绽，不能不令人怀疑这一切都是在演戏。

如果您熟悉部队生活的话，王进东是以中国军人标准的盘腿姿势坐在地上。所以有人怀疑这个掉包的王进东是个公安的内线。

新华社关于刘春玲的报导也是前后矛盾。按照新华社记者1月30日“自焚事件始末”的长篇报导，刘思影“在妈妈的影响下，1999年3月她开始在家练习法轮功。”如此推算，刘思影的妈妈刘春玲最晚也得在1999年3月已开始练习法轮功，是法轮功遭到镇压之前开始练习的老学员。

然而美国著名的华盛顿邮报的一篇报导使得这一说法站不住脚了。华盛顿邮报记者菲力蒲.潘（Phillip Pan）亲自到刘春玲的家乡开封实地调查，邻居们说从来没有人看见过刘春玲练法轮功，刘是从外地到河南的，有个老母亲和12岁的女儿，无依无靠，在酒吧打工为生。

华盛顿邮报的这篇报导广为流传，新华社记者被迫改变说法来圆谎，二月八日新华社记者在报导中说刘春玲是镇压以后才练习“法轮功”的，躲在家练，害怕被别人看见。这篇报导还说刘春玲练功以后，常常打母亲、女儿。这与“打不还手，骂不还口”的法轮功学员相差甚远，说明刘春玲根本不是法轮功学员！

观众看到这儿，一定有一个问题要问，有谁这么傻，会被骗来自焚呢？谁愿拿自己生命当儿戏呢？2001年6月，在美国马里兰州举行了一场自焚真相研讨会，具体探讨了这一问题。

【葛一夫/博士/高级系统分析师】这前面不是说了吗，王进东是公安的托儿，他是个内线，可是你真要让他找几个人来自焚可太难了，不过你看他伤得厉害吗？一点事都没有，如果准备好灭火器，身上再穿上什么灭火的，防护的东西，不会有什么大的危险。对于生活有困难的人，或有难处的人，给她一大笔钱，有些人就愿意冒这个险。

很显然，无依无靠、在酒吧打工为生的刘春玲符合他说的条件。

电影中经常有“火人”的镜头。特技演员穿上防火服，戴上隔火面具，涂上隔火涂料--处理完毕之后的特技演员就跟天安门广场上的“王进东”一样臃肿。然后浇上汽油点上火，演员可以在火中站立着走动，最多可以坚持一分多钟。最后用灭火器将火灭掉，特技演员毫发无损。

当年韩国学生以自焚抗议全斗焕政府时，自焚者经历了点火、狂奔、尖叫、直至倒地不动等几个动作。可现在画面上着火的人没有狂奔、尖叫，这很像是在身穿防火衣的情况下拍摄的。

看看王进东，衣着臃肿，齐刷刷的头发边缘，比例失调的面部象是带了假发或面具。汽油属易燃易爆物品，挥发性很大，当燃烧时人体周围空气灼热，自焚者在疼痛、窒息及热浪包围下多以奔跑来缓解痛苦，那种近乎癫狂奔跑的表现才是正常的和必然的，决非天安门自焚者所表现出来的漫步前行。

那么为什么在自焚现场要把刘春玲打死呢？你想，不死人怎么能挑起全国老百姓对法轮功的仇恨？一定是内定要她死，要用她的死亡来烘托整个自焚案的惨烈。让我们再看研讨会的另一个片段。

【葛一夫/博士/高级系统分析师】你们有没有看过王力雄写的《黄祸》一书，那个书中的故事讲啊！公安部找了一个身患绝症的女子，到天安门前自焚。条件呢，是给她一大笔钱，叫她在天安门广场上喊口号。然后保证说，在她身上可以安装一些装置，她不会疼。可是，当她真要点火的时候，她犹豫了，她害怕了，她不想自焚了。可是呢，她身上已经被人偷偷地安装上了引爆器、遥控器在上面。结果按钮一按，她身上顿时一片火海。因为（幕后策划者要那种效果），她必须得死，这是内定的，她必须得死。

【标题】“自焚升天”是谁的说法？

法轮功教人按照真善忍生活，是一种修炼，有精神信仰的成份，最终达到圆满的境界。但是圆满与去死是两回事。用自杀升天来栽赃法轮功的确很恶毒。其实类似圆满升天的说法在各个宗教中都有。如佛教的涅盘，西方宗教讲的上天堂，西藏喇嘛教的虹化，都相当于圆满升天，但没有人讲要自杀。法轮功禁止杀生，同时明确说明自杀是有罪的。

在现场，除了我们前面分析过的冒牌的王进东，不伦不类的打坐和似是而非的口号外，没有任何证据说明自焚者与法轮功有关。“自焚升天”是用所谓“自焚未遂”的刘葆荣的口讲出来的，再配上到医院采访12岁的刘思影，用小思影的反悔来造成极为轰动性的效果。

刘葆荣是提供所谓“自焚升天”一说的人。

在新华社最初的报导中，是没有所谓“自焚未遂”的刘葆荣的，在一周以后的中央电视台的节目中，也没有刘葆荣当时在天安门广场的任何镜头，难道广场的监视摄像机偏偏对她不灵了？据中国官方报导，刘葆荣原本很“痴迷”，但自焚时马上就“醒悟”，紧接着投入到中央电视台的“深揭猛批”的宣传中。在这一自焚悲剧中，刘葆荣的表演却增添了一丝令人哭笑不得的闹剧色彩。

刘葆荣说“达到一定境界，圆满升天时烟应该是白的，可她们烧的时候全是黑烟。没想到会那样！”，所以她当时就醒悟了。

【葛一夫/博士/高级系统分析师】刘葆荣这儿有个非常可笑的逻辑，她觉得德燃烧应该冒白烟，因为德是白色物质。业燃烧才冒黑烟，因为业是黑色物质。法轮功里面也从来没有把德和燃烧联系过，而且按照一般的理来说，也没有说白色物质就是冒白烟、黑色物质就是冒黑烟。衣服不是先烧起来的吗？那冒什么烟呢？白衣服会冒白烟吗？这老大妈啊，以这种非常可笑的逻辑，她否定了在几秒钟之前还要为之付出生命的坚定的信仰。刘葆荣事后又说，元神走了，肉身留下，变成舍利子，这也不是法轮功的东西，而是有点佛教里的内容，这就反映出她根本不了解法轮功，她只是凭着她对佛教中舍利子的一些理解，还是怎么回事，任意发挥想象。所以，我看哪，她很可能是公安的内线。

【胡宗义/美国国家健康研究所研究员】这几个内线有个共同的特点，他们不了解法轮功的内涵，法轮功除了炼功以外，还有一个很重要的部份，就是每天要读书，读大法的书。这叫做“以法为师”，这个刘葆荣张口闭口说她是按照大法说的，那她说的话就应该在大法书的里面都有。可是呢，她说的话在大法著作里面都找不到。

【于建梅/原北京宣武医院主治医师】这个刘葆荣可笑的事情很多，据她自己说，自焚那天她竟然先喝了半瓶汽油，

【刘葆荣】“也就喝了半瓶吧，想往身上这么撒，”

【于建梅/原北京宣武医院主治医师】可是，据资料的记载，口服汽油每公斤体重7.5克，就能导致死亡，可是，按她的体重来算的话，她喝了半瓶，足以致她于死地。即使当时经过及时的抢救，也会出现非常严重的中毒症状。可是，你看她在电视上那些表现，哪象一个喝了那么多汽油的人呢？

【王涛/电子工程师】我们知道，说“放下生死”并不代表要“让人去死”。对不对？可中央电视台故意把这两个概念混淆在一起。那如果按照这种逻辑的话，中国人讲“一不怕苦，二不怕死”，那是不是都叫大家去死呢？我看不能这么理解。

当时美国CNN记者在现场目击到此自焚事件，她当时离自焚者很近，但她没有看到点火自焚的妇女中还有个孩子。

而刘思影在中央电视台的节目中从头到尾都没有露出可供辨认的面孔。而且，有关部门也不允许新华社之外的任何采访，不允许自焚者的亲属探望，甚至威胁刘思影的祖母不可以接受记者采访。他们要掩盖什么呢？事件之后不到两个月，医院就宣布刘思影猝死，一切都成了死无对证。失去母亲的小思影是整个自焚事件中被用来挑起人们对法轮功仇恨的关键人物，但围绕刘思影，却有太多的谜团。

【标题】医院里的秘密，他们要掩盖什么？

在北京积水潭医院里的一场戏却引起了大家特别是医生们的质疑。我们听一听专家是如何说的。

【于建梅/原北京宣武医院主治医师】北京积水潭医院烧伤科副主任医师李迟大夫说，病人在大面积烧伤的情况下，最主要的一条，就是要马上做气管切开。做气管切开是为了保持病人的呼吸道通畅。气管切开的切口是在第三和第四气管环之间，在声带的下方。对一个成年人来说，如果做了这个手术，都需要很多天才适应，才能说话，何况一个小孩，头几天发声是非常困难的。如果你想试着说话，带着管说话的话，可以用手指堵着这个管说话，但是发出的声音是很不连续的，是漏气的，不清晰的。

【研讨会主持人夏春】小思影在伤后四天，带着插管，底气十足，声音清脆，接受采访，而且还能唱一首歌。

【于建梅/原北京宣武医院主治医师】我在临床可从来没见过这样的病人，这么严重的病人，作了气管切开，居然还能发出这么清脆的声音？还唱歌。

【刘思影的镜头及说话声】

【葛一夫/博士/高级系统分析师】我听说人在大面积烧伤后特别容易感染，可是记者采访时，她既不带口罩，也没带帽子，而且那么近距离的问话。

【于建梅/原北京宣武医院主治医师】是的，你观察得非常仔细，这确实不符合医学常识，在临床上，大面积烧伤的病人肯定要住隔离病房。而且，大夫护士进病房的时候，一定要带口罩帽子，穿隔离衣，这是最基本的要求了。而且，有很重要的一点，大面积烧伤的病人，他的创面要尽量地暴露，为什么呢？因为，如果你裹得太严实了，护士换药、清疮特别地麻烦，而且很容易造成创面的化脓感染。

中央电视台说是法轮功鼓动学员去自焚，要在天安门制造流血。如果真是这样，等于承认自焚是江泽民残酷镇压的结果，是中国老百姓被逼得走投无路，是以生命作代价的抗议之火，而不是什么升天。需要明确指出的是，法轮功绝没有号召去天安门制造流血，中央电视台此说信口雌黄，根本就没有任何依据。那么，究竟谁需要制造自焚事件呢？

【标题】谁在期待自焚案的出现？

自焚的动机是个关键问题。江泽民把法轮功打成邪教快两年了，常常在电视报纸上宣传邪教要集体自杀，拿来与法轮功相提并论，企图给人造成联想错觉。但是即使按照大陆官方宣传中讲的法轮功练习者的死亡率、自杀率，也没有超出大陆百姓平均的死亡率和自杀率，而且还远远低于正常水平。事实上在这次自焚事件前，老百姓对政府批判法轮功的宣传越来越反感。法轮功的抗争完全是理性，和平，非暴力的，就连许多警察都不愿再继续镇压法轮功。如果江泽民想一意孤行，就必然会进一步挑起群众对法轮功的仇恨。

【于建梅/原北京宣武医院主治医师】我在自焚事件发生的前几个月，就在海外的中文报纸《自由时报》上读到相关的报导，说是当局不惜牺牲打入法轮功内部的线人，制造自杀现场，还要弄得极其惨烈，这样才能打动人心，引发仇恨。从动机上看，一定要镇压法轮功的江泽民一伙有制造自焚案的嫌疑。自焚事件发生后，法轮功方面立即发表声明，指出自焚事件不是法轮功学员所为，并呼吁允许公开调查自焚真相。如果法轮功真的鼓动学员去天安门自焚的话，事情发生了应当赶快承认、利用才是，为什么反倒否认呢？

操纵自焚事件的人，做梦都想得到法轮功号召自杀升天的证据。可查遍法轮功所有的著作，只能找到不让杀生和自杀有罪的话。

法轮功自92年传出，洪扬世界几十个国家，在大陆被镇压以前的7年里从没有法轮功学员自焚，在大陆之外全世界任何一个地区也从来没有法轮功学员自焚。用几个人的个体行为来对法轮功整体进行攻击是没有道理的。大陆官方利用所谓的自焚事件来诋毁法轮功，就好比因为有学生自杀，就要把整个教育系统打成邪教一样，逻辑上实在荒唐。

如果自杀就可升天，为什么不去风景秀丽的山川湖泊，而去戒备森严的天安门自杀呢？为什么要选择最痛苦最麻烦的“自焚”方式呢？自焚者要制造轰动效应吗？为谁？为中央电视台用来揭批法轮功？说来说去，不过是一个圈套。

导演自焚的人，靠着严密的新闻封锁，不允许官方之外任何人调查真相，靠着一边倒的媒体轰轰烈烈的渲染，才得以在自焚事件上大做文章，在大陆蒙骗百姓，挑起对法轮功的仇视。这自焚的人中，有小孩，有女大学生，有母亲，有女儿，有老人，这个群体本身就有故意编排来打动人心的痕迹。

在大陆，人们听不到法轮功的辩护。如果江泽民一伙心里没鬼，为什么还要封杀法轮功的所有网站、害怕大陆人民了解真相呢？

在沉寂大半年后，《焦点访谈》又播出了对所谓自焚组织者的“审判”节目。江泽民政治流氓集团为了达到诋毁法轮大法的邪恶目的，编造谎言，乱说一通，十几分钟的节目，只有简单的几句提问，法庭辩论和证言一点都没有。半年多来，这么一件轰动中外的一件大事，仅凭几句提问就草草收场，想掩盖江泽民集团假上加假、错上加错的罪行是不可能的。

江泽民利用自焚事件大作文章，等于自暴其丑。无论是什么动机，在天安门广场自焚，就是把中国人民生活的悲惨，淋漓尽致地展示到世界舞台上来了。

纸包不住火，真相终有大白的一天。观众朋友，江泽民一伙还在利用流氓手段继续迫害法轮功，各种阴谋陷害可能还会发生，希望您看过我们对自焚事件的分析后，认清江泽民一伙的邪恶，对过去，现在及将来发生的事情有更客观的认识。在大是大非面前，做出您正确的选择。

转载自明慧网 http://www.minghui.ca/


其它话题

1 “4.25”事件，去天安门广场炼功，打横幅，你们是不是没做到“忍”？

答：“真、善、忍”是生命的本性，放弃本性不是忍而是蜕变。就像一潭清水，一旦放弃了“清”的本性就意味着同流合污，也就不再成其为清水了。

忍不是逆来顺受，不是对杀人放火的无视，更不是对邪恶势力的纵容，而是修炼人为维护宇宙真理所体现出的坚韧的意志和祥和的心态。坚持和平抗争是法轮功修炼者善与忍的又一体现，不论情况多么错综复杂他们始终以祥和平静的心态对待所发生的一切，挫败了一个又一个企图激化矛盾和制造冲突的阴谋。和平抗争保证了抗争的持久性同时也擦亮了世人的眼睛。

2 法轮功的人不顾亲情，给那么多的人带来了麻烦，这是不是自私？

答：法轮大法要求每个学员看淡“名、利、情”，并不是要我们脱离亲人，不顾别人。恰恰相反，法轮大法要求每个学员都善待他人，处处为别人着想，何况我们的亲人呢？我们要看淡情，是因为过于执著于情，会使人变得不理智，自私，狭隘，甚至纵欲。修炼人有更高的标准要求，在不断修去情的同时会代之以慈悲，慈悲是善的表现，是更高尚的，无私的境界。是对所有生命的珍惜和善待。

另一方面，请您想一想，是谁造成的法轮功学员有家难回，流离失所的呢？如果没有这场邪恶的迫害，大法弟子安居乐业，在各自的工作岗位上贡献聪明才智，善待家人和社会，怎么会平白无故的跑到天安门去呢？勇敢走出来的大法弟子自始至终只做了一件事情：大声说出真话、说出真实情况，用自己所拥有的一切去维护真理、维护给自己身心健康带来巨大升华的法轮大法。

所有的麻烦，不是法轮功带来的，而是肆意挑起这场镇压的首恶之徒带来的。

3 为什么法轮功一再强调“善恶有报”呢？

答：善恶有报，是一个永远永远不变的天理。

有人不相信善恶有报，是因为他只看到今天短暂时期的事。若跳出来长远地看看身边的人，历史上的人，如果我们能看到一个家庭的上下三四代，看到一个人的整个一生，往往不难看出其中的善恶有报。

比如抗日时期当汉奸，帮着侵略军杀害同胞的人，他要么不得好死，要么他的后代很倒霉，土改时文革时害死过人的“革命者”，您看他的下半生或他的儿女怎样了？再说眼前那些春风得意之人，他的祖辈大多善良老实，他自己小时侯也历经苦难。

俗话说：穷不过三代，富不过三代。穷时吃苦积德，有了德就可以拿德来换取世间的一切，所以他后来就富了，但富人往往重利忘义，无知中造了业损了德，后代就只有又受穷了。

善恶有报是天理，只是人间太复杂，决定一个人命运的因素太多，不是我们肉眼凡胎能看清的，特别是我们身在其中时。

然而，“物质不灭”，“善恶有报”是宇宙的法理制约一切的表现。任何一个生命，无论在历史上做过了什么事，都要自己承担。那么，做好事，善待佛法真理，就会给人带来无限的福报，甚至可以促成修炼的机缘。相反，对佛法的蔑视，仇视甚至诽谤和破坏，就会种下最恶的因，得最恶的果，欠下的业永远都还不完，永远都得还，这对一个生命来讲不可怕吗？

4 法轮功有没有接受美国资助？

答：事实上，法轮大法没有收到，也不会接受美国政府的资助，每一名美国国会议员和新闻记者都知道并可以独立证实此事。

中国江政府对“法轮功接受美国政府资助”的捏造，没有提供任何证据，因为根本就没有证据。同时，驻北京的美国官员说，他们从未听说任何关于美国资助法轮功的宣称。这样的指责实际上是不惜牺牲外交关系，有预谋地在中国国内煽动民族主义情绪，为使用更加残酷的手段镇压中国的法轮功修炼者而鸣锣开道。

这里有两个明显的漏洞。其一，既然有这么大一个“反华势力组织”，那么他们的总部在哪里？其二，美国政府资助美金是要得到国会批准的，何况几千万美元不是个小数，现在连最初提供此消息的人都推说没有证据表明此事，只是听说而已。

5 你们师父既然是度人的，那么伟大，为什么不回来受难呢？

答：连去信访局讲句真话的小小百姓都要被毒打劳教判刑。以您对XX党信誉的了解， 您以为李洪志老师回国他们真的能信守诺言进行和平对话、和平解决问题吗？那么 回国有什么实际意义吗？

好人非要受坏人迫害才能证明自己是好人吗？非要看到把好人钉在十字架上时， 人们才肯理智地用良心思考吗？李洪志老师的伟大和慈悲并不需要以被迫害来反衬 和证明。相反地，李洪志先生的伟大恰恰在于对一切邪恶的抵制和不顺从，这正是 对宇宙中正的因素负责的行为，是最正的路。

对邪恶逆来顺受是纵容邪恶，绝不是美德！

6 政府说不好，你干嘛还要炼呢？

答：首先，一个事物是好还是不好，并不由某个政府说了算，得由事实来说话。

第二，法轮功自1992年传出，短短九年时间，传遍50多个国家和地区，修者上亿，为什么只有中国一个政府说他不好，而其他国家政府都是给予褒奖？难道世界上所有国家的政府和人民都是傻子，正邪不分？！

最后，也是最重要的一点，法轮功教人向善，修者身心健康，道德回升，有何不好呢？

也许您会问，那为什么有那么多“练疯”、“练傻”、“自焚”、“杀人”的事呢？请想一想，世界上其它国家有那么多的法轮功修炼者，怎么就没发生过一例这样的事？迫害法轮功之前，法轮功已在中国传播七年，怎么也没发生过一例这样的事？为什么一开始迫害，就一下子冒出来这么多骇人听闻的“惨案”？回想当年“文革”，国家主席刘少奇不是也在一夜之间被打成“叛徒”、“特务”、“内奸”、“工贼”，而且还“铁证如山”？难道这不值得您深思吗？

7 你练别的功不行吗？干嘛非要炼法轮功？

答：既然法轮功好，我为什么就不能炼？再说，练什么功是每个公民的自由，哪个功好是客观存在，为什么一定要看谁的脸色违心行事呢？！

其实，很多学员在修炼法轮功之前，确实也练过、接触过许多别的功法。他们是经过认真的思考、实践、比较之后，认为法轮功是万古难遇的正法修炼，他们无不被法轮大法那博大精深的法理所折服，最终走到法轮大法修炼者的行列中来。

8 法轮功好你就在家偷着炼呗，干嘛非要出去呢？这不是自讨苦吃吗？

答：既然法轮功好为什么就不能光明正大出来炼，而要躲在家里偷着炼呢？一个心底无私的人为什么不能向自己的同胞、政府堂堂正正地讲真话？试问当我们的父母遭受不白之冤、饱受造谣诽谤的时候，我们是站出来护卫自己清白的双亲，还是躲藏起来明哲保身，或者是站到强权一边参与做恶？

“慈父遭谤子不在，世人都会骂不仁。”作为深深受益于法轮大法的真修弟子，在我们慈悲伟大的师父遭受谣言恶毒攻击，福益身心的宇宙大法蒙难人间的时候，我们站出来，用最和平的方式，用宪法赋予公民的基本权利，依法和平上访，向中央政府坦陈利害，澄清事实。善良的同胞，我们何罪之有？

在所有的宣传舆论都一边倒，而我们却被剥夺了依法上访的权利、一切言路受阻的情况下，我们没有采取任何暴力行为，只是寻找能说话的地方讲清真相，这能叫“闹事”吗？面对开除公职、党籍，面对残酷的拷打、非法判刑，我们仍然保持着和平理性，您见过这样“闹事”的人群吗？

这不是“自讨苦吃”，因为我们这样做并不是为自己，而是为还大法清白、还师父清白，也是为了您──我的同胞，能够明白真相，从而使您的生命有个美好的未来啊！

9 好的就是好的，法轮功有必要去讨还清白吗 ？

答：文革式的灾难需要人为的拨乱反正。而这种拨乱反正，并非一个人的一句话，

那是众多不屈的生命长期不懈地坚持正义的结果。

讲真话、呵护善良是为人的本性。外界的众多误解和恶意是如何造成的呢？不正是舆论大力误导的结果吗？现在社会上乌七八糟的东西那么多，为什么好的就不能堂堂正正地拿出来说、让人们知道和认识呢？扬善才能抑恶，为了我们的民族和子孙后代好。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。