不屈的灵魂

浴血的黑土地


本报导旨在
真实、客观和尽可能全面地报道
自1999年7月20日
江泽民集团公开迫害法轮功以来，
发生在黑龙江省的迫害事实，
以使公众对迫害真相有所了解，
用良知和正义之心
共同帮助制止这场残酷迫害。


前 言

万名大庆法轮功学员集体炼功，1998年，大庆，黑龙江

法轮功因其健康身心的显著效果，
很快在东三省深入人心
摄于1999年，黑龙江

公元一千九百九十二年春，法轮大法在中国诞生，在短短七年的时间里，法轮大法就从中国走向世界，传播到全球五大洲六十几个国家和地区，《转法轮》一书被翻译成二十几种外文出版，并震动全世界。中国本土的大法修炼人发展到了一亿多人。其传播速度之快，修炼人数之多，影响面之广，功效之奇特都是空前绝后，亘古未有的。洪传之处人心向善，道德回升，民体康健，国泰民安。

然而，1999年7月20日，江XX出于极端的个人权力欲和妒嫉，一手发动了以谎言欺骗为基础的对法轮功的灭绝性迫害，动用全部国家机器，以“真善忍”为敌，以上亿的法轮功修炼人为敌。霎时间黑云压城，血雨腥风，对法轮功群众的血腥迫害发生在中国的三十个省、市、自治区（参见死亡人数的省市分布区域图），江氏集团实行的“名誉搞臭、经济截断、肉体消灭”的灭绝政策，使国家恐怖主义的幽灵被孕育、滋养、膨胀，在中华大地上游荡。

“我的家在东北松花江上，那里有森林煤矿，还有那满山遍野的大豆高粱；我的家在东北松花江上，那里有我的同胞，还有那衰老的爹娘。”这东北蒙难、人民受苦的悲怨之歌，如今被再一次吟唱……。

位于中国东北边疆、面积45.39万平方公里，人口3751万的黑龙江省，全省辖3个地区，11个地级市，18个县级市，49个县，1个自治县，省会哈尔滨。在四年多对法轮功的迫害中，黑龙江省成为迫害的重灾区，黑龙江人民蒙受了深重的灾难。

下一页


因坚持炼功自由，
黑龙江省被迫害致死的法轮功学员达132人,
省会哈尔滨被迫害致死人数高达27人,
大庆市21人居第二,
在地级市中榜上有名。


黑龙江省被迫害致死的法轮功学员达132人

全国之首——因坚持炼功自由
黑龙江省被迫害致死的法轮功学员达132人

黑龙江省是全国迫害法轮功最严重的省份，截至2003年11月26日，在全国已证实被迫害致死的824名死难者中，有132名黑龙江省籍法轮功学员，占迫害致死总数的16%，居全国之首。其中年纪最轻的是年仅17岁的佳木斯市树人中学高一二班女学生陈英，年纪最大的是68岁的哈尔滨市管理学院教授周景森。省会哈尔滨被迫害致死人数高达27人，大庆市21人居第二，在地级市中榜上有名。

黑龙江省委省政府积极参与迫害法轮功的主要官员：

1999年“7.20”江氏政治流氓集团公开迫害法轮功以来，黑龙江省的不法官员紧跟江集团，对善良的法轮功修炼群众实施了“名誉上搞臭、经济上拖垮、肉体上消灭”、“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策，使大批信仰“真、善、忍”的炼功群众遭到了空前迫害，它们充当了江氏集团迫害法轮功的急先锋。

宋法棠：黑龙江省委书记，原黑龙江省长。在任省长期间所作的《政府工作报告》中，在省政法委的会议上污蔑诽谤，布置迫害法轮功的行动。

杨光洪：黑龙江省委副书记，省纪委书记。他在会议上攻击法轮功、指挥销毁法轮功出版物、在反法轮功的展览上污蔑造谣，到迫害最严重的万家劳教所视察并直接参加对法轮功学员的洗脑。

王东华：副省长。黑龙江省处理法轮功问题领导小组成员（具体职务不详）。主管黑龙江省监狱劳教所工作，主持全省有关法轮功事宜。应对全省性的迫害和发生在监狱劳教所的致残致死案例负责。

唐宪强：省委常委、省政法委书记（1998年3月-2002年4月？ ）。曾负责对法轮功学员的洗脑。

徐有芳：1997年至2003年任黑龙江省委书记。2003年3月31日，被中央免去黑龙江省委书记、常委、委员职务，据说是调北京，另有任用。自此消失。1999年镇压刚开始就积极表态支持并亲自布置对法轮功学员的迫害。黑龙江省被迫害致死的法轮功学员绝大部分死于他的任期内，徐对黑龙江省严重迫害法轮功有不可推卸的责任。

《明慧网》2001年1月23日消息：“不久前，黑龙江省委书记徐有芳，亲自去北京向"江中央"保证：在春节期间，保证哈尔滨市不会有一个法轮功学员去天安门护法。徐有芳回来后，在全市展开了全面的迫害大法弟子的行动。它们层层下达文件给各个部门单位，强迫所有曾经炼过法轮功的学员必须签写三书（保证书；悔过书；决裂书）。如果下属单位在春节期间有一名法轮功学员进京证实法轮大法好，这个单位的各级主管领导立即就地免职！同时命令各辖区的派出所、街道办事处全部停止春节公休，24小时处于待命状态--不惜任何代价随时镇压进京的学员。最近几日，各区派出所警察连同居委会人员不分昼夜，跑到学员家中威胁逼迫学员写三书，如果不写，立刻送去劳教。”

*黑龙江省迫害法轮功的主要机构：

黑龙江省委处理“法轮功”问题领导小组及其常设办事机构“610办公室”（有些地方仍保留早期的名称“615办公室”）是迫害法轮功的主要机构，它直接接受中央“610办公室”的领导管辖，在全省具体实施迫害。

《明慧网》2002年4月28日消息：专门负责迫害法轮功的“6.10办公室”的罗干近日到黑龙江，给黑龙江政法系统直接下达命令，下令在三个月内要抓捕6000名法轮功学员。

据了解，罗干这次给黑龙江省政法系统直接下达的指标是：四月抓2000人，五月抓2000人，六月抓2000人，他命令公安部门要专抓法轮功，杀人放火及刑事犯罪都可不管。致使黑龙江省各地区均传出大肆抓捕法轮功学员的消息，所有抓捕行动均无任何法律程序，许多当地监狱已不敷使用。

据悉，黑龙江所积极实施的抓捕6000人指标，被认为是自2002年3月5日长春电视网插播法轮功真相片后，江泽民下达对法轮功学员杀无赦的命令，在东北三省大规模抓捕计划中的一部份。

明慧同日消息披露，很多法轮功学员都被迫离家出走，因为所有保外就医、绝食抗议后被释放出来、不写保证书及曾经上访的学员都成了重新被抓捕的对象。消息形容，警察以查户口的名义逐家搜捕，如果碰到不给开门的住家，就强行撬门，或用吊车机械、消防车等破窗而入。目击者指出，警察闯入民宅后先搜家，如果没翻出法轮功资料就问炼不炼法轮功，说炼就抓人。”

下一页


被迫害致死的法轮功学员统计分布表

被迫害致死的法轮功学员
死亡人数的省市分布(区域图)

关闭窗口


“非是战场，这里却弥漫着硝烟，非是黎明前的渣子洞，这里却有人被吊和经受着电棍折磨，也有人因拒绝在“保证书”上签字被吊在小号的铁门上边，这虽不是战争年代，可到处是血迹狼烟……这就是2001年6月的万家劳教所。”

（目击者）


“六. 二O虐杀惨案”震惊中外

2001年6月，哈尔滨万家劳教所发生特大惨案，15位法轮功学员险些同时失去生命，国际社会为之震惊，残酷的迫害引起海外关注，万家劳教所从此恶名远扬。

公元2001年6月18日，万家劳教所非法给法轮功学员“加期大会”在九队食堂召开。所长卢振山在会上说：“‘转化’了也得‘转化’，不‘转化’也得‘转化’，强行‘转化’。” “不放弃修炼也得放弃修炼，与法轮功的斗争是你死我活的较量。”会场上近三百名男女防暴警察，他们头戴钢盔、手持电棍、手铐、腰系武装带，会场气氛令人窒息。七大队、十二大队共二十名法轮功学员被加期一年，而加期的真正原因是她们虽然大都已被非法监禁二十个月左右，但仍拒绝接受洗脑。二十名法轮功学员被从后背捆绑双手，一男一女两警察相挟，仿若押赴刑场。

一场强制大法学员放弃修炼“真善忍”的邪恶之风，在万家大院掀起。

从6月19日中午开始，先后15名法轮功学员被男女狱警残酷殴打，多次被电棍击打心脏，被“飞机式绑吊”、脚跟离地，不许穿鞋，随着时间的推移，人被绑得越来越紧，越吊越高，两臂钻心疼痛，不许睡觉、不许说话、不许大小便，有的实在难忍，便在了裤子里。学员的鼻子、脸上鲜血直流，又用胶带封嘴，令人惨不忍睹。卢振山指使狱警三、四次不但给她们不断高吊，口中污言秽语，并揪学员杨秀丽头发往监墙上猛撞。杨多次要求方便不许，坚持不住尿到地上，狱警还拿起沾满尿水的拖布往杨秀丽脸上、嘴上抹，口里还不停的骂。此时的杨秀丽被放倒在水泥地上已休克过去。另一学员被恶警当众侮辱摸其乳房，并数其肋骨，抓痒胸部取乐！

据知情人透漏，万家劳教所管理科开会，欲效仿马三家，强奸意志坚定的法轮功女学员，只是因为外界谴责声高涨才未得全面执行。

当时被吊在小号的法轮功学员共有15人：朱春荣，张春荣，赵雅云，李秀琴，潘宣华，张玉华，孙杰，郝云珠，杨秀丽，高淑彦，王芳，陈亚莉，左秀云，韩少琴，徐丽华。

在迫害期间，所长史英白曾鼓励恶警们说：“好，就这么干！”截止到2001年6月20日上午，法轮功女学员们已被悬吊近40小时，生命垂危……

万家劳教所对外声称，15人是集体自杀，但无法解释在24小时的监控下事件发生的可能性。因为此事件轰动，中央和省市官员已亲临现场巡视。该事件责任人员包括所长史英白、七大队长武金英和十二大队长张波。

有死者家属称，劳教所指派了一个不知详情的“全权代表”，代理一切，并要求家属签署一份“死亡与劳教所无关”的文件。

而一位家属转述劳教所工作人员的话：“按国家条文规定，不予任何赔偿，死了白死，考虑到家属过来一次挺远，报销路费和丧葬费，共给2000元，这还是照顾。”家属并指出，有公安人员公开声称：“愿意上哪告，就上哪告去。”

从事件发生后，有关方面就严密封锁消息，万家劳教所的管教人员不准回家，外面的人不准进入，所有工作人员的手机和传呼机一律上交，劳教所电话多数都打不通。

因劳教所封锁消息，死者姓名难以全知，目前已确认失去生命的有三人：
张玉兰（黑龙江密山市人，56岁）
李秀琴（鸡西粮食局退休职工，61岁）
赵雅云（双城市乐群乡人，党员，54岁）

张玉兰是法轮功学员，在黑龙江省密山市铁西村站点做义务辅导工作，据悉现已被关押在哈尔滨万家劳教所达两年之久。张的家属于6月20日赶赴哈尔滨，直到6月23日火化时才被允许见遗体，见脖子上有深深的勒痕。

张玉兰遗照 | 赵雅云遗照

李秀琴是黑龙江省鸡西市梨树区粮库退休职工，1999年进京上访被捕后，12月26日被非法送入哈尔滨万家劳教所。于6月20日死亡，劳教所在没通知家属的情况下直接火化遗体，家属只领回了骨灰盒。李秀琴的家属引述狱警的话说：“上级有话，打死算自杀，不查身源直接火化。”

赵雅云是黑龙江双城市乐群满族乡村民，2000年7月份在家中被抓走，一个多月之后被送进哈尔滨市万家劳教所。赵雅云于2001年6月20日死亡，6月21日家属见到赵雅云遗体：头发零乱不堪，双眼窝青紫，眼微睁，人中处有手指甲掐痕，牙关紧闭，脸上尚有被打过的五指印，整个脸浮肿，颈上有一轻一重两道勒痕，肩胛青，胳臂有伤，后腰大面积淤紫。万家劳教所对有关死因的回答是：“她们集体上吊自杀。”资料显示，镇压法轮功以来，在押期间死亡的法轮功学员，均被宣称死于“心脏病”或“自杀”。

此间观察家指出，6月以来的高频率高强度施刑是万家劳教所法轮功学员大量死亡的直接原因。据可靠消息说，万家劳教所为追求对法轮功学员的“转化”率，使用各种严酷刑具对待法轮功学员，尤以6月为最。

据悉，万家劳教所现有数十名法轮功学员已经刑满超期，但官方宣布不写“决裂书”者不能释放。此次大规模死亡惨案发生后，万家劳教所仍然有计划强行在“7月20日前全部转化”在押的法轮功学员。

消息来源透露，2001年5月24日，万家劳教所以第一所长、史英白所长，十二队张波队长为首， 把被非法关押在十二队的50-60名拒绝写“决裂书”的法轮功女学员非法送入男监进行摧残折磨，昼夜绑着不许睡觉，只要闭上眼睛，就拿电棍电，24小时站在水泥地上，由男狱警和男犯人看管，长达8─9天。

有目击者证实，其间，几个警察强行把一位法轮功女学员抬进男监，三个男犯人轮奸了该女学员。

哈尔滨万家劳教所为加大对法轮功学员的恐怖迫害，按着“上边”秘令，以“整顿”为名，男管教进入非法关押法轮功女学员的监室，折磨凌辱法轮功女学员，完全没有人性，手段令人发指。

有关人士认为，哈尔滨市万家劳教所惨案以及频传法轮功学员死亡案例分析，近期[2001年] 对法轮功的镇压在急剧升级。而另据可靠消息：黑龙江双城市公安部门最近有秘密计划，对拒绝放弃法轮功的学员，为了避免在尸体上留下伤痕、血迹等证据，将使用塑料袋将其鼻子和嘴捂住，令其窒息而死。

“六二O特大惨案”在海外曝光后，引起国际媒体的极大关注，路透社，中央社，美国国家广播公司，CNN，BBC，美国之音，世界日报，澳洲广播公司新闻等均给予报道，人权组织呼吁中国废除其针对法轮功的三百多个劳教所。

下一页


被迫害致死的法轮功学员

遗体器官被割除


被迫害致死的法轮功学员遗体器官被割除

【作者按】“据不完全统计，仅在哈尔滨市这几所迫害场所被非法关押的法轮功学员就达几千人，并且均遭受了严酷的肉体折磨和精神迫害。有评论家指出，二次大战时期纳粹希特勒主要是对犹太人进行肉体消灭，而发生在中国大陆的这场对于法轮功精神信仰的灭绝运动，则是以酷刑、杀戮和洗脑的方式消灭人的精神，让人作为行尸走肉活着，以便受江泽民为首的贪官污吏们随意摆布，这是对作为万物之灵而生而存的人类的邪恶污辱与否定。从这个意义上说，虽然法轮功学员的死亡人数比不了希特勒的大屠杀，但是江泽民发动的这场迫害法轮功运动，其残酷和邪恶程度，远远地超过了二次大战时期纳粹对犹太人的灭绝运动。”

国家恐怖主义不仅具备残害大量无辜生命的特征，还具备恐怖手段残忍的特征。据《明慧网》报道，2000年10月在大庆市、2001年2月在呼兰县、2003年11月在鸡西市分别发生被迫害致死的法轮功学员的遗体器官被割除的恶性事件。其中2001年2月呼兰县事件曾被广为曝光，引起舆论关注。

任鹏武遗照 | 王斌遗照 | 赵春迎遗照
点击照片阅读详细内容

下一页


被迫害致死的法轮功学员
技术员任鹏武遗体器官惨遭割除

黑龙江省哈尔滨市第三火力发电厂33岁的技术员任鹏武，2001年2月21日凌晨被呼兰县第二看守所虐杀，遗体从咽喉处至小便处的所有身体器官全部摘除之后被强行火化。

任鹏武为人忠厚正直，身体健康，工作兢兢业业、任劳任怨，曾多次被评为先进工作者、五好青年、岗位标兵、工厂劳动模范和黑龙江省电力系统劳动模范等。

2001年2月16日，任鹏武在散发关于天安门自焚的真象的大法宣传材料时，被呼兰县警察非法抓捕，关押于呼兰县第二看守所。于2001年2月21日凌晨被迫害致死。从被非法抓捕到被迫害致死仅仅四天时间。

有很多的目击者证实：在任鹏武被非法关押期间，警察对他进行了多次的长时间的毒打折磨并强行灌食。在遭到残酷毒打后，任鹏武在2001年2月21日凌晨出现生命危险，牢头见状立即向警察报告。但是，警察在接到报告4个小时后才准备把任鹏武送往医院，在去医院的途中，任鹏武离开了人世。

大法弟子任鹏武被迫害致死后，警察为了掩盖其罪恶、毁灭罪证，不允许任鹏武的家属对其尸体拍照，并在未经家属的同意下，将任鹏武遗体从咽喉处至小便处的所有身体器官全部割除之后强行火化。

痛失了爱子，任鹏武年迈的母亲承受不住这突如其来的残酷打击和警察的威逼恐吓，病倒在医院，连自己的亲生儿子火化也没能去看上最后一眼……

关闭窗口


被迫害致死的法轮功学员
计算机工程师王斌遗体器官惨遭割除

黑龙江省大庆石油管理局设计院计算机工程师王斌，男，47岁左右，曾获国家科技二等奖。99年12月因发起大庆284名法轮功学员在“法轮大法好”大旗上签名，将旗和上访信件送至全国人大会议而被拘捕关押一百多天，2000年4月仅仅因为与十位法轮功学员在一起吃饭，被草木皆兵的公安以“串联”罪名拘押45天，2000年5月末进京上访被判劳教，9月在大庆劳教所因坚决不写放弃修炼的“保证书”，曾多次被毒打。

2000年9月24日，因次日中央6.10办公室要来人检查，当晚9：00到11：30，在劳教所二大队教导员冯喜（冯喜曾公然当着大家的面说王斌顽固到底死路一条）的指使下，王斌遭到数名犯人的毒打（教导员冯喜对主犯说，不写保证就往死里打）。结果将王斌颈部大动脉打断，大血管破裂，扁桃体破裂，淋巴打烂（已切除），身体几处骨折，手背几处被烟头烧伤，并感染，鼻孔被烟头插入烧伤，并且身体多处黑紫，惨不忍睹，生命垂危。当晚被打昏后，有人曾向管教报告，提出送医院抢救，但管教不同意，管教说，昏过去没事，一会就醒过来了，拖到第二天，一看不行，才送医院，到医院后医生说送来的太晚了，万分之一的希望也没有了，虽经多次抢救，终因伤势太重，因颈部血管破裂，心脏功能衰竭于10月4日晚死亡。

法医鉴定主动脉打断、头被打漏、眼被打瞎……王斌被害后，遗体被放在大庆人民医院太平间里，可是心脏、大脑被剖出，两名法医王春彪、齐井福把它们送到大庆市龙南医院做生理解剖后扔掉了。

王斌被活活毒打致死即内脏被野蛮摘除，引起家人和百姓的极大愤慨和震怒！

关闭窗口


被迫害致死的法轮功学员赵春迎
遗体器官惨遭割除

另一例被迫害致死的法轮功学员身体器官被割除案件2003年11月发生在鸡西市。

《明慧网》2003年11月26日追踪报道鸡西市法轮功学员赵春迎被迫害致死案例：通过赵春迎家人的努力，鸡西市检查院对赵春迎遗体做了验尸，发现其头部有刀伤，肋骨被打折4根，全身呈紫黑色，口流血水。2003年11月15日，黑龙江省司法鉴定委员会又给赵春迎做了验尸，发现头部烂了，肋骨折断，而且遗体内的心脏、脾、胰这些器官没有了，不知道哪去了。

56岁的赵春迎，家住黑龙江省鸡西市恒山区小恒山矿保全委。因反映情况讲法轮功真相，2003年4月17日被关进鸡西第二看守所。2003年5月10日家人被告知人已死，遗体遍体鳞伤，惨不忍睹。目前赵春迎家人正在控告打死人的凶手。

关闭窗口


恐怖迫害——
对残疾人也不例外，双城公安害死张生范

“当绞杀危及到完全没有攻击能力的弱者，其恐怖也就达到了顶点。”一位同情法轮功的海外学者，在了解到法轮功学员张生范被迫害致死的情况后，这样评论在中国发生的这场迫害。

39岁的张生范，系黑龙江省双城市二轻局下属单位下岗职工，清正耿直，待人诚恳，多才多艺，口碑极好，邻里朋友无不赞誉。自修炼法轮大法以来，他虽然残疾（拄双拐走路），生活又艰难，但从来未找过单位。他说我是炼功人，不能给单位和政府找麻烦。他在家里收了几个学生做家教糊口。虽只有微薄的收入，也可勉强维持生活。

张生范遗照

1999年7月22日法轮功被非法取缔。为了向国家说一句真话——“法轮大法好”，他拖着一条残疾的腿拄着拐走上了进京上访的路，曾先后四次被抓，关押九个月，失去生活来源。

2001年6月10日，他再次被抓，遭到毒打。6月12日早晨张生范因被野蛮殴打不能吃饭，遭到鼻饲烈性白酒，呛得张生范发出撕肝裂肺的凄惨叫声，可是狱医、所长、管教还不罢手，隔一分钟左右灌一次，最后一次灌酒，人发出微弱的声音，最后就听不到声音了。狱中的人看见张生范被抬到监狱房门东侧，管教徐成山得意忘形地说：“你们不是能升天吗？这回不是老实了吗？”最后把张生范放在看守所院内一间空房子里，警察管教们全部离去。9：50分，张生范被送到急救中心。大夫说，在这之前人已经死了。

张生范的家人在13日8：00才被告知他过世的消息。地方当局不允许家人看望遗体；家人欲请法医鉴定，被告知只能找经过他们认可的法医，而且一切听从得他们的部置。

此案震动全市，大街小巷人们议论纷纷，无一人不说必是被打死无疑。一街坊老大妈抹着眼泪说：“他是一个好人啊，他多可怜呀！”邻居也都默默落泪……，“小六子（张生范的小名）是个好人啊 ！他本是一个残疾人……，怎么对待他这样狠毒呢……太狠毒了……太让人看不下去了……小六子又瘦又小，怎经得起他们这样折磨呢？”

双城市公安局恶警杀害残疾人法轮功学员张生范的事件被曝光后，他们惶恐不安、怕事情真相进一步败露，于是强行火化了遗体，焚尸灭迹。

据双城市居民透露，该市当局最近调动车辆，四处搜捕法轮功修炼者，张生范便是其中之一，相信还有不少人被捕，据悉这个行动直接由该市市委书记朱清文负责。

中国当局在2001年6月11日开始施行新发布的、特别为法轮功而制订的法律解释条款，张生范死于6月12日。在这些条款中，当局把法轮功定性为“反动政治组织”，这个罪名通常会使被捕者受到极严厉的处罚。美联社说，张是自从中国当局宣布对法轮功修炼者处以更严酷的惩罚之后报导出来的第一个死亡者。

下一页


密山市惊爆
全国首起公安枪击法轮功学员事件

江××命令成立的迫害法轮功的专门机构“610办公室”的和上至省市、下至农村村镇的层层“610”系统的建立，使江集团迫害法轮功的恐怖政策得到了在全国范围内的贯彻，国家恐怖主义活动因此更显猖獗。

2002年2月12日黑龙江密山市发生全国首起公安枪击法轮功学员姜洪禄事件，随后2002年2月16日辽宁鞍山市，2002年5月12日山东莱西市又接连续发生警察枪击法轮功学员的暴力行为；中国大陆消息，继2002年3月份长春市公安接到可以向法轮功学员开枪的命令后，辽宁锦州市公安在6月底也接到密令：夜间可开枪打死散发真相材料的法轮功学员。

有评论家针对中国公安枪击法轮功学员事件指出，江××集团对法轮功的镇压从来就没讲过法律；使用秘密方式下达虐杀命令，正是因为其行为是完全违法的；传达命令的“610办公室”不受法律约束，完全效忠于独裁者江××。多省市公安接到“610办公室”的开枪密令，揭示了中国退回无法制时期。

明慧网2002年3月22日报道，黑龙江省密山市公路管理站一名普通职工姜洪禄于2002年除夕之夜（2月12日）与另一法轮功学员在大街上准备挂条幅、喷字，让人们了解法轮功的真相。凌晨两点钟左右当走到市工商银行西侧时，恰遇密山公安局政保科长孟庆启、杜永山开车巡逻，被恶警开枪射击。经证实，姜洪禄被枪打中左腿。

子弹打穿了姜洪禄的左腿，把腿骨震裂了一个二寸长的横裂纹（后经检查确认）。姜洪禄被打倒在地上。孟庆启、杜永山发疯般地扑上去，枪柄、皮靴暴雨似的落在姜洪禄的头上、身上，顿时姜洪禄的脑袋被打开了一个近二寸长的大口子，如同一个血葫芦头似的（当时有出租车司机看见）。他们打累了，才把姜塞进警车。带回政保科非法审讯2个多小时后，才送进医院。在医院里，被缝了五针。

恶警孟庆启用枪把子打姜洪禄头部时从枪中掉下来的子弹 | 姜洪禄被恶警孟庆启、杜永山用枪把子击伤头部留下的血衣 | 裤子上留下的子弹洞

姜洪禄家属在事情被上网披露后才知道。

在看守所里，姜洪禄浑身是伤的情况下，政保科仍严刑拷打，姜洪禄几次被打得死去活来。

2002年10月下旬，黑龙江密山市法庭非法判刑8名法轮功学员。自2月12日一直被非法关押的姜洪禄，被非法判刑14年。为了罗织罪名，密山公安局威逼姜洪禄承认被枪击过程中曾“袭警”等“罪状”，被姜洪禄严厉拒绝，恶警恼羞成怒，对姜洪禄拳脚相加，姜洪禄当场被打得昏死过去。

姜洪禄的家属已向黑龙江省密山市市政府、市人大、市政法委、市公安局、提起上诉，要求严惩杀人凶手孟庆启、杜永山，无条件释放姜洪禄。

下一页


夜幕下的哈尔滨

省会哈尔滨是黑龙江全省迫害法轮功最严重的地区，到目前为止，被迫害致死的法轮功学员共27人，占全省迫害致死132人的20%。


夜幕下的哈尔滨

哈尔滨市包括七个区：道里区、道外区、南岗区、香坊区、平房区、太平区、动力区和市辖的十二个县（市）：五常市、双城市、阿城市、尚志市、巴彦县、宾县、依兰县、延寿县、木兰县、通河县、方正县、呼兰县。

被《明慧网》大量报道的哈尔滨市的迫害案例，很多发生在哈尔滨市七所迫害法轮功的监狱、劳教所和洗脑中心里。

哈尔滨市万家劳教所和万家劳教所医院

哈尔滨市长林子劳动教养管理所

哈尔滨监狱（原名哈尔滨第三监狱）

哈尔滨市第一、第二、第三看守所

黑龙江省戒毒中心

值得注意的是，这七个迫害场所有着同样的因迫害法轮功而发迹的经历。江XX集团为了迫害修炼法轮功的普通群众，不惜动用巨大的国家资财，向这些迫害“集中营”不断大规模拨款，为它们经济充血。

一个由第三方国际正义人士组成的『追查迫害法轮功国际组织』，2003年3月20日向媒体曝光了江集团动用中国经济资源的四分之一迫害法轮功的事实。比如2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地；动用大量资金扩建劳教所；用金钱刺激和奖励参与迫害法轮功人员，数额每年可高达上千亿元人民币……

哈尔滨的七个迫害场所在1999年7.20之前普遍面临资金匮乏、人员不足、设施老旧的现状，有的几乎面临破产和倒闭。然而1999年7.20日以后，这些地方开始不断得到巨额拨款，万家劳教所、长林子劳动教养管理所、哈尔滨监狱、黑龙江省戒毒中心等都纷纷修整和扩建监舍、改善和增加设施、提高人员待遇……为实施迫害创造条件。其中，黑龙江省戒毒中心仅在2000年初就被一次性拨款2亿元人民币。与此同时，警察不仅在江XX的迫害政策下放手大干，以各种闻所未闻的残忍手段迫害法轮功学员，还通过非法敲诈勒索手段榨取法轮功学员钱财，在个人利益上大发横财。

若说江XX对法轮功的迫害激发和释放了人性中原始的兽性并不过分，在这个过程中，残忍败坏的人性暴露无遗，贪婪、残暴、阴狠、凶毒、掠夺……，无一不备，国家恐怖主义也因此得到了更加充分的演绎。

哈尔滨市万家劳教所和万家劳教所医院

返回

以“六.二O虐杀惨案”而恶名昭著的万家劳教所，关押着哈尔滨市七个区和市辖的十二个县（市）被非法劳教的法轮功女学员，省内其它市县被非法劳教的法轮功女学员也有一部分被非法关押在此，同时还关押有被劳教的不同男犯。仅2001年被非法关押的法轮功女学员人数超过了500人，达到了高峰。

* 关押区的监舍和看守岗楼

万家劳教所同时驻扎有哈尔滨市劳教集训大队，哈尔滨市所有被非法劳教的法轮功男学员在送往哈尔滨市长林子劳教所非法关押之前，都要先送往劳教集训大队进行为期15天至3个月不等的集训迫害，集训迫害期间不妥协、不“转化”的法轮功学员，大多无限期集训迫害。

* 万家劳教所医院

万家劳教所医院楼在2001年年末竣工，以前为平房。（正面白色建筑）

哈尔滨市各区看守所、长林子劳教所、万家劳教所、哈尔滨监狱和其它监所被非法关押的法轮功学员被迫害得奄奄一息以后，在违反国家有关规定，不允许保外就医治疗的情况下被送到万家劳教所医院，在“治疗”的幌子下继续进行迫害，并以索取医疗费为由，敲诈法轮功学员及其家属钱财；法轮功学员被迫害致死后，万家劳教所医院成了出具各类与实不符的“死亡证明”、掩盖迫害罪行的“合理”机构。

2002年11月11日被营救到加拿大的法轮功学员王玉芝，曾亲身经历了万家劳教所和万家医院的折磨，她在给世界各地法官律师的一封信中记录了这样一段经历：

“关押在哈尔滨市第二看守所的四个月过去后，我的腿不能站立，心脏跳动达150多下，数日躺在潮湿的地上，没有人过问，最后警察怕我死在里面担责任，才经多家医院检查，要求住院医治。黑龙江省610、市公安局又于2001年11月将我秘密转押到哈尔滨万家劳教所并送到这里的医院。

“出了鬼门又进了魔窟，在这里又继续受到非人的折磨与酷刑迫害。2001年11月6日，我被送劳教所医院进行所谓的治疗，万家医院是国家拨款盖的新楼，为了镇压法轮功升级迫害的场所。在万家医院里也没有给我治疗，而是无限期地非法关押，每天在潮湿的房间里经常挨打受骂。

“因为监狱的潮湿和肮脏，许多法轮功学员的身上染上了严重的脓包疥，浑身是脓包和血浆，严重的有桃子那么大，白天疼痛难忍，淌脓淌水，晚上奇痒无比，整晚不能入睡。

“记得曾有一个新来的狱医，是个大学生，他在给一个法轮功学员治疗的时候，按照医疗程序他一个一个地挑洗脓疮。万家医院的宋昭慧院长看到了，走过来推开他，拉过这位法轮功学员，拿起一把钢匙就往脓包里刮……

“每个生了脓包疥的法轮功学员都会被他们一个一个地强拖到一个封闭的小房间，按在地上，叫刑事犯用尖利的钢刮刀、刮匙在全身挖脓包。刮匙在血肉中搅来搅去，被按在地上的人痛苦地惨叫着、哆嗦着，呻吟着，泪流满面。刮完后又迫使这些血糊糊的人靠墙站着，用凉水冲刷。水管冲出的不是自来水，而是不知哪里引来的污浊的锈水。哈尔滨的冬天零下35、36度，黑污冰凉的锈水和着脓、血，在不成人形的身体上流下……”

《明慧网》2003年8月27日在题为“恶人榜：哈尔滨万家劳教所幕后黑手──卢振山”一文中报道：万家劳教所先后关押了1000多名法轮功学员，都不同程度受到肉体、精神双重迫害，受严重摧残的法轮功学员有名有姓的189人。这个被称作“万恶之家”的劳教所，在其指挥下成为江氏集团迫害法轮功学员的恐怖“集中营”。

哈尔滨市长林子劳动教养管理所

返回

哈尔滨市长林子劳动教养管理所主要关押被劳教的男犯，哈尔滨市被非法劳教的法轮功男学员大多关押在此。

曾以迫害多名法轮功学员致死而臭名昭著的万家劳教所所长史英白，后调任长林子劳教所的“一把手”，副所长石昌敬也在劳教所内唆使纵容管教和犯人采用恶毒手段迫害法轮功学员。

《明慧网》报道，“每批新投到长林子的法轮功学员首先便被送到五队迫害，具体折磨学员的酷行如下：锁喉（用拳头一阵猛劲打嗓子，直至说不出话来）；弹眼睛（当时眼睛便睁不开了）；抠锁骨；用双拳猛灌太阳穴；用烟头烫脸，烫手背（曾有一名被上大挂的学员，脸上被烫了数个大坑，一只耳朵的耳坠竟被烫穿了）；用打火机烧手，烧阴毛（曾有一名大法弟子的阴毛被全部烧光）；上大挂（用手铐将两手分别铐在两张床上，脚刚刚着地，一挂就是三天三夜）；排针板（用别针扎后背，直至后背布满了血点子）；用针扎手指（曾有一名学员被扎进手指甲的三分之二还多）；推排撅（一种折磨人的酷刑，往往让人痛昏过去或是虚脱，走路一瘸一拐的）；往小便上浇水，然后用三根电棍一齐往上撮；握阴囊；刨奔儿（用凳子腿儿使劲刨手背）。”

哈尔滨监狱（原名哈尔滨第三监狱）

返回

哈尔滨监狱，又称“三监”，集中非法关押了哈尔滨市被非法判刑的法轮功男学员。

黑龙江省内其它市、县被非法判刑的法轮功男学员也有很多被非法关押在此。同时女监里也关押了一些法轮功女学员。

据2003年10月13日《明慧网》报道，“现在女监成立一个防暴队，其实是施暴队。2003年9月8日至9日，八监区区长郑杰把八监区40多名法轮功女学员拉到男犯锅炉房，用绳子吊起来，一个一个地用“小白龙”（白塑料管）抽打，学员们身上被抽得青一块紫一块的，又用电棍电她们，皮肉被电棍电得发焦直冒烟。在一个不为人知的地方，恶警和犯人围成一个大圈，法轮功学员们被用铁链子连在一起让她们跑，谁跑得慢就用电棍电谁，院里广播放着最大声的迪斯科音乐，以免被盖楼的民工和其他人听到叫喊声。这样一直迫害到下午4点左右才停止。回来时有的是被拖回来的，有的拄着棍，有的一瘸一拐的。每个人的脸上都被折磨得又红又肿，青一块紫一块的。恶警折磨八监法轮功学员7天，后来又有6人被关进小号，24小时不许动。八监区迫害完后，又迫害集训监区的学员，也是同样如此。男监那边迫害也是天天如此，9月22日五监区一位法轮功学员被关进小号，大头朝下倒挂，到9月30日已经八天了。据悉被迫害最严重的男学员的睾丸被捏了出来。”

哈尔滨市第一、第二、第三看守所

返回

哈尔滨市第一、二看守所通常合称为哈尔滨市看守所（哈尔滨人习惯称其为“鸭子圈”，也称“顾乡看守所”）。据悉，新成立的哈尔滨市第三看守所也在此地。

哈尔滨市第一看守所主要关押哈尔滨市公安局审理并且批准逮捕的等待审判的男女犯。哈尔滨市第二看守所主要关押哈尔滨市被拘留的女犯。因为哈尔滨市七个区的公安分局看守所都没有女监，所以哈尔滨市在被非法劳教或非法判刑前的法轮功女学员大多与其他女刑事犯关押在二所。2001年元旦和春节期间被非法关押的法轮功女学员人数达到了高峰，大约400人。

黑龙江省戒毒中心

返回

黑龙江省戒毒中心（又称黑龙江省戒毒所），除了非法关押省内大庆市、齐齐哈尔市、佳木斯市、牡丹江市等地的法轮功女学员外，同时还关押省内其它劳教所转送来的坚定的法轮功学员，被哈尔滨铁路局劳教审批委员会非法批准劳教的法轮功女学员也大多关押在此。黑龙江省戒毒中心为迫害法轮功学员专门成立了女子大队。

从装修豪华的监舍不难看到江集团不惜牺牲百姓利益，动用百姓的血汗钱，来非法关押和迫害法轮功学员的国家恐怖主义统治手段。

这里还常常作为省内各市、县机关及事业单位强制举办各种洗脑班的所在地。2000年到2001年初，这里被非法绑架的法轮功学员人数达到了高峰，达到近500人。

黑龙江省戒毒中心迫害法轮功学员的邪恶程度及手段，不亚于万家劳教所。据司法系统内部人员透漏，黑龙江省戒毒中心的所谓“转化率”比万家劳教所等还要高。与法轮功为敌的恶人何祚庥曾经到此督阵。

从内部透露的消息得知，法轮功学员每天被进行强迫洗脑，不给吃饱饭、不让睡觉，对坚定的法轮功学员更加凶残。把法轮功学员双腿绑在床上，双手吊起来；被带到地下室、扒光衣服逼迫坐进盛有水的水桶中。先用盆往身体上浇凉水，然后把金属盆扣在头上，再把电棍插入水中，每插一下，头被震得象爆炸了似的，胳膊和腿全部被电得麻木了，痛苦难当。

有的学员被折磨得神经错乱了，全身和面部浮肿，大小便失禁。鹤岗市法轮功学员李淑芬于2002年5月14日在家无故被不法人员非法绑架。后送到戒毒所被长期迫害，至今已被迫害得瘫痪了。

据不完全统计，仅在哈尔滨市这几所迫害场所被非法关押的法轮功学员就达几千人，并且均遭受了严酷的肉体折磨和精神迫害。有评论家指出，二次大战时期纳粹希特勒主要是对犹太人进行肉体消灭，而发生在中国大陆的这场对于法轮功精神信仰的灭绝运动，则是以酷刑、杀戮和洗脑的方式消灭人的精神，让人作为行尸走肉活着，以便受江泽民为首的贪官污吏们随意摆布，这是对作为万物之灵而生而存的人类的邪恶污辱与否定。从这个意义上说，虽然法轮功学员的死亡人数比不了希特勒的大屠杀，但是江泽民发动的这场迫害法轮功运动，其残酷和邪恶程度，远远地超过了二次大战时期纳粹对犹太人的灭绝运动。

下一页


国家恐怖主义光顾的
石油城

大庆这个因铁人王进喜而在全国响亮的名字，不幸在四年多迫害法轮功的恐怖运动中，因严重迫害法轮功学员而在地级市中榜上有名，国家恐怖主义的幽灵也光顾了这座著名的石油城。


大庆——国家恐怖主义光顾的石油城

自99年7月20日法轮功开始受到迫害到目前为止，仅大庆市的法轮功学员被非法关押的就有上千人次，非法劳教几百人，非法判刑几十人，被迫害致死的法轮功学员已达21人，其中大庆两大石油企业有11人。

请看以下的分析数字：截止到2003年11月5日透过层层封锁能够核实的有名有姓有据可查的在大庆市被迫害致死的大法弟子至少21人，占黑龙江省被迫害致死总数132人的16%；其中大庆石油管理局原职工被迫害致死5人，占大庆市总数的23.8％；大庆油田公司原职工被迫害致死6人，占大庆市总数的28.6％；二者共迫害致死11人，占大庆市总数的52.4％，占黑龙江省总数的8.4％。

大庆石油管理局和大庆油田公司是国有特大型中直石油企业，其中的一些不法官员为了捞取政治资本，不顾法轮功修炼群众的基本人权正在遭受践踏的事实，他们纠集了一些不务正业的打手，层层成立了非法组织610办公室，对各个单位的法轮功学员进行迫害；他们伙同大庆市政府，成立了大庆红卫星洗脑班，对不放弃“真、善、忍”信仰的法轮功学员进行强制性洗脑；对本单位大批法轮功学员不经任何法律程序便非法绑架、判刑、劳教、拘留、酷刑折磨、精神恐吓，使法轮功学员失去工作和家庭等。一时间大庆血雨腥风，酷刑泛滥，整死人不负刑责，江氏犯罪集团迫害法轮功的种种酷刑被发挥到了极致：烧活人、性虐待、穿恐怖约束衣、钉竹签、强行注射破坏神经的药物、刑罚株连……

大庆石油管理局共有5位大法弟子被迫害致死：

卢丙申，男，39岁。大庆石油管理局消防支队职工。家住大庆市让胡路区菜库楼区。2002年10月，因卢丙申粘贴法轮功真相资料被非法抓走，判劳教二年。在大庆市劳教所被恶警张明柱关入小号进行折磨，直至死亡。

崔晓娟，女，40岁，大庆人民警察学校教师。1999年7月22日进京上访后，在天安门广场被捕，在关押一个月后，被大庆公安人员带回大庆拘留。由于坚决不写不炼功的保证书，一直在单位被非法关押，直至1999年12月30日，被迫害致死（她的丈夫戴着手铐和脚镣从看守所被带到火葬场参加了她的葬礼）。

华海玉，男，59岁。大庆石油管理局物资装备总公司银浪库职工。由于他不放弃信仰，先后被关押在大庆市龙风看守所、大庆市萨区看守所，后又送往独立屯，独立屯看他身体被折磨得快不行了，怕承担责任，拒收。2002年12月6日华海玉被放回家中，2003年5月5日终因身心受到巨大伤害，被迫害致死。

刘同铃，女，53岁，大庆石油管理局萨南实业公司职工。于2003年9月9日被保安伙同警察绑架，一直绝食抗议迫害，后被关押到哈尔滨戒毒所。由于她拒绝“转化”，不放弃“真善忍”信仰，并一直绝食抗议非法关押迫害，戒毒所把她关入小号进行折磨，身体很快呈心脏病、脉管炎等症状。家人几经周才到见到刘同铃，看她身体极度消瘦、虚弱，明确提出要给她办保外就医，但戒毒所的恶徒说：得生命有危险时才可以办“病保”。历时短短一个月，刘同铃于2003年10月12日被迫害致死。

王克民，男，38岁，大庆第六十五中学教师。自1999年7月20日以后，多次遭到单位、教师培训中心、八百垧警察及610组织等严重迫害。2000年9月27日被非法劳教一年。2003年5月7日在大庆让胡路区西苑小区居民住宅，不法人员破门而入，王克民连同其他三位法轮功学员一同被绑架，当天晚上他被迫害致死。

大庆油田公司共有6大法弟子被迫害致死：

王斌，男，47岁，大庆油田研究院计算机工程师，国家科技二等奖获得者。1999年12月因在“法轮大法好”旗上签名，被关押一百多天，2000年4月因与法轮功学员在一起吃饭，被拘押45天，2000年5月末因进京上访被判劳教，于2000年10月4日晚被大庆劳教所毒打致死。

叶秀凤，女，65岁，大庆油田第一采油厂管理站家属。2000年12月中旬，因进京上访被关进萨区拘留所，并切断了这位孤寡老人每月的生活费，超期关押与折磨，使得老人胸部一直疼痛难忍，不能进食，瘦骨嶙峋，体力不支，于2001年3月18日晚7点多，被虐待致死。

牛怀义，男，大庆油田第六采油厂职工。2000年8月被非法劳教，2001年4月生命已处于危险边缘，到家里后不到一个月就离开人世。

陈秋兰，女，家在大庆油田第三采油厂。2001年7月，因散发真相传单，被关进了大庆市看守所，于2001年8月24日被虐待致死。

吕秀云，女，53岁，大庆油田采油二厂机修厂退休办。绝食五十多天抗议非法关押，被大庆市看守所粗暴灌食导致植物人状态，于2002年3月7日晚9点被迫害致死。

何华江，男，42岁，大庆第六采油厂四矿采油工。2002年9月16日被大庆市让胡路区庆新派出所的恶警强行从工作岗位抓捕，并被抄家、拘留，关押三个多月后于12月23日被劫持到大庆市劳教所，并于当日晚上12点左右在二大队洗漱间被虐杀。

下一页


精神迫害的黑窝——大庆红卫星洗脑班

钳制人的思想、扼杀人的精神、毁灭人的信仰是江××集团实施国家恐怖主义迫害法轮功的最大目的。残酷的肉体折磨是在摧毁意志的前提下让人在自己的信仰和生命中做出选择；而野蛮的洗脑则是另一种手段的精神迫害。

大庆红卫星洗脑班位于红卫星楼区内1-9号楼楼头，原油建化建公司内，是由大庆市政府、大庆油田有限责任公司和大庆石油管理局三家联合非法主办的。对外叫“法制教育学校”，实际就是对法轮功学员进行迫害的法西斯洗脑班。由大庆石油管理局和石油公司总计投资200多万元，买了大量设备，如汽车、电子监视器等，室内各屋都装有监控器。由大庆石油管理局610办公室副主任张国军任校长，由大庆劳教所副政委王仙阁、采油四厂纪检书记唐××任副校长，共有40多名人员。从大庆市劳教所抽调15名警员，从各二级单位抽调一些工作员对法轮功学员进行洗脑迫害。每名被抓去的学员单位要出5000元管理费，学员个人被迫交纳1200元伙食费，如不交就从工资中扣除。每期2个月，每名学员由单位派一人陪吃陪住，24小时跟随，一周一换，必须是党员或单位书记。洗脑班室内电灯长明，夜间不许关灯。法轮功学员一被抓去就开始遭受强制洗脑，强迫接受污蔑诽谤和把法轮功妖魔化了的宣传材料，如不配合就关小号、长期体罚、面墙站着、剥夺睡眠……，如长期绝食就进行强制性野蛮灌食，摧残身体，同时利用被转化的人配合恶人对法轮功学员进行洗脑和迫害。

四年多来被劫持、强迫送到大庆红卫星洗脑班遭受迫害的法轮功学员不计其数。

下一页


对法轮功学员的残酷迫害在黑龙江省不是一市一地的、不是区域性的，而是具有普遍性。

在省“610”有目的、有计划的统一指挥下，迫害法轮功出现跨市作恶、定迫害指标、波及非修炼人、用极端手段侮辱人格、折服精神等犯罪现象，国家恐怖主义渗透到了广大人民的生活当中。


非法绑架关押、刑讯毒打、经济勒索、精神迫害和致死人命恶性案件遍布全省

哈尔滨600施暴警察在双城逼迫骂人、打家劫舍、狂抓滥捕

2002年4月哈尔滨不法官员成立了“610专项斗争委员会”（类似于文革时的阶级斗争的东西），在黑龙江展开了新一轮的犯罪活动。

2002年4月19日，哈尔滨市调集600多名防暴警察到双城与当地警察一起大行非法抓捕。他们在所有交通要道设卡盘查，过往行人都被无理盘问，被逼着骂法轮功、骂法轮功创始人，不骂就不让过。这种野蛮行径令群众非常反感，都私下说：这是人民警察的行为吗？好象当年侵华日军的白色恐怖一样。

由双城市610头目张国富亲自拟订绑架名单。仅4月19日当晚就非法抓捕了40多名法轮功学员，有的人正在睡觉，就被破门而入的警察从床上强行拽走。在花园小区居民楼，警察到五楼去抓人，法轮功学员坚决不配合，不给开门，警察竟然用吊车上到五楼阳台，砸碎玻璃后闯进屋里，强行抓走4人。许多在场的群众看到了恶警的野蛮行为后，纷纷议论：“这怎么象土匪强盗一样，竟然这样对待好人，这国家真的没有希望了。”被抓的法轮功学员有的直接被送到哈尔滨非法审讯。警察一直到4.25（他们认为的敏感日）以后才陆续撤走。在2002年5月12和5月18日，哈市警察又流窜到双城市非法抓捕一大批法轮功学员。

关闭窗口


非法绑架关押、刑讯毒打、经济勒索、精神迫害和致死人命恶性案件遍布全省

鹤岗市绑架700百余位法轮功学员及非修炼人肆意勒索折磨

2002年4月22日起，鹤岗市公安局在市委书记张兴福召开的公安工作会议精神的指示下，疯狂抓捕全市法轮功学员，每个片警还给了4-5个指标。2002年4月21日深夜，疯狂的警察砸门撬锁，翻墙和跳板杖子，骗开门，进屋就翻，不论在谁家见钱就抢走，连股票也拿走，说是当经费，小孩的卡通碟硬说是法轮功光碟，给搜走了。恶人甚至将学员家炕洞都给扒了，有的家什么都没有搜到，就连唬带骗说到派出所谈个材料就回来，结果法轮功学员全被送进第一、第二看守所，两个看守所装满了法轮功学员。人没有睡觉的地方，只能坐着睡。全市公安局6天里共绑架700多法轮功学员，还不包括家属和抓错的。有的被非法抓进监狱的没等提审，教养通知就下来了。

这些人全部被非法判劳教了，而且被送到外地各劳教所和教养院，哈尔滨戒毒所已经人满为患，都不接收被绑架的法轮功学员了。第二看守所投到外地各劳教所和教养院时，还要给这些地方送礼，才能把人送走。因为第二看守所条件太恶劣，有8个法轮功女学员的家人托人送礼，才将自己的亲人送到了其他条件比较好的劳教所和教养院，这真是前所未有的奇闻啊！

市委书记张兴福在第二看守所会议室内叫嚷着：“我们鹤岗市在转化的工作上取得了很大成绩，在全省第一，全国第一！”

其实，放的都是些当初就不炼功的，还有家属用重金和送礼“赎买”的。

12月，牛淑芹（也是所谓“被转化”的）的孩子托人接见告诉她：“快放人了，我已经花了1万5千元了。”不炼功的家属都不同程度地花了很多钱和送礼，她们才被所谓的“保外就医”。不法之徒就是利用这种方式强迫法轮功学员放弃信仰的。

在这期间，公安部来人，第二看守所将不炼的说成是炼的，从而向公安部要经费，向国家要钱（每个男劳动力每月1000元，女劳动力每月800元）。被所谓“转化”好了的放回家时，每人还要交给第二看守所3000元的伙食费。第二看守所真是“名利双收”。张兴福不仅捞到了金钱、“荣誉”、而且还捞到了政治资本。

这就是鹤岗市“转化”全国第一的幕后真相。

关闭窗口


非法绑架关押、刑讯毒打、经济勒索、精神迫害和致死人命恶性案件遍布全省

“转化”——精神迫害 哈尔滨太阳岛上建起了洗脑班

大纪元11月28日讯，八十年代初，大陆歌手的一首《美丽的太阳岛上》使哈尔滨松花江北岸这个小岛名扬天下。据来自哈尔滨的最新消息，太阳岛上已建起了洗脑班，用于对法轮功学员进行洗脑。

一名哈尔滨市法轮功学员表示，省、市、区的“610”将上了黑名单的法轮功学员分为三类，一类、二类在松花江北太阳岛办洗脑班，三类在市里办，郊区和农村的则在双城党校办洗脑班。

该名法轮功学员近日被当地“610办公室”、街道派出所和工作单位三方联合从家中绑架到洗脑班，强迫写批判法轮功的文字材料，因拒绝而被打、骂。省公安的工作人员说：“这是中央下的指示，要求百分之百的转化。怎么转化呢，就是对你们动刑、动酷刑，就是往死里整你们。”

该法轮功学员还表示，哈尔滨方面将太阳岛办洗脑班的消息严密封锁。

关闭窗口


非法绑架关押、刑讯毒打、经济勒索、精神迫害和致死人命恶性案件遍布全省

精神摧残的极端案例：双城市恶警将大法弟子游街示众并押送刑场给死囚陪绑

用极端手段侮辱人格、折服精神，在对法轮功学员的迫害中屡见不鲜。

双城市的不法警察在2001年“国庆节”前夕，将本市大法修炼者巴益民、尹福全二人游街示众并押送到刑场给即将处决的死囚陪绑，干出了一件最伤天害理的邪恶勾当。

巴益民、尹福全二人皆因向世人揭露迫害、讲清真相，而被不法之徒扣上所谓“扰乱社会治安”的罪名被非法关押，而且一而再、再而三地超期非法关押，以强制二人背叛对“真善忍”的信仰。

关闭窗口


非法绑架关押、刑讯毒打、经济勒索、精神迫害和致死人命恶性案件遍布全省

恐惧迫害真相的传播 电视插播者被抓捕

江XX集团四年多来靠着谎言和欺骗发动和维持着对法轮功的残酷迫害，国家恐怖主义统治犹如覆盖在中国大地的黑幕，任何试图戳破这层黑幕、揭露欺骗和谎言、揭露迫害真相的尝试，一直都被江集团严密防范和作为迫害的重点。

《明慧网》2003年11月24日讯，10月26日法轮功真相在黑龙江省讷河市播出。随后，中央610办公室派专案组到讷河市，省公安厅也有专人到讷河市、莫力达瓦旗及周边县。有消息说，紧追江积极参与迫害的罗干和李长春也有“批示”。
讷河警方在黑龙江省各级610办公室的配合下，在全市和所辖的30多个乡镇、莫力达瓦旗及周边各县疯狂抓捕法轮功学员，仅讷河市抓捕200多人，并抄家抄走大量法轮功书籍、资料。

当时一位黑龙江省绥棱县法轮功女学员（带一本《转法轮》），抱着孩子来讷河市串门，也被非法抓捕，无辜的婴儿被扔到讷河市福利院。

在中央610专案组这次打击报复过程中，已确认被抓的大法弟子有4人：
刘明康，男，35岁左右，内蒙古莫力达瓦旗著名商人，曾被非法判刑3年，缓刑4年。
夏淑文，女，37岁左右，内蒙古莫力达瓦旗人，目前已绝食15天抗议非法抓捕。
还有另两位男学员，姓名不详。

讷河公安部门为了再次蒙蔽收看到法轮功真相的老百姓，专门印刷了反插播的传单散发，并到老百姓家调查。有的老百姓说：“天安门自焚真相以前电视就播过，不是第一次了。”警方怕承担责任，不敢声张。

在非法抓捕大法弟子期间，讷河警车在大街小巷乱窜，警察在拘留所走廊里象丢了魂儿似的，竟然瞪着眼睛撞在一起。有的警察审问法轮功学员时，十分心虚，问法轮功学员：“我对你不好，是否会遭到报应？”

在讷河市非法抓捕的同时，莫力达瓦旗警方也进行了非法排查和抓捕。除了被认为插播真相的刘明康、夏淑文外，还抓捕了散发法轮功真相传单的十几位法轮功学员，其中包括敖淑华（女）、赵淑芝（女）、杨文华、张姓和鄂姓法轮功女学员及袁延波（男），还有几位姓名不详。

关闭窗口


非法绑架关押、刑讯毒打、经济勒索、精神迫害和致死人命恶性案件遍布全省

迫害在全省普遍发生 死亡案例覆盖27个市县

黑龙江省原省委书记徐有方、原省长田凤山等在对待迫害法轮功学员问题上不遗余力。徐有方曾邪恶地叫嚣：对待法轮功的问题怎么整都不为过。那么在其领导下的省委省政府疯狂地迫害法轮功也就不足为怪了。

全省的监狱劳教机构几乎全部启用来参与对法轮功的迫害，由于非法乱抓滥捕，监狱、劳教所、看守所和拘留所，还有各种类型的洗脑班等曾人满为患，向外省疏散。直接参与迫害并罪恶昭彰被记录在案的监狱和劳教所就有几十个，它们是：

哈尔滨市万家劳教所
哈尔滨市长林子劳动教养管理所（又称长林子劳教所）
哈尔滨监狱（原名哈尔滨第三监狱，又称“三监”）
哈尔滨女子监狱
哈尔滨市第一看守所
哈尔滨市第二看守所
哈尔滨市梨明监狱
黑龙江省戒毒中心（又称黑龙江省戒毒所）
黑龙江省女子劳教所
黑龙江省女子监狱
大庆市劳教所
大庆市红卫星监狱
齐齐哈尔市劳教所
齐齐哈尔双河劳教所
佳木斯市劳教所
佳木斯市西格木劳教所
鸡西市劳教所
伊春市劳教所
鹤岗市劳教所
牡丹江四道劳教所
齐齐哈尔市富裕劳教所
黑龙江省呼兰监狱
尚志市一面坡劳教所
绥化市劳教所
以及各市、县的公安局，各地公安分局，劳教所、看守所和拘留所、精神病院、洗脑班等等。

在四年多对法轮功迫害运动中，黑龙江的公安、劳教系统在省政府对待法轮功“深入开展严打整治斗争”、“对待法轮功的问题怎么整都不为过”、“严防、严打”的精神政策下，肆无忌惮地残害法轮功学员，手段无所不用其极，使用的酷刑不下几十种。例如：

上绳：酷刑的一种，是用细尼龙绳从人的脖后绕过，从双肩开始向两边一圈一圈将双肩到双臂再到双手死死勒紧到极限，绳子全都刹进肉里，然后将双臂强行盘至背后向上吊起到极点，再将双手大拇指用绳子锁死在脖后绕过的绳子上，之后将人踢跪在地上，一个小时左右松开，再这样多次反复……2002年8月大庆法轮功学员隋洪海被残忍“上绳”，活活把一只胳膊掰断，成为残废。

老虎凳：是改装的铁椅子，椅座是约3-5厘米厚的钢板，原来的椅扶手被改装成围成一圈的铁围栏。人坐在里边就象坐在牢笼里一样。在脚底下两侧的椅腿上各有一个脚扣，把双脚分别扣死，先用尼龙绳把人捆死，连胳膊都在背后牢牢捆死，再将小臂从两侧分别掰过来，分别用手扣扣死在两侧的椅扶手上，这样将人长时间的束缚在老虎凳上，动刑、毒打。

搓皮肤：恶警指使刑事犯用手搓学员的双脸，把脸上的肉都搓烂了。还有将学员衣服扒光，然后边往身上浇凉水，边用硬塑料刷子狠刷皮肤，将皮肤全都刷烂了。

包夹：用刑事犯贴身“看管”法轮功学员，动辄打骂、不让睡觉、用刑折磨。

小号（地笼）：全封闭似的窄小空间，不见阳光，夏天气温高达40多度，冬天冰冻寒冷，几乎被关押的人人身上长疥。

冻刑：不让穿棉衣冬天在外边冻；冰天雪地洗冷水澡，开窗冷冻。2002年12月23法轮功学员何华江被活活冻死。

上大挂：（1）两手反铐背后，然后用绳子吊到铁网窗棂上，脚尖勉强着地。（2）两手分铐在有一定距离的两张上下铺的床上，然后用力将两床向两方挣开，犹如五马分尸一般）。

刮疥：用不消毒的刀子和刮勺在长脓包疥的地方刮来刮去、刮去脓包上的结痂，致使身上被刮的地方血肉模糊，血流一地，令人毛骨悚然。

推、掰、撅：所有不屈服的学员都要遭此迫害。就是几个打手强行把学员摁倒（脸朝下），将胳膊倒背，一个恶人（一般都是找刑事犯人）用脚踩住头和脖子，另一个打手坐在学员屁股上往前推学员倒背的双手；另外两个恶人，一人抓住一条小腿往前撅，同时往外掰，被迫害的学员一瘸一拐，有的长时间走不了路。

悠：把两手和脚脖子用手铐子吊在高处，恶警推学员的身体，使吊铐的身体悠来悠去，随着悠动手铐子就往肉里刹，残忍无比，很多学员都遭受过这种酷刑。

钉：用大头钉往手指甲缝里钉。

刮：让恶人把学员摁倒，脱光上衣，用板条刮大法弟子的两肋，刮后的两肋呈黑紫色，肿痛难忍。

铁椅子：把学员固定在铁椅子上，数日不让下来，不仅腿脚浮肿，连大小便都不让下来。

刨：用一个大约1米长的长条板凳往身上刨，不管身体上的什么部位，板凳上沾染了血迹，板凳腿都刨坏了，很多学员都遭过此刑。

蹲：从早晨5点起至晚上11点，只要不屈服的一律蹲着，蹲不住就改上别的刑。

攥：用手抓住大法弟子的睾丸攥，其行为极其下流残忍。

此外还有疯狂暴打、用烟头烫、摧残性灌食、飞机式悬吊、浇凉水或开水、长时间剥夺睡眠、不许上厕所、数月铐地环　掐打全身、伤口揉盐、灌屎灌尿、胶皮管抽打、皮鞭沾凉水抽、坐铁椅子浇上凉水用电棍电、蹲飞机式、手铐子嵌入肉里、用木棒毒打、强迫长时间坐小凳不准动、逼坐铁椅子、灌辣椒水、灌芥末油、塑料袋套头、强制坐老虎凳、10多个电棍同时电击身体、长时间下蹲、蹲通电水盆、盛夏烤火墙、喂蚊子、胶带封嘴、揪头发、往脸上打拳吐痰、从楼上往楼下拖、揪头发往墙上撞、用硬物击打法轮功女学员下体、法轮功女学员被扒光衣服投到男监、高分贝噪音摧残听觉神经 、双手铐在监门上罚站、把法轮功女学员投到男牢房、打迷惑药针、沾满尿水的拖布往脸上嘴上抹、电棍塞到嘴里、袜子塞嘴、电脚心等敏感部位、烧活人、性虐待、穿恐怖约束衣、钉竹签、强行注射破坏神经的药物、刑罚株连、逼写“三书”（保证书、悔过书、决裂书）、逼写“揭批”、逼看反法轮功宣传材料、高频高强度酷刑、超负荷劳动……等等，难以一一尽数。

关闭窗口


非法绑架关押、刑讯毒打、经济勒索、精神迫害和致死人命恶性案件遍布全省

被非法迫害致死的黑龙江省的法轮功学员名单（截止到2003年11月底）

黑龙江省的法轮功学员经历了血雨腥风。截止到2003年11月底，能够通过民间途径得到证实的被迫害致死的法轮功学员已达到132人，分布于全省二十七个市、县。他们是：

一、哈尔滨市（共计27人）；1、毕云萍；2、女法轮功学员；3、女法轮功学员；4、付桂兰；5、贺君；6、贺彩滨；7、孔德易；8、孔繁哲；9、李文睿；10、刘金玲；11、刘丽梅；12、吕连贵；13、孟宪芝；14、秦淑艳；15、任鹏武；16、田保彬；17、王秀英；18、王洪刚；19、王文学；20、王永成；21、魏树江；22、吴庆祥；23、杨滨；24、于振翼；25、于冠云；26、赵淑红；27、周景森

二、大庆市（共计21人）1、陈秋兰；2、崔晓娟；3、何华江；4、华海玉；5、李宝水；6、李晓荣；7、李秀芬；8、刘同铃；9、吕秀云；10、卢丙申；11、牛怀义；12、大法弟子；13、王斌；14、王淑琴；15、王克民；16、叶秀凤；17、于永泉；18、张铁燕；19、张维新；20、郑文芹；21、 尚广申

三、双城市（共计13人）1、张涛；2、蒋立国；3、刘杰；4、刘清久；5、谭成强；6、佟文成；7、王金国；8、王秀兰；9、吴保望；10、藏殿龙；11、张生范；12、赵雅云；13、周志昌

四、鸡西市（共计9人）1、郭松美；2、姜荣珍；3、李秀琴；4、赵东；5、赵春迎；6、郭怀龄；7、刘桂英；8、于天勇；9、张玉兰

五、鹤岗市（共计8人）1、邓香云；2、杜桂兰；3、刘玉红；4、孙淑芹；5、孙亚兰；6、张玉珍；7、张振福；8、赵国新

六、佳木斯市（共计8人）1、毕佳新；2、陈英；3、李凤华；4、大法弟子；5、汤红；6、王淑君；7、张富；8、赵福兰

七、双鸭山市（共计5人）1、纪松山；2、李儒清；3、刘金山；4、吴玲霞；5、尹玲

八、牡丹江市（共计5人）1、崔胜义；2、李宏敏；3、王小忠；4、于吉兴； 5、汪继国

九、阿城市（共计4人）1、白秀华；2、鞠亚军；3、李洪斌；4、王淑芳

十、齐齐哈尔市（共计4人）1、曹良义；2、付志宇；3、王宝宪；4、王伟华

十一、绥化市（共计3人）1、刘希文；2、大法弟子；3、张晓春

十二、七台河市（共计3人）1、房翠芳；2、张长明；3、郑丽波

十三、五常市（共计2人）1、高凤；2、张延超

十四、拜泉（共计2人）1、高华；2、焦振省

十五、勃利县（共计2人）1、林丽梅； 2、闫修忠

十六、鹤北县（共计2人）1、贾永发；2、贾冬梅

十七、桦南县（共计2人）1、孙继宏；2、袁和珍

十八、鸡东县（共计2人）1、刘桂华；2、杨海玲

十九、依兰县（共计2人）1、于淑芹；2、张敏

二十、安达（共计1人）李平

二十一、巴彦县（共计1人）邓伟南

二十二、呼兰县（共计1人）张学文

二十三、庆安县（共计1人）刘岩

二十四、绥棱县（共计1人）杨忠海

二十五、延寿县（共计1人）杨文华

二十六、伊春市（共计1人）陆诚林

二十七、肇东市（共计1人）刘晓玲

关闭窗口


谎言、伪案与欺骗宣传

江XX集团为了达到迫害法轮功的目的，从一开始就编造谎言、制造伪案、动用整部国家宣传机器铺天盖地地诽谤诬陷法轮功，对法轮功做妖魔化欺骗宣传，现代化的传媒手段被利用来实现国家恐怖主义极尽了功效，大大小小的欺骗伪案被不断抛出。


谎言、伪案与欺骗宣传

江XX集团为了达到迫害法轮功的目的，从一开始就编造谎言、制造伪案、动用整部国家宣传机器铺天盖地地诽谤诬陷法轮功，对法轮功做妖魔化欺骗宣传，现代化的传媒手段被利用来实现国家恐怖主义极尽了功效，大大小小的欺骗伪案被不断抛出。

江XX国家恐怖主义“最精致”、“最有成效”的天安门“自焚”伪案，欺骗了无数的中国人，挑起了不明真相的老百姓对法轮功的仇恨。然而，坏事做绝者也在自掘着坟墓。2003年5月14日，『追查迫害法轮功国际组织』公布：大量证据显示，天安门“自焚”事件为特大阴谋，涉及恶性谋杀和栽赃陷害。从2002年10月起，世界上已有十个国家的法轮功学员对江及其它迫害法轮功的主要责任人提出了“群体灭绝罪”、“酷刑罪”和“反人类罪”的起诉。国际各国各界正义人士谴责江XX迫害法轮功、呼吁停止迫害的呼声此起彼伏，对江XX犯罪集团的人心和道义的起诉也已开始。

以下揭露出的欺骗伪案和谎言宣传也只是挂一漏万而已。

黑龙江省森工总局职工邹刚杀人害命案

齐齐哈尔电视台上演“李华光杀母”栽赃丑剧

污蔑诽谤法轮功的欺骗宣传

下一页

黑龙江省森工总局职工邹刚杀人害命案

返回

1999年12月30日中央电视台新闻联播节目中，播报了黑龙江省森工总局工人邹刚杀人害命的案例，并在光天化日之下说邹刚是练法轮功“走火入魔”所致。

这一新闻报导是毫无根据的捏造，是诬陷。那么，事实真相是怎样呢？据《黑龙江内参》第2期（总第032期）2000年1月22日出版的“本刊调查”：“对自称‘法轮功’练习者邹刚犯罪情况的调查”一文，记者进行了详细的调查了解。调查结果表明，邹刚根本就没有炼过“法轮功”。

调查从五个方面得以证实。

1、邹刚的前妻只承认他信佛，曾看过佛教的书籍，即使在家练过一些功，也不是“法轮功”的动作，不承认他练“法轮功”。
2、公安人员找真正炼过“法轮功”的学员鉴别，邹刚根本就不会法轮功的动作。
3、搜查邹刚的住处时，没有“法轮功”的书籍、音像制品。邹说他曾把“法轮功”的书籍拿给一名同事看过。公安人员找来多本“法轮功”书籍让他的这个同事指认，他这个同事说，邹不曾给他看过这些“法轮功”书籍，而是佛教书籍。
4、记者与黑龙江省森工总局及松花江林业管理分公司宣传科核实，也没有发现邹刚炼过“法轮功”。
5、邹刚个人曾几次讲：“法轮功和我信的佛教是两回事……” 。
6、邹刚叫不准法轮功创始人的名字，一直把名字中的“洪”字错写成“宏”。

调查结果表明，邹刚不但没有炼过“法轮功”，而且从骨子里憎恨“法轮功”，决不是因练‘法轮功’而走火入魔。他不是因练‘法轮功’而杀人害命，而是杀人害命后嫁祸于法轮功，妄图逃脱良心和法律的惩罚。中央电视台趁机颠倒黑白地报道这种明显纯属个别人栽赃陷害的“新闻”，其险恶用心无非是趁机邀功请赏，进一步诬陷“法轮功”、扼杀“法轮功”。但是它们都忽略和忘记了一个非常重要的因果：任何诋毁和迫害大法都将受到惩罚。

齐齐哈尔电视台上演“李华光杀母”栽赃丑剧

返回

中国大陆一知情者向《明慧网》提供消息说：

2003年1月24日晚八点钟的“齐齐哈尔新闻”和2003年2月24日晚的黑龙江电视台《今日话题》节目，上演了同一幕栽赃陷害法轮功的丑剧，播放了“李华光杀母”的新闻片，硬说李华光是“法轮功人员”。恰巧我丈夫很熟悉李华光，对其情况甚是了解：

李华光家有家族精神病史，他本人也是精神病。95年他为了治病买了一本《转法轮》。因为法轮功创始人在书中明确规定不让精神病人炼功，他当时去过炼功点几次，法轮功学员都劝其不要炼，他从此就不再炼了。98年他因突发精神病追赶火车，扒车时被辗断双腿。据他母亲说，他们家祖辈就有精神病史，而且都为此而丧命。

在这场铺天盖地对法轮大法而来的迫害初期，齐齐哈尔电视台就到李华光家中想利用此事大做文章，以诬蔑陷害法轮大法，被李华光的母亲回绝，并告诉记者，李华光是因精神病发作而辗断双腿，与法轮功无关。

2003年的今天，不知是何原因又使齐齐哈尔电视台上演这桩“杀母”丑剧。而且李华光在精神病发作时从没有伤害别人的举动，更谈不上举刀伤母。一个下肢完全瘫痪，只能靠两只手扶轮椅才能运动的人，又如何拿两只手去砍完全能躲开这一灾难的健康的母亲呢？而且砍了三十多刀？

齐齐哈尔电视台编排的这一闹剧可谓蹊跷！

法轮功创始人早在中国大陆公开发行的《法轮大法义解》中就讲过“精神病人思想业力太大，主元神不清不能修炼。”并且法轮大法的法理严格要求炼功人绝对不许杀生和自杀。

谎言总难圆，为国家恐怖主义充当喉舌的舆论宣传工具的误导而妄加评判，永远也不能玷污法轮功的纯洁，谎言正在被一个个揭开。

污蔑诽谤法轮功的欺骗宣传

返回

《明慧网》2001年9月22日报道，邪恶势力在哈尔滨市南岗区一曼街“东北烈士纪念馆”举办诬蔑、诽谤、破坏大法的邪恶图片展，据说要举办12天。他们害怕法轮功学员进去讲真相、揭露迫害，心虚地规定个人参观必须携带有效证件。

9月17日省委副书记杨光洪在展览上大肆诽谤法轮大法、造谣惑众、影响恶劣。

当杨光洪在“烈士馆”的邪恶图片展览上大肆诽谤大法、造谣惑众的当天上午，哈尔滨市道外区南小6道街突遭大火，烧了两个半小时，哈尔滨市紧急出动了38辆消防车前去灭火。


“不要诬蔑你所不知道的真理，否则，你的生命将处在重重危险之中。”

——莎士比亚


善恶有报，施害恶人遭恶报事例大量出现

莎士比亚说过这样一句话：“不要诬蔑你所不知道的真理，否则，你的生命将处在重重危险之中。”自古以来，迫害修炼人都是天大的恶业，今天迫害法轮大法和法轮大法修炼弟子则是造业更大的事。常人平时有灾有难，都是自己欠下的业力需要偿还所致。如果再加上迫害法轮功所造的天大罪业，即便伤及性命也很难一次还清，通常下了地狱还得继续受罪，直到还清为止。所以那些还在迫害法轮功学员的不法之徒，不管他是否相信神佛的存在，其实都不应该拿自己的性命做赌注。

这几年因迫害法轮功而遭恶报的事例在黑龙江省大量出现，其实就是上天对故意追随江××犯罪集团作恶者的惩戒，善恶必报是天理，只争来早与来迟。生命可贵，我们不希望被谎言蒙蔽的人们在明白法轮功真相之前也给自己带来同样的命运，故此收集整理有关事例如下，供世人引以为戒。

大庆市6.10恐怖组织发生重大车祸　政法委副书记死亡

大庆石化总厂公安处化祥派出所所长吴金友车祸暴死

大庆市采油五厂二十七中学书记周毅肝癌死亡

大庆迫害法轮功者纷纷遭报

哈尔滨万家劳教所恶人遭报

万家劳教所12大队队长患恶疾

哈尔滨万家医院院长被“双规”

哈尔滨长林子劳教所迫害大法弟子的恶人开始遭报

黑龙江省北安市公安局东胜派出所所长做恶多端　车祸暴死

黑龙江省北安市公安局政委车祸身亡　三名亲属亦死于非命

佳木斯劳教所多名女警遭恶报

黑龙江省宾县公安局恶警怪疾身亡

黑龙江省宾县宁远镇政府武装部恶人暴死。

黑龙江省宾县审计局局长暴死

黑龙江省双城市联兴乡派出所所长暴病而死

下一页

大庆市6.10恐怖组织发生重大车祸　政法委副书记死亡

返回

2002年5月初，大庆6.10办公室恐怖组织发生重大车祸，引起当地震惊。

大庆6.10办公室5月初组织各单位迫害法轮功的骨干分子近30人到四川成都“取经”（学习犯罪经验）、观光。途中，在没有车辆拥挤的情况下，该车突然自行立起，翻到几十米深的山涧中。带队主要负责人、林甸县政法委副书记隋某当场死亡，其余人皆不同程度受伤，其中多人受重伤，被送往当地医院救治。

大庆石化总厂公安处化祥派出所所长吴金友车祸暴死

返回

2002年7月26日，大庆石化总厂公安处化祥派出所所长吴金友（男），38岁，自江氏集团迫害法轮功以来便积极参与迫害。他所管辖的派出所被上级评为迫害法轮功“先进单位”。

吴金龙数次派下属蹲坑抓捕散发真相传单的法轮功学员，并亲自带领跟踪监视，非法抄家、收缴法轮大法书籍及真相资料、非法窃听电话、经常对法轮功学员刑讯逼供，手段极为阴险毒辣。吴金友与大庆石化总厂、大庆石化公司的不法官员互相勾结迫害法轮功学员，给单位开除、处分法轮功学员提供所谓的“证据”。众多法轮功学员因该犯而被绑架、劫持、非法劳教；许多幸福家庭因该犯而遭妻离子散；众多法轮功学员因该犯而失去工作被迫流离失所。

2002年7月14日，犯下重罪的吴金友，驾驶一辆高级吉普车行驶在卧龙公路二罐区时，与一车辆相撞，该犯被撞得血肉模糊、脑浆迸裂，死相极惨。

大庆市采油五厂二十七中学书记周毅肝癌死亡

返回

大庆市采油五厂二十七中学书记周毅，54岁，因一直参与迫害法轮大法，于2002年6月发现已患肝癌晚期，8月4日死于大庆油田总医院。死后他妻子说：他是整法轮功累死的。住院期间该书记口中喷血、脸色蜡黄、皮肤松懈、腹胀如鼓，肝腹水，在病痛折磨中悲惨死去。

大庆迫害法轮功者纷纷遭报

返回

大庆市林源公安分局局长韩炳发，非法抓捕、劳教、勒索众多法轮功学员，2001年8月份，韩炳发酒后驾车直奔巨石而去，幸亏当时车里坐着法轮功学员提醒了他，他才免于毙命，撞到一棵大树上，韩炳发被射出车外，七窍流血，人事不醒，被送到大庆医院抢救，昏迷了大约二天，命虽然保住，但脑袋留下了后遗症。

原大庆油田供电公司党委书记陈春山，在2000年7月给本单位法轮功学员强制办洗脑班期间突然昏迷，抢救一周左右才恢复。

大庆让胡路区某科研部门杨厂长，仇恨大法，常在人前议论谩骂攻击大法。于今年年初去寿山滑雪场摔断脚踝，两只钢钉至今还未取出，此人遭报后有所醒悟；焚毁法轮功书籍的书记李某，已患肝癌晚期。

大庆市东风新村一区有一老干部王德帮，相信了电视污蔑法轮功的谣言。经常在楼道里揭法轮功的材料往街道办事处送。街道和派出所为了鼓励他，给他戴了一个“治安员”的红袖标。于是，王德帮更加卖力地做伤天害理之事，结果于2002年2月（春节期间）暴病而亡！可怜的老革命奋斗一生，到死时却不知自己为何而去。

在上海东方肝胆医院治疗无效而亡的人员中，有七名是大庆各地方迫害法轮功之人，其中五名是书记。

哈尔滨万家劳教所恶人遭报

返回

对万家劳教所12大队两次迫害大法弟子事件（即2001年正月初八和5.24事件）负有直接责任及策划迫害大批法轮功学员的队长张波，已查出腋下、两腿根各有一肿瘤，在医院接受大面积淋巴瘤切除手术。

万家劳教所12大队队长患恶疾

返回

万家劳教所12大队队长郭秀丽，迫害法轮功学员已得恶报，子宫瘤已手术2次。

哈尔滨万家医院院长被“双规”

返回

哈尔滨万家医院院长宋绍会，男，41岁，参与迫害法轮功学员，现得恶报，因贪污已被“双规”。（迫害法轮功者皆不法败坏之人）

哈尔滨长林子劳教所迫害大法弟子的恶人开始遭报

返回

迫害法轮功学员的恶人石昌敬、吴继宁已开始遭报。石昌敬自从野蛮灌食迫害致死两名法轮功学员后，经常半夜被噩梦惊醒，全身大汗淋漓。至此嗓子沙哑说不出话来，心力衰竭和患重感冒救治不愈。一段时间里吓得不敢见法轮功学员。到外地检查身体后严格保密，怕别人知道是迫害法轮功遭恶报，对外只说是咽喉炎和心肌炎。

吴继宁是石昌敬的从犯，阴险毒辣。他曾明言指使罪犯殴打法轮功学员，“只要不打出外伤怎么整都行。”许多迫害的招数都是他参与制定和组织实施的。近来因脑血管和股骨头疾病走路象螃蟹一样横着走，表情呆滞。

黑龙江省北安市公安局东胜派出所所长做恶多端　车祸暴死

返回

黑龙江省北安市公安局东胜派出所所长郭秋仁，自1999年7月20日以来破坏法轮大法、迫害法轮功学员。为了邀功请赏，到学员家非法没收大法书籍、音像资料等。郭秋仁于2001年8月到大庆出差，坐出租车遇车祸，被大卡车当场撞死。

黑龙江省北安市公安局政委车祸身亡　三名亲属亦死于非命

返回

原黑龙江省北安市公安局政委张强在任职期间主管迫害法轮功。在这期间他的儿子被火车撞死；小舅子、侄子因刑事犯罪相继被枪毙。张强本人在2001年退下来，2002年9月车祸死亡。

佳木斯劳教所多名女警遭恶报

返回

女警祝铁红，心绞痛严重，2003年5月初，送医院治疗，经常犯病。孙立敏、张小丹、刘亚东等女警也都患有心脏病。

黑龙江省宾县公安局恶警怪疾身亡

返回

黑龙江省宾县公安局局长孙继彪一直敌视法轮大法和法轮功学员。此人原任该县胜利镇党委书记，去年4月份当上公安局局长后，便利用手中权力疯狂迫害法轮功学员，随即患上一种怪病。

这本是对孙某的警告，但其不思悔改，反而变本加厉地迫害法轮功学员。今年4、5月间，他亲自指挥并带领大批警察对全县法轮功学员进行空前的大规模搜捕。大部份学员家被非法查抄，近30名法轮功学员被非法抓捕，其中10余名被送到万家和长林子劳教所非法强劳。

不久，孙某的怪病急剧恶化，使他处于昏迷状态，虽经省城及北京各大医院抢救，仍不省人事，于2003年8月因怪疾身亡。宾县公安局政保科原副科长赵义，积极参与迫害，于2003年9月病死。

黑龙江省宾县宁远镇政府武装部恶人暴死

返回

黑龙江省宾县宁远镇政府武装部冯维章多次到法轮功学员家非法搜捕、迫害学员，2002年秋患食道癌，化疗无效于2003年4月初死于肺出血。

黑龙江省宾县审计局局长暴死

返回

黑龙江省宾县审计局局长徐忠才，男，45岁，99年7.20以后，在他任职期间，在多种场合攻击、破坏法轮大法和迫害法轮功学员，于2003年5月8日在从呼兰回宾县途中在虎园附近下车方便时，掉在三米多深的路边沟里，当场不省人事。此事惊动官方，经全力抢救无效，暴死在医院。

黑龙江省双城市联兴乡派出所所长暴病而死

返回

黑龙江省双城市联兴乡派出所所长吴建华，自7.20以来非法抓捕法轮功学员，骂法轮功创始人，骂法轮大法，并勒索法轮功学员钱财上万元以上。后调到双城市东风派出所任副所长，上任不长时间，突然患病，七天就死了。并将灾祸带给了他自己的家人，他的妻子得了糖尿病。


不屈的灵魂 冲破黑暗的光明

一日为善易，一生为善难。在过去的四年里，数以千万计的法轮功学员们，在酷刑折磨下，在栽赃诬陷下，在欺骗洗脑下，仍然虔诚地信守着、维护着对“真善忍”的信仰；在过去的四年里，数以千万计的法轮功学员们，始终择善固执、无私无畏，抛却一切个人得失甚至生命，和平理性、坚定持久地用各种可行的方式方法，把法轮大法的真相，把邪恶迫害的事实带给自己的同胞、可贵的中国人民。

江XX一伙赖以维持迫害、用国家恐怖主义手段覆盖在中国大地上的黑幕，在法轮功学员不懈的、和平理智的努力下，正在被揭开！历史将证明法轮功所秉持的“真善忍”原则的伟大！

大庆市500法轮功学员不惧恐怖，集体炼功

2000年6月18日清晨，风雨交加，电闪雷鸣，大地呜咽，苍天动容。黑龙江省大庆市近500名法轮功学员在大庆石油管理局门前铁人广场举行大型的集体炼功活动。这一壮举，震慑了邪恶势力，他们害怕了，恼羞成怒了，继而施阴谋，搞诡计，进行了大规模抓捕，这一天，一大批学员无辜入狱。

这天清晨，天空乌云密布，狂风夹着大雨向人们肆虐，但法轮功学员们毫不畏惧，他们有的从边远的钻井、采油一线起大早乘交通车赶来，有的是从东风新村或其他地区赶来。他们希望通过这次炼功活动证实法轮大法，请政府为一方百姓做主，还法轮大法清白，还师父清白。他们打着横幅，排着整齐的队伍，齐声背诵《论语》、《洪吟》，集体炼功，持续约3个小时。

这一正义之举吓坏了邪恶之徒，时近5时，一批警察及警车赶来阻止，他们抢夺条幅并抓走了几个打条幅的学员，但是大家毫不畏惧，人群中又打出了“法轮大法”条幅！警察动手去抢，众学员紧紧护住大法条幅，并高喊“法轮大法好”响彻广场，震撼苍宇，震撼着广场上每个人的心！警察退却了，他们悄悄站一边去了。广场上围观的群众越来越多，陆续赶来的学员加入炼功队伍，警察和警车也越来越多。市“6.10”来了，市局领导来了，公安局的人来了。他们在窃窃私语，在偷偷商量对付办法。

在众多警察的“保护”下，学员们平和地炼完了四套动功，背诵师父的《洪吟》。500名法轮功学员排列整齐，秩序井然，法轮大法的声音在净化着广场上每一个人的心。风还在刮，雨还在下，学员们还在炼功，警察还在等……

曙光——法轮功学员在黑龙江省讷河市成功插播法轮功真相

2003年10月26日，法轮功学员在黑龙江省讷河市成功插播电视，放映法轮大法真相，约有600户人家收看了法轮功被迫害的真相，在群众中影响巨大。

根据明慧网公布的第一手大陆资料，因为不放弃修炼“真善忍”并坚持说真话，至2003年11月底止，至少824名能核实的大陆法轮功学员被证实死于迫害，而2001年10月底中共官方统计说当时的实际数字已高达1600人。全国被非法判刑的至少有6000人，被非法劳教的至少有数十万人。各地警察、劳教所对法轮功学员常用酷刑至少有四、五十种。

四年来，大量来自大陆的证词表明，江XX及其为镇压法轮功而专门设立的610办公室（类似纳粹盖世太保和“中央文革小组”）对法轮功的政策是：“名誉上搞臭，经济上搞垮，肉体上消灭。”而这些迫害行径又被大量谎言掩盖着、粉饰着，使社会上很多人甚至对发生在自己周围的迫害都无从了解，更多人长期受着官方“一言堂”谎言的欺骗和误导，产生了对法轮功的误解、仇恨，甚至对“真善忍”产生了条件反射式的恐惧。

“请设想一下，亲人下落不明但又诉求无门的家庭的绝望而愤怒的心情。因为当局宣称他们没有打死一个人，所有死难者都成了“自杀”、“心脏病”或者“正常死亡”。警察用电棍灼烧法轮功学员的肉体、嘴和生殖器，用金属钉钉手指，用狼牙棍、金属棒殴打，对学员进行性侮辱和强奸，罄竹难书。” （美国华盛顿道义公审江XX法庭公诉人）

用电视插播的方式传播真相，这既是法轮功长期受迫害、整体被魔化的情况下的无奈之举，是数年来关于法轮功的正面信息被全面封锁的情况下的必要之举，也是法轮功学员为说真话、为清除谎言宣传对社会对人民的毒害而不计个人生命安危的无私义举。

一位海外华人谈到电视插播时这样说：“在有言论自由的社会就不需要电视插播，因为有表达不同意见的正常渠道。但是在没有新闻自由、没有言论自由的社会，要保障老百姓的一点点知情权，就会引起独裁专制者的不满，影响它所用来独裁专制的宣传工具的运行，但这不是插播者的错。”

法轮功学员们在用血肉、用意志、用善念、用理性和法轮大法“真善忍”的崇高原则，坚韧地开辟着冲破国家恐怖主义黑暗，走向无限光明的历史之路！

结束语


一日为善易，一生为善难。在过去的四年里，数以千万计的法轮功学员们，在酷刑折磨下，在栽赃诬陷下，在欺骗洗脑下，仍然虔诚地信守着、维护着对“真善忍”的信仰；在过去的四年里，数以千万计的法轮功学员们，始终择善固执、无私无畏，抛却一切个人得失甚至生命，和平理性、坚定持久地用各种可行的方式方法，把法轮大法的真相，把邪恶迫害的事实带给自己的同胞、可贵的中国人民。

江XX一伙赖以维持迫害、用国家恐怖主义手段覆盖在中国大地上的黑幕，在法轮功学员不懈的、和平理智的努力下，正在被揭开！历史将证明法轮功所秉持的“真善忍”原则的伟大！ 回首页


非法绑架关押、刑讯毒打、经济勒索、精神迫害和致死人命恶性案件遍布全省

哈尔滨600施暴警察在双城逼迫骂人、打家劫舍、狂抓滥捕

鹤岗市绑架700百余位法轮功学员及非修炼人肆意勒索折磨

“转化”——精神迫害 哈尔滨太阳岛上建起了洗脑班

精神摧残的极端案例：双城市恶警将大法弟子游街示众并押送刑场给死囚陪绑

恐惧迫害真相的传播 电视插播者被抓捕

迫害在全省普遍发生 死亡案例覆盖27个市县

被非法迫害致死的黑龙江省的法轮功学员名单

下一页