血雨腥风难遮天

吉祥瑞地曙光明


New Page 1

法轮功自1992年5月由法轮功创始人李洪志先生在中国吉林首次面向社会传出，短短几年，使千百万修炼人在遵循“真、善、忍”的修炼中获得了身心健康和道德归正，给社会带来了新的生机和希望，闻者无不为之欢欣鼓舞。如今法轮功“真、善、忍”的法理已经注入全世界60多个国家不同民族、不同肤色的一亿多人的心中，各国授予法轮功的褒奖已逾一千。

这样利国利民的大好事在中国却因江泽民出于个人私利的妒嫉而遭到了已持续四年多的疯狂迫害和虐杀，迫害遍及全国。

本报导旨在真实、客观地报道发生在吉林省的迫害事实，使公众对迫害真相有所了解，用良知和正义共同制止这场对无辜百姓的残酷迫害。


  • 吉祥之地　殊瑞之光——法轮功从吉林省长春市首次公开传出

  • 风云突变　吉林遭劫——105名法轮功学员被迫害致死

  • 省委官员亲临督阵 长春朝阳沟劳教所大开杀戒

  • 117名法轮功学员在吉林省女子监狱遭酷刑折磨　一对姐妹相继被迫害致死

  • 野蛮灌食在吉林省被普遍使用

  • 长春第三看守所狱医施酷刑　舒兰警察雇用黑社会暴徒酷刑逼供

  • 可怜吉林孤儿泪——年轻父母被杀害

  • 二级残疾人修大法重获新生　戢景昌被长春警察迫害致死

  • 有江泽民密令仗胆和省委“转化率”指标　吉林警察行凶杀人毫无顾忌

  • 冲破黎明前的黑暗──长春首次成功播放法轮功真相电视片


New Page 1

吉祥之地　殊瑞之光
法轮功从吉林省长春市首次公开传出

1992年5月13日至22日，法轮功创始人李洪志先生在自己的家乡吉林长春首次公开面向全社会传授法轮功，首届法轮功传授班在长春举行，参加人数约180人。吉林人民有幸最早聆听“真、善、忍”法理。

法轮功的深奥法理、巨大功力和奇特功效，迅速引起了广大民众的关注，通过人传人心传心，法轮功倡导的“真、善、忍”法理很快撒遍全中国，修者日众。

1992年5月，李老师在长春首次公开向全社会传授法轮功，开办全国第一，二期传授班。自此，李老师由各地气功科研会邀请、主办，在中国大陆共举办五十四期法轮功传授班。长春的人民最早受益于法轮功，法轮功在长春深入人心。这是长春学员在长春地质宫前炼功的壮观场面。中国，长春

法轮功学员在市区炼功的场面。1998年4月19日、5月3日。中国，长春

* 媒体纷纷报道法轮功

《中国经济时报》1998年7月10日第6版“百姓广场”刊登了题为“我站起来了”的报导，报道了一位河北邯郸农村瘫痪了16年的妇女谢秀芬，炼法轮功后重新站起来的故事：

“1979年，我在河北邯郸农村公社医院做了结扎手术。在腰椎部位打了麻药，没想到骑着自行车去的，做完手术后就再也没法走路了，一躺就是16年。301医院诊断结论是：脊椎损伤半截瘫。现有残联发的下肢瘫痪的残疾证。一说起瘫痪的痛苦是难以言表的。我当时已有4个孩子，最小的只有2岁。我生活不能自理，全靠我妈照顾。她也有一个5口之家，干不完的农活和家务；她不但要看孩子，还要侍候我，累得精疲力尽。我常常泪流满面，心如刀绞。什么时候是头啊？我想不出活路来。我甚至想吃老鼠药一死了之，但为了亲人我活了下来。

“1989年，我随军来到北京。当时，丈夫每月工资只有四、五十元，一家6口。吃饭都成了问题。最让我难以忍受的是，丈夫上班累，下班忙：做饭、洗衣、看孩子，全是他的事；真是又当爹又当妈，还得伺候我。我总是止不住地流泪。我怕尿床，只好少吃、少喝。谁知在床上越养毛病越多，什么萎缩性胃炎、冠心病、高血压、食道炎、结肠炎、颈椎炎、肛裂等等十几种病，躺在床上下肢不能动，脖子也不能动，简直是活受罪！”

16年过去了。1996年4月，谢秀芬在妹妹的介绍下开始阅读法轮功的书籍《转法轮》，并锻炼自己的双腿，从站几分钟到一点点加长，然后让丈夫推着到炼功点去炼功。数月后，谢秀芬的身体产生了巨大变化，原来病没有了，饭能吃了，体重增加了，腿也越来越有劲，坐轮椅改成了拄拐棍。1998年2月3日，谢秀芬终于甩掉了拐棍，瘫痪了16年的她终于自己走路了！

“这一天，功友们看见我一扭一扭走来了，大家惊奇地祝贺我重新站起来了！我激动得真想大喊：‘我站起来了！是李老师救了我！’……我从2月3日开始恢复走路，坚持学法炼功，我简直像小鸟一样老想要飞起来，一般的人走路都走不过我。这就是法轮大法发生在我身上的真真切切的事实！”

《医药保健报》1997年12月4日 | 《中国青年报》 1998年8月28日 | 《羊城晚报》1998年11月10日 星期二

《中国青年报》 1998年8月28日报导：“生命的节日 －－98年中国沈阳亚洲体育节中华传统养生健身活动周开幕式巡礼”，文中有这样一段关于法轮功的报道：

“走进法轮功的阵容，学员们热切地向我介绍炼功的收获，44岁的刘女士，因患骨股头坏死而卧床不起。痛不欲生。96年夏由姐姐介绍学炼法轮功后。坚持炼功，至今跑跳自如，入场式上步履轻盈。年愈古稀的王医生，过去患十多种病（冠心疾、哮喘、肺气肿），年年住院，氧气筒子不离办公室与居室，天天吸氧度命。公伤造成股骨骨折使她拄拐行走。96年春开始炼功，改变了大把吃药的生活，成为一位健康的学员。一位84岁的退休教授，过去患冠心病，高血压等多种老年病。经炼功强健了身体。她的病愈吸引了50多人。尤其感人的是，陈教授工资600元并不富裕，却每年资助东工特困生1760元，并连签了三年协议，需付出5000多元。 ”

* 《长春首届法轮大法书画摄影展》广受欢迎

《长春首届法轮大法书画摄影展》于1995年5月10日—14日在长春市高科技大厦展厅举行。这次展览是为了纪念李洪志先生教功传法三周年，由当时的长春市气功人体科研会法轮功委员会举办。

在165平方米的展厅内共展出各类作品655件，其中包括软笔、硬笔书法；国画、油画、版画、木雕、水彩画、布贴画等各种绘画；手绣、剪纸等各种小制作；锦旗；摄影作品；法轮功歌曲及手抄法轮功书籍等。

作者都是法轮功学员，其中有位列《世界名人大词典》的知名人士、画家、科学家、教授、高级工程师、主任医师、编辑、有党政干部、厂长、经理、军官、公安干警和学生，也有工人、农民、个体户、家庭妇女和离退休职工。年龄最大的84岁，最小的只有6岁。

展览深受欢迎，参观者有6000余人。长春市2万法轮功学员的近1/3，还有来自北京、天津、沈阳、大连、哈尔滨、佳木斯、安达等外地法轮功学员及吉林省内市县的部分学员都参加了展览会，最远的是来自美国旧金山硅谷法轮大法协会的法轮功学员。在短短五天时间里，每天参观者多达1000多人，熙熙攘攘，络绎不绝。人们在展厅内留恋不舍，久久不愿离去，看了一遍又一遍，聚精会神地在看，在抄，在拍照留念。

这次展览也得到了省、市气功人体科研会领导的重视和充分肯定，指出法轮功是一种好功法，受群众喜爱，已被越来越多的人们所接受；修炼法轮功有利于群众身心健康，是造福于人民的好功法，在长春已经深入人心，法轮功重心性修炼的教导已成为学员自律的准则；并号召学炼法轮功，弘扬法轮功。


New Page 1

风云突变　吉林遭劫
——105名法轮功学员被迫害致死

江泽民出于个人私利和妒嫉，发动了对法轮功的疯狂迫害和虐杀。迫害中，法轮功学员遭受了惨无人道的精神迫害和肉体折磨，成千上万的法轮功学员被送劳教所、监狱、精神病院，至少828名（2003年12月10日数据）法轮功学员被迫害致死，无数法轮功学员被迫失业、失学、流离失所、家破人亡。据1999年7月至2003年11月的统计资料显示，吉林省被迫害致死的法轮功学员有105人，居全国第二，仅次黑龙江省（132人）。

在吉林省105位被迫害致死的法轮功学员中，有19岁的风华少女，也有65岁精神爽朗的老人，有年轻的为人父母者，也有老人膝下的孝顺儿女，有工人、农民、商人，也有教师、医生、学生、干部，遍及社会各个领域。仅仅因为坚持“真、善、忍”信仰，不放弃修炼，他们就遭杀身之祸、家破人亡。

吉林省主谋迫害法轮功的机构：

在1999年6月10日江泽民下令设立了非法机构中央“610办公室”，并授予其凌驾于宪法和法律之上、直接听命于江，专门从事迫害法轮功，贯彻江的“名誉上搞臭，经济上搞垮，肉体上消灭”的灭绝政策。随后，在各省市自治区及各地都设立了“610”的下属机构，在全国范围内实施中央“610办”的迫害指令。

吉林省主谋迫害法轮功的机构是省委专门为迫害法轮功而设立的一个非法领导小组及其常设非法机构“610办公室”。先后担任吉林省委非法610领导小组组长的是：苏荣（1999-2001.10）、林炎志（2001-2002）、王国发（2002-2003）、副组长魏敏学（2001）。

吉林省委省政府参与迫害法轮功的主要不法官员：

吉林省一些不法官员为捞取政治资本，紧密追随邪恶独裁者江XX，直接参与和策划对善良的法轮功民众的残酷迫害。这些对迫害法轮功负有责任的官员是：

王云坤：吉林省委书记。直接参加“几包一”的洗脑迫害。

2001年底王云坤和副书记林炎志开始策划、指挥朝阳沟劳教所对法轮功学员大规模迫害。王云坤在2002年3月要求“三个月内法轮功‘转化率’必须达到95%，不惜采取任何手段和代价，剩下5%判刑”。为追求所谓的“转化率”，朝阳沟劳教所全体警察及部分刑事劳教人员，利用万伏电棍、警棍、警绳、槁把、手铐、三角带、板斧等各种刑具，暴力毒打学员，十多个人围住一人打，墙上溅满了鲜血。至少10名法轮功学员被长春朝阳沟劳教所迫害致死。

林炎志：吉林省委副书记，原吉林省委非法领导小组组长。在任期间指挥并直接参与了对法轮功学员的迫害。他直接参与“转化”和直接指挥打人，在省委书记这一级尚属罕见。2001年间，林炎志先后到四平市劳教所、松原市、长春市朝阳沟劳教所指挥和参与迫害。

2001年2-3月，林炎志亲自到四平市劳教所检查法轮功学员“转化”情况，扬言：“……押你们一年不转化，那就二年，二年不转化，那就三年，三年不行，那就押你们十年。中国炼法轮功的才二百多万人，现在顽固的全国有十万，中国有十二亿人口，这些人不转化，镇压，枪毙，十多万人对中国十二亿人口来说是小数字，就是把这二百多万都杀了，对共产党政权统治也不会产生影响……，对你们不转化的要狠狠的打，往死里打，……”

林炎志亲自到松原市6.10办公室给大法弟子办强化转化班，在会上他邪恶地大吐脏话：“你们××地炼法轮功要死，就找个旮旯胡同去死，别上北京给我丢人现眼的……” 而且指着大法弟子辛国权让他谈体会，辛国权刚说“法轮大法好”，林炎志就指使恶警行恶，并丧心病狂地大叫：“给我拖出去，送他劳教一年！” 辛国权被恶警打得遍体鳞伤，而后被非法押送到吉林省劳教所。

《明慧网》2003年6月19日报道：2001年12月24日，被辽源、通化、白山三个劳教所劫持来的100余名法轮大法弟子被转到长春市朝阳沟劳教所，遭受了朝阳沟劳教所的集体酷刑折磨。 ……这次有组织、有预谋的大规模集体迫害就是当时吉林省省委副书记林炎志一手策划、指挥的。林炎志事前亲自来到朝阳沟劳教所召开大会进行布置，在会上他宣称：这些即将转来的法轮功学员都是“顽固死硬分子” ，必须得给他们来个“下马威”，必须得对他们进行“专政”！于是，就有了省头目亲自策划、劳教所头目与管教蓄意安排的、由刑事劳教人员具体表演的长春朝阳沟劳教所迫害百余名大法弟子的人间惨剧！

王国发：吉林省委副书记，吉林省委迫害法轮功非法610领导小组组长，指挥了从2002年6月至2003年6月历时一年对全省法轮功学员的所谓的“教育转化总体战”。他还直接到朝阳沟劳教所、九台市饮马河劳教所指挥迫害。

2002年4月5日开始，吉林省省委副书记王国发窜至朝阳沟劳教所，针对“法轮功”开了一个会，发出了邪恶指令：强行转化、不择手段、对法轮功学员可实行“无产阶级专政”、打死白打。为了强制法轮功学员放弃信仰，朝阳沟劳教所开始了大规模的邪恶迫害，……吉林省柳河县大法弟子隋福涛被折磨致死。

2002年4月，吉林省省委副书记王国发视察九台市饮马河劳教所前后，该所发生了大规模酷刑迫害法轮功学员案例。

苏荣：原吉林省委副书记，吉林省委非法610领导小组组长，现任甘肃省委书记。

2002年4月5日到朝阳沟劳教所指挥迫害，并参加“几包一”的洗脑迫害。

杨庆才：副省长。直接到四平劳教所参加过迫害。

杨庆才来所视察。法轮功学员张介山为了揭露邪恶，说明真相，竟招致杨恼羞成怒，扬言：“给我狠狠地打，打死白打，不负任何责任！”

卢全振：原吉林省委政法委副书记、610办公室主任（2001-2002）、省人大内务司法委员会主任委员（2003）。

王儒林：吉林省委政法委书记。主持迫害法轮功的会议并布置全省范围的迫害。

2001年3月7日，省委副书记林炎志和省委常委、政法委书记王儒林在长春省宾馆礼堂作诬蔑法轮功的报告会。

魏敏学：副省长，吉林省委非法610领导小组副组长（2003）。

张明久：吉林省委610办公室副主任。

洪虎：吉林省省长。由于恐怖头子罗干来长春检查迫害法轮功的情况，对此地的“转化率”大为不满，使洪虎（吉林省省长）惊恐万状，于4月5日到长春朝阳沟劳教所下令“强行转化”，对那里的法轮功学员进行了一次凶残的迫害。

在吉林省委、省政府积极贯彻执行江氏集团对法轮功的灭绝政策下，吉林的公安、劳教等部门被广泛动员起来，参与对法轮功民众的迫害。

吉林省参与迫害法轮功有案可查的劳教所及部分犯罪人员有：

1．长春的黑嘴子女子劳教所：黑嘴子劳教所总机：0431-5384312
部分犯罪狱卒家庭电话及家庭住址：
主管迫害的所长：范友兰 0431-7697329 长春市建阳街33号6楼右侧
廉光日（管理科长）：0431-7919799 长春市阳光路1-14号平房
刘瑚：0431-2713609 长春市北京路文化胡同劳教局舍307号
张丽兰；0431-5675939 长春市同志街永昌胡同15号
席桂荣（三大队）：0431-5104049 长春市南湖新村16栋1门102号
关微（四大队）：0431-5705043 长春市小街5号楼38号
张桂梅（四大队）：0431-7965537 长春市西安大路168-2号4门601室
李晓华（四大队）：0431-5682402 长春市东岭街20号5门302室煤气舍
朱丹（六大队）：0431-2700303 长春市北京路文化胡同公安厅1栋2门212号
李桐：0431-5938393
李影：0431-2749435 长春市北安路付21-13号2门503号
闫力丰：0431-7931582 长春市龙泉路南一胡同8号 226栋中门
吕庆玲：0431-5648111-58177
申明莲（三大队）传呼：0431-126-5829274

2．长春市奋进劳教所：
所长李建辉，第三大队尹波、尹士森、沈全宏、张庆仁、赵兵等

3．长春朝阳沟劳教所：邮编 130001 ，电话：0431-4835680
所长：王延伟
管理科电话：0431-4835965转652
管理科赵科长室电话：0431-4835965转651
朝阳沟劳教所恶警：朱盛林、刘世伟、赵东立、刘爱国等，管教孙海波、陈立会等

4．长春苇子沟劳教所：所长王晓明(0431-5195959)

5．长春女子监狱：邮编130022

6．吉林省女子监狱：监狱长武某、狱政科厉某

7．吉林省劳教所：刘勋、韩晶等

8．吉林省女子劳教所：所长朱晓光，电话：0431-5956636，管教李颖、刘瑚、苏XX等

9．吉林市监狱：
吉林监狱政委：刘长江
教育科长：谭富华
教育科干事：李永生
狱政科科长：刘伟
四大队干事：张贵林
六大队队长：庞洪军
五大队队长：队长林某（姓名不详）（此人最为邪恶）
替恶警充当打手的犯人：徐志刚、高玉林、郭树铁
吉林监狱电话：
狱长：432-4885488，文秘科：432-4881559，狱政科：科长：刘伟 432-2409418，教育科：总机：432-4881551转3040
吉林省监狱管理局： 431-275-0068,
吉林省监狱管理局纪检委：431-275-0061，431-275-0057
吉林省监狱管理局监政处：431-275-0062

10．吉林市劳教所：电话：011-86-432-202-6921，所长张佩林、胡某

11．吉林省四平市劳教所：
所长赵惠臣；崔春平；单宏伟；王军、张晓森、乔玉海；张晓森手机：013943472029；传呼：0434-3300025-2055；崔春平电话：0434-3642533；手机：0139-04347631；传呼：0434-127-5503785；四平市劳教所电话 0434-3385449；

12．九台市饮马河劳教所：
所长郭凌鹏、孟祥林， 李成忠：二大队队长
孙秋伟：劳教所二大队（副队长），0431-2218686，
李艳秋，九台劳教所五大队大队长
于丽，九台劳教所六大队大队长
王秀艳，九台劳教所六大队教导员
刘振发，九台劳教所六大队干警
徐学金：劳教所中队长，0431-2218696，
王旭有：劳教所中队长，0431-2218824，
潘XX：劳教所中队长，0431-2218735
王伟、林海、张新、周凯明、高克、史春风、冯伟、郭一平、卢延辉、高春博等

13．吉林省辽源市劳教所

14．吉林市欢喜岭劳教所：432-4880802
所长办公室：432-2026921；所长室：432-4880800
穆岩、王景波、张百良、赵东江、王永生、张子龙、朱广吉、徐学权、徐继南、王旭友等

15．吉林延边劳教所：李文斌、尹月光等

16．长春铁北监狱

17．铁岭市劳教所：王志斌、王冬青等

18．通化西山劳教所：所长张平、政治部主任毛德顺、孙建富、崔志勇

19．白泉劳教所

以及各市、县的公安局，各地公安分局，劳教所、看守所和拘留所、精神病院、洗脑班等等。


New Page 1

省委官员亲自督阵
长春朝阳沟劳教所大开杀戒

吉林省省委书记王云坤和副书记林炎志从2001年底开始策划、指挥朝阳沟劳教所对法轮功学员大规模迫害。王云坤在2002年3月要求“三个月内法轮功‘转化率’必须达到95%，不惜采取任何手段和代价，剩下5%判刑”。

为追求所谓的“转化率”，长春朝阳沟劳教所全体警察及部分刑事劳教人员，利用万伏电棍、警棍、警绳、镐把、手铐、三角带、板斧等各种刑具，暴力毒打学员，十多个人围住一人打，墙上溅满鲜血。至少10名法轮功学员被长春朝阳沟劳教所迫害致死。他们是张全福、宋昌光、丁云德、王纪、郑永平、张启发、高成吉、白晓钧和田俊龙。

2001年底长春朝阳沟劳教所对大法弟子开始有计划地迫害

明慧网2001年12月28日报道，20001年12月24日，一批在各市劳教所坚决不放弃修炼的法轮功学员被非法送进吉林长春朝阳沟劳教所。在他们来之前，劳教所就扬言“等到他们来时就是打，一直打到决裂为止，给原先关押的法轮功学员点颜色看看。”

这批法轮功学员一进劳教所，管教就叫各大队被非法关押的法轮功学员坐在地上脸背过去不让看，同时毒打新进所的法轮功学员。一片打骂声和被打学员的惨叫声，几乎所有学员都遍体鳞伤，有的四肢被打坏，有的被打吐血。据说该计划当时由吉林省一祝姓处长全权负责统一管理，在朝阳沟劳教所所长王延伟亲自布置。企图逼迫原来被非法关押的法轮功学员与法轮功“决裂”。

张全福、张启发父子双双被长春朝阳沟劳教所迫害致死

65岁的张全福和38岁的张启发是父子。今年1月份双双被长春朝阳沟劳教所迫害致死。

张全福曾患有骨质增生、尿毒症等多种重病，1999年1月修炼法轮大法后，各种病症全部消失，身体健康，精神饱满。1999年7.20迫害以后，由于身心受益，凭着对国家政府的信任，父子于99年12月进京上访，结果分别被拘留半个月及一个月。2000年2月父子俩再次进京上访，此次张全福被判劳教一年半，张启发被判两年送白山市教养所。张全福于2001年1月被释放，在家期间公安人员多次上家骚扰。张启发于2002年2月19日释放，在家仅14天，于2002年3月6日晚与父亲一起再次被公安强行带走，父子俩均再次被判劳教一年，关押在长春朝阳沟劳教所。

张全福在关押期间被折磨得肌肉萎缩，失去走路能力，便脓便血，骨瘦如柴，被强行拖着上下楼，于2003年1月2日死于朝阳沟劳教所六大队二中队。据透露，张全福临终前想喝口糖水的愿望也被拒绝，临死之前还被毒打一顿，被值班犯人王福利唤来使去，还被狱警李忠波打嘴巴子。

父亲去世半个月后，张启发于2003年1月18日被释放回家，此时张启发已呈濒死状态：身体浑身上下都是伤痕，皮肤又黑又硬，长满硬刺硬疮、双腿疼痛不能行走，呼吸困难，口齿不清，排泄困难。于第二天2003年1月19日中午死亡。

白山市江源县三岔派出所(439-3736663)证实了张启发、张全福父子都已死亡的事实。

儿子被虐杀 白发老母亲欲诉无门

吉林省长春市法轮功学员白晓钧，男，35岁。吉林省东北师范大学教师，哲学硕士。自从99年7.20后因坚修法轮功多次被非法拘留，2000年7月因去北京上访被非法劳教1年，关押在吉林省长春市苇子沟劳教所，关押期间受种种酷刑折磨，被严重打伤，曾被送往公安医院。2002年1月在超期关押了7个月之后，因不放弃修炼，被强行送往长春市兴隆山洗脑基地，后被送往长春市朝阳沟劳教所关押。于2003年7月18日在朝阳沟劳教所被迫害致死。

白晓钧因拒绝洗脑，在全身长疥疮、体无完肤的情况下被朝阳沟劳教所警察指使犯人用盐水浇。白晓钧去世前，已有一个半月无法进食，至少三个星期卧床不起，最后的两个星期连水都喝不进去，但劳教所置之不理。

白晓钧之弟白少华，中国人民大学本科毕业，因不放弃法轮功修炼而多次被非法关押。2003年3月，白少华再次被非法劳教，关押在北京团河劳教所，受到种种酷刑折磨。

他们的母亲现年已整七十岁，中国自古云：人到七十古来稀。这样一位白发苍苍的老母亲失去了大儿子，二儿子也生离死别，在强权暴政的压迫下，欲诉无门、欲靠无人、欲哭无泪。

田俊龙被长春朝阳沟劳教所迫害致死　老父亲悲愤离世

田俊龙，吉林省伊通满族自治县五一乡马家屯法轮功学员，男，45岁。2002年秋，因散发大法真相资料被非法劳教，先送到苇子沟劳教所，受到残酷迫害。三个月后，又转到长春市朝阳沟劳教所。被迫害得生命垂危，劳教所为逃脱罪责于2003年9月1日将他送回家中。回家后他已不能说话、起床，只能看着家人默默流泪，于2003年9月21日含冤离开人世。

田俊龙去世后，本来就病重的父亲受此打击于10月2日含恨而去。

宋昌光被毒打致重伤不治 年仅26岁

法轮功学员宋昌光，男，26岁，家住边岗乡双城子村八社。1997年开始修炼法轮功后道德升华，身体康健，时时处处按照“真、善、忍”的标准要求自己。他身边的亲人和同学都看到他身心发生的巨大变化。2001年，宋昌光在吉林大学邮电学院即将毕业。

12月份，宋昌光依法进京上访。在天安门广场被非法绑架，由吉林省长春驻京办事处遣回当地，关押在朝阳沟看守所，后被非法判劳教两年，送到臭名昭著的长春朝阳沟劳教所，分到4大队。在劳教所他受到了非人的折磨。尤其是2001年9月份，朝阳沟劳教所对关押的法轮功学员开始“强制转化”，进行了新一轮惨无人道、灭绝人性的迫害。当时宋昌光因不放弃信仰，不写“五书”遭到毒打。脚趾甲被残忍地用铁锤打掉了，无法行走，迫害使他得了严重的肺结核。后由家人花了钱保外就医，并送到医院治疗，共住了1个月花了1万元钱后接回家中。因遭毒打造成的内伤和脚伤，使他行走困难，失去劳动能力，并经常咳嗽、胸闷。一个好端端的人，风华正茂的大学生竟被迫害成这样！由于身心的伤害，使他经常处在极大的痛苦之中，身体状况时好时坏。2002年11月便卧床不起。家人忙将其送到九台医院诊治，6日后，医治无效于2002年11月12日含冤而去。

谁没有妻子儿女，谁无父母兄弟，谁无至爱亲朋，谁无天地良心。这些法轮功学员被无辜迫害致死，证明了江氏政治流氓集团的残暴与邪恶的本质，为了一己之私，以遵循“真善忍”修炼身心的善良民众为敌。吉林省的不法官员和长春朝阳沟劳教所的有关恶警则是罪责难逃的直接凶手。天理昭昭、法网恢恢，国际上至今还在进行的对第二次世界大战纳粹德国罪犯们的制裁，难道不就是今天迫害法轮功的罪犯们的明天吗？


New Page 1

117名法轮功学员在吉林省女子监狱遭酷刑折磨
一对姐妹相继被迫害致死

吉林省女子监狱是吉林省迫害法轮功的又一个黑窝，在迫害法轮功运动中积极充当急先锋。到2003年4月末，吉林省女子监狱已非法关押117名大法弟子，刑期最长的22年，即电视插播真相的周荣军，最短的3年。

吉林省女子监狱组织“帮教团”对法轮功学员进行强制洗脑，强迫放弃信仰真、善、忍。 被非法关押的法轮功学员们在那里遭受了种种非人折磨，有的甚至被夺走了宝贵的生命。

7个月间一对姐妹被折磨致死

东辽县白泉镇一对姐妹杨桂琴（47岁）、杨桂俊（43岁），在2002年9月底被判十几年徒刑后，分别在这里，于2002年11月及2003年6月在监中被虐杀。

姐姐杨桂琴是当地警察一直企图抓捕的重点，因她从事制作法轮功真相资料，被辽源市当局视为重案。2002年3月12日，市委书记赵振起亲自带领市公安局长等40多名警察，把资料点围住，非法抓捕了杨桂琴、杨桂俊等15名法轮功学员。

2002年9月，被非法抓捕的15名法轮功学员被辽源市中级人民法院判以重刑，其中杨桂琴14年、杨桂俊13年，两人均被送进吉林省女子监狱。姐姐杨桂琴两个月后在狱中被虐杀，时隔7个月，妹妹杨桂俊也被迫害致死。

杨桂琴、杨桂俊姐妹俩生前遭到的酷刑折磨包括：坐老虎凳、高压电棍电击全身、吊铐、宫针、用点燃的香烟熏头烧脚等，据悉其中宫针一刑，其针体极细，扎到皮肉里不留痕迹，不出血，却极痛，令人难以承受。警察用宫针刺扎法轮功学员的手指尖、脚趾尖和颈部。

白泉镇派出所（437-5100110）一男警证实，杨桂俊、杨桂琴姐妹俩都在监狱中死亡。

吉林省女子监狱（431-5375038，431-5375035）的人员拒绝回答记者有关杨家两姐妹死亡的电话询问，挂断电话，再打不接。

邓世英含冤而死

吉林市法轮功学员邓世英（42岁），因坚修法轮功，被吉林省女子监狱残酷迫害10个月后，于2003年7月19日被迫害致死。

邓世英在2002年10月16日因向世人讲真相，遭非法抓捕关押在永吉县看守所，并被吉林省永吉县人民法院非法判刑7年。面对非法公诉及非法判刑，邓世英坚持讲法轮功被迫害的真相，并向上述两单位的上级机关吉林市中级人民法院和检察院写了申诉书。对邓世英的非法开庭审判，在她堂正的申述下草草收场。

邓世英被非法关押在吉林省女子监狱，恶警为了逼迫她放弃修炼，经常指使七八个恶徒对她进行毒打。在她身体虚弱、进食困难的情况下变本加厉地对她进行野蛮灌食摧残，最后把她折磨得完全不能进食。

2003年7月18日监狱通知邓世英家人到长春接人，并告诉家人要去晚了就见不着活人了。当家人赶到长春一医院时，邓世英已奄奄一息，不省人事。

7月18日晚9点30分，邓世英被她的家人从长春医院接回到吉林市，并送往吉林化工铁东二医院，紧急抢救无效，于第二天——7月19日下午一点，含冤而死。

韩翠嫒被野蛮灌食致死

韩翠媛不接受洗脑，绝食抗议。在绝食抗议的第四天被恶警强行灌食时，插入气管，死于气管异物。

王秀云死于呼吸衰竭

王秀云被非法判刑12年，遭受毒打后，身体不适，肺心病、呼吸衰竭，入狱后查出为结核，被隔离一周后由120车拉出，说去公安医院就诊，回来后就去世了。

于立新被割开血管灌不明药物而迫害致死

于立新，女，36岁，吉林市法轮功学员。绝食绝水抗议迫害，后被送到吉林省公安医院。当时她的血压为零，但他们仍不放人，公安医院给她打破坏中枢神经的药物。4月5日她在医院处于昏迷状态、抽搐得没知觉。邪恶之徒把她的血管割开，往里打药。于2002年5月14日含冤而去。

于立新上有70岁的婆母，下有8岁的女儿。于立新的丈夫刘红伟因炼法轮大法被非法劳教二年，关在长春市朝阳沟劳教所。

吉林省女子监狱在对法轮功学员的残酷迫害中，使用了各种严酷手段，肉体上野蛮摧残和折磨法轮功学员。明慧网上记载了这样一段故事：一亲属前去吉林省女子监狱探望法轮功学员，当狱警将该法轮功学员领到亲属面前，亲人已经认不出来了。问警察：“哪个是我姐姐？”站在跟前的姐姐说：“我就是。”该法轮功学员已经被迫害得与半月前判若两人：面部青紫、瘀斑，颈部、身上到处都伤痕累累，身体消瘦，体重不足100斤，惨不忍睹。站在一旁的狱警却直言不讳地说：“在这里不转化、不写决裂就只有酷刑，人的肉身是很难承受的。”


New Page 1

野蛮灌食在吉林省被普遍使用

灌食本是一种救死扶伤的医疗手段，而今天在这场迫害法轮功的运动中却完全被玷污了。法轮功学员因坚持信仰受尽种种非人折磨，他们被剥夺了合理合法的上访、申诉的权利，被剥夺了修炼的权利和信仰的自由，甚至被剥夺了基本的做人的权利，一些法轮功学员不得不以绝食这种所剩的唯一可以选择的方式抗议迫害。然而，迫害者们不惜玷污医德，用野蛮灌食来继续折磨摧残法轮功学员。

采取的手段包括：特意用粗管子、特别是脏管子给法轮功学员灌食，并反覆使用，管子故意不涂润滑油或润滑粉，多次插管，从一个鼻孔插入抽出，又从另一个鼻孔插入，过程中，故意反覆抽拉皮管，导致绝食者巨痛，恶心、呕吐、剧烈咳嗽；撬嘴直接灌食，强行将学员捆绑起，在试图掰开嘴唇和撬开牙的过程中，受害者的嘴被撕裂、牙被撬掉、喉头严重受伤。这种野蛮灌食方式，很容易将水、食物等强行灌入气管，造成肺部损伤。灌高浓度盐水、粘稠玉米糊、辣椒水等。有的法轮功学员当场被灌死，有的法轮功学员因胶管插入气管窒息而死，有的法轮功学员因灌食造成脏器损伤而死亡。

从吉林省目前已曝光的法轮功学员被迫害致死的案例来看，野蛮灌食在吉林省被普遍使用。

*韩玉珠，47岁，吉林省榆树市人。2001年2月9日在长春市苇子沟劳教所被所长张本全领着管理科、教育科和三大队的干部们极其残暴地灌下高浓度盐水后死亡。
*刘宏，男，吉林省延吉市一学校教师。2001年12月中旬，在延吉市看守所被野蛮灌食错灌到肺里窒息导致死亡。

*王先友，男，55－57岁，吉林省榆树市法轮功学员。于2001年1月5日在吉林省奋进劳教所强行灌食盐水时当场死亡。

直接责任人：奋进劳教所　第三大队队长：尹波
知情人：奋进劳教所第三大队管教员：沈全宏、张庆仁、赵兵
副队长：尹士森
证明人：（榆树市人）苏玉才、周基才、郑福详、岳凯（长春市人）、杜秀坤、刘恩义、王俊、王恩国

*吕兴华，女，三十几岁，吉林省德惠市朝阳乡团林子大队妇女主任，市人大代表，三八红旗手，优秀共产党员。2000年3月8日在德惠市公安局看守所，由五个男犯人按着从鼻子插管野蛮灌食。她回到号子里说器官插坏了非常难受，随之右肩部位疼痛难忍，并伴有高烧，管教知道情况后毫无人性地说：“死了就往出抬！”因未得到及时抢救，吕兴华于3月9日上午死亡。

*韩翠嫒，不接受洗脑，绝食抗议。在绝食抗议的第四天被吉林省女子监狱恶警强行灌食时，插入气管，死于气管异物。

另据明慧网2003年11月19日报道，吉林监狱日前已下达密令：法轮功学员被灌食而死算正常死亡。

吉林监狱把绝食抗议迫害的法轮功学员全部关进小号、严管，强迫灌食，往死里整，灌死算正常死亡。吉林监狱并给各大队下达指示：凡法轮功学员不能让其死在监舍内，一律送到小号、严管。在那里死亡一律算自杀或正常死亡。

吉林监狱政委：刘长江
教育科长：谭富华
教育科干事：李永生
狱政科科长：刘伟
四大队干事：张贵林
六大队队长：庞洪军
五大队队长：队长林某（姓名不详）（此人最为邪恶）
替恶警充当打手的犯人：徐志刚、高玉林、郭树铁
吉林监狱电话：
狱长：432-4885488，文秘科：432-4881559，狱政科：科长：刘伟 432-2409418，教育科：总机：432-4881551转3040
吉林省监狱管理局： 431-275-0068,
吉林省监狱管理局纪检委：431-275-0061，431-275-0057
吉林省监狱管理局监政处：431-275-0062

在此，请吉林所有善良的人们密切关注事态发展，共同制止这种玷污医德，丧失人性的野蛮虐杀行为。


New Page 1

长春第三看守所狱医施酷刑
舒兰警察雇用黑社会暴徒酷刑逼供

江泽民对法轮功学员的“名誉上搞垮、经济上截断、肉体上消灭”的灭绝政策，使那些助纣为虐者在迫害中疯狂得忘乎所以，行医的不再救死扶伤，却用手中的医疗器具对法轮功学员施酷刑；警察不再维护社会治安，却雇用黑社会暴徒酷刑逼供法轮功学员。这一切把已经世风日下的社会公德推向无底深渊。

长春第三看守所狱医尹某、郭晶用针扎十指、腐蚀液滴鼻摧残法轮功学员

长春法轮功学员王淑琴，50多岁，被非法关押在长春第三看守所。在今年七、八月份，因绝食抗议非法关押，遭到狱警残酷迫害。戴手铐脚镣，手铐从脚镣中穿过，人直不起腰，更恶毒的是看守所狱医尹某、郭晶用针扎她的十个手指指尖（针与手指尖成直角）。王淑琴绝食抗议迫害三十天，被用这种酷刑二十五天，残酷至极。在去年王淑琴因绝食抗议，也遭过此刑，还被用“炮弹”（一种液体，滴入鼻孔后皮肤迅速被烧破）滴鼻。在长春第三看守所遭受过此酷刑的大法弟子至少还有赵桂凤、张帆、胡慧秋和张春萍。

舒兰市公安局副局长辛和、政保科科长肖勇派警察雇用黑社会暴徒酷刑逼供法轮功学员

今年11月26日晚，在舒兰市公安局，副局长辛和、政保科肖勇、王庭柏等恶徒的策划、指挥、参与下，恶警非法闯入法轮功学员付宏伟、宋冰、宋艳群、赵吉岩住地，强行绑架了四人。并对围观的群众散布谣言欺骗说，抓的是酒店的违法小姐。

接着又派恶警李琢、李甲哲去吉林市雇来黑社会暴徒，对法轮功学员动酷刑，上大挂，灌辣椒水，芥末粉。黑社会暴徒一边动刑，一边狂妄叫嚣：我们这次是花钱雇来的，就是让你们开口的。

身为国家政府工作人员和公安局局长、人民警察，竟然和黑社会的老大狼狈为奸，一起迫害无辜善良的法轮功学员，这就是江氏集团灭绝政策下被放纵了的人性中残暴、凶狠、阴毒的绝好证明。


可怜吉林孤儿泪——年轻父母被杀害

法轮功教导修炼人按照“真、善、忍”的原则修心养性，在社会中做一个真正的好人，这对社会精神文明、人类道德起到了积极的改善作用。为人父母者修炼法轮功，按照真、善、忍做好人，负起教导子女的责任；为人子女者修炼法轮功，赡养父母公婆，善待他人，……法轮功对社会有百利而无一害。但是这样的好父母如今在江氏集团对法轮功的迫害中历经摧残折磨，甚至惨遭杀害，使美好的家庭被破坏，天真的孩童失去了自己的亲人。

这些父母被杀害的孤儿中，有的才四岁，他们的身心所遭受的巨大伤害是难以想象的；而他们的父母因坚持信仰真、善、忍而被虐杀，这对整个社会道德的摧残将是无法估量的。

沈剑利 | 王洪田 | 崔正淑
于立新 | 戴春华 | 李淑花

沈剑利，女，34岁，吉林省长春法轮功学员，硕士毕业，吉林大学南岭校区应用数学系教师。沈剑利2002年3月6日在南关被抓，4月下旬被当地公安迫害致死，距其被捕时间还不到两个月。沈剑利的丈夫、吉林电子信息高级技校教师郑伟东也是法轮功学员，因做真相资料被捕，仍在关押中，估计还不知道妻子的死讯。他们四岁的女儿目前由友人照顾。

返回

3月6日，长春南关法院按610办公室指示开庭审判包括郑伟东在内的13名大法弟子，当天有众多法轮功学员闻讯赶到法院旁听，遭到警察大肆抓捕，沈剑利便是当日在南关被警察抓走。按中国法律，沈剑利作为家属应该有旁听权，却被非法抓捕，并被迫害致死。

王洪田，男，吉林省德惠市法轮功学员。因不放弃信仰，受到九台市饮马河劳教所的疯狂迫害，于2002年9月20日含冤离开人世。他的妻子因修炼大法也被非法关押在长春黑嘴子劳教所；他们的两个孩子现在一个寄养在奶奶家，一个寄养在姥姥家。

知情人透露，王洪田在饮马河劳教所期间曾遭受到肉体上的折磨和精神的摧残。劳教所警察以给劳教犯减期为诱饵，指使他们迫害法轮功学员。警察李成舟对犯人林跃民说：“管法轮功是你的特权。”一天晚上，王洪田和其他两名学员互相之间说了几句话，便遭到林跃民等犯人毒打。警察还指使犯人用超体力劳动强迫法轮功学员放弃信仰，王洪田体弱瘦小，几名犯人轮番强迫他抬土，抬不动就硬往肩头上架。

据其弟弟称，王洪田是前一天被从九台市饮马河劳教所接回的，当时王洪田已骨瘦如柴，奄奄一息，生命危在旦夕。是劳教所为了推脱罪责，看人不行了才通知其家属接人的。

返回

崔正淑，女，36岁，吉林省吉林市船营区朝族法轮功学员。被劫持在长春黑嘴子女子劳教所，遭恶警野蛮摧残，生命垂危。恶警害怕她死在劳教所里，在2003年4月18日以保外就医的名义把她送回家。崔正淑于2003年8月12日含冤而死。身后遗下一幼儿。

崔正淑一家

崔正淑，家住吉林市船营区致和街，毕业于吉林省白城财贸专科学校，2002年3月因制作向世人讲清真象的资料时被吉林市610办公室、船营区公安分局非法抓捕，并非法判劳教三年，关押在长春黑嘴子女子劳教所，在被劳教所四大队非法关押期间因坚修法轮功而遭恶警恶徒的残酷迫害，一次在三十三天里只睡了二十二个小时。在身体极度虚弱，生活不能自理，进食困难的情况下，恶警害怕她死在劳教所里，就在2003年4月18日以保外就医的名义把她送回家。回到家后虽经家人精心照顾，但终因身体损伤太严重，四个月后，于2003年8月12日上午9点含冤而死。

长春黑嘴子劳教所四大队（0431-5384-312转6104）一名女狱警日前证实崔正淑曾在该队关押，但对崔正淑的死亡不肯作正面回答。

船营区致和派出所（432-2122-837）一男警则承认一直跟踪监视崔正淑：“我们主要是盯着他们夫妇。”该警察说。崔正淑的父母住在该区，崔正淑的户籍归北极街派出所。北极街派出所（432-2130-673）一男性警员没否认崔正淑的死亡。

返回

于立新，女，36岁，吉林市法轮功学员。2002年3月8日，于立新被送到了吉林省女子监狱，她绝食绝水抗议迫害，后来被送到吉林省公安医院。当时她的血压为零，但他们仍不放人，公安医院给她打破坏中枢神经的药。4月5日她在医院处于昏迷状态、抽搐得没知觉。邪恶之徒把她的血管割开，往里打药。就这样，于立新在绝食绝水66天后，于2002年5月14日含冤而去。

于立新

于立新上有70岁的婆母，下有8岁的女儿。于立新的丈夫刘红伟因炼法轮功被非法劳教二年，关在长春市朝阳沟劳教所。

于立新生前是吉林市委总工会干部，中共党员，大学生。因身体有9种疾病，走访了各方名医，吃了各种名贵药品，但都无济于事，在百般无奈的情况下，于1997年修炼了法轮功，几个月过去奇迹出现了，她身上的9种疾病全部消失了。在几年的修炼中，她按照“真善忍”要求自己，做一个比好人还好的人，在单位做一名好干部，在家庭中做一个好妻子，把修炼前几乎不来往的婆母接到了家中，婆母高兴地说：“我的儿媳妇是世上最好的人。”在单位里，于立新连年被评为先进工作者，优秀党员。对工作任劳任怨。

1999年7月20日独裁者江泽民开始迫害法轮功。于立新为了把自己的身心变化向国家领导反映一下，为了让更多的人得法，都变成好人，去北京上访，被吉林市公安局抓回，受到惨无人道的折磨，但她就是不放弃法轮功修炼，她被开除了党籍、工职，被非法判了五年的徒刑。她不服，提出上诉，但无人敢为法轮功说话。于是，她开始了绝食绝水，在吉林省女子监狱里，被绑在床上四个月，她绝食四个月，在生命垂危的情况下，于2001年10月份被放了出来，回到家后，派出所仍去骚扰，于立新被迫过上了流浪生活。在2002年3月5日，被派出所在她租的住房内抓走，吉林市治和派出所对身体瘦弱的于立新用尽了种种酷刑，坐老虎凳、上大挂、……折磨得她死去活来。

就在于立新即将去世的当天，她70岁的婆母一次又一次地请求长春市朝阳沟劳教所让他们夫妻见上最后一面，但是却没被允许。

返回

戴春华，女，33岁，家住吉林省四平市梨树县，原县医院护士。2002年2月17日被公安部门抓进四平市看守所，3月9日家属在四平市的一个太平间里见到戴春华的尸体。据说，同时被抓的共有三名大法弟子，是因为有恶人为贪图赏金将他们举报。戴春华有七十多岁的老母，八岁的儿子。

返回

李淑花，女，32岁，吉林省榆树市法轮功学员。2003年9月24日被当地警察以修炼法轮功为名强行绑架，13天后被打死。她的遗体半边脸青，半边头塌，原本丰腴的身体也瘦得不成样子。李淑花的丈夫和母亲也都因修炼法轮功被关在监牢里，家中只有老父亲和两个年幼的孩子。

李淑花，家住榆树市，一直从事服装裁剪工作。自修炼法轮大法后，善待他人，对顾客服务热情周到，深得人们的欢迎，人们都亲切地称她小花。小花的丈夫——法轮功学员杨占久于2002年8月被榆树市公安局非法关押在看守所，母亲、法轮功学员——崔占云也被非法关押在黑嘴子劳教所，家中只剩小花和父亲及两个年幼的孩子艰难度日。

9月4日李淑花被榆树市公安局强行绑架，她一直绝食抗议，家人去了恶警不让见人。10月8日小花的父亲去公安局要人，其实10月7日小花就已被打死，可公安局还隐瞒实情。10月9日才通知小花死亡，突来的噩耗老人哪能承受，当时就瘫倒在那里。

仅13天，一个可爱的年轻生命就被江泽民犯罪集团活活打死。当人们看到小花的遗体时，脸虽然被涂上了脂粉，但还是看出一边脸青，一边头有些塌，瘦得不象样了。不相识的人都不忍心看，说：“这么年轻就死了，真不能饶那些坏人。”

亲人、朋友、邻里无不震惊、伤痛、愤怒，好端端的一个人，那么善良年轻，说抓就抓，这么几天，人就没了，真是天理难容啊。人们议论纷纷，这些恶人必须遭到道义、法律的严惩！

一个6口之家，现在只剩下50多岁的父亲和两个年幼的孩子在家。这是榆树市公安局追随江泽民迫害大法弟子欠下的又一笔血债。

返回


二级残疾人修大法重获新生
戢景昌被长春警察迫害致死

戢景昌，男，52岁，吉林长春法轮功学员。因一家人都坚持修炼，当地恶警多次强行破门而入抄家，对他们一家三口非法抓捕、酷刑折磨。在戢景昌被迫害得卧床不起、不能自理的情况下，恶警仍强行呆在他家企图抓捕其他法轮功学员，造成戢景昌身体急剧恶化，于2002年8月26日死亡。

戢景昌

戢景昌，生于1950年，家住长春市南关区。戢景昌得法前身患10多种严重疾病（不能直立走路，残疾证二级），多次出现生命危险，有时打一个试敏针就休克过去了，有时吐血两个人都接不过来，谁要是大声说一句话或有稍微大一点的声响，他立刻就会昏死过去。后来哪个医院都不敢留他治病了，家里所有的积蓄都为给他治病花光了，还欠了许多债。戢景昌无奈地对爱妻说：“你再找一个好人吧，我给你出手续。”戢景昌的大哥也对景昌的妻子说：“别对他抱多大希望了，他也就还有10多天的活头。”

正当戢景昌全家濒临绝境之时，1998年3月，戢景昌喜得大法，短短两个月的时间，他起死回生，还能正常走路了。南关区民政局每月给他家的特困补助305元，他也告诉政府不要了。

1999年7.20以后，戢景昌及全家多次以亲身经历向各级政府信访部门及有关单位说明法轮大法利国利民。然而他们一家三口多次遭到当权者的严酷迫害，刚刚变好的家被迫害得家破人亡，导致他卧床不起、不能自理。就在这种情况下，恶警还多次逼迫他及家人放弃修炼，抄了他们的家。恶警为了抓戢景昌的妻子，多次将他家的门砸坏，还用枪威胁他的儿子。恶警还多次强行呆在他家企图抓他妻子和其他大法弟子，造成戢景昌身体状况急剧恶化，于2002年8月26日死亡。

一个多次频临死亡的人因修练法轮功而重获新生，然而却在江氏集团对法轮功的残酷迫害下又被夺走了健康的生命。自2002年10月起，江泽民已在美国、比利时、德国、西班牙、台湾等多个国家和地区被以“群体灭绝罪”、“酷刑罪”、“反人类罪”控告，多名迫害法轮功的责任人，如罗干、李岚清等人也已被告上了国际法庭。戢景昌的死是江氏流氓政治集团所犯下的“群体灭绝罪”的又一罪证。象这样的冤案在这长达四年半的灭绝人性的迫害中又何止戢景昌一个。


有江氏密令仗胆和省委“转化率”指标
吉林警察行凶杀人毫无顾忌

四年迫害中，江泽民对法轮功学员一贯实行“名誉上搞垮、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”等灭绝政策，紧跟江的吉林省委书记王云坤，为了捞取政治资本而下达了不惜采取任何手段和代价强制法轮功学员放弃修炼的95%的高“转化率”指标，吉林警察因此行凶杀人毫无顾忌，善良无辜的老百姓惨死在酷刑之下。

付春生 | 刘海波 | 李再吉 | 王秀芬
孔繁荣 | 周文杰 | 佟振天 |

付春生，男，51岁，吉林省吉林市水工机械厂职工。因进京上访，多次被非法关押和劳教。

付春生

2001年12月28日晚，吉林市丰满区大长屯派出所管段片警张渊仁等三人，强行绑架付春生，家中的法轮功资料被抄。29日送到丰满区分局，当天晚上送到吉林市第三看守所。

2002年元月3日，警察通知家属付春生死亡。死因是所谓的“突发性心脏病”，时间是元月1日23点50分。5日家属看到死者遗体，遗体惨不忍睹。身体和耳朵青紫，头侧歪，胳膊外翻（捆绑姿势），头和脸都已变形，口淌血水，肚子上有划痕，身上有淤血，双目睁着。家人证明付春生本人自修炼以来身体健康，从未得过心脏病。付春生曾于1999年被非法劳教，劳教期间多次体检，心脏、血压全部正常。面对付春生遗体以及警察种种无理的做法，家属出质问：死于心脏病，为什么身上多处有伤？既然正常死亡，为什么遗体不归还给家属？为什么不允许家属拍照？ 警方无言以对。

返回

刘海波，男，34岁，长春市绿园区医院CT室医生。刘海波被多次非法关押、抄家和酷刑迫害。

2002年3月11日晚，长春市宽城区公安分局七、八各警察，闯进刘海波家，将刘海波及其妻子还有在场的另一名法轮功学员绑架到宽城区分局，并将刘海波家里的几千元现金及一些财物掠走。在长春市宽城分局，恶警们对刘海波进行了灭绝人性的摧残，几名恶警同时用电棍电他，进行刑讯逼供，并逼迫刘海波放弃修炼法轮功。由于刘海波不配合，被施以酷刑至次日凌晨1点多，发现其心跳停止，才住了手。送120急救中心，但人已经死亡。（时间：2002年3月12日）

事后，长春市宽城区分局将遗体秘密火化，并严密封锁消息。

返回

李再吉

李再吉，男，48岁，家住吉林市青岛街城乡10号楼，夫妻都修炼法轮功。因上访于1999年10月被判劳教１年。2000年7月7日吉林市公安局通知李再吉的家属去医院护理，李再吉的母亲到医院后发现儿子已死。家属看到李再吉死后一只眼睛闭着，一只眼睛睁着，身体到处是伤，眼睛里还有药布。7月14日上午九点，在二百多名公安人员严密看护下，李再吉的遗体被火化。

返回

王秀芬，女，36岁，家住吉林市船营区左家镇。于2001年12月21日上午与另一位法轮功学员一同去九台市土门岭镇发送真相资料时被恶警非法抓走。10天后，公安才通知其家人。

王秀芬

2002年1月1日晚5点多公安局又电话通知其家属给王秀芬办理保外就医，家属来到九台市公安局要求见人，却被告知人在医院。当家人来到九台市人民医院时看到的却是奄奄一息的王秀芬，大约十分钟后，王秀芬离开了人世。当时王秀芬下身没有穿任何衣物，左脚脖子肿大，右腿部分青色，后背至臀部、肋部淤紫、呈血黑色，眼眉部有伤，另据知情人说当时嘴、眼部有血，后被擦去。

家属看出王秀芬是被折磨死的，就在尸检时录了像，作为证据。当九台市公安局知道被录了像时，威胁在场的家属，不许他们离开，并将他们扣留做人质，强迫录像的亲属交出录像带，待该亲属交出录像带后，公安又非法扣留了摄像机。

事后，九台市公安局封锁消息并威胁恐吓王秀芬的亲人，使王秀芬的亲人整日处于惊恐之中。

返回

孔繁荣，女，现年56岁，吉林省舒兰市法轮功学员。2003年5月11日中午，孔繁荣在舒兰市医院含冤去世。

孔繁荣于1997年7月得法几个月后，多年的各种疾病都好了。不但身体强壮了，心灵更是得到了升华，使她不再为名、利而去争斗了，真是受益无穷，她心里有种说不出的喜悦，她为了使更多的人受益，到处洪法，还在自己的家组建了学法小组。99年7.20开始，法轮功被江氏流氓集团诬陷打压后，她曾两次进京上访，以自己受益的实际情况证实法轮大法好，但却遭到舒兰政府非法拘留30天。

孔繁荣的家原本是一个幸福的家庭，和丈夫开了一家冰淇淋店，生意做得非常红火，可是只因为夫妻学了法轮功，当地政府和警察就加紧迫害，经常去她家骚扰，扰乱了她们的正常生活，于2000年1月28日，丈夫被非法劳教，从此使一个好端端的家被迫害得妻离子散，买卖不能做，断绝了经济来源。2001年7月8日她参加法轮功修炼交流会，被当地政府悬赏万元非法通缉，从此而流离失所，有家不能归，有生意不能做，使89岁的老人无人赡养。

2003年1月4日孔繁荣在长春市汽车城花窑租住处，又被长春市锦程区公安分局、安庆路派出所所长刘强、史永良、黄会臣等一群恶警野蛮地撞开门锁，抢走了一万五千多元钱的财物，其中包括：3000多元现金、2个手机、BP机、两块手表、单放机、录音机、书籍、纸张、磁带、衣物、一台复印机、一台制版机、6个掌上读，还有其它物品，恶警还把房东的仓房撬开，把人家的电暖气偷走。在江氏迫害法轮功运动中，警察的土匪行为竟猖獗到如此地步。

恶警们把孔繁荣非法绑架到派出所后，就对这位56岁的老人拳打脚踢，逼问姓名、逼她出卖其他法轮功学员，没能得逞， 警察就用电棍电，用穿着皮鞋的脚踢她头部、身上，当时脑袋就被打出血了，打了好大一阵子，为了去吃饭，就把她绑在老虎凳上，过会又进来一个年轻警察，进屋就骂，逼问，她不吱声，小警察就用皮鞋使劲地拧着踩她的脚趾头，踢她的腿，边打边骂，直到他们吃饭回来才住手。

这时派出所的恶警又逼她照相，她不照，使劲低着头，闭着眼睛，其中一个恶警竟抻出两个手指，对着她的眼睛使劲抠，并说：“你不睁眼，我就把你的眼珠子抠出来，”接着又把她从老虎凳上放下来，这时她的腿已经不好使了，他们就拽着她的头发使劲往墙上、窗户上撞，把她摔在床上，又从床上摔在地上，他们嘴里还骂着不堪入耳的脏话，逼她承认一些没有的事，她不配合，就把她打得昏死过去。

之后，把她非法送进长春大广看守所、双阳看守所，几天后，又被转送到舒兰市看守所。在舒兰市看守所又受尽了非人的折磨，仅仅三个多月的时间，就在看守所所长赵群昌的主谋之下被活活打死！

孔繁荣去世的头两天，87岁的婆婆一步一步挪到医院看望她，仍在求看守放了好儿媳，可是没有人理她！

返回

周文杰，女，40多岁，辽源市东丰县二中英语教师。得法前患有严重糖尿病。得法后，不治而愈。她时刻按大法的要求去做，按真善忍做好人，多次拒收学生家长的馈赠。1998年中国江南遭遇大洪水，她把自己家的一所房子卖了2万5千元人民币全部捐献给国家。

周文杰

99年7.20邪恶的江氏政治流氓集团对法轮功进行迫害。她为了说句真话，依照宪法赋予公民的权利进京上访，却遭到迫害。99年10月被非法判劳教一年，关押在吉林省黑嘴子女子劳教所。在劳教所她坚持自己的信仰，抵制洗脑，被加期一年。于2001年9月被无条件释放，堂堂正正走出劳教所。

2002年5月20日左右，她在讲真相时，被长春铁路派出所绑架。由于她抵制迫害，坚决不报姓名、住址，并绝食抗议对她的关押，于2002年5月26日被迫害致死。

周文杰的尸体颈部、腋下、胳膊等处都有明显的勒痕。而且公安一处领导承认对于周文杰的死亡他们负有责任。她的尸体被存放在白求恩医大三院并进行冰冻处理。几天后警察通知其家属。由长春市公安一处吴某等三名负责人处理此事。他们谎称周文杰绝食心脏病突发在送往医院途中死亡。

返回

佟振天，男，22岁，吉林省舒兰市南城街法轮功学员。2000年元旦，进京上访，被劫持回舒兰市看守所，被剥光衣服，浇凉水一百多盆，并被暴打。后被非法判劳教一年。在吉林市劳教所，由于坚决不写决裂书，佟振天受到电棍等非人折磨，身心受到了严重摧残，生命垂危。

佟振天

劳教所为推卸责任，于2001年4月20日深夜2点（因怕曝光）将其送回家。佟振天回家后身体状况很不好。就这样劳教所还不放过，到家逼其写决裂书，否则带回劳教所。佟振天誓死不写。由于身心受到了极大的摧残，佟振天于2001年7月4日离开了人世。

这些案例是吉林法轮功学员冒着生命危险，突破层层封锁送到明慧网曝光中的一小部分，只是冰山一角。

一个政府的整部国家机器被用来迫害修炼“真、善、忍”的本国老百姓，江xx一方面向世界承诺在中国减少酷刑折磨，效仿希特勒提供假象让部分海外主流媒体记者参观劳教所的“文明环境”，一方面中国的酷刑个案却越来越多，尤其是在迫害法轮功群众上更是不择手段，使用酷刑至少达40种以上，令人发指。这是江泽民集团利用窃取的政权屠杀人民，这是对中国和中华民族的侮辱，是在从根本上摧毁中华民族的文明与道德。

返回


冲破黎明前的黑暗
——吉林长春首次成功播放法轮功真相电视片

为了彻底揭穿江氏集团的谎言，制止这场残酷的迫害，在法轮功学员被剥夺了一切讲真话的权利，官方媒体被钳控成为江氏集团的喉舌，老百姓无法了解法轮功的真相的情况下，冲破舆论封锁，让老百姓在家里能看到真相，不再被江氏谎言欺骗和毒害，具有了必要性和紧迫性。

2002年3月5日吉林省长春市有线电视网络的八个频道同时无间隙播出法轮功电视片《法轮大法洪传世界》、《是自焚还是骗局》等，播放时间达四、五十分钟。自此，电视插播法轮功真相在全国范围铺开。江泽民集团的弥天大谎正在一一被击穿。

电视插播的壮举使江泽民集团胆寒，产生的效果更令江氏集团恐惧，江暗中密令“杀无赦”。随后吉林大开杀戒，抓捕了5000多名长春法轮功学员，其中多人被打死，另有15人被非法判4至20年徒刑。

侯明凯，男，35岁，“610办公室”悬赏五万元并以晋升二级官职为条件（据公安内部透露），对侯明凯进行大肆搜捕。在2002年8月21日(农历七月十三)，侯明凯被抓，警察声称其跳楼“自杀”，这是大陆恶警执行江氏政策“打死算自杀”的常用借口。8月23日侯明凯遗体被秘密火化。

长春法轮功学员（姓名不详），男，30多岁，工商银行员工。2002年3月16日，因抵制有关当局借长春有线电视播放法轮功真相一事加剧迫害，被长春锦程公安分局刑警大队活活打死。据知情者透露，该法轮功学员身体多处受伤，内脏被打得破裂多处，身体已经严重变形。

刘义，男，34岁，家住长春市绿园区青年路。2002年3月18日被当地公安，即长春绿园区公安分局刑警队，打死在该刑警大队办公室里。据举报，刘义的遗体后停放在解放军208医院里，警察24小时监控死者家属并严密封锁消息。

李容（音），女，长春市法轮功学员。李容（音）在2002年3月被当地警察以参与电视插播为由抓捕，在3月末4月初极短的时间内被迫害致死。长春市公安指挥中心一警察承认了李容死亡的事实。长春市公安一处(431-8924896)一警察也不否认此事。

刘成军，男，被非法判刑19年。据10月26日明慧网报导，当时吉林监狱内关押的100多名法轮功学员多数在绝食，抗议对自己和对所有法轮功学员的残酷迫害，其中已确认长春法轮功学员刘成军已被迫害得脱相，吐字说话已经很困难，生命随时处于危险之中。

另据明慧网2003年11月6日报道，刘成军继在吉林市中心医院下病危通知后转移到长春劳改医院再一次下了病危通知。据医生称，刘成军目前已被确诊为尿毒症，生命垂危。吉林监狱11月4日为刘成军办理了保外就医的手续，但还需要当地农安县德彪派出所盖章；派出所以怕承担责任为名不肯盖章，并于11月5日报到农安县公安局；最后，农安县610办公室作出决定，拒绝盖章，置刘成军生死于不顾。最近得到消息，刘成军已被劫持回吉林监狱。

中新网2002年4月1日的图片显示，关押的房间内血迹斑斑，刘成军显然已无力保持自然坐姿。

明慧网上述消息发出后，海外各国大法弟子纷纷发起声援和营救活动。一些人权组织也伸出援手。其中“瑞士基督教反酷刑组织”11月7日曾致信胡锦涛、吉林省公安厅长赵永吉（译音）及中华人民共和国驻伯尔尼大使馆，“此强烈呼吁吉林省公安厅长立即着手调查吉林省监狱和长春公安医院的情况，采取必要措施有效地保护被关押的人不再受狱警的非法酷刑。”

吉林3.05电视播真相的壮举震惊了海内外，许多正义人士对此给与了高度评价。

一位来自中国大陆的希女士所说，在大陆看电视上成天说法轮功的事情，老百姓烦也烦死了，在那儿的人想想也会知道里面肯定有假，但是没有正面消息澄清，到这里才知道假得这么离谱。她说，“如果在那里电视节目和这里的法轮功真象节目可以选择，我会比较想看法轮功的真象节目。”希女士还举《水浒传》中“智取生辰纲”一节的例子说，其实很多人还是没有意识到对法轮功迫害的残酷程度，和大陆电视节目造假的程度，否则更多人会去要回看自己想看的节目这个权利。

她说，“媒体传播工具本应为民所用，结果象那个生辰纲一样，被贪官从人民手里掠夺来，成为专制工具，老百姓当然想把它要回来。”

王小姐来自中国大陆，现在美国加州硅谷一家高科技公司任部门经理。她说，法轮功学员利用有线电视插播真象片，是大智大勇的行为。她说，“法轮功受迫害的情况在海外可以了解到一些，十分残酷，但是中国大陆广播电视报纸都是政府控制的一言堂，那种新闻封锁的蛮横是到了海外有了对比才体会出来。大陆的法轮功学员做这样的事情一定很不容易。他们能这样突破专制宣传喉舌的封锁，让老百姓在家里能看到真象，不但是勇敢，而且智慧。”

邹先生现在加州大学伯克利分校做生物学研究。他说，“中国过去这几十年很多人因为说真话受到各式各样的迫害，冤狱无数，却很少有人能象法轮功这样成功地坚持不懈地把事实真象传出来。敢于冒着个人风险把真象传出来，这种精神，等于是给所有想说真话的人都鼓了劲。可能有人因此不喜欢，那可能是因为电视插播恰恰戳到了它的痛处或者习惯于担心自己会失去什么吧。”

某下岗职工：过去是，只许江泽民放火，不许老百姓点灯。这次法轮功帮咱老百姓点了次灯，为咱老百姓出了口气。

某网吧老板：江氏父子把美国之音、联合早报、BBC、路透社等50万海外网站内定为非法网站，百般封锁和破坏。这才是违反国际法和破坏公共信息安全。

某农民：法轮功真相电视节目，我们很爱看，欢迎法轮功多播几次。

海外一些媒体以“电视插播的紧迫性和正当性”、“电视插播　大智大勇”等为题对电视插播真相给与了肯定和支持。


善良的吉林父老乡亲们，同胞们，一宗宗惨无人道的迫害就发生在您的身边，在对这样一群因信仰“真、善、忍”而走上道德回归之路的善良民众的迫害中，虐杀的不仅仅是人们的血肉之身，还有社会稳定、国家昌盛的根本——道德与人心。

法轮功学员们为了揭穿江氏集团的弥天谎言，把法轮大法的美好告诉所有的人们，承受着难以想象的巨大的精神折磨和肉体摧残。他们因在法轮功中获益无穷，而想把这美好的一切带给每一位同胞，让每个人都能拥有美好的未来。法轮功学员们这种无私无我的崇高境界，天地为之震撼。

乡亲们，让我们用善良和理智，客观现实地看一看法轮功被残酷迫害的真相，用正义和良知来共同制止这场灭绝人寰的对无辜人民的迫害吧。